الواجهة

المكتبة الالكترونية
للشيخ / حمود بن عبد الله التويجري

الإصدار الرابع

[ اضغط هنا للدخول ]

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


المحتويات

ترجمة الشيخ حمود التويجري

ترجمة الشيخ حمود التويجري (نسخة الموسوعة الشاملة)

أسماء مؤلفات الشيخ العلامة حمود التويجري ـ رحمه الله ـ المطبوعة

وفاء العقود في سيرة الشيخ حمود، تأليف: عبد العزيز بن محمد السدحان

إثبات علو الله ومباينته لخلقه

إعلان النكير على المفتونين بالتصوير

إقامة البرهان في الرد على من أنكر خروج المهدي والدجال

التنبيه على خبر باطل في أخبار مكة

التنبيهات على رسالة الألباني في الصلاة

تحريم التصوير والرد على من أباحه

تحفة الأخوان بما جاء في المعاداة والموالاة والحب والبغض والهجران

تنبيه وتحذير

تنزيه الأصحاب عن تنقص أبي تراب

صحيح المقال في مسألة شد الرحال رد على أغاليط

الاحتجَاج بالأثر على من أنكر المهدي المنتظر

إتحاف الجماعة بما جاء في الفتن والملاحم وأشراط الساعة

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

كتاب الرؤيا

القول البليغ في التحذير من جماعة التبليغ

إقامة الدليل على المنع من الأناشيد الملحنة والتمثيل

الإجابة الجلية على الأسئلة الكويتية

الرد القوي على الرفاعي والمجهول وابن علوي

الرد على من أجاز تهذيب اللحية

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

القول المحرر في الأمر بالمعروف والنهي عن المنكر

إنكار التكبير الجماعي وغيره

تنبيهات على رسالتين للشيخ أبي بكر الجزائري

ذيل الصواعق لمحو الأباطيل والمخارق

غربة الإسلام

مجموعة مصورة من كتب الشيخ حمود التويجري (صيغة بي دي اف)

فتح المعبود في الرد على ابن محمود

قواطع الأدلة في الرد على من عول على الحساب في الأهلة

محتويات المكتبة من كتب الشيخ حمود التويجري صيغة وورد


إثبات علو الله ومباينته لخلقه

الكتاب: إثبات علو الله ومباينته لخلقه
تأليف: حمود بن عبد الله التويجري
(قام بنشر هذه المادة شبكة الدفاع عن السنة سائلين المولى
أن يعم بها النفع ويبارك في جهود القائمين عليها، آمين إنه جواد كريم)


إعلان النكير على المفتونين بالتصوير

الكتاب: إعلان النكير على المفتونين بالتصوير
تأليف: حمود بن عبد الله التويجري
قام بنشره: أبو مهند النجدي
 Almodhe1405@hotmail.com
almodhe@yahoo.com


إقامة البرهان في الرد على من أنكر خروج المهدي والدجال

الكتاب: إقامة البرهان في الرد على من أنكر خروج المهدي والدجال
تأليف: حمود بن عبد الله التويجري


التنبيه على خبر باطل في أخبار مكة

عنوان الكتاب:

التنبيه على خبر باطل في أخبار مكة

تأليف:

حمود بن عبد الله التويجري

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة الحادية عشرة - العدد الأول - غرة رمضان 1398هـ/1978م


التنبيهات على رسالة الألباني في الصلاة

الكتاب: التنبيهات على رسالة الألباني في الصلاة
تأليف: حمود بن عبد الله التويجري
غفر الله له ولوالديه
الطبعة الأولى
عام 1387 هـ
حقوق الطبع محفوظة للمؤلف
طبع في مطابع القصيم بالرياض


تحريم التصوير والرد على من أباحه

الكتاب: تحريم التصوير والرد على من أباحه
تأليف: حمود بن عبد الله التويجري
قام بنشره: أبو مهند النجدي
 Almodhe1405@hotmail.com
almodhe@yahoo.com
تنبيه: العناوين أدخلت على نص الكتاب من معد الكتاب الكترونياً.


تحفة الأخوان بما جاء في المعاداة والموالاة والحب والبغض والهجران

الكتاب: تحفة الأخوان بما جاء في المعاداة والموالاة والحب والبغض والهجران
تأليف: حمود بن عبد الله التويجري


تنبيه وتحذير

عنوان الكتاب:

تنبيه وتحذير (السنة العاشرة، العدد الأول)

تأليف:

حمود بن عبد الله التويجري

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة العاشرة، العدد الأول، جمادى الأخرة 1397هـ / مايو - يونية 1977 م


تنزيه الأصحاب عن تنقص أبي تراب

عنوان الكتاب:

تنزيه الأصحاب عن تنقص أبي تراب

تأليف:

حمود بن عبد الله التويجري

الناشر:

الجامعة الإسلامية، المدينة المنورة

السنة الثامنة - العدد الثاني 1395هـ/ 1975م

السنة الثامنة، العدد الثالث، ذو الحجة 1395هـ/ ديسمبر 1975م


صحيح المقال في مسألة شد الرحال رد على أغاليط

عنوان الكتاب:

صحيح المقال في مسألة شد الرحال رد على أغاليط

تأليف:

حمود بن عبد الله التويجري

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة الحادية عشرة, العدد الثاني، غرة ذي الحجة عام 1398هـ/1978م


الاحتجَاج بالأثر على من أنكر المهدي المنتظر

الكتاب: الاحتجَاج بالأثر على من أنكر المهدي المنتظر
المؤلف: حمود بن عبد الله بن حمود بن عبد الرحمن التويجري (المتوفى: 1413هـ)
الناشر: الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد، الرياض - المملكة العربية السعودية
الطبعة: الأولى، 1403 هـ - 1983 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]


إتحاف الجماعة بما جاء في الفتن والملاحم وأشراط الساعة

الكتاب: إتحاف الجماعة بما جاء في الفتن والملاحم وأشراط الساعة
المؤلف: حمود بن عبد الله بن حمود بن عبد الرحمن التويجري (المتوفى: 1413هـ)
الناشر: دار الصميعي للنشر والتوزيع، الرياض - المملكة العربية السعودية
الطبعة: الثانية، 1414 هـ
عدد الأجزاء: 3
[ترقيم الكتاب موافق للمطبوع]


الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

الكتاب: الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين
بقلم:
الفقير إلى الله تعالى
حمود بن عبد الله بن حمود التويجري
غفر الله له ولوالديه وللمؤمنين والمؤمنات
اعتنى بنشره الفقير إلى الله تعالى:
أبو مهند النجدي
 Almodhe1405@hotmail.com
almodhe@yahoo.com
[ ترقيم الكتاب موافق للمطبوع]


كتاب الرؤيا

الكتاب: كتاب الرؤيا
بقلم:
الفقير إلى الله تعالى
حمود بن عبد الله بن حمود التويجري
غفر الله له ولوالديه وللمؤمنين والمؤمنات
اعتنى بنشره:
أبو مهند النجدي
 Almodhe1405@hotmail.com
almodhe@yahoo.com
[ ترقيم الكتاب موافق للمطبوع]


القول البليغ في التحذير من جماعة التبليغ

الكتاب: القول البليغ في التحذير من جماعة التبليغ
تأليف: العلامة المحدث الكبير الشيخ:
حمود بن عبد الله بن حمود التويجري
-رحمه الله تعالى وأسكنه الفردوس الأعلى-
(1334 هـ - 1413 هـ)
اعتنى بالصف و الإخراج لهذه النسخة على الشبكة العنكبوتية
الفقير إلى رحمة الله -تعالى- وغفرانه: محمد بن أحمد الصميلي
السلفي الجزائري


إقامة الدليل على المنع من الأناشيد الملحنة والتمثيل

الكتاب: إقامة الدليل على المنع من الأناشيد الملحنة والتمثيل
تأليف: حمود بن عبد الله التويجري
قام بنشره: موقع الكتيبات الإسلامية
 http://www.ktibat.com


الإجابة الجلية على الأسئلة الكويتية

الكتاب: الإجابة الجلية على الأسئلة الكويتية
تأليف: حمود بن عبد الله التويجري
قام بنشره: موقع الكتيبات الإسلامية
 http://www.ktibat.com
[ ترقيم الكتاب موافق للمطبوع]


الرد القوي على الرفاعي والمجهول وابن علوي

الكتاب: الرد القوي على الرفاعي والمجهول وابن علوي
تأليف: حمود بن عبد الله التويجري
الناشر: دار اللواء للنشر والتوزيع
قام بنشره: موقع الكتيبات الإسلامية
 http://www.ktibat.com
أدخله للشاملة: موقع روح الإسلام
 http://www.islamspirit.com
[ ترقيم الكتاب موافق للمطبوع]


الرد على من أجاز تهذيب اللحية

الكتاب: الرد على من أجاز تهذيب اللحية
تأليف: حمود بن عبد الله التويجري
قام بنشره: موقع الكتيبات الإسلامية
 http://www.ktibat.com


الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

الكتاب: الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار
تأليف: حمود بن عبد الله التويجري
قام بنشره: موقع الكتيبات الإسلامية
 http://www.ktibat.com
[ ترقيم الكتاب موافق للمطبوع]


القول المحرر في الأمر بالمعروف والنهي عن المنكر

الكتاب: القول المحرر في الأمر بالمعروف والنهي عن المنكر
تأليف: حمود بن عبد الله التويجري
قام بنشره: موقع الكتيبات الإسلامية
 http://www.ktibat.com


إنكار التكبير الجماعي وغيره

الكتاب: إنكار التكبير الجماعي وغيره
تأليف: حمود بن عبد الله التويجري
قام بنشره: موقع الكتيبات الإسلامية
 http://www.ktibat.com


تنبيهات على رسالتين للشيخ أبي بكر الجزائري

الكتاب: تنبيهات على رسالتين للشيخ أبي بكر الجزائري
تأليف: حمود بن عبد الله التويجري
قام بنشره: موقع الكتيبات الإسلامية
 http://www.ktibat.com


ذيل الصواعق لمحو الأباطيل والمخارق

الكتاب: ذيل الصواعق لمحو الأباطيل والمخارق
تأليف: حمود بن عبد الله التويجري
قام بنشره: موقع الكتيبات الإسلامية
 http://www.ktibat.com


غربة الإسلام

الكتاب: غربة الإسلام
تأليف: حمود بن عبد الله التويجري
الناشر: دار الصميعي
حقق نصه وعلق عليه: عبد الكريم بن حمود التويجري
طبع بإشراف: أبناء الشيخ رحمه الله
قام بنشره: موقع الكتيبات الإسلامية
 http://www.ktibat.com


مجموعة مصورة من كتب الشيخ حمود التويجري (صيغة بي دي اف)

الكتاب: مجموعة مصورة من كتب الشيخ حمود التويجري (صيغة بي دي اف)
تأليف: حمود بن عبد الله التويجري


فتح المعبود في الرد على ابن محمود

الكتاب: فتح المعبود في الرد على ابن محمود
تأليف: حمود بن عبد الله التويجري
قام بنشره: موقع الكتيبات الإسلامية
 http://www.ktibat.com


قواطع الأدلة في الرد على من عول على الحساب في الأهلة

الكتاب: قواطع الأدلة في الرد على من عول على الحساب في الأهلة
تأليف: حمود بن عبد الله التويجري


محتويات المكتبة من كتب الشيخ حمود التويجري صيغة وورد

الكتاب: محتويات المكتبة من كتب الشيخ حمود التويجري صيغة وورد
تأليف: حمود بن عبد الله التويجري


إثبات علو الله ومباينته لخلقه

تقديم الشيخ ابن باز

مقدمة المؤلف

وأما مخالفة صاحب المقال لكتاب الله تعالى

وأما مخالفة صاحب المقال لسنة رسول الله صلى الله علية وسلم

ومن المأثور عن الصحابة رضي الله عنهم في إثبات العلو لله تعالى

وأما إجماع أهل السنة والجماعة على خلاف ما زعمه القائل

ذكر الأقوال المأثورة عن السلف الصالح من الصحابة والتابعين ومن بعدهم من أكابر العلماء في إثبات العلو لله تعالى

وقد تعلق المردود عليه بجمل من كلام شيخ الإسلام ابن تيمية وابن القيم وابن مثير وابن رجب

تراجع الشيخ ابن عثيمين رحمه الله


إعلان النكير على المفتونين بالتصوير

تقديم الشيخ ابن باز

تقديم الشيخ عبد الرزاق عفيفي

مقدمة المؤلف

وقد كان بدأ الشرك في بني آدم بسبب الصور

وقد تواترت الأدلة على تحريم التصوير

باب نهي النبي على التحريم إلا ما تعرف إباحته

والتصوير من الكبائر

وكما أن المصور ملعون ومتوعد بالنار في الدار الآخرة؛ فكذلك من أمر بالتصوير أو طلبه أو رضي به

وقد عظمت البلوى في زماننا بصناعة التصاوير واتخاذها واستحل ذلك كثير من المسلمين

ومن الناس من يستحل صناعة التصوير المحرم واتخاذ الصور المحرمة بأنواع من الشبه الباطلة

ومن الشبه الباطلة أيضًا فتيا بعض العصريين بإباحة حضور السينما

ومن الشبه الباطلة أيضًا قول بعض العصريين أن المحرم التصوير المنقوش باليد فأما المأخوذ بالآلة الفوتوغرافية فلا

ومن الشبه الباطلة أيضًا قول من قال أن المحرم تصوير ماله ظل وهي الصور المجسمة

ومن أقوى ما يتعلق به المصورون أيضًا حديث عائشة رضي الله عنها قالت كنت ألعب بالبنات عند النبي

الفهرس


إقامة البرهان في الرد على من أنكر خروج المهدي والدجال

إقامة البرهان في الرد على من أنكر خروج المهدي والدجال


التنبيه على خبر باطل في أخبار مكة

التنبيه على خبر باطل في أخبار مكة


التنبيهات على رسالة الألباني في الصلاة

مقدمة

التنبيه الأول قال المؤلف وقد أظهروا إعجابهم باسلوب الكتاب و طريقة عرضه لهدي النبي صلى الله عليه و سلم في أعظم ركن من أركان الإسلام، ألا وهو الصلاة

التنبيه الثاني قال المؤلف و أما الجمع بين الوضع و القبض فبدعة

التنبيه الثالث قال المؤلف تعليقاً على قول النبي صلى الله عليه و سلم في الدعاء المشهور: و الشر ليس إليك

التنبيه الرابع الرابع قال المؤلف صلاة الجنازة السنة أن يقرأ فيها بفاتحة الكتاب و سورة

التنبيه الخامس قال المؤلف و لست أشك أن وضع اليدين على الصدر في هذا القيام بدعة ضلالة لانه لم يرد مطلقاً في شيء من أحاديث صفة الصلاة

التنبيه السادس قال المؤلف و كان أحياناً يرفع يديه إذا سجد وقال أيضاً و كان يرفع يديه مع هذا التكبير أحياناً

التنبيه السابع قال المؤلف وعمل به إمام السنة أحمد بن حنبل يعني بذلك رفع اليدين عند السجود

التنبيه الثامن قال المؤلف ووجه مخالفة البعير بوضع اليدين قبل الركبتين هو أن البعير يضع أول ما يضع ركبتيه

التنبيه التاسع وكان يرفع يديه مع هذا التكبير أحياناً - يعني عند الرفع من السجود ثم قال المؤلف وبالرفع ههنا وعند كل تكبيرة قال أحمد

التنبيه العاشر قال المؤلف نقلاً عن بدائع الفوائد لابن القيم - رحمه الله تعالى - ما نصه و نقل عنه ابن الأثرم

التنبيه الحادي عشر تعقب الألباني على ابن القيم في قوله تبعاً لشيخه شيخ الإسلام ابن تيمية - رحمه الله تعالى - أنه لم يجئ حديث صحيح فيه لفظ إبراهيم و آل إبراهيم معاً

التنبيه الثاني عشر ذكر المؤلف قوله صلى الله عليه و سلم في الحديث الصحيح اللهم إني أعوذ بك من المأثم و المغرم ثم فسر المغرم في الحاشية بأن المراد به الذنوب و المعاصي

التنبيه الثالث عشر قال المؤلف في آخر النبذة تنبيه هام: أن رسالة الصلاة المنسوبة إلى الأمام أحمد و التي أعيد طبعها مراراً قد ثبت لدينا أنه لا تصح نسبتها إلى الإمام أحمد


تحريم التصوير والرد على من أباحه

المقدمة

ذكر العنوان الذي أخطأ أهل الجريدة في وضعه والرد عليهم

ذكر الشبه التي تشبث بها المفتون بحل التصوير والرد عليها

ذكر الأحاديث في تحريم التصوير

نصيحة للمفتين بجواز التصوير

ذكر فوائد الأحاديث الواردة في تحريم التصوير والتشديد فيه

ذكر العلل الثلاث في تحريم التصوير

تكفير المصورين معناه كفر دون كفر إلا في ثلاث صور

فتوى لأحد المفتين الذين تقدم الرد عليهم والرد عليها

التفريق بين التصوير بالآلة والتصوير باليد تفريق بين متماثلين

ذكر الدليل على أن الله تعالى خالق أفعال بني آدم وصناعاتهم، ليس في قدرة بني آدم أن يفعلوا مثل فعل الله ولا أن يصنعوا مثل صنعه

ذكر اللوازم السيئة التي تلزم على القول بأن التصوير الضوئي من فعل الله، وقوع التشابه بين فعل الله تعالى وبين أفعال بني آدم ممتنع - الفهرس


تحفة الأخوان بما جاء في المعاداة والموالاة والحب والبغض والهجران

المقدمة

وقد نهى الله سبحانه وتعالى عن موالاة أعدائه في مواضع كثيرة من القرآن

إذا علم تحريم موالاة أعداء الله تعالى وموادتهم، فليعلم أيضا أن الأسباب الجالبة لموالاتهم وموادتهم كثيرة جدا

وقد وردت أحاديث كثيرة بالنهي عما فيه تعظيم لأعداء الله تعالى ولو بأدنى شيء من التعظيم

وتحرم العيادة والتهنئة والتعزية لهم كالتصدير والقيام والبداءة بالسلام وكمبتدع يجب هجره

ومما ورد النهي عنه أيضا مصاحبة أعداء الله تعالى ودعوتهم إلى طعام

ومما ورد النهي عنه أيضا مكاتبة أعداء الله تعالى وتكنيتهم بكنى المسلمين

ولا يجوز مدح أعداء الله تعالى

ولا يجوز وصف أعداء الله تعالى بصفات الإجلال والتعظيم

وقد ورد النهي عن مجامعة المشركين ومساكنتهم في ديارهم والتغليظ في ذلك

والحب في الله والبغض في الله والموالاة في الله والمعاداة في الله من أهم أمور الدين وأوثق عرى الإيمان

وقد جاء في هجر أهل المعاصي أحاديث وآثار عن الصحابة والتابعين وأئمة العلم والهدى

وأما الآثار عن الصحابة رضي الله عنهم ومن بعدهم

فصل في ذكر الأحاديث الواردة في هجر أهل البدع


تنبيه وتحذير

تنبيه وتحذير


تنزيه الأصحاب عن تنقص أبي تراب

مقدمة

الموضع الأول: زعم أبو تراب أن أمهات المؤمنين أفضل من أمير المؤمنين عمر بن الخطاب رضي الله عنه

الموضع الثاني: زعم أبو تراب أن أبا هريرة رضي الله عنه غلب الصحابة كلهم بعلمه وغزارة حفظه لحديث المصطفى

الموضع الثالث: زعم أبو تراب أن أبا بكر وعمر رضي الله عنهما ماتا ولم يحفظا القرآن كله وقد حفظ أبو بكر من الأحاديث مائة واثنين وأربعين.. وعمر خمسمائة حديث وسبعة وثلاثين.. ولكن ابنه كان أعلم منه فقد حفظ ألفي حديث وستمائة وثلاثين

الموضع الرابع: زعم أبو تراب أن مرتبة البخاري في العلم تفوق مراتب الصحابة فيه لأنه اجتمع له حديثهم وفقههم أجمع ولكنه لا يفوقهم ولا يدانيهم البتة في الفضل والشرف والمنزلة والكرامة

الموضع الخامس: زعم أبو تراب أن الفقهاء يخالفون مذاهب الصحابة في مئات المسائل. وزعم أيضا أن الفقهاء خالفوا الصحابة في المسائل الاجتهادية التي يخالف فيها الصحابة بعضهم بعضا زعم أيضا أن أبا حنيفة قال: هم رجال ونحن رجال


صحيح المقال في مسألة شد الرحال رد على أغاليط

صحيح المقال في مسألة شد الرحال رد على أغاليط


الاحتجَاج بالأثر على من أنكر المهدي المنتظر

تقديم الشيخ ابن باز

تنبيه، مقدمة المؤلف

قال ابن محمود في عنوان رسالته ما نصه: "لا مهدي ينتظر بعد الرسول خير البشر".

قال ابن محمود في صفحة (3): "أما بعد، فإن هذه الرسالة المسماة (لا مهدي ينتظر بعد الرسول خير البشر) اخترت لها هذه التسمية؛ لتكون عقيدة حسنة، تتذلل بها الألسنة من كل مسلم ومسلمة، لاعتقادي أنها حقيقة مسلمة".

وقال ابن محمود في صفحة (11) وصفحة (12): "دعوة العلماء والعقلاء إلى الاتحاد على حسن الاعتقاد. ثم خطب ودعا إلى الجلوس على بساط البحث والتحقيق عن أحاديث المهدي، وما يقال في صحتها وصلاحيتها وما يجب اعتقاده منها، وأتى فيما بين ذلك بكلام كثير لا طائل تحته، ثم تصدر للحكم في أحاديث المهدي بما أداه إليه رأيه وما أخذه تقليدًا عن بعض العصريين، فقال ما نصه: وأنه بمقتضى التحقيق لها والدرس لرواياتها يتبين بطريق اليقين أن فيها من التعارض والاختلاف وعدم التوافق والائتلاف ووقوع الإشكالات وتعذر الجمع بين الروايات ما يحقق عدم صحتها

وقال ابن محمود في صفحة (18): "إننا عندما نتحدث في كتابنا هذا عن المهدي فإنما نعني به المهدي المجهول في عالم الغيب، والذي يصدق بخروجه بعض أهل السنة".

وقال ابن محمود في صفحة (20) وصفحة (21) ما ملخصه: حوادث الحرم الشريف من المدعين للمهدي. ثم قال: "إن حادث الحرم الشريف الواقع من المارقين المنافقين في يوم الثلاثاء أول يوم من المحرم عام 1400هـ ليس بأول حادث، فقد مضى للملحدين المهديين أمثالها، وقد أثبت التاريخ كتاريخ ابن مسعود وغيره عدوانًا مماثلا لهذا العدوان

وقال ابن محمود في صفحة (26): "محاربة علماء الأمصار لاعتقاد ظهور المهدي، ثم زعم أنهم متى طرقوا بحثًا من البحوث العلمية فإنهم يشبعون البحث تحقيقًا وتدقيقًا وتمحيصًا وتصحيحًا، حتى يجعلوه جليًا للعيان وصحيحًا بالدلائل والبرهان، قال: وقد قرروا قائلين أن أساس دعوى المهدي مبني على أحاديث محقق ضعفها وكونها لا صحة لها

وقال ابن محمود في صفحة (29) ما ملخصه "عقيدة المسلم مع المهدي": "لقد عَلِقَ بعقائد العامة وعقولهم وبعض العلماء وجود مهدي في عالم الغيب، لا يعلمون مكانه ولا زمانه، فمنهم من يؤمن به ويصدق بظهوره وينكر على من أنكره، ومنهم من ينكر وجود المهدي بتاتًا، ويطعن في صحة الأحاديث الواردة فيه، ويزعم بأنها مصنوعة ومكذوبة على رسول الله، ولم تزل المناظرة والمجادلة واقعة قائمة بين الفريقين، والحق الذي نعتقده وندعو الناس إلى العلم به والعمل بموجبه هو أنه لا مهدي بعد رسول الله كما أنه لا نبي بعده".

وقال ابن محمود في صفحة (29): "التحقيق المعتبر عن أحاديث المهدي المنتظر": "أعلم أن أحاديث المهدي تدور بين ما يزعمونه صحيحًا وليس بصريح وبين ما يزعمونه صريحًا وليس بصحيح، وأننا بمقتضى الاستقراء والتتبع لم نجد عن النبي - صلى الله عليه وسلم - حديثًا صحيحًا صريحًا يعتمد عليه في تسمية المهدي، وأن الرسول - صلى الله عليه وسلم - تكلم فيه باسمه، وقد نزَّه البخاري ومسلم كتابيهما عن الخوض في أحاديث المهدي، كما أنه ليس له ذكر في القرآن

قال ابن محمود في صفحة (74، 75، 76) الحديث عن يأجوج ومأجوج، "لقد أكثر السفاريني في كتابه "لوائح الأنوار" من أحاديث يأجوج ومأجوج على صفة ما عمله في أحاديث المهدي؛ لأنه حاطب ليل يجمع الغث والسمين والصحيح والسقيم، ونحن نسوق لك قليلا من كثير من أحاديثه التي ذكرها


إتحاف الجماعة بما جاء في الفتن والملاحم وأشراط الساعة

مقدمة

كتاب الفتن

كتاب الملاحم

كتاب أشراط الساعة


الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

تقريظ الشيخ عبد العزيز بن باز لهذا الكتاب

ذكر الأحاديث في اتباع هذه الأمة لسنن من قبلهم من الأمم

تحذير المؤمنين من التشبه بأعداء الله تعالى وذكر ما يترتب على مشابهتهم من الحشر معهم

تعوذ النبي من بلوغ الزمان الذي يتشبه فيه المسلمون بالأعاجم وتعويذ أصحابه من بلوغه

هدي النبي مخلف لهدي المشركين

أحاديث في الأمر بمخالفة أعداء الله والنهي عن التشبه بهم

ذكر السبب الداعي لجمع هذا الكتاب

النوع الأول من المشابهة وهو من أقبحها وأسوأها عاقبة ما ابتلى به الأكثرون من الغلو في القبور وبناء القباب عليها واتخاذ المساجد والسرج عليها وتعظيمها

النوع الثاني: من المشابهة وهو من أعظمها شرًا وأسوأها عاقبة ما ابتلي به كثيرون من اطّراح الأحكام الشرعية والاعتياض عنها بحكم الطاغوت

النوع الثالث: من المشابهة وهو من أشنعها وأسوأها عاقبة ما ابتلي به بعض المنتسبين إلى الإسلام من تقليد الشيوعيين في ظلم الأغنياء وأخذ أموالهم

النوع الرابع: من التشبه بأهل الجاهلية ما افتتن به بعض المنتسبين إلى الإسلام في زماننا من الدعوة إلى القومية العربية والاعتياض بها عن الأخوة الإسلامية

النوع الخامس: من مشابهة أعداء الله تعالى ما ابتلي به الأكثرون من اتخاذ أعياد زمانية ومكانية كلها مبتدعة

النوع السادس: من المشابهة وهو من أقبحها ما ابتلي به كثير من المسلمين من حلق اللحى تقليدًا لطوائف الإفرنج وغيرهم من أعداء الله تعالى

النوع السابع: من التشبه بأعداء الله تعالى إعفاء الشوارب وما أكثر الواقعين في هذه المشابهة القبيحة

النوع الثامن: من التشبه بأعداء الله تعالى ترك الشيب في الرأس واللحية أبيض ناصعًا لا يغير ذلك وذلك من فعل اليهود والنصارى

النوع التاسع: من التشبه بأعداء الله تعالى تقزيع شعر الرأس بحلق جوانبه أو قفاه أو مواضع منه وهو من فعل اليهود والنصارى والمجوس

النوع العاشر: من التشبه بأعداء الله تعالى لبس البرنيطة التي هي من لباس الإفرنج ومن شابههم من أمم الكفر والضلال

النوع الحادي عشر: من التشبه بأعداء الله تعالى تبرج النساء وخروجهن بالزينة إلى الأسواق وإبداء زينتهن للرجال الأجانب

النوع الثاني عشر: من التشبه بأعداء الله تعالى ما يفعله كثير من النساء من فرق شعر الرأس من جانبه وجمعه من ناحية القفا كما تفعله نساء الإفرنج

النوع الثالث عشر: من التشبه بأعداء الله تعالى تعقيد الخرق في رءوس البنات كأنها الزهر

النوع الرابع عشر: من التشبه بأعداء الله تعالى ما افتتن به كثير من النساء من لبس ملابس نساء الإفرنج

النوع الخامس عشر: من التشبه بأعداء الله تعالى اتخاذ الأواني كالصحاف والكئوس والملاعق، وغيرها من الذهب والفضة

النوع السادس عشر: لبس الرجال خواتم الذهب وتحليهم بساعات الذهب والفضة

النوع السابع عشر: لبس الرجال ثياب الحرير والديباج وجلوسهم عليه

النوع الثامن عشر: من التشبه بأعداء الله تعالى تحلي الرجال بساعات الذهب والفضة وتحلي الرجال والنساء بساعات الحديد

النوع التاسع عشر: من التشبه بأعداء الله تعالى تصوير ذوات الأرواح ونصب الصور في المجالس والدكاكين وغيرها

النوع العشرون: من التشبه بأعداء الله تعالى ما ابتلي به كثير من المسلمين قديما وحديثا من تشييد المساجد وزخرفتها والتباهي بها

النوع الحادي والعشرون: من التشبه بأعداء الله تعالى ترك الصلاة في النعال والخفاف بالكلية

النوع الثاني والعشرون: من التشبه بأعداء الله تعالى استقذار الأكل بالأيدي واعتياد الأكل بالملاعق ونحوها من غير ضرر بالأيدي

النوع الثالث والعشرون: من التشبه بأعداء الله تعالى الإشارة بالأصابع عند السلام

النوع الربع والعشرون: من التشبه بأعداء الله تعالى قيام الشرط وغيرهم من أعوان الملوك وخدامهم على الملوك وهم قعود وقيام الرجال للداخل عليهم على وجه التعظيم له والاحترام

النوع الخامس والعشرون: من التشبه بأعداء الله تعالى ما يفعله كثير من الجهال من التصفيق في المجالس والمجامع عند رؤية ما يعجبهم

النوع السادس والعشرون: من التشبه بأعداء الله تعالى ما يفعله بعض السفهاء من الصفير على أوزان الغناء

النوع السابع والعشرون: من التشبه بأعداء الله تعالى ما يفعله كثير من الجهال من تكتيف اليدين على الدبر

النوع الثامن والعشرون: من التشبه بأعداء الله تعالى اللعب بالكرة على الوجه المعمول به عند السفهاء في هذه الأزمان

النوع التاسع والعشرون: من التشبه بأعداء الله تعالى ما يفعله أهل المدارس وغيرهم من إقامة التمثيليات للماضين وأفعالهم

النوع الثلاثون: من التشبه بأعداء الله تعالى جعل الولاية العامة جمهورية

النوع الحادي والثلاثون: من التشبه بأعداء الله تعالى تدريب الجنود على الأنظمة الإفرنجية وتشكيلهم بشكل أعداء الله تعالى في اللباس والمشي

النوع الثاني والثلاثون: من التشبه بأعداء الله تعالى إسقاط لفظة ابن في النسب

النوع الثالث والثلاثون: من التشبه بأعداء الله تعالى الاعتماد في التاريخ على ميلاد عيسى ابن مريم عليهما الصلاة والسلام متابعة للنصارى

النوع الرابع والثلاثون: من التشبه بأعداء الله تعالى الاعتماد في المواقيت على الأشهر الإفرنجية متابعة للإفرنج

النوع الخامس والثلاثون: من التشبه بأعداء الله تعالى الاعتماد في دخول الشهور العربية على الحساب لا على رؤية الهلال

النوع السادس والثلاثون: من التشبه بأعداء الله تعالى قراءة القرآن بلحون الغناء والأوضاع الموسيقية

النوع السابع والثلاثون: من التشبه بأعداء الله تعالى ما يفعله كثير من الناس من الاهتزاز وتحريك الرءوس عند قراءة القرآن

النوع الثامن والثلاثون: من التشبه بأعداء الله تعالى إجراء بعض الأحكام والأمر والنهي على الضعفاء من الناس وترك الأكابر والرؤساء منهم

النوع التاسع والثلاثون: من التشبه بأعداء الله تعالى ترك الأمر بالمعروف والنهي عن المنكر

النوع الأربعون: من التشبه بأعداء الله تعالى لبس الحق بالباطل كما يفعله اليهود وهذه المشابهة واقعة من كثير من المنتسبين إلى العلم

النوع الحادي والأربعون: مشابهة اليهود في تحريف الكلم عن مواضعه

النوع الثاني والأربعون: مشابهة اليهود في قولهم سمعنا وعصينا

النوع الثالث والأربعون: من مشابهة اليهود ما يفعله كثير من المنتسبين إلى العلم من الوعظ والتذكير وأمر الناس بالبر والتقوى وهم مع ذلك ينسون أنفسهم ويخالفون أقوالهم بأفعالهم السيئة

النوع الرابع والأربعون: من التشبه بأعداء الله تعالى استحلال المحرمات بالحيل

النوع الخامس والأربعون: من التشبه بأعداء الله تعالى مشابهة الشيطان في الأكل والشرب بالشمال

تشبه الرجال بالنساء وتشبه النساء بالرجال

فهرس الإيضاح والتبيين


كتاب الرؤيا

مقدمة

تعظيم شأن الرؤيا الصالحة

ذكر الآثار عن الصحابة والتابعين في تعظيم شأن الرؤيا الصالحة

ذكر فوائد الأحاديث التي تقدم ذكرها

النهي عن الإخبار بما يراه في نومه من المكروه وتلعّب الشيطان به

فيما يقوله من رأى في منامه ما يكرهه

فيما يقوله من يروّع في منامه أو يجد وحشة

النهي عن قص الرؤيا على غير عالم أو ناصح

ذكر أصدق الرؤيا

ذكر أقصى المدة التي ينتهي إليها تأويل الرؤيا

تحريم التحلم بما لم يره في منامه

فيما جاء في رؤية الرب تبارك وتعالى في المنام

بيان أن رؤيا الأنبياء في المنام وحي وحقّ

فيما جاء في رؤية النبي في المنام

في ذكر أقوال العلماء في رؤية النبي في المنام

رؤية الأنبياء والملائكة في المنام

بيان حقيقة الرؤيا

النوع الثاني من الرؤيا ما هو من ضرب الأمثال للنائم يضربها له الملك الموكل بالرؤيا

في ذكر ما تعتبر به الرؤيا

في ذكر ما رآه النبي في منامه وأخبر أصحابه بتأويله

في ذكر ما رآه النبي في منامه ولم يخبر بتأويله

في ذكر ما رآه النبي في منامه وأَوَّلَه أبو بكر الصديق رضي الله عنه أو أَوَّلَه غيره من الصحابة رضي الله عنهم

ذكر ما رآه بعض الصحابة في المنام وأوَّلَه رسول الله

ذكر ما أَوَّلَه أبو بكر الصديق رضي الله عنه من أنواع الرؤيا

ذكر ما رآه عمر بن الخطاب رضي الله عنه وأَوَّلَه وما أَوَّلَه له غيره، وما أَوَّلَه لغيره

ذكر منامات متفرقة

ذكر ما أوّله سعيد بن المسيب من الرؤيا

ذكر ما أوّله محمد بن سيرين من الرؤيا

وقد رأيت لابن القيم رحمه الله تعالى كلامًا حسنًا في ذكر الأصول التي تدل على تعبير الرؤيا

وقد أُلَّف في تعبير الأحلام عدة مؤلفات

وممن اشتهر بتعبير الرؤيا وكان من الراسخين في هذا العلم أحمد بن عبد الرحمن بن عبد المنعم بن نعمة المقدسي

ومن القصص العجيبة في التعبير

وممن اشتهر بتعبير الرؤيا من المتأخرين

وأختم الكتاب بذكر نموذج من تأويل الأحلام التي ذكرت عن بعض المتقدمين من الملوك والأكابر

ومما ينبغي التنبيه عليه والتحذير من التصديق به ما يزعمه التبليغيون من الأحلام التي يملئون بها بياناتهم

الفهرس


القول البليغ في التحذير من جماعة التبليغ

القول البليغ في التحذير من جماعة التبليغ


إقامة الدليل على المنع من الأناشيد الملحنة والتمثيل

المقدمة

حكم التمثيل الذي يستعمل في هذا الزمان

تنبيه: ليعلم طالب العلم أن من أشد التمثيل تحريماً تمثيل الأنبياء، صلوات الله وسلامه عليهم، ويليه في التحريم تمثيل أصحاب النبي

تسمية المحاكاة بالتمثيل الإسلامي

إدخال التمثيل في الدعوة إلى الله تعالى

ذكر أشياء من التمثيليات السخيفة المستهجنة

الرد على من أجاز التمثيل بقصة الأبرص والأقرع والأعمى

الفهرس


الإجابة الجلية على الأسئلة الكويتية

المقدمة

الأول: تجويزهم طلب الاستغفار من النبي صلى الله عليه وسلم بعد موته، وزعمهم أن رسول الله صلى الله عليه وسلم يستغفر حيا وميتاً لمن جاءه قاصداً رحابه

الثاني من أقوالهم الباطلة: إباحة الاستنجاد بالنبي ? بعد موته وزعمهم أنه ليس بمستنكر من الناحية الشرعية وزعمهم أنه لا داعي للتشدد في الإنكار على من يعتقد كرامة الأولياء واللجوء إليهم في قبورهم والدعاء فيها عند الشدائد

الثالث من أقوالهم الباطلة: زعمهم أن قبور الصالحين تنزل عليها رحمة الله وبركاته ونفحاته وأنه لابد للمسلم أن يتعرض ويقترب ويدعو في تلك الأماكن

الرابع: زعمهم أن سعيد بن المسيب كان يسمع الأذان من القبر النبوي في أيام الحرة، وقولهم من ذا الذي كان يؤذن من داخل قبر رسول الله

الخامس قولهم: ما لنا وللحملة على أولياء الله وزوارهم الداعين عند قبورهم ومقاماتهم بعد أن قال رسول الله ? فيما يرويه عن رب العزة: «إني لأثأر لأوليائي كما يثأر الليث الحرب»

السادس قولهم: لقد أثبت القرآن صراحة لا تلميحاً ولا مجازاً أن بقايا الصالحين وآثارهم يمكن التوسل بها في استجلاب الخير ودفع الضر مهما تقادم بها العهد

والسابع قول بعضهم: إن عقيدة أهل السنة والجماعة هي عقيدة الأشاعرة

الثامن: إطلاق بعضهم صفة الجهل على من ينقد الأخطاء في عقيدة الأشاعرة واتهامه بالتكفير لأئمة الإسلام

التاسع: إنكار بعضهم توحيد الأسماء والصفات وإنكاره أن يكون لله يد

العاشر: قول بعضهم إن أحاديث الآحاد لا يؤخذ بها في العقيدة

الحادي عشر: إيجاب بعضهم اتباع إمام من أئمة الفقه تبديع من ينادي بالاجتهاد واتباع الدليل

والثاني عشر قول بعضهم: إن الخلاف بين أهل السنة والشيعة خلاف في الفروع فقط وما صدر على هذا الأساس من قادة الجماعة المشار إليها من تأييد الثورة الرافضية والتضامن معهم وإقامة صلاة الغائب على قتلاهم

وأما السؤال عن الجماعة الذين يقولون بالأقوال التي تقدم ذكرها والجواب عنها هل يقال إن عقيدتهم على الكتاب والسنة

وأما السؤال عن الذين يخالفون الجماعة الذين يقولون بالأقوال الباطلة ولكنهم لا يستطيعون الإنكار على أقوالهم خوفاً من شق الصف وتفريق الكلمة

وأما السؤال عن الذي يعتذر عن الأقوال الباطلة التي تقدم ذكرها ويقول: إنها لا تخالف العقيدة ولا تكون طعناً فيها وإنما هي مواقف والمواقف لا تدخل في العقيدة

الفهرس


الرد القوي على الرفاعي والمجهول وابن علوي

المقدمة

الاحتفال بليلة المولد واتخاذها عيدًا لم يكن من هدي رسول الله

قول الرفاعي: إن الاحتفال بالمولد النبوي سنة حسنة

وأما قول الرفاعي: وإن كانت بدعة فهو بدعة حسنة محمودة كغيرها من البدع التي ابتدعت في الإسلام، وأفتى بها وأثنى عليها علماء أهل السنة والجماعة

وقد ذم الاحتفال بالمولد عدد كثير من أكابر العلماء، وعدوا ذلك من البدع

وأما زعمه أن بدعة المولد فيها سرور أهل الإيمان

وأما ما ذكره الرفاعي عن ابن حجر المكي أنه خرّج بدعة المولد على صيام يوم عاشوراء

وأما زعم الرفاعي أن بدعة المولد سنة مباركة وبدعة حسنة واستدلاله على ذلك باحتفال جمهور المنتسبين إلى الإسلام بهذه البدعة، وزعمه أن احتفالهم بها دليل ساطع على إجماعهم عليها

قول الرفاعي: وهذا الإجماع يعتبر إجماعًا سكوتيًا يعتد به عند فقهاء المسلمين

قول الرفاعي: ودليل كونها بدعة وحسنة

قول الرفاعي: أما دليل كونها بدعة حسنة

وأما قوله: وقد قال عمر -رضي الله عنه- في قيام رمضان نعمت البدعة هذه، يعني أنها محدثة لم تكن، وإن كانت فليس فيها رد لما مضى

وأما قول الرفاعي المزيد من الأدلة على جواز الاحتفال بالمولد النبوي الشريف

قول الرفاعي: أنه صلى الله عليه وسلم كان يعظم يوم مولده ويشكر الله تعالى فيه على نعمته الكبرى عليه وتفضله عليه بالوجود

قول الرفاعي: أن الفرح به مطلوب بأمر القرآن الكريم

قول الرفاعي: أن المصطفى كان يهتم بالحوادث الدينية الهامة التي مضت وانقضت

قول الرفاعي: إن المولد الشريف مناسبة وفرصة مناسبة للإكثار من الصلاة والسلام على المصطفى

قول الرفاعي: إن المولد الشريف يشمل ذكر مولده الشريف وشمائله ومعجزاته وسيرته ومعرفة خصاله الكريمة

قول الرفاعي: الاحتفال فرصة لأداء بعض حقه الكبير علينا

قول الرفاعي: وقد كان الشعراء يتقربون إليه بالقريض والقصائد

قول الرفاعي: فإذا كان يرضى عمن مدحه فكيف لا يرضى عمن جمع شمائله أو تلاه أو جمع الناس للاستماع إليه

قول الرفاعي: يؤخذ من قوله في فضل يوم الجمعة وعد مزاياه (وفيه ولد آدم) تشريف الزمان الذي ثبت أنه يوم ميلاد نبي، فكيف باليوم الذي ولد فيه أفضل النبيين وأشرف المرسلين وأكرم الخلق أجمعين

قول الرفاعي: كما يؤخذ تكريم وتعظيم المكان المرتبط بنبي من قوله تعالى مخاطبًا هذه الأمة {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى}.

قول الرفاعي: إن الاحتفال بالمولد كما أسلفنا استحسنه العلماء والمسلمون من السلف والخلف في جميع البلاد والأصقاع وجري به العمل

قول الرفاعي: أن المولد اجتماع لإحياء ذكرى المصطفى، وذلك أمر مشروع عندنا في الإسلام

قول الرفاعي: إن الله تبارك وتعالى وجل شأنه قال: {وَكُلاً نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ} وهذا يشير أن الحكمة في قص أنباء الرسل وأخبارهم، عليهم السلام على النبي كان لتثبيت فؤاده الشريف بذلك

قول الرفاعي: ليس كل ما لم يفعله السلف ولم يكن في الصدر الأول فهو بدعة منكر سيئة يحرم فعلها ويلزم الإنكار عليها

قول الرفاعي: ليس الاحتفال بالمولد من مخترعات الدولة الفاطمية

قول الرفاعي: لقد قيد العلماء رضوان الله عليهم حديث (وكل بدعة ضلالة) بالبدعة السيئة

قول الرفاعي: ليس كل بدعة محرمة ولو كانت كذلك لحرم جمع أبي بكر وعمر وزيد بن ثابت ورضي الله عنهم القرآن الكريم

قول الرفاعي وأخيرًا نقول إن التسامح الديني هو سمة ديننا الحنيف الذي أمرنا به مع المسلم وغيره عندما نجادله ونخاطبه ونناقشه

والمنكرون لبدعة المولد كثيرون

الرد على مقال الكاتب المجهول الذي قد نشر في مجلة المجتمع الكويتية

قال صاحب المقال المنشور في مجلة «المجتمع» كلنا يعلم مدى محبة المسلمين لنبينا محمد ومدى تعظيمنا وتوقيرنا له، صلى الله عليه وآله وسلم، ومن هنا أتى احتفالنا به

رسالة في المولد لمحمد بن علوي المالكي سماها "حول الاحتفال بالمولد النبوي"

وأما المقام الثاني وهو ما يتعلق بسياقة النساء للسيارات فقد كثر الخوض والجدال فيه من ذوي القلوب المريضة وأدعياء الأدب والثقافة

وقد استهان كثير من الناس في هذه الأزمان الأخيرة بأمر الحجاب والخلوة بالأجنبيات وسفر النساء بدون محرم

وأما قول الرفاعي إن باب سد الذرائع في سياقة النساء للسيارات وفي استخدام غير المسلمين قد تجاوزه الوقت - الفهرس


الرد على من أجاز تهذيب اللحية

المقدمة

فصل: فيما حكاه ابن حزم من الإجماع على أن قص الشارب وإعفاء اللحية فرض

فصل: إدعاء صاحب المقال الباطل أن النبي لم يطلق لحيته بعد الإسلام

فصل: إدعاء صاحب المقال الباطل أن اللحية لا تعني في الإسلام شيئاً مميزاً

فصل: ادعاء صاحب المقال أن أمر النبي بحف الشوارب وإعفاء اللحى وإكرامها كان لمجرد أنه يتضايق منها

فصل: ادعاء صاحب المقال الباطل أن النبي كان يرتاح للوجوه المهذبة، ويكره شكل الإنسان المشوه أو كث اللحية

فصل: ادعائه أن الدين المعاملة والأخلاق لا اللحية فقط؛ ولأن القسس والأحبار والرهبان في هذا الزمان كلهم ملتحون

فصل: ادعاء صاحب المقال أن النبي لم يقل ما يفيد أن اللحية من الإسلام في شيء، وإنما عنف الذين يشوهون مناظرهم بإطلاق لحاهم

فهرس


الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

تقديم الشيخ ابن باز

المقدمة

وقد سمى الفتان كتابته في تحليل الربا (موقف الشريعة الإسلامية من المصارف)

وقد اشتملت كتابة الفتان في تحليل الربا على عشرة أمور من كبائر الإثم

وقد قام بعض الجهال الأغبياء بطبع ما كتبه الفتان في استحلال الربا وتوزيعه على الناس

وقد روي البخاري ومسلم واللفظ له عن حذيفة بن اليمان -رضي الله عنهما- قال: "كان الناس يسألون رسول الله ? عن الخير وكنت أسأله عن الشر مخافة أن يدركني

وقد روى الإمام أحمد وأبو داود والنسائي وابن ماجة والحاكم من حديث الحسن عن أبي هريرة -رضي الله عنه- أن رسول الله ? قال: «ليأتين على الناس زمان لا يبقى منهم أحد إلا أكل الربا فمن لم يأكله أصابه من غباره»

وقد تظافرت الأدلة من الكتاب والسنة على تحريم الربا، وأجمع المسلمون على تحريمه

وأما الأدلة من السنة على تحريم المعاملات الربوية على وجه العموم فكثيرة جدا

وقد جاء في تحريم الربا والتشديد فيه أحاديث كثيرة جدًا

وقد اشتملت الأحاديث التي تقدم ذكرها على فوائد كثيرة وأمور مهمة تتعلق بالربا

ذكر الإجماع على تحريم الربا

ذكر الآثار الدالة على رجوع ابن عباس -رضي الله عنهما- عن قوله بجواز بيع الذهب بالذهب متفاضلا والفضة بالفضة متفاضلا إذا كان يدا بيد

وقد كان ابن مسعود -رضي الله عنه- يرى جواز المفاضلة في بيع الذهب بالذهب والفضة بالفضة ثم رجع عن ذلك لما بلغة النهي عنه

وقد تقدم في الحديث الرابع والعشرين أن معاوية بن أبي سفيان -رضي الله عنهما- باع سقاية من ذهب أو ورق بأكثر من وزنها

وأما حديث أسامة بن زيد -رضي الله عنهما- أن رسول الله ? قال: «لا ربا إلا في النسيئة»

وقد زعم الفتان في بيانه لموقف الشريعة الإسلامية من المصارف أنه يمكن القول أنه لن تكون هناك قوة إسلامية بدون قوة اقتصادية

وأما قول الفتان إن وظيفة الجهاز المصرفي في اقتصادٍ ما تشبه إلى حد كبير وظيفة القلب بالنسبة لجسم الإنسان

وأما قول الفتان: كيف ينظر فقهاء المسلمين إلى الظاهرة الاقتصادية للفائدة؟ ولماذا يعتبر القرض بفائدة محرما في نظرهم

وقد ذكر الفتان قول الله -تعالى-: {الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} ثم قال ما نصه: "وذلك لأن هؤلاء قد استعجلوا الأرباح فأتوها من غير طريق التجارة وهو طريق استغلال ظروف المحتاجين

وقال الفتان: "يقول الأستاذ الشيخ محمد عبده، قال ابن عطية في تفسيره المراد تشبيه المرابي في الدنيا بالمتخبط المصروع كما يقال لمن يسرع بحركات مختلفة قد جُنَّ

وقال الفتان: "لم يرد تعيين الأموال الربوية في القرآن الكريم، وإنما ورد تعيينها في الحديث عن النبي

وذكر الفتان عن ابن عباس -رضي الله عنهما- وطائفة من الصحابة أنهم قصروا الربا على الذي كان معروفا في زمن الجاهلية

وزعم الفتان أن الربا الذي كان معروفا في الجاهلية هو الذي نزل فيه القرآن

وذكر الفتان أن فريقا من الفقهاء وعلى رأسهم ابن رشد وابن القيم حاولوا أن يكسروا من حدة تطرف المتشددين في الربا، فميزوا بين ربا النسيئة وجعلوه هو الربا الجلي أو الربا القطعي وهو حرام لذاته وبين ربا الفضل وجعلوه ربا خفيا أو ربا غير قطعي

قال الفتان: "فنحن إذًا نواجه- إذا أضفنا اتجاه ابن عباس- اتجاهات ثلاثة متدرجة في التضييق من منطقة الربا

قال الفتان: الإتجاه الذي يميز ما بين ربا النسيئة الجلي وربا الفضل الربا الخفي

قال الفتان: "أما ابن القيم فعنده أن ربا النسيئة محرم لذاته تحريم مقاصد، وهو الذي نزل فيه القرآن الكريم وكانت عليه العرب في الجاهلية وهو الربا الذي لا شك فيه كما يقول أحمد بن حنبل. أما ربا الفضل فهو محرم أيضا ولكن تحريم وسائل من باب سد الذرائع

وقال الفتان: "يترتب على التمييز بين ربا النسيئة وربا الفضل نتيجة هامة، ذلك أنه لما كان ربا النسيئة محرما لذاته تحريم المقاصد، وكان ربا الفضل محرما باعتباره وسيلة تحريم الوسائل لا تحريم المقاصد؛ فإن درجة التحريم في ربا النسيئة أشد منها في ربا الفضل

وقال الفتان: "الاتجاه الذي يميز ما بين الربا الوارد في القرآن الكريم وهو الربا الجلي، والربا الوارد في الحديث وهو الربا الخفي، وهذا الاتجاه يقسم الربا إلى ثلاثة أنواع

وقال الفتان: الاتجاه الذي لا يحرم إلا ربا الجاهلية الوارد في القرآن وحده «لا ربا إلا في النسيئة».

وقال الفتان: حقيقة لا تحتاج إلى دليل. "من خلال دراسة مفهوم الربا في السنة المطهرة يتضح لنا بما لا يدع مجالا للشك أن الربا المحرم الذي لا شك فيه هو الربا الذي ذكره رسول الله ? في حجة الوداع

وقال الفتان: "أما ربا الفضل الذي عرَّفه السيد قطب بأنه هو أن يبيع الرجل الشيء من نوعه مع زيادة؛ كبيع الذهب بالذهب والدراهم بالدراهم والقمح بالقمح والشعير بالشعير وهكذا فهو محرم أيضا ولكن تحريم وسائل من باب سد الذرائع لا تحريم مقاصد

وقال الفتان: "أما الدليل على أن الربا يتخذ صورة التضعيف فهو ما أكده قول الله -سبحانه وتعالى-: {يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً}

وقال الفتان: موقف أهل العلم وكبار رجال الفتوى في الإسلام من المصارف. ثم قال: "إن استعراض مجمل الأحكام المسلم بها لدى أهل العلم وكبار رجال الفتوى في الإسلام

وقال الفتان: "إن الربا المجمع على تحريمه بلا شك هو ربا النسيئة الذي كان في الجاهلية، وقد بيَّنه الإمام أحمد لما سئل عن الربا الذي لاشك فيه، فقد بينه وميزه عن غيره بأن وصفه بأنه أخذ الزيادة في مقابل التأجيل

وقال الفتان: "أما ربا الفضل فقد حُرِّم سدًا للذريعة، وما كان كذلك فيجوز للمصلحة

وقد تلاعب الشيطان بالفتان غاية التلاعب وزين له التمويه والتلبيس على الجهال وأغراه بذلك، فمن ذلك تمويهه وتلبيسه بما ذكره عن ابن القيم وشيخ الإسلام ابن تيمية والموفق وابن حزم في إجازة المصالح التي لا مضرة فيها

وقال الفتان: "إن المصارف هي مؤسسات تجارية حديثة لم تكن معروفة في عهد نزول أحكام الربا في الشريعة الإسلامية، ولذلك تخضع لأحكام الشريعة على طريق القياس

وقال الفتان: "إنه سوف يحاول دراسة طبيعة أعمال المصارف، هل تقع ضمن الأعمال الربوية التي ورد تحريمها في القرآن تحريمًا قطعيًا لا شك فيه أم أنها تختلف عنها تمام الاختلاف

وقال الفتان: "في المعاملات المصرفية الدائن هو دائما من المالكين لرأس المال غير أنه يملك سيولة صغيرة أي وفرا قليلاً لا يستطيع استثماره، أما المدين فهو دائمًا من كبار المالكين لرأس المال غير أنه لا يملك أية سيولة لتسيير أعماله الكبرى

ومن شبه الفتان وأباطيله التي لفقها للتحيل على تحليل الربا في المصارف قوله: "إن الدائن لا يختص بالمنفعة دون المدين"، وقوله: "إن الدائن لا يستغل مدينا محتاجًا للصدقة بل يشترك مع الأغنياء في المنفعة بموجب عقد رضائي تجاري لا استغلال فيه"

وقال الفتان: "ويؤكد هذا المبدأ في شرعية المنفعة التي لا ضرر بها على أحد قول الإمام موفق الدين ابن قدامة في المغني أن ما فيه مصلحة من غير ضرر بأحد فهو جائز وأن الشرع لا يرد بتحريم المصالح التي لا ضرر فيها وإنما يرد بمشروعيتها

ومن شبه الفتان التي لفقها للتحيل على تحليل الربا في المصارف قوله: "إن الدائنين في المعاملات المصرفية هم صغار المالكين ولم يستغلوا المدينين الذين هم من كبار المالكين وقد تبادلوا المنافع معهم بصورة تجارية وعقد رضائي من غير أن يكون هناك ظالم أو مظلوم

وقد لفق الفتان أيضًا شبها للتحيل على تحليل الربا في المصارف، وهي شبه مبنية على التفريق بين المعاملات الربوية في المصارف وبين الربا الذي حذر منه القرآن

ومن شبه الفتان أيضًا وحيله على استحلال الربا قوله في المعاملات الربوية في المصارف: "إنها من المضاربة"

وزعم الفتان: "أن المعاملات المصرفية تختلف تمامًا عن الأعمال الربوية التي حذر منها القرآن

وقال الفتان: "إن المصارف والأعمال المصرفية حاجة من حاجات العباد لا تتم مصالح معاشهم إلا بها، ولذلك فإن من غير الجائز التسرع والحكم عليها بأنها من الربا المقطوع فيه

وقال الفتان: "إننا نتوجه بالدعوة المُلحّة إلى أهل الخبرة والرأي والإفتاء للتعاون من أجل الوصول إلى إجماع في الرأي يضمن حاجات الناس فيما لا تتم مصالح معاشهم إلا به

فصل في ذكر الرأي المحمود

وقال الفتان: "إن توفير السيولة في المصارف مصلحة اقتصادية ضرورية لإشباع الحاجات المشروعة، ولذلك يجب إلزام المصارف والمقترضين منها بحد أدنى من الأرباح

وقال الفتان: "نحن نعرف أن المصارف تقرض بأجل أي توظف الزمن، ولا شك أن للزمن في ميدان النشاط الاقتصادي دورًا بارزًا لا مجال لإنكاره

قال الفتان: "وقرر الفقهاء أن العين خير من الدين والحاضر أفضل من الغائب والناجز أحسن من غيره وأن الخمسة نقدًا تساوي ستة مؤجلة

وقد استخلص الفتان في آخر نبذته ضرورة الترخيص في القرض بفائدة

وقد صدَّر الفتان الطبعة الثانية من نبذته بمقدمة عنوانها: (تنبيه وإيضاح)

وأختم الرد على الفتان بذكر قصتين وقعتا لبعض المرابين الذين يعذبون في القبور، وفيهما عبرة لمن اعتبر

فهرس الصارم البتار


القول المحرر في الأمر بالمعروف والنهي عن المنكر

مقدمة

فصل {التهاون بالأمر بالمعروف والنهي عن المنكر من أعظم أسباب ضياع الدين}

فصل {في بيان أن أغلب الأقطار تركت الأمر بالمعروف والنهي عن المنكر}

فصل {في بيان أن من أشراط الساعة ترك الأمر بالمعروف والنهي عن المنكر}

فصل {أسباب التهاون في الأمر بالمعروف والنهي عن المنكر}

فصل {في بيان معنى المعروف}

فصل {في بيان منزلة الأمر بالمعروف والنهي عن المنكر}

فصل {فضل وفضائل الأمر بالمعروف والنهي عن المنكر}

فصل {في بيان أن الأمر بالمعروف والنهي عن المنكر يجب على كل مسلم بحسب قدرته}

فصل {في بيان أن الأمر بالمعروف والنهي عن المنكر واجب على كل مسلم قادر}

فصل {في بيان أن ترك الأمر بالمعروف والنهي عن المنكر مع القدرة من الكبائر}

فصل في تفنيد الاحتجاج بقوله تعالى: ? لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ ?على ترك الأمر بالمعروف والنهي عن المنكر

فصل {في التحذير أن يخالف قول الآمر والناهي فعله}

فصل {في أن على ولاة الأمور الاهتمام بواجب الأمر بالمعروف والنهي عن المنكر لأنه من آكد الفرائض عليهم}

فهرس القول المحرر


إنكار التكبير الجماعي وغيره

تقديم الشيخ ابن باز

تقديم الشيخ عبد الله بن حميد

نص كتاب إنكار التكبير الجماعي


تنبيهات على رسالتين للشيخ أبي بكر الجزائري

مقدمة

التنبيه على الأخطاء التي في الرسالة الأولى

التنبيه على الأخطاء التي في الرسالة الثانية

تنبيه على عشر جمل في رسالتي الجزائري

الفهرس


ذيل الصواعق لمحو الأباطيل والمخارق

تقديم لصاحب الفضيلة الشيخ/ عبد الله بن محمد بن حميد

المقدمة

الرد على عنوان الرسالة

زعمه أن رسالته من العلم وأن علماء المسلمين كانوا يشجعون علم الفلك وبناء المراصد

زعمه أنه متبع لما تركه الأئمة الأعلام

زعمه الرد على الشيخ ابن باز

الرد عما نقل الصواف عن الملحد الجهمي جميل صدقي الزهاوي

الرد على زعمه أن الآيات من كتاب الله تعالى توجه الأفكار والأنظار إلى الفلك

الرد على زعمه أن علم الفلك كان من أول العلوم التي لفتت أنظار العلماء المسلمين

الرد على تعريفه لعلم الفلك

الرد على ما نقله عن بعض الفلكيين أن المدار بيضاوي

الرد على زعمه أن الفلكيين في زمان الرشيد والمأمون شكوا في ثبات الأرض

الرد على تسميته الحاكم العبيدي بالخليفة

الرد على ما نقله عن عبد الرزاق نوفل

الرد على زعمه أن الأرض تدور حول الشمس وذكره لطول المدار وسرعتها في هذا الدوران

الرد على دعوى معرفة تاريخ الأرض ونشأتها

الرد على ما نقله من تخرصات الفلكيين عن نشوء الأرض

قال الصواف: خلق الأرض

قال الصواف: حركة الأرض والشمس

قال الصواف: وحركة الأرض وردت في غير هذه الآية فيقول المولى سبحانه في سورة النمل ?وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ صُنْعَ اللَّهِ

قال الصواف: كما ورد في القرآن أن الله رب المشرق والمغرب، وأنه رب المشرقين والمغربين، وأنه رب المشارق والمغارب. أي أن المشرق والمغرب

قال الصواف: بل هناك شموس وأقمار لكل كوكب أرضي أو سماوي

قال الصواف: وقوف حركة الأرض

قال الصواف: وقد ذكر علماء الجيولوجيا والفلك أن الأرض بعد انفصالها عن الشمس كانت تدور حول نفسها بسرعة أكبر مما هي عليه الآن

قال الصواف: الشمس

إعلانات لبعض الإفرنج المعاصرين عن انفجارات حدثت في الشمس

قال الصواف: سكون الشمس وجريانها

ونقل الصواف عن قطب أنه قال في تفسيره (في ظلال القرآن) عند قوله تعالى ?وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا? ما نصه: والشمس تدور حول نفسها وكان
المظنون أنها ثابتة في موضعها الذي تدور فيه حول نفسها، ولكن عرف أخيرا أنها ليست مستقرة في مكان

قال الألوسي رحمه الله في كتابه (ما دل عليه القرآن): والذي قاله المتأخرون من الفلاسفة أهل الفن الجديد المتشرعين إن هذا الجرم العظيم-
الشمس- مركز للسيارات

قال الصواف: العالم المسلم عبد الله بن مسلم بن قتيبة الدينوري يكاد يكون أول من ألف في علم النجوم والأنواء

قال الصواف: علماء الهيئة المسلمين الذين رصدوا وألفوا وسهروا الليالي الطوال في مناجاة النجوم ورصد حركاتها وسكناتها والناس نيام والعالم في غفوة وغفلة الشيخ أبو جعفر نصير الدين محمد بن الحسن الطوسي

قال الصواف: يقول علماء الفلك القمر أقرب الأجرام السماوية للأرض وأقل حجما منها. يدور حول الأرض مرة كل شهر. وجاذبية القمر مع جاذبية الشمس هي التي تسبب بقدرة الله المد والجزر في البحر

قال الصواف: ولقد رصد أسلافنا القمر قبل أهل الشرق والغرب. إلى آخر ما نقله من كلام ابن الهيثم

ونقل الصواف عن ابن باديس أنه قال في الشمس أنها هي التي أبصرت القمر

وذكر الصواف ما نقله الألوسي عن ابن قتيبة في ذكر منازل القمر الثماني والعشرين وعد منها السماك الرامح وليس هو من المنازل وأسقط سعود السعود وهو من المنازل

قال الصواف: واتفق علماء الفلك في العصر الحديث بعد الاكتشافات والبحوث العلمية أن جرم القمر- كالأرض- كان منذ أحقاب طويلة وملايين السنين شديد الحمو والحرارة ثم برد

قال الصواف: حقائق عجيبة ومذهلة عن الكون

ذكر الصواف طغاة مكة من كفار قريش وقال فيهم ما نصه: (الذين أغواهم الشيطان وختم على سمعهم وأبصارهم وقلوبهم).

قال الصواف: إن العجب ليأخذنا كل مأخذ ويدهشنا أن نكون في عالم بديع الإتقان عجيب البنيان- إلى أن قال- كيف تجعل الكواكب التي عدت بمئات الملايين كأنها درر مرصعة في سقفنا- إلى أن قال- ولبديع وحسن الإتقان ومال الوضع تتراءى لنا أنها إنما وضعت لأجلنا

قال الصواف: البروج التي في قوله تعالى ?وَالسَّمَاءِ ذَاتِ الْبُرُوجِ? هي النجوم العظام في هذا الفلك العظيم منها ما نراه بأعيننا المجردة

قال الصواف: يقول علماء الفلك أن الشعرى اليمانية أثقل من الشمس جرما بعشرين مرة ونورها خمسون ضعف نور الشمس

وذكر الصواف في أن البروج تطلق على بروج السماء الاثنى عشر. قال وهي منازل الكواكب والشمس والقمر يسير القمر في كل برج منها يومين وثلث يوم

ونقل الصواف عن موسى جار الله أنه قال في كتابه (ترتيب السور الكريمة): فإن كان البروج في قول الله ?تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا? هي بروج الهيئة القديمة كما اتفقت عليه التفاسير

قال الصواف: يتضمن هذا الكون خمسمائة مليون من المجرات كما يقدر علماء الفلك

وذكر الصواف أن حركة الأرض حول الشمس منظمة تماما؛ قال: وكذلك دوران الأرض حول محورها يبلغ من الانتظام والدقة بحيث لا يلحقه خلل ولا تقديم أو تأخير ثانية واحدة في موعدها ولو بعد قرون

قال الصواف: أما كوكب الأرض الذي نسميه بالقمر فدورانه معلوم مقرر

وذكر الصواف أن خبران الفلك يقدرون أن نظام مجرة بأسره ذلك الذي يحتوي على ملايين من النجوم يدخل في نظام مجرة أخرى خلال الدورات الفضائية ويخرج منه دون أن ينشأ هناك صدام أو خلل في نظم الدورات

قال الصواف: اتساع الكون

ساق الصواف كلاما للفلكي "سيمون نيوك" صور فيه صورة العالم وحجم الأرض والشمس والقمر والنجوم السيارة وأبعادها

قال الصواف: ولعل أدق وصف للأرض بالنسبة للكون هو أنها هباءة دقيقة لا ترى إلا بالمجهر في هذا الفضاء الفلكي الواسع بالنسبة إلى الأجرام السماوية المتناثرة في أنحاء الكون

قال الصواف: هذا وقد أثبتت الأبحاث الأخيرة أن حجم الكون أخذ في الزيادة والاتساع شيئا فشيئا, وكلما ازداد حجمه ازدادت المسافة بين أجرامه

ذكر الصواف المعلقين على محاضرته والمادحين له ومنهم محمد زكي المحاسني

قال الصواف: وانتهت المحاضرة بعد هذا وكان من نتاجها الطيب هذا الكتاب "المسلمون وعلم الفلك" الذي بين أيدي القراء اليوم

قال الصواف: إن الكثير من شبابنا اليوم في حاجة ماسة إلى مثل هذه الكتب- يعني كتابه

قال الصواف: ووجدنا إلى أبواب جهنم هم من جلدتنا, ويتكلمون بألسنتنا من أجابهم دعوتهم الضالة, وفتنتهم المضللة قذفوه فيها, وألقوه في الحميم وتركوه في الجحيم

قال الصواف: ولا يصلح آخر هذه الأمة إلا بما صلح به أولها

قال الصواف عن القرآن: إنه كتاب أبدي سرمدي أنزل للخلود والبقاء, وليكون دينا أبديا للإنسانية جمعاء

قال الصواف: ومن هذا المنطلق وجدت نفسي مضطر إلى توسيع هذا الكتاب إلى الحد الذي وصل إليه لعلي أساهم بجهد المقل في بث الوعي الإسلامي بإلقاء شيء من الأضواء على علم خطير من العلوم التي اشتغل بها علماؤنا الأعلام

قال الصواف: وهذا العلم- يعني علم الفلك- يبعث الإيمان ويزيده, ويدعو إلى تعميق جذوره في قلب الإنسان

وقد انبرى أبو الأعلى المودودي وعلي الطنطاوي لمؤازرة الصواف, وتأييد ما نشره من الأقوال الباطلة, فصارا شريكين له في كل ما نشره في كتابه مما هو مخالف لمدلول الكتاب والسنة والإجماع

وقد نشر الصواف في أول رسالته كلاما لوزير المعارف الشيخ بن عبدالله بن حسن آل الشيخ. ولمدير التعليم بمكة مصطفى عطار

فهرس ذيل الصواعق


غربة الإسلام

تقدمة

مقدمة

وقد ورد في غربة الإسلام أحاديث كثيرة

وقد وردت أحاديث كثيرة وآثار بما سيقع في آخر الزمان عند اشتداد غربة الإسلام والسنة

وفي زماننا هذا قد استولت الكآبةُ والهمُّ والغمُّ على كل مسلم في قلبه حياة وغَيْرة دينية

فصلٌ: فيما أعد الله تعالى من الإحسان للمتمسكين بكتابه وسنة رسوله عند فساد الزمان

فإن قال قائل: لا نُسلِّم أن الإسلام قد عاد غريبا كما بدأ؛ لأننا نرى المنتسبين إلى الإسلام قد ملأوا مشارق الأرض ومغاربها

المنتسبون إلى الإسلام في زماننا على ثلاثة أقسام

الصنف الأول: المشركون الذين اتخذوا من دون الله آلهة لا يخلقون شيئاً وهم يخلقون

وفي بلاد اليمن من الأمور الشركية والعبادات الوثنية نظير الجاهلية الأولى

وفي البلاد الشامية من النصب والقبور المفتتن بها شيء كثير

وقد كان في الحجاز ونجد في الأزمان الماضية معتقدات كثيرة؛ من قبور وأشجار وأحجار وغيرها، فأزال الله ذلك كله على أيدي أهل السنة والجماعة

وأما العجم فقد فشت فيهم الوثنية، وآل بهم الغلو في أهل البيت إلى أن اتخذوهم أربابًا من دون الله

الصنف الثاني من أدعياء الإسلام أهل التعطيل؛ الذين يعبدون العدم

الصنف الثالث من أدعياء الإسلام: أشباه النصارى الذين قالوا إن الله هو المسيح ابن مريم؛ وهم غلاة الرافضة والجهمية ونحوهم، ممن ذهب إلى القول بالحلول والاتحاد أو وحدة الوجود

الصنف الرابع: غُلاة القدرية؛ وهم الذين يجحدون العلم والكتاب

الصنف الخامس: أفراخ الفلاسفة، الذي يُحكّمون عقولهم الفاسدة، ويجعلونها موازين للشرع؛ فما وافقها قبلوه، وما خالفها نبذوه وراء ظهورهم

الصنف السادس: القاديانية، ويقال لهم أيضا الطائفة الأحمدية

الصنف السابع: تاركو الصلاة عمدا من غير عذر

وأما الاستدلال بالسنة على كفر تارك الصلاة

ذكر إجماع الصحابة على كفر تارك الصلاة

وهل يلحق تارك الزكاة، والصوم، والحج بتارك الصلاة -في الحكم بكفره إذا تعمد الترك- أم لا

الصنف الثامن: المنافقون الذين يُظهرون الإيمان ويُبطنون الكفر، ويسمون الزنادقة

وأما النفاق الأصغر فهو نفاق العمل

وأما القسم الثاني من المنتسبين إلى الإسلام فهم أهل البدع والأهواء الذين هم على شفا جرف هار

وأما الخوارج فهم أول من كفّر المسلمين بالذنوب، ويُكفِّرون من خالفهم في بدعتهم، ويستحلون دمه وماله

وأما بدعة القدرية فإنها حدثت في آخر عصر الصحابة، فأنكرها من كان منهم حيا

وأما بدعة الإرجاء فإنها حدثت في آخر عصر الصحابة بعد بدعة القدرية

وقد رأيت كلاما حسنا للإمام الحافظ ابن القيم رحمه الله تعالى، ذكر فيه حدوث البدع، وضررها على الإسلام والمسلمين

وأما القسم الثالث: وهم أهل السنة والجماعة؛ الذين سلموا من نجاسة الشرك وأدران البدع، فهؤلاء هم أهل الإسلام الحقيقي، وهم الجماعة والسواد الأعظم

ومن لطف الله ورحمته بهذه الأمة أنها لا تجتمع على ضلالة

المنكرات التي فشت في المسلمين، وظهرت بين ظهراني الأكثرين منهم ولم تُغير، قد زادت الإسلام وهنا على وهن، وغربة على غربته

وأما الكفر الأصغر: فهو كفر العمل، وهو أنواع كثيرة، نذكر منها ما تيسر مما هو كثير الوقوع

ومن المنكرات الفاشية في زماننا بسبب غربة الإسلام السحر

ومن أعظم المنكرات التي فشت في المسلمين -فانثلم بذلك الإسلام وازداد غربة وضعفًا- تضييع الصلاة، والتهاون بالجُمع والجماعات

وكما أنه لا يجوز تأخير الصلاة عن وقتها من غير عذر؛ فكذلك تقديمها على الوقت لا يجوز

وكثير من المصلين ينقرون الصلاة، ولا يتمون ركوعها ولا سجودها، ولا يطمئنون فيما سوى ذلك من أفعالها

في التحذير من أشياء يفعلها كثير من الجهال والمتهاونين بشأن الصلاة

ومن الأفعال السيئة الالتفات في الصلاة، فينبغي التحذير منه، والإنكار على من فعله

ومن الأفعال السيئة رفع البصر إلى السماء في الصلاة

ومن ذلك العبث باللحية والشارب والأنف، وكثرة مسح الحصى وتسوية الأرض، وكثرة تعديل الثياب، وفرقعة الأصابع وتشبيكها، والتثاؤب والتمطي، وتغميض العينين، وتغطية الفم، وكثرة مسح الجبهة قبل السلام

ومن الأفعال السيئة أيضًا: النطق بالنية عند تكبيرة الإحرام وتكريرها

ومن الأفعال السيئة أيضًا تعويج الصفوف، وترك الفرج فيها، وذلك مما ينقص الصلاة

ومما يقع من كثير من الجُهَّال أن يصلي أحدهم منفردًا خلف الصف

ومما يفعله كثير من الجهال أنهم لا يفصلون بين صلاة الفريضة وصلاة النافلة بالفصل المأمور به شرعًا

ومن الحق الواجب على المسلمين أن يقدموا خيارهم، وأهل الدين، والأفضل منهم أهل العلم بالله تعالى

ومن أسوأ الأفعال وكبائر الإثم التخلف عن الجمعة والجماعة من غير عذر

وقد جاء في فضل المشي إلى الصلاة مع الجماعة في مساجد المسلمين آيات وأحاديث كثيرة

وقد تلاعب الشيطان بجَهَلة المقلدين للأئمة الأربعة مالك، والشافعي، وأحمد، وأبي حنيفة، وحسَّن لهم التفرق والاختلاف الذي نهى الله عنه وذم أهله

ومن المنكر الفاشي في زماننا تحجر الأمكنة القريبة من الإمام في المسجد ولا سيما يوم الجمعة

وقد كان رسول الله وأصحابه -رضي الله عنهم- يدخلون المسجد في نعالهم وخفافهم، ويصلون فيها

ومن المذموم شرعًا زخرفة المساجد والمباهاة فيها

وقد أحدث الجهال في الأذان محدثات

ومن الاستهزاء بذكر الله تعالى ما يفعل في المسجد الحرام يوم العيد، من التجاوب بالتكبير بين أهل المنارات وأهل المقامات بأصوات عالية ملحنة

ومن أعظم أسباب اغتراب الإسلام تهاون الأكثرين بالزكاة المفروضة؛ إيتاءً، وتفريقًا، وأخذًا

وقد ورد الوعيد الشديد لمانع الزكاة والتصريح بلعنه

وأما تفريق الزكاة، فالأغنياء فيه على طرائف شتى

وأما التهاون بالأخذ من الزكاة فكثير من أهل الجشع والهلع ممن لا تحل لهم الزكاة، يزاحمون الفقراء في الأخذ من أوساخ الناس، ولا يرون بذلك بأسًا

ومن أسباب اغتراب الإسلام أيضًا الاستخفاف بصيام شهر رمضان في كثير من الأقطار التي ينتسب أهلها إلى الإسلام

ومن أعظم أسباب غربة الإسلام تشييد البناء على القبور، ومضاهاة كثير منها بمواضع الحج

ومن أعظم أسباب اغتراب الإسلام ترك الجهاد في سبيل الله عز وجل

وقد رأيت لبعض المنتسبين إلى العلم في زماننا مقالاً زعم فيه أن ابتداء المشركين بالقتال على الإسلام غير مشروع، وإنما يشرع القتال دفاعًا عن الإسلام إذا اعتدى المشركون على المسلمين، أو حالوا بينهم وبين الدعوة إلى الإسلام

وأما الأحاديث في إبطال ما ادعاه فكثيرة أيضًا

وقد أجمع الصحابة -رضي الله عنهم- في خلافة أبي بكر الصديق وأرضاه على قتال المرتدين

وقد زعم صاحب المقال أن شيخ الإسلام أبا العباس ابن تيمية قدس الله روحه يوافقه على الرأي الذي شذ به هو وأشباهه عن جماعة المسلمين

وأما استدلال صحاب المقال على رأيه بالآيات الأربع المذكورات مع كلامه في أول الفصل الذي قبل هذا الفصل، فهو استدلال غريب لا نعلم أن أحدًا من أئمة التفسير سبقه إليه؛ لا من الصحابة، ولا من التابعين، ولا من أئمة العلم والهدى من بعدهم

ونذكر ههنا مسألتين مهمتين من المسائل المتعقلة بالجهاد

منع المشركين واليهود والنصارى من السكنى في جزيرة العرب

ومن أعظم أسباب اغتراب الإسلام ترك الأمر بالمعروف والنهي عن المنكر في أكثر الأقطار الإسلامية، وضعف جانبه في البلاد التي فيها أمر ونهي

فهرس غربة الإسلام


مجموعة مصورة من كتب الشيخ حمود التويجري (صيغة بي دي اف)

مجموعة مصورة من كتب الشيخ حمود التويجري (صيغة بي دي اف)


فتح المعبود في الرد على ابن محمود

تقديم للشيخ عبد العزيز بن عبد الله بن باز

تقديم للشيخ عبد الله بن محمد بن حميد

المقدمة

وقد جعلت التنبيهات على رسالتي ابن محمود في فصلين

فأما الأول: فقال ما ملخصه: (حقيقة القدر)

التنبيه الثاني: قال ابن محمود ما نصه: ومنه قوله: ?إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ? أي بتقدير ونظام متقن، كل شيء بحسبه فلم يخلق شيئا بطريق الصدفة
ولا الطبيعة

التنبيه الثالث: قال ابن محمود بعد سياقه للحديث الصحيح أن النبي صلى الله عليه وسلم قال: «إن الله كتب مقادير الخلائق قبل أن يخلق السموات والأرض» قال: وهذه الكتابة هي عبارة عن العلم القائم بذات الله وهو معنى قول أحدنا، قدر الله وما شاء فعل

التنبيه الرابع: قال ابن محمود ما نصه: وهنا حديث يجادل به أهل الجدل من أهل القدر وهو في الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «اِلْتقى آدم وموسى فقال موسى: أنت آدم أبو البشر خلقك الله بيده..

التنبيه الخامس قال ابن محمود وأما الحديث الثاني الذي يحتج به القدرية من أمثال هؤلاء: «إن أحدكم يجمع خلقه في بطن أمه أربعين يوما نطفة ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذلك، ثم يرسل الله إليه الملك فيؤمر بأربع كلمات بكتب رزقه وأجله وعمله

وأما الرسالة الثانية لابن محمود وهي التي سماها (إتحاف الأحفياء برسالة الأنبياء)

فأما الأول: وهو قوله: إن كل نبي فإنه رسول وأنه لا فرق بين الرسول والنبي إلا بمجرد الاسم والمسمى واحد

وأما الثاني وهو قوله أن ابن كثير هو أسبق من تكلم بالتفريق بين الرسول والنبي

وأما الثالث وهو قوله: إن شيخ الإسلام ابن تيمية لم يذكر في كتاب (النبوات) فرقا بين الأنبياء والرسل

وأما الرابع: وهو زعمه في صفحه أن التفريق بين الرسول والنبي ليس معروفا عند الصحابة والتابعين ولا السلف السابقين

وأما الخامس: وهو قدحه في الصحابي الجليل أبي ذر رضي الله عنه ورميه بسوء الحفظ

وأما السادس: وهو قوله: إن حصر الأنبياء في مائة ألف وأربعة وعشرين ألفا مخالف لصريح القرآن

أما السابع: وهو قوله: وقد وردت عدة أحاديث في عدد الأنبياء يخالف بعضها بعضا وكلها من الضعاف

وأما الثامن: وهو قوله والذي عليه المحققون من السلف أن لله أنبياء كثيرين لا يعلم عددهم إلا الله، وقالوا: إن من عد الأنبياء فقد أخطأ وتكلف ما لا علم له به

وأما التاسع: وهو تغليطه من فرق بين الأنبياء والرسل

وأما العاشر وهو قوله: إن ابن الجوزي وكثيرا من العلماء ذكروا حديث أبي ذر في الموضوعات

وأما الحادي عشر وهو قوله ومثله قوله في آدم وأنه أول الرسل والصحيح أن أول الرسل نوح

وأما الثاني عشر وهو زعمه أن من فرق بين الرسول والنبي فقد فرق بين الأنبياء في الإيمان

وأما الثالث عشر وهو قوله فإن قيل في قوله تعالى: ?وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ فعطف بالنبي على الرسول بالواو المفيدة للمغايرة فكأن النبي غير الرسول، ثم أجاب بأن هذا يقع كثيرا في القرآن والسنة - زعمه أن كل مسلم مؤمن وأنه لا فرق بين المسلم والمؤمن

الفهرس


قواطع الأدلة في الرد على من عول على الحساب في الأهلة

المقدمة - وقد اشتمل هذا المقال على عدة أمور عظيمة الضرر

فصل في ذكر النصوص الدالة على اعتبار رؤية الهلال في دخول الشهر وخروجه ونفي الكتاب والحساب في ذلك

وقد اشتملت الأحاديث التي تقدم ذكرها على فوائد كثيرة من الأحكام التي تتعلق بصيام رمضان والفطر منه


محتويات المكتبة من كتب الشيخ حمود التويجري صيغة وورد

محتويات المكتبة من كتب الشيخ حمود التويجري صيغة وورد


ترجمة الشيخ حمود التويجري

( فهرس المحتويات )

ترجمة الشيخ حمود بن عبد الله التويجري

اسمه ونسبه :

هو الشيخ العالم العلامة أبو عبد الله حمود بن عبد الله بن حمود بن عبد الرحمن التويجري من قبيلة بكر بن وائل بطن من ربيعة.

مولده :

ولد الشيخ بمدينة المجمعة في يوم الجمعة الخامس عشر من شهر ذي الحجة سنة أربع و ثلاثين وثلاثمائة و ألف (1334 ) هـــ.

توفي والده عام 1342هــ.

طلبه للعلم :

- ابتدأ الشيخ القراءة على يد الشيخ أحمد الصانع عام 1342 وذلك قبل وفاة والده رحمه الله بأيام قلائل . تعلم على يديه مبادئ القراءة و الكتابة ، ثم حفظ القرآن على يديه و لم يتجاوز الحادية عشرة من عمره ، كما قرأ عليه "الثلاثة الأصول" للإمام محمد بن عبد الوهاب رحمه الله.

شيوخه :

- ابتدأ القراءة على الفقيه الشيخ عبد الله بن عبد العزيز العنقري قاضي المجمعة و توابعها و فقيهها وعمره إذ ذاك 13 سنة، ولازمه ما يزيد على ربع قرن من الزمن ، قرأ عليه في شتى العلوم النافعة.

- أجازه في الرواية "الصحاح" و السنن و المسانيد، وفي رواية كتب شيخ الإسلام وتلميذه ابن القيم.

- قرأ على الشيخ الفقيه العلامة محمد بن عبد المحسن الخيال قاضي المدينة سابقا في النحو والفرائض.

- كما قرأ على سماحة العلامة الفقيه عبد الله بن محمد بن حميد ، اللغة و الفرائض.

- روى عن الشيخ العلامة المجاهد سليمان بن حمدان قاضي مكة و المدينة سابقا حديث الرحمة المسلسل بالأوّليّة، وأجازه أيضا بجميع مروياته.

أعماله :

- أُلزِم الشيخ بالقضاء عام 1368 ثم عام 1369 إلى عام 1372 ، ثم اعتذر من القضاء.

- طُلب للعمل في مؤسسات علمية كثيرة ، مثل :

كلية الشريعة ، الجامعة الإسلامية ، دار الإفتاء ، لكنه اعتذر عن ذلك كله آثر التفرغ للعلم و البحث و التأليف.

- استمر في العلم و التحصيل وبث ذلك في المؤلفات.

من مؤلفاته النافعـة :

1) الرد القويم على المجرم الأثيم .

2) رسالة في المعية بتقديم ابن باز وابن عثيمين رحم الله الجميع .

وقد بلغت مؤلفاته أكثر من خمسين مؤلفا.

- كما له تنبيهات وتعليقات على كتب كثيرة.

تلاميذه :

- لأسباب كثيرة لم يجلس الشيخ للطلبة ، ولهذا قل تلاميذه ، ومنهم :

- عبد الله الرومي

- عبد الله محمد الحمود

- ناصر الطريري

- زيد الغانم

- كما قرأ عليه أبناؤه

- كما أجاز رحمه الله عددا من أفاضل العلماء ، والدعاة.

أخلاقه :

- كان رحمه الله يتسم بخلق جم ، و أدب رفيع ، كان وقافا عند حدود الله.

- وقال مرة بمناسبة صدور جائزة الملك فيصل العالمية : " إن الشيخ ناصر من أحق من يُعطاها لخدمته للسنة ".

- ولقد دعاه الشيخ إلى منزله حين زار الألباني الرياض في عام 1410 هـــ.

- كان يقرأ في صلاة الليل كل يوم أربعة أجزاء و نصف تقريباً.

مرضه ووفاته :

ابتدأ المرض بالشيخ منذ ثلاث سنوات تقريبا ، لكنه كان يكتم ذلك و يخفيه ، حتى اشتد عليه في السنة الأخيرة ، فأدخل على اثر ذلك المستشفى ثلاث مرات كان آخرها قبل وفاته بيومين.

وقد وافاه أجله في آخر ساعة من يوم الثلاثاء الموافق 5 / 7 / 1413 هـ، عن عمر يناهز 78 عاماً وستة أشهر وعشرين يوماً. ودفن بمقبرة النسيم . وقد أم المصلين سماحة الشيخ بن باز رحمه الله تعالى.

المصدر: ملتقى أهل الحديث.


ترجمة الشيخ حمود التويجري - نسخة الموسوعة الشاملة

( فهرس المحتويات )

ترجمة الشيخ حمود بن عبد الله التويجري
(المصدر: نسخة الموسوعة الشاملة)

التويجري، حمود بن عبد الله
اسم المصنف حمود بن عبد الله بن حمود بن عبد الرحمن التويجري
تاريخ الوفاة 1413
ترجمة المصنف حمود بن عبد الله التويجري (1334 - 1413 هـ)

الشيخ حمود بن عبد الله بن حمود بن عبد الرحمن التويجري من آل جبارة - بتشديد الباء الموحدة التحتية - بطن كبير من قبلة عنزة القبيلة الوائلية الربعية العدنانية.
ولد المترجم - حيث تقيم أسرته - في مدينة المجمعة عاصمة بلدان سدير، وذلك في عام 1334 هـ، وفي صباه شرع يقرأ في كُتاب المربي - أحمد الصائغ - وذلك في عام 1342 هـ، وتوفي والده بعد ذلك بأيام قليلة، وكان عمر الشيخ إذ ذاك ثمان سنوات، فتعلم مبادىء القراءة والكتابة في هذا الكُتاب، ثم حفظ القرآن الكريم، وهو لم يتجاوز الحادية عشر من عمره.
كما قرأ في هذه السن المبكرة مختصرات الكتب العلمية في التوحيد والحديث والفقه والفرائض والنحو.
ومما قرأ على الشيخ أحمد الصايغ (الأصول الثلاثة) للشيخ الإمام المجدد محمد بن عبد الوهاب - رحمه الله -.

ولما بلغ سن الشباب لازم حلقة الفقيه قاضي بلدان سدير الشيخ عبد الله بن عبد العزيز العنقري، واستمر في القراءة عليه ربع قرن، قرأ عليه فيها شتى العلوم والفنون من التوحيد والتفسير والحديث والفقه وأصولها والفرائض والنحو وكتب السيرة والتاريخ والأدب وغيرها.
ومن الكتب التي قرأها عليه:
1 - فتح الباري للحافظ ابن حجر.
2 - والمغني لابن قدامة المقدسي.
3 - ، ومنهاج السنة النبوية لشيخ الإسلام ابن تيمية.
4 - ودرء تعارض العقل والنقل لشيخ الإسلام ابن تيمية.
5 - والفتاوى المصرية الكبرى لشيخ الإسلام ابن تيمية.
6 - وزاد المعاد لابن القيم.
وطائفة من كتب شيخ الإسلام ابن تيمية وابن القيم وأئمة الدعوة، وغيرها كثير.
كما حفظ أثناء هذه القراءة عدداً من متون العلم، فأدرك عليه إدراكاً تاماً في كل ما قرأ، وذلك لمثابرته على الدرس، وحرصه عليه، ولما لديه من موهبة الحفظ والفهم.
وقد أجازه شيخه عبد الله العنقري إجازة مطولة بالرواية عنه كتب الصحاح والمسانيد والسنن، وكتب شيخ الإسلام ابن تيمية وابن القيم والفقه الحنبلي عامة، وجميع مروياته لكتب الأثبات، وقبل ذلك حدثه بحديث الرحمة المسلسل بالأولية.
ولما تعين الشيخ عبد الله بن محمد بن حميد قاضياً للمجمعة وبلدان سدير شرع في القراءة عليه، فقرأ عليه في الفقه والفرائض واللغة.
وقرأ أيضاً على الشيخ الفقيه العلامة محمد بن عبد المحسن الخيال قاضي المدينة سابقاً في النحو والفرائض.
وقرأ أيضاً على الشيخ سليمان بن حمدان أحد قضاة مكة المكرمة، وروى عنه مسلسل الحنابلة بالأولية، وهو حديث: ((الراحمون يرحمهم الرحمن ارحموا من في الأرض يرحمكم من في السماء)). وأجازه أيضاً بجميع مروياته للصحاح والسنن والمسانيد والأثبات وقد ذكر ذلك كله الشيخ حمود - رحمه الله - في ثبته المسمى (إتحاف النبلاء بالرواية عن الأعلام الفضلاء).

ولما تضلع المترجم من علوم الشريعة واللغة على يد هؤلاء العلماء الأعلام، وبعون الله تعالى ثم بهمته وإقباله على تحصيل العلم ألزم بقضاء بلدة (رحيمة) بالمنطقة الشرقية، وذلك في عام 1368 هـ، وبعد نحو نصف سنة نقل إلى قضاء بلدة الزلفي، وبقي قاضياً فيها حتى عام 1372 هـ، ثم طلب الإعفاء من القضاء فأعفي.
وللمترجم همة عالية بالعلم والبحث فيه، ولذا فرغ وقته له، فصار يؤلف الكتب الكبار والصغار، وصار فيها فائدة ونفعاً كبيراً، ذلك أنه تصدى للتأليف في مسائل قد وقع الناس فيها، أو يؤلف على شبه وأمور أحدثت في المجتمع، فتصدى لمثل هذه الأمور، وبينها وأوضحها بالأدلة القوية والحجج الواضحة، فصار لها القبول، وصارت فيها الفائدة.

وكان نهار المترجَم للعلم بحثاً وكتابة، منذ بزوغ الشمس إلى غروبها، إلى صلاة العشاء، وربما جلس بعد صلاة العشاء قليلاً بمكتبته يكمل ما ابتدأه بالنهار، وذلك في آخر حياته. وأما ليله فيقضي جزءاً كبيراً منه في التهجد والصلاة، حضراً كان أو سفراً.

وقد بلغت مؤلفاته أكثر من خمسين كتاباً ورسالة طبع منها نحو أربعين، ومن تلك المؤلفات:
1 - إتحاف الجماعة بما جاء في الفتن والملاحم وأشراط الساعة.
2 - الاحتجاج بالأثر على من أنكر المهدي المنتظر.
3 - إثبات علو الله ومباينته لخلقه والرد على من زعم أن معية الله للخلق ذاتية.
4 - تحفة الإخوان بما جاء في الموالاة والمعاداة والحب والبغض والهجران.
5 - القول المحرر في الأمر بالمعروف والنهي عن المنكر.
6 - الرد على من أباح الربا الجاري في بعض البنوك.
7 - تغليظ الملام على المتسرعين في الفتيا وتغيير الأحكام.
8 - الإيضاح والتبين لما وقع فيه الأكثرون من مشابهة المشركين.
9 - قصص العقوبات والعبر والمواعظ.
10 - إيضاح المحجة في الرد على صاحب طنجة، رداً على أحمد بن محمد الغماري.
11 - الرد القوي على الرفاعي والمجهول وابن علوي وبيان أخطائهم في المولد النبوي.
12 - الانتصار على من أزرى بالمهاجرين والأنصار رداً على (عبد الله السعد).
13 - السراج الوهاج لمحو اباطيل أحمد شلبي عن الإسراء والمعراج.
14 - إنكار التكبير الجماعي وغيره، وهو أول كتاب طبع له.
15 - ثبت سماه " إتحاف النبلاء بالرواية عن الأعلام الفضلاء ".
16 - الإجابة الجلية عن الأسئلة الكويتية.
17 - إعلان النكير على المفتونين بالتصوير.
18 - إقامة البرهان في الرد على من أنكر خروج المهدي والدجال ونزول المسيح في آخر الزمان.
19 - تحذير الأمة الإسلامية من المحدثات التي دعت إليها ندوة الأهلة الكويتية.
20 - تحريم الصور والرد على من أباحه.
21 - تنبيه الإخوان على الأخطاء في مسألة خلق القرآن.
22 - الدلائل الواضحات على تحريم المسكرات والمفترات.
23 - ذيل الصواعق لمحو الأباطيل والمخارق.
24 - الرد الجميل على أخطاء ابن عقيل.
25 - الرد على الكاتب المفتون.
26 - الرد على من أجاز تهذيب اللحية.
27 - الرد القويم على المجرم الأثيم.
28 - الرؤيا.
29 - الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار.
30 - الصارم المشهور على أهل التبرج والسفور.
31 - الصواعق الشديدة على أتباع الهيئة الجديدة.
32 - عقيدة أهل الإيمان في خلق آدم على صورة الرحمن.
33 - فتح المعبود في الرد على ابن محمود.
34 - فصل الخطاب في الرد على أبي تراب.
35 - القول البليغ في التحذير من جماعة التبليغ.
36 - التنبيهات على رسالة الألباني في الصلاة.
37 - إقامة الدليل على المنع من الأناشيد الملحنة والتمثيل.
38 - الشهب المرمية لمحق المعازف والمزامير وسائر الملاهي بالأدلة النقلية والعقلية.
39 - دلائل الأثر على تحريم التمثيل بالشعر.
40 - تبرئة الخليفة العادل والرد على المجادل بالباطل.
41 - الرسالة البديعة في الرد على أهل المجلة الخليعة.
وقد صدر عدد من مؤلفات المترجَم ببعض تقاريظ من العلماء الأفذاذ من أمثال الشيخ العلامة محمد بن إبراهيم آل الشيخ - رحمه الله -، والشيخ عبد الله بن محمد بن حميد - رحمه الله -، والشيخ عبد العزيز بن عبد الله بن باز - رحمه الله -، والشيخ عبد الرزاق عفيفي - رحمه الله -، مما يدل على أهمية مؤلفات الشيخ حمود - رحمه الله - ومكانته العلمية المرموقة لدى هؤلاء الأئمة.
وعلى سبيل المثال لا الحصر فقد قدم له الإمام عبد العزيز بن باز - رحمه الله - عدد من الكتب، اطلعت منها على ما يلي:
. " فتح المعبود في الرد على ابن محمود " وهو رد على عبد الله بن زيد بن محمود.
. " الاحتجاج بالأثر على من أنكر المهدي المنتظر " وهو أيضاً رد على عبد الله بن زيد بن محمود.
. " فصل الخطاب في الرد على أبي تراب "
. " عقيدة أهل الإيمان في خلق آدم على صورة الرحمن ".
. " إعلان النكير على المفتونين بالتصوير ".
. " إثبات علو الله ومباينته لخلقه والرد على من زعم أن معية الله للخلق ذاتية ".

وقد تصدى المترجم لكل من حاد عن سبيل الله من الكتاب المعاصرين، وجعل يرد عليهم بقلمه، منافحاً عن السنة، مدافعاً عن العقيدة الصحيحة؛ عقيدة أهل السنة والجماعة، وربما نشر ذلك في كتابات ومقالات في بعض الصحف المحلية والخارجية.

وكان المترجم، يعرض بعض ما يكتبه من الردود على سماحة الشيخ الإمام محمد بن إبراهيم - رحمه الله -، مما جعل سماحة الشيخ محمد يُقدر له هذا المجهود في الرد على المخالفين، وكان سماحته يكن للشيخ حمود محبة عظيمة، فقد ذكر بعض تلاميذ سماحة الشيخ الإمام محمد بن إبراهيم - رحمه الله - أنه كان يحب الشيخ حمود التويجري - رحمه الله - حتى إنه ذات مرة رأى الشيخ حمود يقرأ على الشيخ محمد أحد ردوده التي ألفها ضد بعض المبتدعة، فلما نهض الشيخ حمود وانصرف قال الشيخ محمد: الشيخ حمود مجاهد جزاه الله خيراً.

قلت: قد وافق سماحة الشيخ - رحمه الله - السلف في مقالته العظيمة هذه، قال شيخ الإسلام - رحمه الله -: ((الراد على أهل البدع مجاهد، حتى كان يحيى بن يحيى يقول: الذب عن السنة أفضل من الجهاد)).

كما أن للمترجم تعليقات وتعقيبات وتصويبات، على ما يقرأ، من ذلك تعليقات كثيرة على نسخة مسند الإمام أحمد بن حنبل المطبوعة بتحقيق أحمد شاكر، وتعليقات على فتح الباري، وتعقيبات على مستدرك الحاكم دونها بهامشه.

تلاميذه:
شغل المترجَم نفسه بالتأليف والبحث عن الجلوس لطلاب العلم، وهذا ما جعل الآخذين عنه قلة، منهم على سبيل المثال لا الحصر:
1 - عبد الله الرومي.
2 - عبد الله بن محمد بن حمود.
3 - أبناؤه: الدكتور عبد الله، ومحمد، وعبد العزيز، وعبد الكريم، وصالح، وإبراهيم، وخالد.

وقد أجاز عدد من العلماء، من أشهرهم:
1 - الشيخ إسماعيل الأنصاري.
2 - الشيخ صالح بن عبد الله بن حميد.
3 - الشيخ سفر الحوالي.
4 - الشيخ سليمان العودة.
5 - الشيخ عبد العزيز بن إبراهيم القاسم.
6 - الشيخ ربيع المدخلي
7 - الشيخ صالح بن عبد العزيز آل الشيخ.
8 - الشيخ عبد الله بن عبد الرحمن السعد.
9 - الشيخ عبد الرحمن الفريوائي.
... وغيرهم.

وقد وصفه عارفوه بالتقى والصلاح والإقبال على الله تعالى بأنواع العبادات، فهو من التالين لكتاب الله، ومن أصحاب التهجد والصلوات، ومن المعرضين عما لا يفيد ولا ينفع، ولذا فإنك لا تجده إلا متعبداً أو باحثاً، هذا مع بُعده عن الظهور وجلب الأتباع، وإنما عليه السكينة والوقار مع تواضع وحسن عشرة.

وكان للمترجم ردود بينه وبين الإمام المحدث ناصر الدين الألباني - رحمه الله -، ورغم ذلك بقيت الرحم السلفية قائمة بين الإمامين، وقد تجلى ذلك في صور رائعة منها:
أولاً: حرص الشيخ حمود -رحمه الله - على الرد على المقالة التي يرى أن الشيخ الألباني - رحمه الله - لم يحالفه الصواب فيها، مع حرصه على مكانة المردود عليه، فقد جاء أحد محبي الشيخ المحدث ناصر الدين الألباني - رحمه الله - معاتباً حيث توجد عبارة للشيخ حمود في كتابه (الصارم المشهور) رداً على الألباني، فطلب الشيخ الكتاب، وكان مهيئاً لإعادة الطبع، فنظر إلى الموطن المشار إليه، ثم ضرب عليه.
ثانياً: حرص الشيخ حمود -رحمه الله - على استضافة الألباني - رحمه الله - في منزله حينما زار الألباني الرياض عام (1410 هـ)، وقد حُدثت عن بعض من حضر تلك الدعوة أن الشيخ كان في قمة اهتمامه وحفاوته بالألباني - رحمه الله -.
ثالثاً: ثناء الشيخ حمود -رحمه الله - على الألباني - رحمه الله -، فمن مقالاته فيه:
. قال مرة بمناسبة صدور جائزة الملك فيصل العالمية: ((إن الشيخ ناصر من أحق من يُعطاها لخدمته السنة)).
. ثناؤه على الألباني - رحمه الله - وشكره له اعتنائه بشأن الصلاة، وعلى إنكاره على المبتدعين في النية، وعلى رده على من أنكر الصلاة على آل النبي صلى الله عليه وسلم. وعلى إنكاره على المحافظين على التوسلات البدعية وكان مما قاله - رحمه الله -: ((والله المسئول أن يجعلنا وإياه من حزبه المفلحين الذين يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر)).
. قال: ((الألباني - الآن - علم على السنة، الطعن فيه إعانة على الطعن في السنة)).
وهذا كما قال الإمام محمد بن إبراهيم - رحمه الله -: ((بعض الناس ذهب إلى المنع من تحلي النساء بالذهب، وكتب في ذلك، وهذا خلاف ما في الأحاديث المصرحة بذلك، والذي كتب في ذلك ناصر الدين الألباني - وهو صاحب سنة ونصرة للحق ومصادمة لأهل الباطل ... )) الخ كلامه - رحمه الله.

وللمترجم همة عجيبة، ولا يحب الاعتماد على الغير وإن كان من أقرب الناس إليه، يقول أبناؤه: ما كان الشيخ يطلب من أحد شيئاً البتة، وحتى بعد أن ضعفت صحته، فكان يقوم بإعداد الشاي والقهوة بنفسه، مع إلحاح أبنائه عليه بعدم فعل ذلك راحة لجسده، بل إنا لنجد أبعد من هذا عند شيخنا، فهو خادم رفقته في السفر، حتى وقد تقدمت به السن، مع حظوته وتقدير الرفقة العظيم له، وقد يقوم بإعداد الطعام، ومن ذلك أنه كان يقوم الليل الآخر كعادته ثم يضطجع اضطجاعة خفيفة حتى يحين وقت الصبح فيسخن الماء لرفقته من أجل الوضوء.

واكتفى ببعض التجارات التي لم يكن يليها بنفسه، فكان زاهداً في الدنيا، وقبل وفاته أعطى أكبر أبنائه جميع ما يملك - ولم يكن شيئاً كبيراً - ليتصدق به كله، فلم يخلف -رحمه الله- وراءه عقاراً أو مالاً، سوى البيت الذي يعيش فيه مع أبنائه.

وما زال على صفاته الجيدة حتى توفي في مدينة الرياض في 5/ 7/1413 هـ، وصُلي عليه في مسجد الراجحي، ودفن في مقبرة النسيم في جمع كبير من الناس فيهم العلماء وطلاب العلم، والجميع متأسفون عليه شاعرون بألم فراقه. رحمه الله تعالى.

والله أعلم وأحكم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه ومن استن بسنته، واقتفى أثره إلى يوم الدين.
آمين.


أسماء مؤلفات الشيخ حمود التويجري

( فهرس المحتويات )

أسماء مؤلفات الشيخ العلامة حمود التويجري ـ رحمه الله ـ المطبوعة

بسم الله الرحمن الرحيم

فقد جمعتُ من هُنا وهناك أسماء مؤلفات الشيخ حمود بن بن عبد الله التويجري ـ رحمه الله ـ المطبوعة ، أسأل الله تعالى أن ينفع بها .

1 ـ إقامه البرهان في الرد على من أنكر خروج المهدي والدجال ونزول المسيح في آخر الزمان .
2 ـ الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين .
3 ـ الرد على الكاتب المفتون .
4 ـ الرد القويم على المجرم الأثيم .
5 ـ إثبات علو الله ومباينته لخلقه والرد علي من زعم أن معية الله للخلق ذاتية .
6 ـ الصارم المشهور على أهل التبرج والسفور .
7 ـ الاحتجاج بالأثر علي من أنكر المهدي المنتظر .
8 ـ أتحاف الجماعه بما جاء في الفتن والملاحم وأشراط الساعه .
9 ـ الرد القوي على الرفاعي والمجهول وابن علوي وبيان اخطائهم في المولد النبوي .
10 ـ القول البليغ في التحذير من جماعه التبليغ .
11 ـ منشور الصواب في الرد على من زعم ان النبي صلى الله عليه وسلم من الأعراب .
12 ـ تنبيه الإخوان على الأخطاء في مسألة خلق القرآن .
13 ـ تحذير الأمه الاسلاميه من المحدثات التي دعت اليها ندوة الأهله الكويتية .
14 ـ بيان في إثبات علو الله ومباينته لخلقه وان معيته لعباده بعلمه واطلاعه وحفظه .
15 ـ قواطع الأدلة في الرد على من عول على الحساب في الأهلة .
16 ـ عقيده أهل الإيمان في خلق آدم على صوره الرحمن .
17 ـ تغليظ الملام على المتسرعين الى الفتيا وتغيير الأحكام .
18 ـ الإجابه الجلية علي الاسئلة الكويتية .
19 ـ فصل الخطاب في الرد على أبي تراب .
20 ـ الرؤيا .
21 ـ السراج الوهاج لمحو أباطيل الشلبي عن الاسراء و المعراج .
22 ـ تنبيهات على رسالتين للشيخ أبي بكر الجزائري ، أولهما المسماة بالأحاديث النبوية الشريفة في أعاجيب المخترعات الحديثة . و الثانية المسماة باللقطات في بعض ماظهر للساعة من علامات .
23 ـ الرد على من أجاز تهذيب اللحية .
24 ـ فتح المعبود في الرد على ابن محمود .
25 ـ الرد الجميل على أخطاء ابن عقيل .
26 ـ ذيل الصواعق لمحو الأباطيل و المخارق .
27 ـ الصواعق الشديدة على أتباع الهيئة الجديدة .
28 ـ الرسالة البديعة في الرد على أهل المجلة الخليعة .
29 ـ تبرئة الخليفة العادل و الرد على المجادل بالباطل .
30 ـ الدلائل الواضحات على تحريم المسكرات و المفترات .
31 ـ إيضاح المحجة في الرد على صاحب طنجة .
32 ـ الانتصار على من أزرى بالنبي و المهاجرين و الأنصار .
33 ـ أعلان النكير على المفتونين بالتصوير .
34 ـ القول المحرر في الامر بالمعروف و النهي عن المنكر .
35 ـ تحفة الاخوان بما جاء في الموالاة و المعاداة و الحب و البغض و الهجران .
36 ـ الصارم البتار للاجهاز على من خالف الكتاب و السنة و الاجماع و الآثار .
37 ـ دلائل الاثر على تحريم التمثيل بالشعر .
38 ـ إنكار التكبير الجماعي و غيره .
39 ـ التنبيهات على رسالة الألباني في الصلاة .

بقلم / خليل بن محمد، المصدر: ملتقى أهل الحديث.


أسماء مؤلفات الشيخ حمود التويجري

( فهرس المحتويات )

الكتاب: وفاء العقود في سيرة الشيخ حمود
تأليف: عبد العزيز بن محمد السدحان
تقديم: سماحة مفتي المملكة
الشيخ عبدالعزيز بن عبدالله آل الشيخ
فضيلة الشيخ
عبدالله بن عبدالرحمن الجبرين
الناشر: دار المغنى للنشر والتوزيع

اضغط هنا لتحميل الكتاب بصيغة بي دي اف:

http://www.islamspirit.net/islamspirit/pdf/tewajry/ar_tuwayjri_sadhan_pdf.zip


تقديم الشيخ ابن باز

إثبات علو الله ومباينته لخلقه

إثبات علو الله ومباينته لخلقه
والرد على من زعم أن معية الله للخلق ذاتية

تأليف الفقير إلى الله تعالى
حمود بن عبدا لله بن حمود التو يجري

(قام بنشر هذه المادة شبكة الدفاع عن السنة سائلين المولى
أن يعم بها النفع ويبارك في جهود القائمين عليها، آمين إنه جواد كريم)

بسم الله الرحمن الرحيم
المقدمة
الحمد لله والصلاة والسلام على رسول الله وعلى أله وصحبه ومن اهتدى بهداه.
أما بعد:
فقد اطلعت على ما كتبه أخونا العلامة الشيخ حمود بن عبدالله التويجري في بيان الأدلة الشرعية والعقلية على إثبات علو الله سبحانه فوق عرشه واستوائه عليه استواء يليق بجلاله لا يشابه فيه خلقه.
وفي إثبات معيته لعباده بعلمه واطلاعه وحفظه وكلاءته لأوليائه والرد على من زعم أن معية الله لعباده ذاتية بل قد سمعته جميعه بقراءة مؤلفه حفظه الله فألفيته كتابا عظيم الفائدة مؤيدا بالأدلة الشرعية والعقلية كما ألفيته ردا عظيما على أهل البدع القائلين بالحلول والاتحاد وردا كافيا شافيا على من قال إن معية الله للخلق ذاتية فجزاه الله خيرا وزاده علما وهدى وتوفيقا ونفع به وبمؤلفاته المسلمين.
وبالجملة فهذا الكتاب عظيم القدر كثير الفائدة مشتمل على أدلة كثيرة من الكتاب والسنة على إثبات أسماء الله وصفاته وعلوه سبحانه فوق خلقه والرد على جميع أهل البدع كما أنه مشتمل على نقول كثيرة مفيدة من كلام علماء السنة المتقدمين والمتأخرين ومن كلام الصحابة والتابعين رضي الله عن الجميع ورحمهم رحمة واسعة.
فنسأل الله بأسمائه الحسنى وصفاته العلا أن ينفع به المسلمين وأن يقيم به الحجة ويقطع به المعذرة وأن يضاعف المثوبة لمؤلفه ويجعلنا وإياه وسائر إخواننا من أئمة الهدى وأنصار الحق وأن يثبتنا جميعا على دينه حتى نلقاه سبحانه إنه ولي ذلك والقادر عليه.

قاله الفقير إلى عفو ربه: عبدالعزيز بن عبدالله بن باز سامحه الله وعفا عنه.

وصلى الله وسلم على نبينا محمد وآله وصحبه.
الرئيس العام
لإدارات البحوث العلمية والإفتاء
والدعوة والإرشاد
27/ 7/1404هـ


مقدمة المؤلف

إثبات علو الله ومباينته لخلقه

بسم الله الرحمن الرحيم

الحمد الله نحمده ونستعينه ونستهديه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له.
وأشهد أن لا إله إلا الله وحده لاشريك له وأشهد أن محمدا عبده ورسوله المبعوث رحمة للعالمين وحجة على الخلق أجمعين.
صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليما كثيرا.
أما بعد:
فقد رأيت مقالا سيئا لبعض المعاصرين، زعم في أوله أن معية الله لخلقه معية ذاتية تليق بجلاله وعظمته، وأنها لاتقتضي اختلاطا بالخلق، ولا حلولا في أماكنهم.
وقال في آخر مقاله: وهكذا نقول في المعية نثبت لربنا معية ذاتية تليق بعظمته وجلاله، ولا تشبه معية المخلوق للمخلوق، ونثبت مع ذلك علوه على خلقه، واستواءه على عرشه، على الوجه الآئق بجلاله، ونرى أن من زعم أن الله تعالى بذاته في كل مكان فهو كافر أو ضال إن اعتقده، وكاذب إن نسبه إلى غيره من سلف الأمة أو أئمتها.
فعقيدتنا أن لله تعالى معية ذاتية تليق به، وتقتضي إحاطته بكل شيء علما وقدرة، وسمعا وبصرا وسلطانا وتدبيرا، وأنه سبحانه منزه أن يكون مختلطا بالخلق، أو حالا في أمكنتهم، بل هو العلي بذاته وصفاته، وعلوه من صفاته الذاتية التي لا ينفك عنها، وأنه مستو على عرشه كما يليق بجلاله، وأن ذلك لا ينافي معيته، ثم صرح أنه قال ذلك مقررا له، ومعتقدا له، منشرحا له صدره.
وأقول: لا يخفى على من له علم وفهم ما في كلام الكاتب من التناقض، والجمع بين النقيضين، وموافقة من يقول من الحلولية: إن الله بذاته فوق العالم، وهو بذاته في كل مكان، وما فيه أيضا من مخالفة الكتاب والسنة وإجماع سلف الأمة وأئمتها.

فأما التناقض، ففي تقريره لمعية الله الذاتية لخلقه مع زعمه أن هذه المعية الذاتية لا تقتضي الاختلاط بالخلق، ولا الحلول في أماكنهم، ولا يخفى على عاقل أن المعية الذاتية للخلق تستلزم مخالطتهم والحلول في أماكنهم. وعلى هذا فمن أثبت المعية الذاتية للخلق ونفى مخالطتهم، والحلول في أماكنهم، فقد تناقض شاء أم أبى.
وأما الجمع بين النقيضين، ففي تقريره لمعية الله الذاتية لخلقه، مع تقريره أن الله مستو على عرشه، وأنه العلي بذاته وصفاته، وأن علوه من صفاته الذاتية التي لا ينفك عنها. فقد جمع في هذا التقرير بين إثبات صفة العلو لله تعالى، وإثبات ضدها، وهي صفة السفل الذي تستلزمه المعية الذاتية للخلق، وعلى هذا فمن أثبت المعية الذاتية للخلق، وأثبت مع ذلك أن علو الرب من صفاته الذاتية التي لا ينفك عنها فقد جمع بين النقيضين شاء أم أبى.
وأما الموافقة لبعض القائلين بالحلول، فإنه لازم لمن زعم أن معية الله لخلقه معية ذاتية، لأنه يلزم على هذا القول الباطل أن يكون الله مع الخلق في الأرض، وأن يكون مخالطا لهم، وحالا معهم في أماكنهم.
وقد قال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى في صفحة 297 من المجلد الثاني من مجموع الفتاوى وصفحتين بعدها ما ملخصه:
ولما ظهرت الجهمية المنكرة لمباينة الله وعلوه على خلقه، افترق الناس في هذا الباب على أربعة أقوال:
فالسلف والأئمة يقولون: إن الله فوق سمواته، مستو على عرشه، بائن من خلقه، كما دل على ذلك الكتاب والسنة وإجماع سلف الأمة.
والقول الثاني قول معطلة الجهمية ونفاتهم، وهم الذين يقولون: لا هو داخل العالم ولا خارجه، ولا مباين له، ولا محايث له، فينفون الوصفين المتقابلين اللذين لا يخلو موجود عن أحدهما، كما يقول ذلك أكثر المعتزلة ومن وافقهم من غيرهم.
والقول الثالث قول حلولية الجهمية الذين يقولون: إنه بذاته في كل مكان، كما يقول ذلك أتباع حسين النجار وغيرهم من الجهمية.

والقول الرابع قول من يقول: إن الله بذاته فوق العالم، وهو بذاته في كل مكان، وهذا قول طوائف من أهل الكلام والتصوف كأبي معاذ وأمثاله.
وقد ذكر الأشعري في المقالات هذا عن طوائف. ويوجد في كلام السالمية كأبي طالب المكي وأتباعه كأبي الحكم بن برجان وأمثاله، ما يشير إلى نحو من هذا.
وفي الجملة فالقول بالحلول أو ما يناسبه وقع فيه كثير من متأخري الصوفية، ولهذا كان أئمة القوم يحذرون منه. انتهى المقصود من كلامه.
وما ذكره شيخ الإسلام، رحمه الله تعالى، عن الذين يقولون: إن الله بذاته فوق العالم، وهو بذاته في كل مكان هو بعينه قول المردود عليه، حيث زعم أن معية الله لخلقه معية ذاتية وهو مع ذلك مستو على العرش.


وأما مخالفة صاحب المقال لكتاب الله تعالى

إثبات علو الله ومباينته لخلقه

فصل

وأما مخالفة صاحب المقال لكتاب الله تعالى، فإن الله تبارك وتعالى ذكر استواءه على العرش في سبعة مواضع من القران:
الموضع الأول قوله تعالى في سورة الأعراف: {إِنَّ رَبَّكُمُ اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللّهُ رَبُّ الْعَالَمِينَ} (54) سورة الأعراف
الموضع الثاني قوله تعالى في سورة يونس: {إِنَّ رَبَّكُمُ اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأَمْرَ مَا مِن شَفِيعٍ إِلاَّ مِن بَعْدِ إِذْنِهِ ذَلِكُمُ اللّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلاَ تَذَكَّرُونَ} (3) سورة يونس

الموضع الثالث قوله تعالى في سورة الرعد: {اللّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأَجَلٍ مُّسَمًّى يُدَبِّرُ الأَمْرَ يُفَصِّلُ الآيَاتِ لَعَلَّكُم بِلِقَاء رَبِّكُمْ تُوقِنُونَ} (2) سورة الرعد
الموضع الرابع قوله تعالى في سورة طه: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} (5) سورة طه
الموضع الخامس قوله تعالى في سورة الفرقان: {الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيرًا} (59) سورة الفرقان
الموضع السادس قوله تعالى في سورة السجدة: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُم مِّن دُونِهِ مِن وَلِيٍّ وَلَا شَفِيعٍ أَفَلَا تَتَذَكَّرُونَ} (4) سورة السجدة
الموضع السابع قوله تعالى في سورة الحديد: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَاء وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} (4) سورة الحديد
والنص على استواء الرب تبارك وتعالى على العرش، الذي هو فوق جميع المخلوقات، ينافي كونه مع سكان الأرض بذاته، وفي كل من هذه الآيات السبع أبلغ رد على من زعم أن معية الله لخلقه معية ذاتية.

ومما يرد به أيضا على من زعم أن معية الله لخلقه معية ذاتية قول الله تعالى مخبرا عن الملائكة: {يَخَافُونَ رَبَّهُم مِّن فَوْقِهِمْ} (50) سورة النحل وإذا كان الرب تبارك وتعالى فوق الملائكة الذين هم سكان السموات، ولم يكن معهم بذاته، فكيف يقال: إن معيته لخلقه -أي الذين في الأرض- معية ذاتية هذا قول ظاهر البطلان.

ومما يرد به عليه أيضا قول الله تعالى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} (18) سورة الأنعام وقوله تعالى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُم حَفَظَةً} (61) سورة الأنعام وقوله: {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} (1) سورة الأعلى وقوله تعالى: {وَمَا لِأَحَدٍ عِندَهُ مِن نِّعْمَةٍ تُجْزَى () إِلَّا ابْتِغَاء وَجْهِ رَبِّهِ الْأَعْلَى} (19 - 20) سورة الليل وقوله تعالى: {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ} (9) سورة الرعد وقوله تعالى: {رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ} (15) سورة غافر وقوله تعالى: {وَلاَ يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} (255) سورة البقرة وقوله تعالى: {لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَلِيُّ الْعَظِيمُ} (4) سورة الشورى وقوله تعالى: {أَوْ يُرْسِلَ رَسُولًا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاء إِنَّهُ عَلِيٌّ حَكِيمٌ} (51) سورة الشورى وقوله تعالى: {إِنَّ اللّهَ كَانَ عَلِيًّا كَبِيرًا} (34) سورة النساء وقوله تعالى: {قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} (23) سورة سبأ وقوله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} (62) سورة الحج ومثلها الآية التي في سورة لقمان. وقوله تعالى: {ذَلِكُم بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِن يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} (12) سورة غافر.
فقد وصف الرب تبارك وتعالى نفسه في هذه الآيات بصفة العلو المطلق، وهو يشمل علو القدر، وعلو القهر، وعلو الذات، ولا يخفى على من له عقل وعلم أن صفة علو الذات تنافي المعية الذاتية للخلق أعظم المنافع.

ومما يرد به عليه أيضا قول الله تعالى: {أَأَمِنتُم مَّن فِي السَّمَاء أَن يَخْسِفَ بِكُمُ الأَرْضَ فَإِذَا هِيَ تَمُورُ () أَمْ أَمِنتُم مَّن فِي السَّمَاء أَن يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ} (16 - 17) سورة الملك. قال البيهقي في كتاب " الأسماء والصفات" في الكلام على قوله: {أَأَمِنتُم مَّن فِي السَّمَاء} أراد من فوق السماء كما قال: {وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} بمعنى على جذوع النخل. وقال: {فَسِيحُواْ فِي الأَرْضِ} أي على الأرض. وكل ما علا فهو سماء، والعرش أعلى السموات، فمعنى الآية: أأمنتم من على العرش كما صرح به في سائر الآيات.
قال: وفيما كتبنا من الآيات دلالة على إبطال قول من زعم من الجهمية: أن الله بذاته في كل مكان، وقوله: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ} (4) سورة الحديد إنما أراد بعلمه. لا بذاته انتهى.
وقد نقله عنه شيخ الإسلام أبو العباس ابن تيمية في القاعدة المركشية وأقره وهو في صفحة 192 - 193 من المجلد الخامس من مجموع الفتاوى.
وقال القرطبي في تفسيره في الكلام على قوله تعالى: {أَأَمِنتُم مَّن فِي السَّمَاء} قال المحققون: أأمنتم من فوق السماء كقوله: {فَسِيحُواْ فِي الأَرْضِ} أي فوقها انتهى.

ومن الآيات التي يرد بها على من زعم أن معية الله لخلقه معية ذاتية قول الله تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} (10) سورة فاطر وقوله تعالى: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاء إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ} (5) سورة السجدة وقوله تعالى: {تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ} (4) سورة المعارج وقوله تعالى: {إِذْ قَالَ اللّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} (55) سورة آل عمران وقوله تعالى: {بَل رَّفَعَهُ اللّهُ إِلَيْهِ} (158) سورة النساء وقوله تعالى: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِن رَّبِّكَ بِالْحَقِّ} (102) سورة النحل وقوله تعالى: {إِنَّا أَنزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ} (44) سورة المائدة وقوله تعالى: {وَمَا قَدَرُواْ اللّهَ حَقَّ قَدْرِهِ إِذْ قَالُواْ مَا أَنزَلَ اللّهُ عَلَى بَشَرٍ مِّن شَيْءٍ قُلْ مَنْ أَنزَلَ الْكِتَابَ الَّذِي جَاء بِهِ مُوسَى نُورًا وَهُدًى لِّلنَّاسِ} (91) سورة الأنعام وقوله تعالى: {نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ وَأَنزَلَ التَّوْرَاةَ وَالإِنجِيلَ () مِن قَبْلُ هُدًى لِّلنَّاسِ وَأَنزَلَ الْفُرْقَانَ} (3 - 4) سورة آل عمران.
والآيات في إنزال القران من الله تعالى كثيرة جدا. وفيها مع ما ذكرته هاهنا من الآيات دليل على علو الرب تبارك وتعالى فوق خلقه، وفيها أبلغ رد على من زعم أن معية الله لخلقه معية ذاتية.

فصل


وأما مخالفة صاحب المقال لسنة رسول الله صلى الله علية وسلم

إثبات علو الله ومباينته لخلقه

وأما مخالفة صاحب المقال لسنة رسول الله صلى الله علية وسلم، فقد ثبت عن النبي صلى الله علية وسلم أنه لما أسري به إلى بيت المقدس عرج به جبريل حتى على به فوق السماوات السبع وظهر به لمستوى يسمع به صرير الأقلام، ودنا من الرب جل جلاله ,فكلمه الله وفرض عليه وعلى أمته خمسين صلاة في كل يوم وليلة، فلم يزل يتردد بين ربه وبين موسى في طلب التخفيف عنه وعن أمته، وحتى جعلها الله خمس صلوات، وقد جاء في هذا أحاديث صحيحة، الأول منها رواه البخاري ومسلم في صحيحيهما من حديث شريك بن عبد الله عن أنس بن مالك رضي الله عنه. والثاني رواه الإمام أحمد ومسلم من حديث ثابت البناني عن أنس رضي الله عنه. والثالث رواه النسائي من حديث يزيد بن أبي مالك عن أنس رضي الله عنه. والرابع رواه الأمام أحمد والبخاري ومسلم من حديث قتادة عن أنس بن مالك عن صعصعة رضي الله عنه. والخامس رواه البخاري ومسلم من حديث ابن شهاب عن أنس بن مالك عن أبي ذر رضي الله عنه.
وقال الزهري في هذا الحديث أخبرني ابن حزم أن ابن عباس وأبا حبة الأنصاري رضي الله عنهما كانا يقولان: قال النبي صلى الله علية وسلم: " ثم عرج بي حتى ظهرت لمستوى أسمع فيه صريف الأقلام " قال ابن حزم وأنس بن مالك: قال رسول الله صلى الله عليه وسلم: "فرض الله على أمتي خمسين صلاه فرجعت بذلك حتى مررت على موسى عليه السلام فقال: ما فرض الله على أمتك؟ قلت: فرض خمسين صلاة قال: فارجع إلى ربك فإن أمتك لا تطيق ذلك، فرجعت فوضع شطرها، فرجعت إلى موسى قلت وضع شطرها فقال: راجع ربك فإن أمتك لا تطيق، فراجعت فوضع شطرها فرجعت إليه فقال: ارجع إلى ربك فإن أمتك لا تطيق ذلك فراجعته فقال هي خمس وهي خمسون لا يبدل القول لدي " الحديث.

وفي عروج النبي صلى الله عليه وسلم من الأرض إلى ما فوق السماوات السبع، وما أكرمه الله به من الدنو منه أبلغ رد على من زعم أن معية الله لخلقه معية ذاتية، وكذلك في تردده صلى الله عليه وسلم بين ربه وبين موسى علية الصلاة والسلام عدة مرات حين كان موسى يقول له: ارجع إلى ربك فاسأله التخفيف لأمتك، فيعرج به جبريل إلى الله فيسأله التخفيف لأمته حتى صارت إلى خمس صلوات، كل ذلك يدل على إثبات العلو لله تعالى، وأنه بائن من خلقه. وفيه أبلغ رد على من زعم أن معية الله لخلقه معية ذاتية.
ومما يرد على صاحب المقال أيضاً قول النبي صلى الله عليه وسلم للجارية: "أين الله؟ " فقالت: في السماء. قال: "من أنا؟ " قالت: أنت رسول لله. قال "أعتقها فإنها مؤمنة" رواه مالك وأحمد ومسلم وأبو داود والنسائي من حديث معاوية بن الحكم السلمي رضي الله عنه. قال أبو عثمان الصابوني: حكم بإيمانها لما أقرت أن ربها في السماء وعرفت ربها بصفة العلو والفوقية.
ومما يرد به علبه أيضا قول الني صلى الله عليه وسلم: " ألا تأمنوني وأنل أمين من في السماء" رواه البخاري ومسلم من حديث أبي سعيد الخدري رضي الله عنه.
ومما يرد به عليه أيضا قول النبي صلى الله عليه وسلم: "الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم من في السماء" رواه الإمام أحمد وأبو داود والترمذي والبخاري في الكنى والحاكم في مستدركه من حديث عبدالله بن عمرو بن العاص رضي الله عنهما، وقال الترمذي: هذا حديث حسن صحيح وصححه الحاكم والذهبي.
ومما يرد به عليه أيضا ما جاء في حديث أبي الدرداء رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: "من اشتكى شيئا فليقل ربنا الله الذي في السماء تقدس اسمك" الحديث رواه أبو داود.
قال البيهقي في كتاب "الأسماء والصفات": معنى قوله في هذه الأخبار: "من في السماء" أي فوق السماء على العرش كما نطق به الكتاب والسنة. انتهى.

ومما يرد به عليه أيضا ما جاء في حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم: "ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يارب يارب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب لذلك" رواه الإمام أحمد وسلم والترمذي وقال: حديث حسن غريب.
وفي كون الداعي يمد يديه إلى السماء خاصه دون سائر الجهات أبلغ رد على من زعم أن معية الله لخلقه معية ذاتية. ولو كان الأمر على ما زعم القائل على الله بغير علم لكان الداعي يمد يديه إلى سائر الجهات من فوقه، ومن أمامه، ومن خلفه، وعن يمينه، وعن شماله، ولا يخص جهة السماء التي فوقها الله تعالى.
ومما يرد به عليه أيضا ما جاء في الحديث الطويل عن جابر بن عبد الله رضي الله عنهما في ذكر حجة الوداع، ففيه أن رسول الله صلى الله عليه وسلم خطب الناس في بطن الوادي وقال في آخر خطبته: "وأنتم مسئولون عني فما أنتم قائلون؟ " قالوا: نشهد أنك قد باغت، وأديت، ونصحت، فقال بأصبعه السبابة يرفعها إلى السماء وينكبها إلى الناس: "اللهم اشهد اللهم اشهد اللهم اشهد" رواه مسلم وأبو داود وابن ماجه.
وفي رفع النبي صلى الله عليه وسلم أصبعه إلى السماء دون سائر الجهات أبلغ رد على من زعم أن معية الله لخلقه معية ذاتية.

ومما يرد به عليه أيضا ما جاء في حديث الأوعال، أن رسول الله صلى الله عليه وسلم قال بعد أن ذكر سبع سموات بين كل سمائين مسيرة خمسمائة عام، وكثف كل سماء مسيرة خمسمائة عام قال: "وفوق السماء السابعة بحر بين أسفله وأعلاه كما بين السماء والأرض ثم فوق ذلك ثمانية أوعال بين ركبهن وأظلافهن كما بين السماء والأرض ثم فوق ذلك العرش بين أسفله وأعلاه كما بين السماء والأرض والله تبارك وتعالى فوق ذلك وليس يخفى عليه من أعمال بني آدم شيء" رواه الإمام أحمد والحاكم من حديث العباس بن عبد المطلب رضي الله عنه، وصححه الحاكم والذهبي، وقد رواه أبو داود والترمذي وابن ماجه والحاكم والبيهقي في كتاب "الأسماء والصفات" بلفظ آخر وقال الترمذي: حسن غريب.
ومما يرد به عليه أيضا مارواه النسائي والحاكم في المستدرك، والبيهقي في كتاب "الأسماء والصفات" من طريق الحاكم، عن سعد بن أبي وقاص رضي الله عنه: أن سعد بن معاذ رضي الله عنه، حكم على بني قريظة أن يقتل منهم كل من جرت عليه الموسى، وأن تقسم أموالهم وذراريهم. فذكر ذلك لرسول الله صلى الله عليه وسلم فقال: "لقد حكم اليوم فيهم بحكم الله الذي حكم به من فوق سبع سموات" لم يتكلم عليه الحاكم، وقال الذهبي في تلخيصه: صحيح. وذكره الذهبي أيضا في كتاب "العلو" وقال: هذا حديث صحيح. وقد رواه الإمام أحمد والبخاري ومسلم من حديث أبي سعيد الخدري رضي الله عنه وقال فيه: "لقد حكمت فيهم بحكم الله وربما قال بحكم الملك" ورواه أحمد ومسلم أيضا من حديث عائشة رضي الله عنها وفيه: "لقد حكمت فيهم بحكم الله عز وجل" زاد أحمد: طوحكم رسوله" ورواه الترمذي من حديث جابر رضي الله عنه ولفظه: "أصبت حكم الله فيهم".

ومما يرد به عليه أيضا ما جاء في حديث أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "لما قضى الله الخلق كتب في كتابه فهو عنده فوق العرش: إن رحمتي غلبت غضبي" رواه الإمام أحمد والبخاري ومسلم.
ومما يرد به عليه أيضا ما جاء في حديث أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم كان يدعو عند النوم. فذكر الحديث وفيه: "اللهم أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء" الحديث رواه الإمام أحمد ومسلم وأبو داود والترمذي، وقال: هذا حديث حسن صحيح.
ومما يرد به عليه أيضا ما جاء في حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار ويجتمعون في صلاة الفجر وصلاة العصر ثم يعرج الذين باتوا فيكم فيسألهم -وهو أعلم بهم- كيف تركتم عبادي؟ فيقولون: تركناهم وهم يصلون وأتيناهم وهم يصلون" رواه مالك وأحمد والبخاري ومسلم والنسائي.
ومما يرد به عليه أيضا حديث أبي موسى رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن الله لا ينام ولا ينبغي له أن ينام يخفض القسط ويرفعه يرفع إليه عمل الليل قبل عمل النهار وعمل النهار قبل عمل الليل" الحديث رواه الإمام أحمد ومسلم وابن ماجه.
وكما أن هذه الأحاديث دالة على علو الرب تبارك وتعالى فوق جميع المخلوقات وأنه بائن من خلقه، ففيها أيضا أبلغ رد على من زعم أن معية الله لخلقه معية ذاتية.
والأحاديث في الرد على من قال بهذا القول الباطل كثيرة جدا وفيما ذكرته كفاية إن شاء الله.

فصل


ومن المأثور عن الصحابة رضي الله عنهم في إثبات العلو لله تعالى

إثبات علو الله ومباينته لخلقه

ومن المأثور عن الصحابة رضي الله عنهم في إثبات العلو لله تعالى، مارواه ابن أبي حاتم والبيهقي في كتاب "الأسماء والصفات" عن جرير بن حازم قال: سمعت أبا يزيد يحدث قال: لقيت امرأة عمر رضي الله عنه يقال لها: خولة بنت ثعلبة، وهو يسير مع الناس فاستوقفته فوقف لها، ودنا منها، وأصغى إليها رأسه، حتى قضت حاجتها وانصرفت، فقال له رجل: ياأمير المؤمنين حبست رجالات قريش على هذه العجوز. قال: "ويحك وتدري من هذه؟ قال: لا. قال: هذه امرأة سمع الله شكواها من فوق سبع سموات، هذه خولة بنت ثعلبة، والله لو لم تنصرف عني إلى الليل ماانصرفت عنها حتى تقضي حاجتها إلا أن تحضر صلاة فأصليها ثم أرجع إليها حتى تقضي حاجتها" وقد ذكر هذا الأثر أبو عمر ابن عبد البر في الاستيعاب وقال: رويناه من وجوه.
ومن ذلك ما رواه الإمام أحمد والبخاري والترمذي والنسائي، عن أنس رضي الله عنه قال: كانت زينب تفخر على أزواج النبي صلى الله عليه وسلم تقول: "زوجكن أهاليكن وزوجني الله تعالى من فوق سبع سموات" قال الترمذي: هذا حديث حسن صحيح.
ومن ذلك ما رواه الإمام أحمد بإسناد صحيح عن ابن عباس رضي الله عنهما أنه قال لعائشة رضي الله عنها: "كنت أحب نساء رسول الله صلى الله عليه وسلم إلى رسول الله صلى الله عليه وسلم، ولم يكن رسول الله صلى الله عليه وسلم يحب إلا طيبا وأنزل الله براءتك من فوق سبع سموات جاء بها الروح الأمين" ورواه ابن سعد في الطبقات، وإسناده صحيح على شرط مسلم.

ومن ذلك مارواه سنيد بن داود، حدثنا حماد بن زيد، عن عاصم بن بهدلة، عن زر بن حبيش، عن ابن مسعود رضي الله عنه قال: "الله فوق العرش لا يخفى عليه شيء من أعمالكم" إسناده صحيح. وقد رواه عثمان بن سعيد الدارمي عن موسى بن إسماعيل عن حماد بن سلمة عن عاصم، عن زر، عن ابن مسعود رضي الله عنه قال: " ما بين السماء السماء الدنيا والتي تليها خمسمائة عام وبين كل سماء مسيرة خمسمائة عام وبين السماء السابعة وبين الكرسي خمسمائة عام، وبين الكرسي وبين الماء خمسمائة عام، والعرش على الماء والله تعالى فوق العرش، وهو يعلم ما أنتم علية" إسناده صحيح، ورواه البهقي في كتاب "الأسماء والصفات" من طريق عبد الرحمن بن مهدي، عن حماد بن سلمة فذكره بنحوه، ورواه ابن عبد البر في التمهيد من طريق يزيد بن هارون، عن حماد بن سلمة، عن عاصم بن بهدلة، عن زر، عن عبد الله بن مسعود رضي الله عنه قال: "ما بين السماء والأرض مسيرة خمسمائة عام، وما بين كل سماء إلى الأخرى مسيرة خمسمائة عام، وما بين السماء السابعة إلى الكرسي مسيرة خمسمائة عام، والعرش على الماء، والله تبارك وتعالى على العرش يعلم أعمالكم" ورواه البيهقي أيضا من طريق عبد الرحمن بن عبد الله بن عتبة -وهو المسعودي- عن عاصم بن بهدلة، عن أبي وائل - واسمه شقيق بن سلمة- عن عبد الله بن مسعود رضي الله عنه فذكره بنحوه.
ومن ذلك ما رواه إسحاق بن راهويه، عن عكرمة في قوله تعالى مخبرا عن إبليس أنه قال: {ثُمَّ لآتِيَنَّهُم مِّن بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَن شَمَآئِلِهِمْ وَلاَ تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} (17) سورة الأعراف قال ابن عباس رضي الله عنهما: لم يستطع أن يقول من فوقهم علم أن الله من فوقهم.

ومن ذلك قول ابن مسعود رضي الله عنه: " من قال سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر تلقاهن ملك فعرج بهن إلى الله فلا يمر بملأ من الملائكة إلا استغفروا لقائلهن حتى يجيء بهن وجه الرحمن" قال ابن القيم في كتاب "اجتماع الجيوش الإسلامية" أخرجه العسال في كتاب "المعرفة" بإسناد كلهم ثقات.
ومن ذلك قصة عبد الله بن رواحة رضي الله عنه مع امرأته حين وقع على أمته وهي مشهورة. وقد ذكرها ابن عبد البر في الاستيعاب وقال: رويناها من وجوه صحاح، وذلك أنه مشى ليلة إلى أمة له فنالها، وفطنت له امرأته فلامته فجحدها، وكانت قد رأت جماعه لها فقالت له: إن كنت صادقا فاقرأ القرآن فإن الجنب لا يقرأ القران فقال:
شهدت بأن وعد الله حق وأن النار مثوى الكافرينا
وأن العرش فوق الماء حق وفوق العرش رب العالمينا
وتحمله ملائكة غلاظ ملائكة الإله مسومينا
فقالت امرأته: صدق الله وكذبت عيني، وكانت لا تحفظ القرآن ولا تقرؤه، وقد رواها الذهبي في "سير أعلام النبلاء" بإسناده إلى عبد العزيز بن أخي الماجشون، وفيه أن امرأة عبد الله بن رواحة قالت: له لما جحد خلوته بجاريته، إن كنت صادقا فاقرأ آية من القرآن فقال:
شهدت بأن وعد الله حق وأن النار مثوى الكافرينا
قالت فزدني آية فقال:
وأن العرش فوق الماء طاف وفوق العرش رب العالمينا
وتحمله ملائكة كرام ملائكة الإله مقربينا
فقالت: آمنت بالله وكذبت البصر، فأتى رسول الله صلى الله عليه وسلم فحدثه فضحك ولم يغير عليه.
ومن ذلك ما رواه ابن سعد أنبأنا مالك بن إسماعيل النهدي أنبأنا عمر بن زياد، عن عبد الملك بن عمير قال: جاء حسان بن ثابت إلى النبي صلى الله عليه وسلم فقال: أسمك يا رسول الله قال: "قل حقا" فقال:
شهدت بإذن الله أن محمدا رسول الذي فوق السموات من عل
فقال رسول الله صلى الله عليه وسلم: "وأنا أشهد" فقال:
وان الذي عادى اليهود ابن مريم له عمل من ربه متقبل
فقال "وأنا أشهد"

وقد ذكره الذهبي في "سير أعلام النبلاء" وقال في البيت الأخير:
وان الذي عادى اليهود ابن مريم نبي أتى من عند ذي العرش مرسل
وهكذا هو في ديوان حسان بن ثابت رضي الله عنه.
ومن ذلك ما رواه عثمان بن سعيد الدارمي في كتاب "النقض" على المريسي بإسناد جيد عن أبي هريرة رضي الله عنه قال: " لما ألقي إبراهيم في النار قال: اللهم إنك في السماء واحد وأنا في الأرض واحد أعبدك".
وكما أن هذه الآثار المروية عن الصحابة رضي الله عنهم تدل على اثبات العلو لله تعالى. ففيها أبلغ رد على من زعم أن معية الله لخلقه معيه ذاتية.


وأما إجماع أهل السنة والجماعة على خلاف ما زعمه القائل

إثبات علو الله ومباينته لخلقه

فصل

وأما إجماع أهل السنة والجماعة على خلاف ما زعمه القائل: بأن معية الله لخلقه معية ذاتية، فقد حكاه غير واحد من أكابر العلماء، من أجلهم إمام أهل السنة أحمد بن حنبل رحمه الله تعالى، فقد روى القاضي أبو الحسين في "طبقات الحنابلة" بإسناد إلى أبي العباس أحمد بن جعفر بن يعقوب بن عبد الله الفارسي الإصطخري قال: قال أبو عبد الله أحمد بن محمد بن حنبل: هذه مذاهب أهل العلم وأصحاب الأثر، وأهل السنة المتمسكين بعروقها، العارفين بها المقتدى بهم فيها من لدن أصحاب الني صلى الله عليه وسلم إلى يومنا هذا وأدركت من علماء أهل الحجاز والشام وغيرهم عليها، فمن خالف شيئا من هذه المذاهب، أو طعن فيها أو عاب قائلها، فهو مبتدع خارج من الجماعة، زائل عن منهج السنة وسبيل الحق.

ثم ساق الإمام أحمد أقوالهم في هذه العقيدة إلى أن قال: وخلق سبع سموات بعضها فوق بعض، وسبع أرضين بعضها أسفل من بعض، وبين الأرض العليا والسماء الدنيا مسيرة خمسمائة عام، وبين كل سماء إلى سماء مسيرة خمسمائة عام، والماء فوق السماء العليا السابعة، وعرش الرحمن عز وجل فوق الماء، والله عز وجل على العرش، والكرسي موضع قدميه، وهو يعلم ما في السموات والأرضين السبع وما بينهما، وما تحت الثرى، وما في قعر البحار، ومنبت كل شعرة وشجرة، وكل زرع وكل نبات، ومسقط كل ورقة، وعدد كل كلمة، وعدد الحصى والرمل والتراب، ومثاقيل الجبال، وأعمال العباد، وآثارهم وكلامهم وأنفاسهم ويعلم كل شيء، لا يخفى عليه من ذلك شيء، وهو على العرش فوق السماء السابعة، ودونه حجب من نور ونار وظلمة وما هو أعلم به.
فإن احتج مبتدع ومخالف بقول الله عز وجل: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} وبقوله: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ} وبقوله: {مَا يَكُونُ مِن نَّجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} إلى قوله {إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} ونحو هذا من متشابه القرآن. فقل: إنما يعنى بذلك العلم، لأن الله تعالى على العرش فوق السماء السابعة العليا، ويعلم ذلك كله وهو بائن من خلقه لا يخلو من علمه مكان. انتهى.

فليتأمله المبتلى بمخالفة أهل السنة والجماعة حق التأمل، وليتق الله ولا يكن من دعاة البدع والضلالة فقد قال الله تعالى فيهم: {لِيَحْمِلُواْ أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُم بِغَيْرِ عِلْمٍ أَلاَ سَاء مَا يَزِرُونَ} (25) سورة النحل وفي الحديث الصحيح أن رسول الله صلى الله عليه وسلم قال: "ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا" رواه الإمام أحمد ومسلم وأهل السنن من حديث أبي هريرة رضي الله عنه. وقال الترمذي: هذا حديث حسن صحيح.
وقال أبو عمر ابن عبد البر: أجمع علماء الصحابة والتابعين الذين حمل عنهم التأويل قالوا في تأويل قوله: {مَا يَكُونُ مِن نَّجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} هو على العرش، وعلمه في كل مكان، وما خلفهم في ذلك أحد يحتج بقوله. انتهى. وقد نقله شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى في " القاعدة المركشية" وأقره وهو مذكور في صفحة 193 من المجلد الخامس من مجموع الفتاوى، ثم قال شيخ الإسلام رحمه الله تعالى: فهذا ما تلقاه الخلف عن السلف، إذ لم ينقل عنهم غير ذلك، إذ هو الحق الظاهر الذي دلت عليه الآيات القرآنية، والأحاديث النبوية. انتهى. وقد نقل الذهبي كلام ابن عبد البر في كتاب "العلو" ونقله ابن القيم في كتاب "اجتماع الجيوش الإسلامية" وأقره.

وذكر شيخ الإسلام أيضا في " شرح حديث النزول" قول الله تعالى في سورة الحديد: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ} وقوله تعالى في سورة المجادلة: {مَا يَكُونُ مِن نَّجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِن ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} الآية. ثم قال: وقد ثبت عن السلف أنهم قالوا: هو معهم بعلمه، وقد ذكر ابن عبد البر وغيره أن هذا إجماع من الصحابة والتابعين لهم بإحسان، ولم يخالفهم فيه أحد يعتد بقوله، وهو مأثور عن ابن عباس والضحاك ومقاتل بن حيان وسفيان الثوري وأحمد بن حنبل وغيرهم. ثم ذكر الشيخ ما رواه ابن أبي حاتم، عن ابن عباس رضي الله عنهما في قوله: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ} قال: هو على العرش وعلمه معهم. وروى أيضا عن سفيان الثوري أنه قال: علمه معهم، وروى أيضا عن الضحاك بن مزاحم في قوله: {مَا يَكُونُ مِن نَّجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} إلى قوله: {أَيْنَ مَا كَانُوا} قال هو على العرش وعلمه معهم.
وقال أبو عمر الطلمنكي: وأجمعوا يعني أهل السنة والجماعة على أن لله عرشا وعلى أنه مستو على عرشه، وعلمه وقدرته وتدبيره بكل ما خلقه، قال: فأجمع المسلمون من أهل السنة على أن معنى قوله: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ} ونحو ذلك في القرآن أن ذلك علمه، وأن الله فوق السموات بذاته مستو على عرشه كيف شاء.
قال: وقال أهل السنة في قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} الاستواء من الله على عرشه المجيد على الحقيقة، لا على المجاز. انتهى. وقد نقله شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى في شرح حديث النزول وهو في صفحة 519 من المجلد الخامس من مجموع الفتاوى ونقل بعضه الذهبي في كتاب " العلو" وابن القيم في كتاب "اجتماع الجيوش الإسلامية".

ونقل شيخ الإسلام أيضا عن أبي عمر الطلمنكي أنه قال: وقد أجمع المسلمون من أهل السنة على أن الله على عرشه بائن من جميع خلقه، وتعالى الله عن قول أهل الزيغ، وعما يقول الظالمون علوا كبيرا. انتهى. وهو المذكور في صفحة 501 من المجلد الخامس من مجموع الفتاوى.
وروى البيهقي في كتاب "الأسماء والصفات" بإسناد صحيح عن الأوزاعي قال: كنا والتابعون متوافرون نقول: إن الله تعالى ذكره فوق عرشه، ونؤمن بما وردت السنة به من صفاته جل وعلا، وقد ذكر شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى قول الأوزاعي في "الفتوى الحموية الكبرى" ثم قال: وقد حكى الأوزاعي وهو أحد الأئمة الأربعة في عصر تابع التابعين الذين هم: مالك إمام أهل الحجاز، والأوزاعي إمام أهل الشام، والليث إمام أهل مصر، والثوري إمام أهل العراق - حكى شهرة القول في زمن التابعين بالإيمان بأن الله فوق العرش وبصفاته السمعية، وإنما قال الأوزاعي هذا بعد ظهور مذهب جهم المنكر لكون الله فوق عرشه، والنافي لصفاته، ليعرف الناس أن مذهب السلف خلاف ذلك. انتهى. وقد ذكر ابن القيم رحمه الله تعالى كلام الأوزاعي في كتابه " اجتماع الجيوش الإسلامية" ثم قال: هذا الأثر يدخل في حكاية مذهبه ومذهب التابعين انتهى.
وقال الذهبي في كتاب "العلو" قال أبو أحمد الحاكم وأبو بكر النقاش المفسر واللفظ له حدثنا أبو العباس السراج، قال: سمعت قتيبة بن سعيد يقول: هذا قول الأئمة في الإسلام والسنة والجماعة، نعرف ربنا أنه في السماء السابعة على عرشه كما قال جل جلاله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وكذا نقل موسى بن هارون، عن قتيبة أنه قال: نعرف ربنا في السماء السابعة على عرشه. قال الذهبي فهذا قتيبة في إمامته وصدقه قد نقل الإجماع على المسألة. انتهى. وقد نقل ابن القيم كلام قتيبة في كتابه "اجتماع الجيوش الإسلامية" بمثل ما ذكره الذهبي.

وروى شيخ الإسلام أبو إسماعيل الهروي بإسناده إلى الحسن بن محمد بن الحارث قال: سئل علي بن المديني وأنا أسمع: ما قول أهل الجماعة؟ قال: يؤمنون بالرؤية وبالكلام، وأن الله عز وجل فوق السموات على عرشه استوى، فسئل عن قوله تعالى: {مَا يَكُونُ مِن نَّجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} فقال اقرأ ما قبله: {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ} انتهى. وقد نقله الذهبي في كتاب "العلو" وابن القيم في كتاب "اجتماع الجيوش الإسلامية".
وقال أبو بكر الخلال في كتاب السنة: أخبرنا أبو بكر المروذي، حدثنا محمد بن الصباح النيسابوري، حدثنا أبو داود الخفاف سليمان بن داود قال: قال إسحاق بن راهويه: قال الله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} إجماع أهل العلم أنه فوق العرش استوى ويعلم كل شيء في أسفل الأرض السابعة. انتهى. وقد نقله الذهبي في كتاب "العلو" وابن القيم في كتاب "اجنماع الجيوش الإسلامية" وقال الذهبي بعد إيراده: اسمع ويحك إلى هذا الإمام كيف نقل الإجماع على هذه المسألة كما نقله في زمانه قتيبة المذكور. انتهى.
وروى الذهبي في كتاب "العلو" بإسناده إلى عبد الرحمن بن أبي حاتم قال: سألت أبي وأبا زرعة رحمهما الله تعالى عن مذهب أهل السنة في أصول الدين، وما أدركا عليه العلماء في جميع الأمصار، وما يعتقدان من ذلك فقالا: أدركنا العلماء في جميع الأمصار، حجازا وعراقا ومصرا وشاما ويمنا، فكان من مذهبهم أن الله تبارك وتعالى على عرشه بائن من خلقه كما وصف نفسه في كتابه، وعلى لسان رسوله بلا كيف، أحاط بكل شيء علما، ليس كمثله شيء وهو السميع البصير. انتهى. وقد ذكره ابن القيم في كتاب "اجتماع الجيوش المسلمة" ثم قال: وهذان الإمامان إماما أهل الدين وهما من نظراء أحمد والبخاري رحمهم الله تعالى.

وقال عثمان بن سعيد الدارمي في كتاب "النقض" على بشر المريسي: قد اتفقت الكلمة من المسلمين أن الله فوق عرشه فوق سمواته، وقال أيضا: إن الله فوق عرشه يعلم ويسمع من فوق العرش، ولا تخفى عليه خافية من خلقه، ولا يحجبهم عنه شيء. انتهى. وقد نقله الذهبي في كتاب "العلو" وابن القيم في كتاب "اجتماع الجيوش الإسلامية".
وذكر ابن القيم أيضا في كتاب "اجتماع الجيوش الإسلامية" عن حرب بن إسماعيل الكرماني صاحب أحمد وإسحاق أنه قال: والماء فوق السماء السابعة، والعرش على الماء، والله على العرش. قال ابن القيم: هذا لفظه في مسائله وحكاه إجماعا لأهل السنة من سائر أهل الأمصار. انتهى.
وقال أبو بكر محمد بن الحسين الآجري في كتاب " الشريعة" "باب التحذير من مذاهب الحلولية" ثم ذكر عنهم أنهم يحتجون لمذهبهم بقول الله تعالى في سورة المجادلة: {مَا يَكُونُ مِن نَّجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِن ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} وبقوله: {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ} إلى قوله: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ} قال: فلبسوا على السامع بما تأولوا، وفسروا القرآن على ما تهوى أ، فسهم، فضلوا وأضلوا. قال والذي يذهب إليه أهل العلم أن الله عز وجل على عرشه فوق سمواته، وعلمه محيط بكل شيء، قد أحاط علمه بجميع ما خلق في السموات العلا، وبجميع ما في سبع أرضين وما بينهما وما تحت الثرى، يسمع ويرى، لا يعزب عن الله مثقال ذرة في السموات والأرضين وما بينهن إلا وقد أحاط علمه به، فهو على عرشه سبحانه العلي الأعلى، يرفع إليه أعمال العباد، وهو أعلم بها من الملائكة الذين يرفعونها باليل والنهار.

فإن قال قائل: فأي شيء معنى وله: {مَا يَكُونُ مِن نَّجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ} الآية التي يحتجون بها.
قيل: علمه عز وجل، والله على عرشه، وعلمه محيط بهم وبكل شيء من خلقه، كذا فسره أهل العلم، والآية يدل أولها وآخرها على أنه العلم قال الله عز وجل: {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِن نَّجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ} إلى قوله: {ثُمَّ يُنَبِّئُهُم بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} فابتدأ عز وجل الآية بالعلم، وختمها بالعلم، فعلمه محيط بجميع خلقه وهو على عرشه. وهذا قول المسلمين.
قال: وفي كتاب الله عز وجل آيات تدل على أن الله عز وجل في السماء على عرشه، وعلمه محيط بجميع خلقه، وذكر آيات في ذلك، وقد ذكرتها فيما تقدم، ثم قال: "باب ذكر السنن التي دلت العقلاء على أن الله عز وجل على عرشه فوق سبع سمواته، وعلمه محيط بكل شيء، ولا يخفى عليه شيء في الأرض ولا في السماء" وذكر أحاديث كيرة في ذلك، وقد ذكرتها فيما تقدم ثم قال: فهذه السنن قد اتفقت معانيها، ويصدق بعضها بعضا، وكلها تدل على ما قلنا أن الله عز وجل على عرشه فوق سمواته، وقد أحاط علمه بكل شيء وأنه سميع بصير خبير. انتهى المقصود من كلامه ملخصا. وقد نقل الذهبي في كتاب "العلو" وابن القيم في كتاب "اجتماع الجيوش الإسلامية" بعض كلام الآجري مختصرا إلى قوله: وهذا قول المسلمين.

وقال الإمام الزاهد أبو عبد الله بن بطة العكبري شيخ الحنابلة في كتابه «الإبانة» ... «باب الإيمان بأن الله على عرشه بائن من خلقه وعلمه محيط بجميع خلقه»: أجمع المسلمون من الصحابة والتابعين أن الله على عرشه فوق سمواته بائن من خلقه، فأما قوله: {وهو معكم} فهو كما قالت العلماء: علمه. وأما قوله: {وهو الله في السموات وفي الأرض} معناه أنه هو الله في السموات إله وهو الله في الأرض إله. وتصديقه في كتاب الله: {و هو الذي في السماء إله و في الأرض إله}. واحتج الجهمي بقوله: {ما يكون من نجوى ثلاثة إلا هو رابعهم} فقال: إن الله معنا وفينا. وقد فسر العلماء أن ذلك علمه. ثم قال تعالى في آخرها: {إن الله بكل شيء عليم} انتهى وقد نقله عنه الذهبي في كتاب «العلو» وقال: ثم إن ابن بطة سرد بأسانيده أقوال من قال إنه علمه، وهم الضحاك والثوري ونعيم بن حماد وأحمد بن حنبل وإسحاق بن راهويه.
وذكر ابن القيم في كتابه «اجتماع الجيوش الإسلامية» عن أبي محمد عبد الله بن أبي زيد القيرواني أنه ذكر في كتابه المفرد في السنة تقرير العلو، واستواء الرب تعالى على عرشه بذاته أتم تقرير فقال: «فصل» فيما عليه الأمة من أمور الديانة من السنن التي خلافها بدعة وضلالة أن الله سبحانه وتعالى له الأسماء الحسنى، والصفات العلى لم يزل بجميع صفاته - ثم ذكر جملة من الصفات ومنها: أنه فوق سمواته على عرشه دون أرضه، وأنه في كل مكان بعلمه - ثم ذكر سائر العقيدة وقال في آخرها: وكل ما قدمنا ذكره فهو قول أهل السنة وأئمة الناس في الفقه والحديث، وكله قول مالك. انتهى المقصود من كلامه.

وذكر ابن القيم أيضاً في كتاب «اجتماع الجيوش الإسلامية» عن أبي عبد الله محمد بن أبي زمنين أنه قال في كتابه الذي صنفه في أصول السنة: ومن قول أهل السنة أن الله عز وجل خلق العرش واختصه بالعلو والارتفاع فوق جميع ما خلق , ثم استوى عليه كيف شاء كما أخبر من نفسه، قال: ومن قول أهل السنة: أن الله بائن من خلقه محتجب عنهم بالحجب. انتهى. وقد نقله شيخ الإسلام أبو العباس ابن تيمية في «الفتوى الحموية الكبرى».
وذكر ابن القيم أيضاً في كتاب «اجتماع الجيوش الإسلامية» من إمام الشافعية في وقته سعد بن علي الزنجاني أنه قال: أجمع المسلمون على أن الله هو العلي الأعلى، وأن لله علو الغلبة والعلو الأعلى من سائر وجوه العلو، فنثبت بذلك أن لله علو الذات، وعلو الصفات، وعلو القهر والغلبة. انتهى.
وذكر ابن القيم أيضاً في كتاب «اجتماع الجيوش الإسلامية» عن إسماعيل بن محمد بن الفضل التيمي أنه قال في كتاب «الحجة»: قال علماء السنة: إن الله عز وجل على عرشه بائن من خلقه، وقال أيضاً: أجمع المسلمون أن الله سبحانه العلي الأعلى. قال: فنثبت أن لله تعالى علو الذات، وعلو الصفات، وعلو القهر والغلبة. انتهى.
وقال أبو بكر محمد بن الطيب الباقلاني في كتاب «الإبانة» ما ملخصه: فإن قيل فهل تقولون: إنه في كل مكان. قيل: معاذ الله، بل هو مستو على عرشه كما أخبر في كتابه فقال: {الرحمن على العرش استوى} وقال تعالى: {إليه يصعد الكلم الطيب والعمل الصالح يرفعه} وقال: {أأمنتم من في السماء أن يخسف بكم الأرض فإذا هي تمور} قال: ولو كان في كل مكان لكان يصح أن يرغب إليه إلى نحو الأرض، وإلى خلفنا ويميننا وشمالنا , وهذا قد أجمع المسلمون على خلافه وتخطئة قائله. انتهى. وقد نقله شيخ الإسلام أبو العباس بن تيمية في «الفتوى الحموية الكبرى» ونقله الذهبي في كتاب «العلو» وابن القيم في كتابه «اجتماع الجيوش الإسلامية» وأقروه.

وقال الحافظ الكبير أبو نعيم أحمد بن عبدالله بن أحمد الأصبهاني مصنف «حلية الأولياء» في كتاب «الاعتقاد» له: طريقتنا طريقة السلف المتبعين للكتاب والسنة وإجماع الأمة , ومما اعتقدوه أن الأحاديث التي ثبتت في العرش , واستواء الله عليه يقولون بها، ويثبتونها من غير تكييف ولا تمثيل، وأن الله بائن من خلقه، والخلق بائنون منه لا يحل فيهم، ولا يمتزج بهم، وهو مستو على عرشه في سمائه من دون أرضه. انتهى. وقد نقله شيخ الإسلام ابن تيمية في الفتاوى والذهبي في كتاب «العلو» ثم قال: فقد نقل هذا الإمام الإجماع على هذا القول، ولله الحمد. ونقل ابن القيم في كتاب «اجتماع الجيوش الإسلامية» قوله: طريقنا طريق السلف المتبعين للكتاب والسنة وإجماع الأمة، قال: وساق ذكر اعتقادهم ثم قال: ومما اعتقدوه أن الله في سمائه دون أرضه. انتهى.
وقال أبو عثمان إسماعيل بن عبد الرحمن النيسابوري الصابوني في رسالته في السنة: ويعتقد أصحاب الحديث، ويشهدون أن الله فوق سبع سمواته على عرشه كما نطق به كتابه، وعلماء الأمة , وأعيان الأئمة من السلف، لم يختلفوا أن الله على عرشه، وعرشه فوق سمواته. انتهى. وقد نقله شيخ الإسلام ابن تيمية في الفتاوى والذهبي في كتاب ... «العلو» وابن القيم في كتاب «اجتماع الجيوش الإسلامية» وأقروه.

وقال أبو عمر بن عبد البر في كتاب «التمهيد»: لما تكلم على حديث النزول في صفحة 128 وما بعدها من الجزء السابع، قال: هذا حديث ثابت من جهة النقل، صحيح الإسناد لا يختلف أهل الحديث في صحته، وفيه دليل على أن الله عز وجل في السماء على العرش من فوق سبع سموات كما قالت الجماعة، وهو من حجتهم على المعتزلة والجهمية في قولهم: إن الله عز وجل في كل مكان، وليس على العرش - إلى أن قال: ومن الحجة في أنه عز وجل على العرش فوق السموات السبع، أن الموحدين أجمعين من العرب والعجم إذا كربهم أمر أو نزلت بهم شدة رفعوا وجوههم إلى السماء يستغيثون ربهم تبارك وتعالى، وهذا أشهر وأعرف عند الخاصة والعامة من أن يحتاج فيه إلى أكثر من حكايته، لأنه اضطرار لم يوقفهم عليه أحد ولا أنكره عليهم مسلم.
قال: وأما احتجاجهم بقوله عز وجل: {ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أينما كانوا} فلا حجة لهم في ظاهر هذه الآية، لأن علماء الصحابة والتابعين الذين حملت عنهم التأويل في القرآن قالوا في تأويل هذه الآية: هو على العرش، وعلمه في كل مكان. وما خالفهم في ذلك أحد يحتج بقوله، ذكر سنيد عن مقاتل بن حيان، عن الضحْاك بن مزاحم في قوله: {ما يكون من نجوى ثلاثة إلا هو رابعهم} الآية قال: هو على عرشه، وعلمه معهم أينما كانوا. قال وبلغني عن سفيان الثوري مثله. انتهى. وقد نقل شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى جملة من كلامه وتقدم ذكرها. وكذلك الذهبي فإنه نقل بعض كلام ابن عبد البر في كتاب «العلو» ونقله أيضا ابن القيم في كتابه «اجتماع
الجيوش الإسلامية» وأقره كل منهم.

وفيما ذكره ابن عبد البر عن الموحدين أنهم إذا كربهم أمر أو نزلت بهم شدة، رفعوا وجوههم إلى السماء يستغيثون ربهم، أبلغ رد على من زعم أن معية الله لخلقه معية ... ذاتية، ولو كان الأمر على ما زعمه القائل على الله بغير علم لكان الرب مع أهل الأرض بذاته، فلا يضطرون إلى رفع رءوسهم إلى السماء عند الكرب، ونزول الشدائد، بل يوجهون وجوههم من بين أيديهم ومن خلفهم، وعن أيمانهم وعن شمائلهم. وهذا معلوم البطلان بالضرورة عند كل مؤمن يعلم أن الله تعالى فوق جميع المخلوقات، وأنه مستو على عرشه بائن من خلقه: ومن أبلغ الرد أيضاً على من زعم أن معية الله لخلقه معية ذاتية، ما ذكره ابن عبد البر عن علماء الصحابة والتابعين أنهم قالوا في تأويل قول الله تعالى: {ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أينما كانوا} قالوا: هو على العرش، وعلمه في كل مكان. قال: وما خالفهم في ذلك أحد يحتج بقوله.
وقال الشيخ الموفق أبو محمد عبد الله بن أحمد بن محمد بن قدامة المقدسي في كتابه «لمعة الاعتقاد» بعد أن ذكر قول الله تعالى: {الرحمن على العرش استوى} وقوله: ... {أأمنتم من في السماء} وقول النبي صلى الله عليه وسلم للجارية: «أين الله؟» قالت: في السماء، قال: «اعتقها فإنها مؤمنة» وقوله: «ربنا الله الذي في السماء تقدس اسمك» وقوله لحصين بن عبيد والد عمران بن حصين: «كم إلهاً تعبد؟» قال: سبعة ستة في الأرض وواحد في السماء، قال: «ومَنْ لرغبتك ورهبتك؟» قال: الذي في السماء. قال: «فاترك الستة واعبد الذي في السماء وأنا أعلمك دعوتين» الحديث. وذكر أيضاً حديث الأوعال وفي آخره: «وفوق ذلك العرش، والله سبحانه فوق ... ذلك» ثم قال: فهذا وما أشبهه مما أجمع السلف رحمهم الله على نقله وقبوله، ولم يتعرضوا لرده ولا تأويله ولا تشبيهه ولا تمثيله. انتهى.

وقال الموفق أيضاً في كتاب «إثبات صفة العلو» أما بعد: فان الله تعالى وصف نفسه بالعلو في السماء، ووصفه بذلك رسوله خاتم الأنبياء عليه الصلاة والسلام، وأجمع على ذلك جميع العلماء من الصحابة الأتقياء والأئمة من الفقهاء، وتواترت الأخبار في ذلك على وجه حصل به اليقين , وجمع الله عز وجل عليه قلوب المسلمين، وجعله مغروزاً في طبائع الخلق أجمعين، فتراهم عند نزول الكرب يلحظون السماء بأعينهم، ويرفعون عندها للدعاء أيديهم، وينتظرون مجيء الفرج من ربهم سبحانه، ينطقون بذلك بألسنتهم، لا ينكر ذلك إلا مبتدع غال في بدعته، أو مفتون بتقليده واتباعه على ضلالته. انتهى. وقد نقله ابن القيم في كتاب «اجتماع الجيوش الإسلامية» وفيه أبلغ رد على من زعم أن معية الله لخلقه معية ذاتية.


ذكر الأقوال المأثورة عن السلف الصالح من الصحابة والتابعين ومن بعدهم من أكابر العلماء في إثبات العلو لله تعالى

إثبات علو الله ومباينته لخلقه

فصل

في ذكر الأقوال المأثورة عن السلف الصالح من الصحابة والتابعين ومن بعدهم من أكابر العلماء في إثبات العلو لله تعالى، وفي ضمنها الرد على من زعم أن معية الله لخلقه معية ذاتية.

قال الإمام الحافظ أبو القاسم اللالكائي - واسمه هبة الله بن الحسن الطبري الشافعي مصنف كتاب «شرح اعتقاد أهل السنة» وهو مجلد فخم - سياق ما روي في قوله: {الرحمن على العرش استوى} وأن الله على عرشه قال الله عز وجل: {إليه يصعد الكلم الطيب} وقال: {أأمنتم من في السماء} وقال: {وهو القاهر فوق عباده} فدلت هذه الآيات أنه في السماء وعلمه بكل مكان، روي ذلك عن عمر وابن مسعود وابن عباس وأم سلمة رضي الله عنهم ومن التابعين ربيعة، وسليمان التيمي، ومقاتل بن حيان، وبه قال مالك والثوري وأحمد. انتهى. وقد نقله الذهبي في كتاب «العلو» ونقل ابن القيم بعضه في كتاب «اجتماع الجيوش الإسلامية» وقال الحافظ الحجة أبو نصر عبيد الله بن سعيد الوائلي السجزي في كتاب «الإبانة» الذي ألفه في السنة، أئمتنا كسفيان الثوري، ومالك وحماد بن سلمة، وحماد بن زيد، وسفيان بن عيينة، والفضيل وابن المبارك، وأحمد وإسحاق متفقون على أن الله سبحانه فوق العرش بذاته , وأن علمه بكل مكان. انتهى. وقد نقله شيخ الإسلام أبو العباس بن تيمية في «القاعدة ... المراكشية» ثم قال: وكذلك ذكر شيخ الإسلام الأنصاري , وأبو العباس الطرقي (1) , والشيخ عبد القادر الجيلي ومن لا يحصي عدده إلا الله من أئمة الإسلام وشيوخه. انتهى.
وقال الذهبي في كتاب «العلو» بعد ما نقل كلام السجزي: هذا الذي نقله عنهم مشهور محفوظ سوى كلمة «بذاته» فإنها من كيسه نسبها إليهم بالمعنى ليفرق بين العرش وبين ما عداه من الأمكنة. انتهى.
__________
(1) (1) الطرقي بفتح الطاء وسكون الراء المهملة وبعدها قاف.

قلت: قد تقدم ما حكاه أبو عمر الطلمنكي من الإجماع، على أن الله تبارك وتعالى فوق السموات بذاته مستو على عرشه كيف شاء، وقد نقله شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى في «شرح حديث النزول» وأقره على ذكر الذات , ونقله الذهبي في كتاب «العلو» قبل كلام السجزي بصفحتين، واقره على ذكر الذات، فلا وجه إذاً لاعتراضه على السجزي. وقد ذكر هذه الكلمة عدد كثير من كبار العلماء كما ذكر ذلك الذهبي في كتاب «العلو» بعد ذكره لكلام ابن أبي زيد المالكي. وسيأتي ذكر ذلك إن شاء الله تعالى.
وذكر شيخ الإسلام أبو العباس بن تيمية عن علماء المالكية أنهم حكوا إجماع أهل السنة والجماعة، على أن الله بذاته فوق عرشه، وفي هذا مع ما تقدم رد على اعتراض الذهبي على السجزي، وقد بين الذهبي مراد العلماء من ذكر هذه الكلمة، وهو التفريق بين كونه تعالى على العرش، وكونه معنا بالعلم، وعلى هذا فليس ذكر الذات من فضول الكلام كما سيأتي في كلام الذهبي الذي تعقب به كلام ابن أبي زيد القيرواني، وإنما هو من الإيضاح والتفريق بين علو الله فوق العرش بذاته، وبين معيته بالعلم مع الخلق.

قول كعب الأحبار

روى أبو صفوان الأموي بإسناده إلى كعب الأحبار قال: قال الله عز وجل في التوراة: «أنا الله فوق عبادي , وعرشي فوق جميع خلقي , وأنا على عرشي أدبر أمور ... عبادي، ولا يخفى علي شيء في السماء ولا في الأرض» وقد ذكره الذهبي في كتاب ... «العلو» وابن القيم في كتاب «اجتماع الجيوش الإسلامية» وقال الذهبي: رواته ثقات. وقال ابن القيم رواه أبو الشيخ وابن بطة وغيرهما بإسناد صحيح عن كعب، وروى أبو الشيخ في كتاب «العظمة» بإسناد إلى كعب الأحبار قال: إن الله عز وجل خلق سبع سموات ومن الأرض مثلهن، ثم جعل بين كل سمائين كما بين السماء الدنيا والأرض، وجعل كثفها مثل ذلك، ثم رفع العرش فاستوى عليه، وقد ذكره الذهبي في كتاب «العلو» وابن القيم في كتاب «اجتماع الجيوش الإسلامية» وقال الذهبي الإسناد نظيف.

قول مسروق بن الأجدع
روى علي بن الأقمر عن مسروق قال: حدثتني الصديقة بنت الصديق، حبيبة حبيب الله
المبرأة من فوق سبع سموات. ذكره الذهبي في كتاب «العلو» وابن القيم في كتاب ... «اجتماع الجيوش الإسلامية» وقال الذهبي إسناده صحيح وصححه أيضا ابن القيم.

قول قتادة بن دعامة
روى عثمان بن سعيد الدارمي عنه أنه قال: قالت بنو اسرائيل: يارب أنت في السماء ونحن في الأرض فكيف لنا أن نعرف رضاك وغضبك؟ قال: إذا رضيت عنكم استعملت عليكم خياركم، وإذا غضبت عليكم استعملت عليكم شراركم. وقد ذكره الذهبي في كتاب «العلو» وابن القيم في كتاب «اجتماع الجيوش الإسلامية» وقال الذهبي هذا ثابت عن قتادة أحد الحفاظ , وروى ابن جرير في تفسيره عن قتادة في قول الله تعالى: {وهو الذي في السماء إله وفي الأرض إله} قال: يعبد في السماء ويعبد في الأرض، وقد ذكره البخاري في كتاب «خلق أفعال العباد» بدون إسناد ورواه البيهقي في كتاب «الأسماء والصفات» ثم قال: وفي معنى هذه الآية قول الله عز وجل: {وهو الله في السموات وفي الأرض يعلم سركم وجهركم ويعلم ما تكسبون}.

قول الضحاك بن مزاحم
روى عبد الله بن الإمام أحمد في كتاب «السنة» وأبو داود في كتاب «المسائل» بإسناد حسن عن الضحاك في قوله تعالى: {ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم} قال هو على العرش، وعلمه معهم. وقد رواه ابن جرير في تفسيره ولفظه قال: هو فوق العرش، وعلمه معهم أينما كانوا، ورواه الآجري في كتاب ... «الشريعة» والبيهقي في كتاب «الأسماء والصفات» والقاضي أبو الحسين في «طبقات الحنابلة» وقال بعد إيراده: قال أبو عبد الله - يعني أحمد بن حنبل - هذه السنة. وذكره ابن عبد البر في التمهيد فقال: ذكر سنيد عن مقاتل بن حيان، عن الضحاك بن مزاحم في قوله: {مايكون من نجوى ثلاثة إلا هو رابعهم} الآية قال: هو على عرشه، وعلمه معهم أينما كانوا. قال: وبلغني عن سفيان الثوري مثله. وقد ذكره الذهبي في كتاب «العلو» قال: وفي لفظ «هو فوق العرش وعلمه معهم أينما كانوا» أخرجه أبو أحمد العسال، وأبو عبد الله بن بطة، وأبو عمر بن عبد البر بإسناد جيد.

قول مقاتل بن حيان

ذكر ابن أبي حاتم في تفسيره عن مقاتل أنه قال في قول الله تعالى: {وهو معكم} قال: هو على العرش، وهو معهم بعلمه. وقد ذكره ابن القيم في كتاب «اجتماع الجيوش الإسلامية» نقلا عن ابن أبي حاتم، وروى البيهقي في كتاب «الأسماء والصفات» بإسناده إلى مقاتل بن حيان قال: بلغنا والله أعلم في قول الله عز وجل: ... {هو الأول} قبل كل شيء {والآخر} بعد كل شيء {والظاهر} فوق كل شيء {والباطن} أقرب من كل شيء. وإنما يعني بالقرب بعلمه وقدرته , وهو فوق عرشه {وهو بكل شيء عليم} ثم ذكر كلامه على الآية التي بعدها إلى قوله: {وهو معكم أينما كنتم} يعني قدرته وسلطانه وعلمه معكم أينما كنتم {والله بما تعملون بصير} وبالإسناد عن مقاتل بن حيان قال قوله: {إلا هو معهم} يقول: علمه وذلك قوله: {إن الله بكل شيء عليم} فيعلم نجواهم، ويسمع كلامهم , ثم ينبئهم يوم القيامة بكل شيء، هو فوق عرشه وعلمه معهم , وقد نقل الذهبي في كتاب ... «العلو» بعض ما رواه البيهقي , عن مقاتل بن حيان ثم قال: مقاتل هذا ثقة إمام معاصر للأوزاعي، ما هو بابن سليمان. ذاك مبتدع ليس بثقة.

قول مالك بن دينار
روى أبو نعيم في «الحلية» عنه أنه كان يقول: خذوا فيقرأ ثم يقول: اسمعوا إلى قول الصادق من فوق عرشه. قال الذهبي في كتاب «العلو» وابن القيم في كتاب «اجتماع الجيوش الإسلامية» إسناده صحيح.

قول الإمام أبي عمرو الأوزاعي
قد تقدم ما رواه البيهقي عنه أنه قال: كنا والتابعون متوافرون نقول: إن الله تعالى ذكره فوق عرشه، ونؤمن بما وردت السنة به من صفاته جل وعلا، وقال الذهبي في كتاب «العلو»: روى أبو إسحاق الثعلبي قال: سئل الأوزاعي عن قوله تعالى: {ثم استوى على العرش} قال: هو على عرشه كما وصف نفسه.

قول الأمام أبي حنيفة

روى البيهقي في كتاب «الأسماء والصفات» بإسناده إلى نعيم ابن حماد قال: سمعت نوح بن أبي مريم أبا عصمة يقول: كنا عند أبي حنيفة أول ما ظهر إذ جاءته امرأة من ترمذ كانت تجالس جهماً فدخلت الكوفة فأظنني أقل ما رأيت عليها عشره آلاف من الناس تدعو إلى رأيها فقيل لها: إن ههنا رجلا قد نظر في المعقول يقال له أبو حنيفة. فأتته فقالت: أنت الذي تعلم الناس المسائل وقد تركت دينك. أين إلهك الذي تعبده؟ فسكت عنها ثم مكث سبعة أيام لا يجيبها، ثم خرج إليها وقد وضع كتاباً: الله تبارك وتعالى في السماء دون الأرض. فقال له رجل: أرأيت قول الله عز وجل: {وهو معكم} قال: هو كما تكتب إلى الرجل إني معك وأنت غائب عنه. قال البيهقي: لقد أصاب أبو حنيفة رضي الله عنه فيما نفى عن الله عز وجل من الكون في الأرض، وفيما ذكر من تأويل الآية، وتبع مطلق السمع في قوله: إن الله عز وجل في السماء، وقد رواه الذهبي في كتاب «العلو» من طريق البيهقي. وقال أبو مطيع البلخي في كتاب «الفقه الأكبر» المشهور، سألت أبا حنيفة عمن يقول: لا أعرف ربي في السماء أو في الأرض. قال: قد كفر، لأن الله عز وجل يقول: {الرحمن على العرش استوى} وعرشه فوق سبع سمواته، فقلت: إنه يقول: {على العرش استوى} ولكن لا يدري العرش في السماء أو في الأرض، فقال: إذا أنكر أنه في السماء كفر لأنه تعالى في أعلى عليين، وأنه يدعى من أعلى لا من أسفل. انتهى. وقد نقله شيخ الإسلام أبو العباس بن تيمية في «القاعدة المراكشية» والحافظ الذهبي في كتاب «العلو» وابن القيم في كتاب «اجتماع الجيوش الإسلامية».

قول سفيان الثوري

روى عبد الله بن الإمام أحمد في كتاب «السنة» عن معدان الذي قال فيه ابن ... المبارك: إن كان بخراسان أحد من الأبدال فمعدان. قال: سألت سفيان الثوري عن قول الله تعالى: {وهو معكم أينما كنتم} قال: علمه، وقد ذكره البخاري في كتاب «خلق أفعال العباد» ورواه أبو بكر الآجري في كتاب «الشريعة» إلا أنه قال في الإسناد عن خالد بن معدان: وهذا وهم لأن خالد بن معدان من الطبقة الثالثة , وسفيان الثوري من الطبقة السابعة، فلا يصح أن يقال: إن خالد بن معدان روى عن سفيان الثوري الذي هو أنزل منه بأربع طبقات , ولعل هذا الوهم وقع من بعض النساخ، والله أعلم، ورواه البيهقي في كتاب «الأسماء والصفات» بمثله.

قول الإمام مالك بن أنس إمام دار الهجرة.

روى أبو داود في كتاب «المسائل» وأبو بكر الآجري في كتاب «الشريعة» من طريق أبي داود ومن طريق الفضل بن زياد كلاهما عن الإمام أحمد بن حنبل قال: حدثني سريج بن النعمان قال: حدثنا عبد الله بن نافع قال: قال مالك بن أنس: الله عز وجل في السماء، وعلمه في كل مكان لا يخلو من علمه مكان، وقد رواه عبد الله بن الإمام أحمد في كتاب «السنة» عن أبيه، وزاد بعد قوله وعلمه في كل مكان لا يخلو منه شيء، وتلا هذه الآية: {ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو ... سادسهم} وذكر شيخ الإسلام ابن تيمية في «القاعدة المراكشية» أن المالكية وغير المالكية نقلوا عن مالك أنه قال: الله في السماء، وعلمه في كل مكان، حتى ذكر ذلك مكي خطيب قرطبة في «كتاب التفسير» الذي جمعه من كلام مالك، ونقله أبو عمر الطلمنكي، وأبو عمر بن عبد البر، وابن أبي زيد في المختصر , وغير واحد ونقله أيضاً عن مالك غير هؤلاء ممن لا يحصى عددهم مثل أحمد بن حنبل، وابنه عبد الله والأثرم والخلال والآجري وابن بطة وطوائف غير هؤلاء من المصنفين في السنة - إلى أن قال: وكلام أئمة المالكية وقدمائهم في الإثبات كثير مشهور حتى علماؤهم حكوا إجماع أهل السنة والجماعة على أن الله بذاته فوق عرشه. انتهى.

قول أصبغ صاحب مالك
ذكر ابن القيم في كتاب «اجتماع الجيوش الإسلامية» عنه أنه قال: إن الله مستو على عرشه , وبكل مكان علمه وإحاطته , قال ابن القيم: وأصبغ من أجل أصحاب مالك وأفهمهم.

قول عبد الله بن المبارك

روى عبد الله بن الإمام أحمد في كتاب «السنة» والبيهقي في كتاب «الأسماء والصفات» عن علي بن الحسن بن شقيق قال: سمعت عبد الله بن المبارك يقول: نعرف ربنا فوق سبع سموات على العرش استوى , بائن من خلقه , ولا نقول كما قالت الجهمية إنه هاهنا – وأشار إلى الأرض – وقد نقله شيخ الإسلام أبو العباس ابن تيمية في ... «الفتوى الحموية الكبرى» فقال: روى عبد الله بن أحمد وغيره بأسانيد صحاح , عن ابن المبارك فذكره بنحوه. ثم قال: وهكذا قال الإمام أحمد وغيره , وذكره شيخ الإسلام أيضا في موضع آخر من الفتاوى , ثم قال: هذا مشهور عن ابن المبارك ثابت عنه من غير وجه , وهو أيضاً صحيح ثابت عن أحمد بن حنبل , وإسحاق بن راهويه وغير واحد من الأئمة. انتهى.
ونقله الذهبي في كتاب «العلو» وقال بعده فقيل: هذا لأحمد بن حنبل، فقال: هكذا هو عندنا، ورواه الذهبي بإسناده إلى علي بن الحسن قال: سألت ابن المبارك كيف ينبغي لنا أن نعرف ربنا عز وجل؟ قال: على السماء السابعة على عرشه، ولا نقول كما تقول الجهمية إنه هاهنا في الأرض، وذكر القاضي أبو الحسين في «طبقات الحنابلة» ما رواه الأثرم عن محمد بن إبراهيم القيسي قال: قلت لأحمد بن حنبل: يحكى عن ابن المبارك أنه قيل له كيف نعرف ربنا عز وجل؟ قال: في السماء السابعة على عرشه. فقال أحمد: هكذا هو عندنا. و قال البخاري في كتاب «خلق أفعال العباد»: و قال ابن المبارك: لا نقول كما قالت الجهمية إنه في الأرض هاهنا بل على العرش استوى. وقيل له: كيف نعرف ربا؟ قال: فوق سمواته على عرشه.

قول أبي عصمة نوح بن أبي مريم

قال عبد الله بن الإمام أحمد في كتاب «السنة» حدثني أحمد ابن سعيد الدارمي، سمعت أبا عصمة وسأله رجل عن الله في السماء هو؟ فحدث بحديث النبي صلى الله عليه وسلم حين سأل الأمة: «أين الله»؟ قالت: في السماء. قال: «فمن أنا؟» قالت: رسول الله. قال: «اعتقها فإنها مؤمنة» قال: سماها رسول الله صلى الله عليه مؤمنة أن عرفت أن الله في السماء.
قول علي بن عاصم محدث واسط وشيخ الإمام أحمد
ذكر ابن أبي حاتم في كتاب «الرد على الجهمية» عن يحيى بن علي بن عاصم قال: كنت عند أبي فاستأذن عليه المريسي فقلت له: ياأبت مثل هذا يدخل عليك! فقال: وماله؟ قلت: إنه يقول: إن القرآن مخلوق , ويزعم أن الله معه في الأرض – وكلاماً ذكرته – فما رأيته أشد عليه مثل ما اشتد عليه قوله: إن القرآن مخلوق , وقوله: إن الله معه في الأرض. وقد نقله الذهبي في كتاب «العلو» وابن القيم في كتاب «اجتماع الجيوش الإسلامية».

قول سعيد بن عامر الضبعي عالم البصرة
قال البخاري في كتاب «خلق أفعال العباد» وقال سعيد بن عامر: الجهمية أشر قولا من اليهود والنصارى , قد اجتمعت اليهود والنصارى وأهل الأديان أن الله تبارك وتعالى على العرش , وقالوا هم: ليس على العرش شيء. وقال الذهبي في كتاب «العلو» قال عبد الرحمن بن أبي حاتم: حدثنا أبي قال: حدثت عن سعيد بن عامر الضبعي أنه ذكر الجهمية فقال: هم شر قولا من اليهود والنصارى. قد أجمع اليهود والنصارى وأهل الأديان مع المسلمين على أن الله عز وجل على العرش , وقالوا هم: ليس على العرش شيء , وقد ذكره ابن القيم في كتاب «اجتماع الجيوش الإسلامية» نقلا عن كتاب ... «السنة» لابن أبي حاتم.

قول يزيد بن هارون

قال عبد الله بن الإمام أحمد في كتاب «السنة»: حدثني عباس العنبري , حدثنا شاذ بن يحيى , سمعت يزيد بن هارون وقيل له: من الجهمية؟ قال: من زعم أن الرحمن على العرش استوى على خلاف ما في قلوب العامة فهو جهمي. وقد ذكره البخاري في كتاب «خلق أفعال العباد» قال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى: والذي يقر في قلوب العامة هو ما فطر الله تعالى عليه الخليقة من توجهها إلى ربها تعالى عند النوازل والشدائد, والدعاء والرغبات إليه تعالى, نحو العلو لا تلتفت يمنة ولا يسرة من غير موقف وقفهم عليه, ولكن فطرة الله التي فطر الناس عليها, وما من مولود إلا وهو يولد على الفطرة حتى يجهمه وينقله إلى التعطيل من يقيض له. انتهى. وقد نقله عنه ابن القيم في كتاب «اجتماع الجيوش الإسلامية».

قول عبد الله بن مسلمة القعنبي شيخ البخاري ومسلم
ذكر الذهبي في كتاب «العلو» وابن القيم في كتاب «اجتماع الجيوش الإسلامية» عنه أنه قال: من لا يوقن أن الرحمن على العرش استوى كما يقر في قلوب العامة فهو جهمي , وقد تقدم عن يزيد بن هارون مثله.

قول عبد الله بن أبي جعفر الرازي
قال الذهبي في كتاب «العلو» قال محمد بن يحيى الذهلي: أخبرني صالح بن الضريس قال: جعل عبد الله يضرب رأس قرابة له يرى رأي جهم , فرأيته يضرب بالنعل على رأسه ويقول: لا حتى تقول: {الرحمن على العرش استوى} بائن من خلقه. وقد ذكره ابن القيم في كتاب «اجتماع الجيوش الإسلامية» نقلا عن كتاب «الرد على الجهمية» لابن أبي حاتم.

قول الإمام محمد بن إدريس الشافعي

قال الذهبي في كتاب «العلو» روى شيخ الإسلام أبو الحسن الهكاري (1) والحافظ أبو محمد المقدسي بإسنادهم إلى أبي ثور وأبي شعيب كلاهما عن الإمام محمد بن إدريس الشافعي قال: القول في السنة التي أنل عليها , ورأيت عليها الذين رأيتهم مثل سفيان زمالك وغيرهما إقرار بشهادة أن لا إله إلا الله وأن محمداً رسول الله , وأن الله على عرشه في سمائه يقرب من خلقه كيف شاء , وينزل إلى السماء الدنيا كيف شاء. وذكر سائر الاعتقاد. وقد ذكره ابن القيم في كتاب «اجتماع الجيوش الإسلامية» من رواية عبد الرحمن بن أبي حاتم , عن أبي شعيب وأبي ثور , عن الشافعي رحمه الله تعالى. وذكر شيخ الإسلام أبو العباس بن تيمية في «الفتوى الحموية الكبرى» عن الشافعي أن قال: خلافة أبي بكر الصديق حق قضاه الله في السماء , وجمع عليه قلوب عباده. انتهى.

قول عبد العزيز بن يحيى الكناني المكي
قال شيخ الإسلام أبو العباس بن تيمية في الفتاوى: ومن أصحاب الشافعي عبد العزيز بن يحيى الكناني المكي له كتاب «الرد على الجهمية» وقرر فيه مسألة العلو , وأن الله تعالى فوق عرشه. والأئمة في الحديث والفقه والسنة والتصوف المائلون إلى الشافعي , ما من أحد منهم إلا له كلام فيما يتعلق بهذا الباب ما هو معروف يطول ذكره. انتهى.

قول هشام بن عبيد الله الرازي عالم الري
__________
(1) (1) الهكاري بفتح الهاء والكاف المشددة وبعد الألف راء , نسبة إلى الهكارية , وهي بلدة وناحية وقرى فوق الموصل في جزيرة ابن عمر يسكنها أكراد يقال لهم الهكارية. يراجع الأنساب واللباب ومعجم البلدان.

قال شيخ الإسلام أبو العباس بن تيمية في «الفتوى الحموية الكبرى» روى ابن أبى حاتم أن هشام بن عبيد الله الرازي صاحب محمد بن الحسن – قاضي الري – حبس رجلا في التجهم فتاب فجيء به إلى هشام ليطلقه فقال: الحمد لله على التوبة , فامتحنه هشام فقال: أتشهد أن الله على عرشه بائن من خلقه؟ فقال: أشهد أن الله على عرشه , ولا أدري ما بائن من خلقه. فقال: ردوه إلى الحبس فإنه لم يتب. وقد ذكره الذهبي في كتاب «العلو» بنحوه.

قول محمد بن مصعب العابد
روى عبد الله بن الإمام أحمد في كتاب «السنة» عنه أنه قال: من زعم أنك لا تتكلم ولا ترى في الآخرة فهو كافر بوجهك , أشهد أنك فوق العرش , فوق سبع سموات , ليس كما يقول أعداء الله الزنادقة.

قول سنيد بن داود المصيصي الحافظ
قال الذهبي في كتاب «العلو» وابن القيم في كتاب «اجتماع الجيوش الإسلامية» قال أبو حاتم الرازي: حدثنا أبو عمران الطرسوسي قال: قلت لسنيد بن داود: هو عز وجل على عرشه بائن من خلقه؟ قال: نعم.

قول عبد الله بن الزبير الحميدي شيخ البخاري
ذكر الذهبي في كتاب «العلو» وابن القيم في كتاب «اجتماع الجيوش الإسلامية» عنه أنه قال: نقول: {الرحمن على العرش استوى} ومن زعم غير هذا فهو مبطل جهمي.

قول نعيم بن حماد الخزاعي الحافظ
ذكر الذهبي في كتاب «العلو» وابن القيم في كتاب «اجتماع الجيوش الإسلامية» عنه أنه قال في قوله تعالى: {وهو معكم} قال: معناه أنه لا يخفى عليه خافية بعلمه. ألا ترى إلى قوله تعالى: {ما يكون من نجوى ثلاثة إلا هو رابعهم} الآية أراد أنه لا يخفى عليه خافية.

قول بشر بن الوليد وأبي يوسف

قال ابن القيم في كتاب «اجتماع الجيوش الإسلامية» روى ابن أبي حاتم قال: جاء بشر بن الوليد إلى أبي يوسف فقال له: تنهاني عن كلام بشر المريسي , وعلي الأحول وفلان يتكلمون. فقال: وما يقولون؟ قال: يقولون إن الله في كل مكان. فبعث أبو يوسف وقال: علي بهم فانتهوا إليهم وقد قام بشر فجيء بعلي الأحول والشيخ الآخر , فنظر أبو يوسف إلى الشيخ وقال: لو أن فيك موضع أدب لأوجعتك , وأمر به إلى الحبس , وضرب علي الأحول وطيف به , وقد استتاب أبو يوسف بشر المريسي لما أنكر أن الله فوق عرشه , وهي قصة مشهورة ذكرها عبد الرحمن بن أبي حاتم وغيره , وأصحاب أبي حنيفة المتقدمون على هذا. وقد ذكر الطحاوي في اعتقاد أبي حنيفة وصاحبيه ما يوافق هذا , وأنهم من أبرأ الناس من التعطيل والتجهم. انتهى باختصار.

قول بشر الحافي الزاهد
قال الذهبي في كتاب «العلو» له عقيدة رواها ابن بطة في كتاب «الإبانة» وغيره , فمما فيها: والإيمان بأن الله على عرشه استوى كما شاء وأنه عالم بكل مكان.

قول أحمد بن نصر الخزاعي
قال الذهبي في كتاب «العلو»: قال إبراهيم الحربي فيما صح عنه: قال أحمد بن نصر , وسئل عن علم الله فقال: علم الله معنا وهو على عرشه.

قول قتيبة بن سعيد
قد ذكرت عنه فيما تقدم أنه قال: نعرف ربنا في السماء السابعة على عرشه. وقد نقل إجماع أهل السنة والجماعة على ذلك فليراجع.

قول علي بن المديني
قد ذكرت عنه فيما تقدم أنه نقل الإجماع على أن الله عز وجل فوق السموات على عرشه استوى , فسئل عن قوله تعالى: {ما يكون من نجوى ثلاثة إلا هو رابعهم} فقال اقرأ ما قبله: {ألم تر أن الله يعلم}.

قول خالد بن سليمان أبي معاذ البلخي
قال ابن القيم في كتاب «اجتماع الجيوش الإسلامية» روى ابن أبي حاتم عنه بإسناده أنه قال: إن الله في السماء على العرش كما وصف نفسه.

قول الإمام أحمد بن محمد بن حنبل

قد تقدم في أول حكاية الإجماع على خلاف ما زعمه المردود عليه , ما جاء في العقيدة التي رواها أبو العباس الإصطخري (1) عن الإمام احمد في إثبات علو الله تعالى على العرش فوق السماء السابعة , وأنه بائن من خلقه , وأنه مع الخلق بعلمه لا يخلو من علمه مكان. فليراجع كلامه فإنه مهم جداً و وتقدم أيضاً عن عبد الله بن المبارك أنه قيل له: بماذا نعرف ربنا؟ قال: بأنه فوق سمواته على عرشه بائن من خلقه , ولا نقول كما تقول الجهمية إنه ههنا في الأرض. قال شيخ الإسلام أبو العباس ابن تيمية: وهكذا قال الإمام أحمد وغيره , وقال الذهبي: قيل هذا لأحمد بن حنبل فقال: هكذا هو عندنا , وروى القاضي أبو الحسن في «طبقات الحنابلة» عن يوسف بن موسى القطان قال: قيل لأبي عبد الله: والله تعالى فوق السماء السابعة على عرشه بائن من خلقه وقدرته وعلمه بكل مكان؟ قال: نعم على عرشه , ولا يخلو شيء من علمه. وذكر الذهبي في كتاب ... «العلو» عن أبي طالب أحمد بن حميد قال: سألت أحمد بن حنبل عن رجل قال: الله معنا وتلا: {ما يكون من نجوى ثلاثة إلا هو رابعهم} فقال: قد تجهم هذا , يأخذون بآخر الآية ويَدَعون أولها. هلاّ قرأت عليه: {ألم تر أن الله يعلم} فعلمه معهم. وقال في سورة ق?: {ونعلم ما توسوس به نفسه ونحن أقرب إليه من حبل الوريد} فعلمه معهم.
قلت: ما زعمه القائل بأن معية الله لخلقه معية ذاتية , مطابق لقول الرجل الذي قال فيه الإمام أحمد إنه قد تجهم.
__________
(1) (1) الإصطخري بكسر الألف وسكون الصاد وفتح الطاء وسكون الخاء , نسبة إلى إصطخر وهي من كور فارس بينها وبين شيراز اثنا عشر فرسخاً , يراجع الأنساب للسمعاني ومعجم البلدان لياقوت الحموي.

وقال المروذي: قلت لأبي عبد الله: إن رجلا قال أقول كما قال الله: {ما يكون من نجوى ثلاثة إلا هو رابعهم} أقول هذا ولا أجاوزه إلى غيره. فقال أبو عبد الله: هذا كلام الجهمية , بل علمه معهم فأول الآية يدل على أنه علمه. رواه ابن بطة في كتاب «الإبانة» عن عمر بن محمد بن رجاء عن محمد بن داود عن المروذي.
قلت: ليتأمل المبتلى بمخالفة أهل السنة والجماعة كلام الإمام أحمد حق التأمل حتى يعرف من كان يقول بالمعية الذاتية من أهل البدع والضلال , وأنهم شر أهل البدع.
وقال حنبل بن إسحاق في كتاب «السنة»: قلت لأبي عبد الله أحمد بن حنبل: ما معنى قوله تعالى: {وهو معكم أينما كنتم} و: {ما يكون من نجوى ثلاثة إلا هو رابعهم} إلى قوله: {إلا هو معهم أينما كانوا}؟ قال: علمه. عالم الغيب والشهادة , محيط بكل شيء , شاهد علاّم الغيوب , يعلم ربنا على العرش بلا حد ولا صفة (1) , وسع كرسيه السموات والأرض. انتهى. وقد نقله شيخ الإسلام أبو العباس بن تيمية في «شرح حديث النزول».
وقال الشريف أبو علي محمد بن أحمد بن أبي موسى في عقيدة له ذكرها القاضي أبو الحسين في «طبقات الحنابلة» سئل الإمام أحمد ابن محمد بن حنبل عن قوله عز وجل: {ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أينما كانوا} فقال علمه.
__________
(1) (1) قوله: بلا حد ولا صفة. معناه أنه لا يحد استواء الرب على العرش , ولا توصف كيفيته كما قال ربيعة بن أبي عبد الرحمن ومالك بن أنس: الاستواء معلوم والكيف غير معقول.

وذكر الإمام أحمد في كتاب «الرد على الجهمية» أنهم قالوا: إن الله تحت الأرض السابعة كما هو على العرش , فهو على العرش , وفي السموات , وفي الأرض , ولا يخلو منه مكان , ولا يكون في مكان دون مكان , وتلوا آية من القرآن: {وهو الله في السموات وفي الأرض} فقلنا: قد عرف المسلمون أماكن كثيرة ليس فيها من عظمة الرب شيء: أجسامكم وأجوافكم وأجواف الخنازير والوحوش , والأماكن القذرة ليس فيها من عظمة الرب شيء. وقد أخبرنا أنه في السماء – ثم ذكر أحمد الأدلة من القرآن على أن الله تعالى في السماء , وقال بعد ذلك: وإنما معنى قول الله جل ثناؤه: {وهو الله في السموات وفي الأرض} يقول: هو إله من في السموات , وإله من في الأرض , وهو على العرش , وقد أحاط علمه بما دون العرش , ولا يخلو من علم الله مكان ولا يكون علم الله في مكان دون مكان , فذلك قوله: {لتعلموا أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علماً}.
وقال الإمام أحمد أيضاً: «بيان ما تأولت الجهمية من قول الله: {ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم} قالوا: إن الله معنا وفينا. فقلنا: الله جل ثناؤه يقول: {ألم تر أن الله يعلم ما في السموات وما في الأرض} ثم قال: {ما يكون من نجوى ثلاثة إلا هو رابعهم} يعني الله بعلمه {ولا خمسة إلا هو سادسهم} يعني الله بعلمه {ولا أدنى من ذلك ولا أكثر إلا هو معهم} يعني بعلمه فيهم {أينما كانوا ثم ينبئهم بما عملوا يوم القيامة إن الله بكل شيء عليم} يفتح الخبر بعلمه ويختم الخبر بعلمه».

وقال الإمام أحمد أيضاً: «بيان ما ذكر الله في القرآن: {وهو معكم} وهذا على وجوه: قال الله جل ثناؤه لموسى: {إنني معكما} يقول: في الدفع عنكما. وقال: {ثاني اثنين إذ هما في الغار إذ قال لصاحبه لا تحزن إن الله معنا} يقول: في الدفع عنا. وقال: {كم من فئة قليلة غلبت فئة كثيرة بإذن الله والله مع الصابرين} يقول في النصر لهم على عدوهم. وقال: {فلا تهنوا وتدعوا إلى السلم وأنتم الأعلون والله معكم} في النصر لكم على عدوكم. وقال: {ولا يستخفون من الله وهو معهم} يقول: بعلمه فيهم. وقال: {فلما تراءى الجمعان قال أصحاب موسى إنا ... لمدركون ? قال كلا إن معي ربي سيهدين} يقول: في العون على فرعون. ثم ذكر الإمام أحمد بعد هذا التفصيل أن الحجة ظهرت على الجهمي بما ادعى على الله أنه مع خلقه». انتهى.

قول إسحاق بن راهويه
قد ذكرت عنه فيما أنه نقل الإجماع على أن الله فوق العرش استوى , ويعلم كل شيء في أسفل الأرض السابعة.

قول المزني صاحب الشافعي
ذكر الذهبي في كتاب «العلو» وابن القيم في كتاب «اجتماع الجيوش الإسلامية» عنه أنه قال: الحمد لله الواحد الصمد , ليس له صاحبة ولا ولد , عالٍ على عرشه , دان بعلمه من خلقه , وقال أيضاً: عالٍ على عرشه , بائن عن خلقه , وروى الذهبي بإسناد إلى محمد بن إسماعيل الترمذي قال: سمعت المزني يقول: لا يصح لأحد توحيد حتى يعلم أن الله على العرش بصفاته. قلت: مثل أي شيء؟ قال: سميع بصير عليم قدير.

قول محمد بن يحيى الذهلي
ذكر الذهبي في كتاب «العلو» عن الحاكم أنه قال: قرأت بخط أبي عمرو المستملي سئل محمد بن يحيى عن حديث عبد الله بن معاوية , عن النبي صلى الله عليه وسلم: «ليعلم العبد أن الله معه حيث كان»؟ فقال: يريد أن الله علمه محيط بكل مكان , والله على العرش.

قول الإمام محمد بن إسماعيل البخاري

قال في كتاب «التوحيد» من صحيحه «باب قول الله عز وجل: {وكان عرشه على الماء} {وهو رب العرش العظيم}» قال أبو العالية: استوى إلى السماء ارتفع , فسواهن خلقهن , وقال مجاهد: استوى علا على العرش , ثم ساق حديث زينب بنت جحش رضي الله عنها أنها كانت تفخر على أزواج النبي صلى الله عليه وسلم تقول: زوجكن أهاليكن وزوجني الله تعالى من فوق سبع سموات , وقال أيضاً «باب قول الله تعالى: {تعرج الملائكة والروح إليه} وقوله جل ذكره: {إليه يصعد الكلم الطيب}» وقد ذكر في هذا الباب عدة أحاديث في إثبات صفة الفوقية لله تعالى وعلوه على خلقه.

قول أبي زرعة الرازي
قد ذكرت فيما تقدم ما رواه عبد الرحمن بن أبي حاتم , عن أبيه وأبي زرعة أنهما قالا: أدركنا العلماء في جميع الأمصار: حجازاً وعراقاً ومصراً وشاماً , فكان من مذهبهم أن الله تبارك وتعالى على عرشه بائن من خلقه , كما وصف نفسه في كتابه , وعلى لسان رسوله بلا كيف. أحاط بكل شيء علماً , ليس كمثله شيء وهو السميع البصير.
وذكر الذهبي في كتاب «العلو» ما رواه أبو إسماعيل الأنصاري بإسناده إلى محمد بن إبراهيم الأصبهاني , سمعت أبا زرعة الرازي وسئل عن تفسير: {الرحمن على العرش استوى} فغضب وقال: تفسيره كما تقرأ , هو على عرشه , وعلمه في كل مكان , من قال غير هذا فعليه لعنة الله. وقد ذكره شيخ الإسلام أبو العباس بت تيمية في «الفتوى الحموية الكبرى» وابن القيم في كتاب «اجتماع الجيوش الإسلامية».

قول أبي حاتم الرازي

ذكر الذهبي في كتاب «العلو» عن الحافظ أبي القاسم الطبري قال: وجدت في كتاب أبي حاتم محمد بن إدريس المنذر الحنظلي مما سمع منه يقول: مذهبنا واختيارنا اتباع رسول الله صلى الله عليه وسلم وأصحابه والتابعين من بعدهم , والتمسك بمذاهب أهل الأثر مثل الشافعي وأحمد وإسحاق وأبي عبيد رحمهم الله تعالى , ولزوم الكتاب والسنة. ونعتقد أن الله عز وجل على عرشه بائن من خلقه , ليس كمثله شيء وهو السميع البصير. وقد ذكر ابن القيم في كتاب «اجتماع الجيوش الإسلامية» قوله ونعتقد إلى آخره.

قول يحيى بن معاذ الرازي الواعظ
روى أبو إسماعيل الأنصاري بإسناده إلى يحيى بن معاذ أن قال: إن الله على العرش بائن من خلقه , وقد أحاط بكل شيء علماً وأحصى كل شيء عدداً. لا يشك في هذه المقالة إلا جهمي رديء ضلّيل , وهالك مرتاب , يمزج الله بخلقه , ويخلط منه الذات بالأقذار والأنتان. انتهى. وقد نقله شيخ الإسلام أبو العباس بن تيمية في «الفتوى الحموية الكبرى» والذهبي في كتاب «العلو» وابن القيم في كتاب «اجتماع الجيوش الإسلامية».

قول الإمام محمد بن أسلم الطوسي
ذكر الذهبي في كتاب «العلو» عن الحاكم أنه قال في ترجمته: حدثنا يحيى العنبري. حدثنا أحمد بن سلمة و حدثنا محمد بن أسلم قال: قال لي عبد الله بن الطاهر: بلغني أنك لا ترفع رأسك إلى السماء , فقلت: ولِمَ وهل أرجو الخير إلا ممن هو في السماء.

قول عبد الوهاب الوراق

قال الذهبي في كتاب «العلو» حدث عبد الوهاب بن عبد الحكيم الوراق بقول ابن عباس رضي الله عنهما: ما بين السماء السابعة إلى كرسيه سبعة آلاف نور وهو فوق ذلك. ثم قال عبد الوهاب: من زعم أن الله ههنا فهو جهمي خبيث , إن الله عز وجل فوق العرش , وعلمه محيط بالدنيا والآخرة. وقد نقل ابن القيم كلام عبد الوهاب في كتابه «اجتماع الجيوش الإسلامية» وقال: صح ذلك عنه , حكاه عنه محمد بن عثمان في رسالته في الفوقية وقال: ثقة حافظ روى عنه أبو داود والترمذي والنسائي. انتهى. ومحمد بن عثمان الذي ذكره ابن القيم هو الحافظ الذهبي.

قول حرب بن إسماعيل الكرماني صاحب أحمد وإسحاق
قد ذكرت فيما تقدم أنه حكى إجماع أهل السنة , من سائر أهل الأمصار أن الماء فوق السماء السابعة , والعرش على الماء , والله على العرش.

قول عثمان بن سعيد الدارمي حافظ أهل المشرق
قال في كتابه «النقض على بشر المريسي»: قد اتفقت الكلمة من المسلمين أن الله فوق عرشه , فوق سمواته , لا ينزل قبل يوم القيامة إلى الأرض , ولم يشكّوا أنه ينزل يوم القيامة ليفصل بين العباد ويحاسبهم ويثيبهم , وتشقق السموات يومئذ لنزوله , وتنزل الملائكة تنزيلاً , ويحمل عرش ربك فوقهم يومئذ ثمانية , كما قال الله سبحانه , ورسوله صلى الله عليه وسلم فلما لم يشك المسلمون أن الله لا ينزل إلى الأرض قبل يوم القيامة لشيء من أمور الدنيا , علموا يقيناً أن ما يأتي الناس من العقوبات , إنما هو أمره وعذابه. فقوله: {فاتى الله بنيانهم من القواعد} إنما هو أمره وعذابه.
وقال أيضاً في كتاب «النقض» علمه بهم محيط , وبصره فيهم نافذ , وهو بكماله فوق العرش , ومع بعد المسافة بينه وبين الأرض يعلم ما في الأرض.

وقال أيضاً في كتاب «النقض»: وقد اتفقت الكلمة من المسلمين أن الله سبحانه في السماء , وعرفوه بذلك إلا المريسي وأصحابه. وقال في قول النبي صلى الله عليه وسلم للأمة: «أين الله» تكذيب لمن يقول هو في كل مكان , إلى أن قال: والله فوق سمواته , بائن من خلقه , فمن لم يعرفه بذلك لم يعرف إلهه الذي يعبده. انتهى المقصود من كلامه. وقد نقله ابن القيم في كتاب «اجتماع الجيوش الإسلامية» وأثنى على كتاب الدارمي في الرد على الجهمية , وعلى كتابه في «النقض على بشر المريسي» وقال: إنهما من أجل الكتب المصنفة في السنة وأنفعها. قال: وينبغي لكل طالب سنة مراده الوقوف على ما كان عليه الصحابة والتابعون والأئمة أن يقرأ كتابيه. قال: وكان شيخ الإسلام ابن تيمية رحمه الله تعالى يوصي بهذين الكتابين أشد الوصية. ويعظمهما جداً , وفيهما من تقرير التوحيد والأسماء والصفات بالعقل والنقل ما ليس في غيرهما. انتهى كلام ابن القيم رحمه الله تعالى.

قول عبد الله بن مسلم بن قتيبة

قال في كتابه «تأويل مختلف الحديث» نحن نقول في قوله: {ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أينما كانوا} أنه معهم بالعلم بما هم عليه كما تقول للرجل وجهته إلى بلد شاسع , ووكلته بأمر من أمورك: احذر التقصير والإغفال لشيء مما تقدمت فيه إليك , فإني معك. تريد أنه لا يخفى علي تقصيرك أو جدك للإشراف عليك , والبحث عن أمورك , و , وإذا جاز هذا في المخلوق الذي لا يعلم الغيب فهو في الخالق الذي يعلم الغيب أجوز. وكيف يسوغ لأحد أن يقول: إنه بكل مكان على الحلول مع قوله: {الرحمن على العرش استوى} ومع قوله تعالى: {إليه يصعد الكلم الطيب والعمل الصالح يرفعه} وكيف يصعد إليه شيء هو معه , أو يرفع إليه عمل وهو عنده. قال: ولو أن هؤلاء رجعوا إلى فطرهم , وما ركبت عليه خلقتهم من معرفة الخالق سبحانه , لعلموا أن الله تعالى هو العلي , وهو الأعلى , وهو بالمكان الرفيع , وأن القلوب عند الذكر تسمو نحوه , والأيدي ترفع بالدعاء إليه.
قال: والأمم كلها عربيها وعجميها تقول: إن الله تعالى في السماء ما تركت على فطرها , ولم تنقل عن ذلك بالتعليم , قال: وأما قوله: {وهو الذي في السماء إله وفي الأرض إله} فليس في ذلك ما يدل على الحلول بهما. وإنما أراد أنه إله السماء , وإله من فيها , وإله الأرض وإله من فيها , وكذلك قوله جل وعز: {إن الله مع الذين اتقوا والذين هم محسنون} لا يريد أنه معهم بالحلول ولكن بالنصرة والتوفيق والحياطة. انتهى المقصود من كلامه ملخصاً.

قول أبي عيسى الترمذي

ذكر في تفسير سورة الحديد من جامعه حديث أبي هريرة رضي الله عنه مرفوعاً في بُعد ما بين السماء والأرض , وما بين كل سمائين , وأن العرش فوق السموات , وبينه وبين السماء بُعد ما بين كل سمائين. ثم ذكر بُعد ما بين الأرضين السبع ثم قال: «والذي نفس محمد بيده لو أنكم دليتم بحبل إلى الأرض السفلى لهبط على الله ثم قرأ: ... {هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم}» قال الترمذي: حديث غريب. وقال الذهبي: هو خبر منكر. انتهى. قلت: وهو من رواية الحسن عن أبي هريرة رضي الله عنه , وقد قال الترمذي بعد إيراده: يروى عن أيوب ويونس بن عبيد , وعلي بن زيد قالوا: لم يسمع الحسن من أبي هريرة , قال: وفسر بعض أهل العلم هذا الحديث فقالوا: إنما هبط على علم الله وقدرته وسلطانه. وعلم الله وقدرته وسلطانه في كل مكان , وهو على العرش كما وصف في كتابه. انتهى.

قول محمد بن عثمان بن أبي شيبة
ذكر الذهبي في كتاب «العلو» أنه ألف كتاباً في العرش فقال: ذكروا أن الجهمية يقولون: ليس بين الله وبين خلقه حجاب , وأنكروا العرش , وأن يكون الله فوقه , وقالوا: إنه في كل مكان. ففسرت العلماء: {وهو معكم} يعني علمه , ثم تواترت الأخبار أن الله تعالى خلق العرش فاستوى عليه , فهو فوق العرش , بائن من خلقه. وقال شيخ الإسلام أبو العباس ابن تيمية في «القاعدة المراكشية» ذكر أبو عمر الطلمنكي الإمام في كتابه الذي سماه «الوصول إلى معرفة الأصول» أن أهل السنة والجماعة متفقون على أن الله استوى بذاته على عرشه. قال: وكذلك ذكره محمد بن عثمان بن أبي شيبة حافظ الكوفة في طبقة البخاري ونحوه , ذكر ذلك عن أهل السنة والجماعة.

قول زكريا الساجي

ذكر الذهبي في كتاب «العلو» وابن القيم في كتاب «اجتماع الجيوش الإسلامية» عن أبي عبد الله بن بطة العكبري قال: حدثنا أبو الحسن أحمد بن زكريا بن يحيى الساجي قال: قال أبي: القول في السنة التي رأيت عليها أصحابنا أهل الحديث الذين لقيناهم أن الله تعالى على عرشه في سمائه يقرب من خلقه كيف شاء.

قول محمد بن جرير الطبري
قال في تفسير قول الله تعالى في سورة الحديد: {وهو معكم أينما كنتم} يقول: وهو مشاهد لكم أيها الناس أينما كنتم يعلمكم ويعلم أعمالكم ومتقلبكم ومثواكم , وهو على عرشه فوق سمواته السبع. وقال في تفسير قوله تعالى في سورة المجادلة: {ما يكون من نجوى ثلاثة إلا هو رابعهم} يسمع سرهم ونجواهم لا يخفى عليه شيء من أسرارهم ... {ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أينما كانوا} يقول: في أي موضع ومكان كانوا. وعنى بقوله: {هو رابعهم} بمعنى أنه مشاهدهم بعلمه وهو على عرشه. ثم روى بإسناده إلى الضحاك في قوله: {ما يكون من نجوى ثلاثة} إلى قوله: {هو معهم} قال: هو فوق العرش وعلمه معهم أينما كانوا. وقال في تفسير قوله تعالى: {وهو الذي في السماء إله وفي الأرض إله} يقول تعالى ذكره: والله الذي له الألوهية في السماء معبود وفي الأرض وعبود كما في السماء , معبود لا شيء سواه تصلح عبادته. وبنحو الذي قلنا في ذلك قال أهل التأويل , ثم روى بإسناده عن قتادة في قوله: {وهو الذي في السماء إله وفي الأرض إله} قال: يعبد في السماء ويعبد في الأرض.

قول حماد البوشنجي الحافظ
روى شيخ الإسلام الهروي بإسناده إلى حماد بن هناد البوشنجي قال: هذا ما رأينا عليه أهل الأمصار , وما دلت عليه مذاهبهم فيه , وإيضاح منهاج العلماء وصفة السنة وأهلها , أن الله فوق السماء السابعة على عرشه بائن من خلقه. وعلمه وسلطانه وقدرته بكل مكان. انتهى. ونقله الذهبي في كتاب «العلو» وابن القيم في كتاب «اجتماع الجيوش الإسلامية».

قول إمام الأئمة محمد بن إسحاق بن خزيمة
قال الحاكم أبو عبد الله النيسابوري في كتابه «معرفة علوم الحديث»: سمعت محمد بن صالح بن هانىء يقول: سمعت أبا بكر محمد بن إسحاق بن خزيمة يقول: من لم يقر بأن الله تعالى على عرشه قد استوى فوق سبع سمواته , فهو كافر بربه , يستتاب , فإن تاب وإلا ضربت عنقه وألقي على بعض المزابل , حيث لا يتأذى المسلمون والمعاهدون بنتن ريح جيفته , وكان ماله فيئاً لا يرثه أحد من المسلمين , إذ المسلم لا يرث الكافر كما قال صلى الله عليه وسلم. وذكر ابن القيم في كتاب «اجتماع الجيوش الإسلامية» ما رواه الشيخ الأنصاري بإسناده إلى خزيمة أنه قال: نحن نؤمن بخبر الله سبحانه أن خالقنا مستو على عرشه. وقال في كتاب «التوحيد»: «باب ذكر استواء خالقنا العلي الأعلى الفعال لما يشاء على عرشه وكان فوقه فوق كل شيء عاليا» ثم ساق الأدلة على ذلك من القرآن والسنة , ثم قال: «باب الدليل على أن الإقرار بأن الله فوق السماء من الإيمان» وذكر فيه حديث الجارية.

قول الإمام الطحاوي
قال في عقيدته المشهورة «ذكر بيان السنة والجماعة على مذهب فقهاء الملّة أبي حنيفة وأبي يوسف ومحمد بن الحسن» نقول في توحيد الله معتقدين أن الله واحد لا شريك له ولا شيء مثله - إلى أن قال – والعرش والكرسي حق وهو مستغن عن العرش وما دونه محيط بكل شيء وفوقه. انتهى المقصود من كلامه.

قول الحسن بن علي بن خلف البربهاريّ (1)
__________
(1) (1) البربهاري بفتح الباء الموحدة وسكون الراء المهملة وفتح الباء الثانية أيضاً وبالراء المهملة بعد الهاء والألف , قال السمعاني وابن الأثير: هذه النسبة إلى بربهار وهي الأدوية التي تجلب من الهند يقال لها البربهار ومن يجلبها يقال له البربهاري.

ذكر القاضي أبو الحسين في «طبقات الحنابلة» أن البربهاريّ قال في «شرح كتاب السنة»: ولا يتكلم في الرب إلا بما وصف به نفسه عز وجل في القرآن , وما بيّن رسول الله صلى الله عليه وسلم لأصحابه , وهو جل ثناؤه واحد: {ليس كمثله شيء وهو السميع البصير} وهو على عرشه استوى , علمه بكل مكان لا يخلو من علمه مكان. انتهى المقصود من كلامه.

قول أبي القاسم سليمان بن أحمد بن أيوب الطبراني
ذكر الذهبي في كتاب «العلو» عنه أنه قال في «كتاب السنة» له: «باب ما جاء في استواء الله تعالى على عرشه بائن من خلقه» ثم ساق بعض الأحاديث الواردة في ذلك.

قول أبي الحسن الأشعري
قال في كتابه «مقالات الإسلاميين , واختلاف المصلين» جملة ما عليه أهل الحديث والسنة الإقرار بالله وملائكته وكتبه ورسله , وما جاء من عند الله , وما رواه الثقات عن رسول الله صلى الله عليه وسلم لا يردون من ذلك شيئاً إلى أن قال: وأن الله سبحانه على عرشه كما قال تعالى: {الرحمن على العرش استوى} ثم قال بعد إيراد أقوال أصحاب الحديث والسنة: وبكل ما ذكرنا من قولهم نقول وإليه نذهب.

وقال في كتاب «الإبانة عن أصول الديانة» إن قال قائل: ما تقولون في الاستواء؟ قيل له نقول: إن الله عز وجل مستو على عرشه كما قال: {الرحمن على العرش ... استوى} واستدل بآيات من القرآن على علو الرب فوق السموات , ومنها قول الله عز وجل: {أأمنتم من في السماء أن يخسف بكم الأرض} ثم قال: فالسموات فوقها العرش , فلما كان العرش فوق السموات قال: {أأمنتم من في السماء} لأنه مستو على العرش الذي فوق السموات , وكل ما علا فهو سماء. فالعرش أعلى السموات , وليس إذا قال: {أأمنتم من في السماء} يعني جميع السموات. وإنما أراد العرش الذي هو أعلى السموات إلى أن قال: ورأينا المسلمين جميعاً يرفعون أيديهم إذا دعوا نحو السماء , لأن الله عز وجل مستو على العرش الذي هو فوق السموات , فلولا أن الله عز وجل على العرش لم يرفعوا أيديهم نحو العرش. انتهى.

قول أبي بكر محمد بن الحسين الآجري
قد ذكرت كلامه في ذلك مع أقوال الذين نقلوا الإجماع على أن الله تعالى فوق العرش , وعلمه محيط بكل شيء من خلقه , وقد ذكر أن هذا قول المسلمين.
وقال في كتاب «الشريعة» قال جل ذكره: {سبح اسم ربك الأعلى} وقد كان النبي صلى الله عليه وسلم إذا استفتح دعاءه يقول: «سبحان ربي الأعلى الوهاب» وكان جماعة من الصحابة إذا قرءوا {سبح اسم ربك الأعلى} قالوا: سبحان ربنا الأعلى. منهم علي بن أبي طالب , وابن عباس , وابن مسعود , وابن عمر رضي الله عنهم , وقد علّم النبي صلى الله عليه وسلم أمته أن يقولوا في السجود: «سبحان ربي الأعلى ثلاثاً» وهذا كله يقوي ما قلنا أن الله عز وجل العلي الأعلى , عرشه فوق السموات العلى , وعلمه محيط بكل شيء خلاف ما قالته الحلولية. نعوذ بالله من سوء مذهبهم.

وقال أيضاً: ومما يحتج به الحلولية مما يلبسون به على من لا علم معه قول الله عز وجل: {هو الأول والآخر والظاهر والباطن} وقد فسر أهل العلم هذه الآية: هو الأول قبل كل شيء من حياة وموت , والآخر بعد كل شيء بعد الخلق , وهو الظاهر فوق كل شيء , يعني ما في السموات , وهو الباطن دون كل شيء يعلم ما تحت الأرضين , دل على هذا آخر الآية: {وهو بكل شيء عليم} كذا فسره مقاتل بن حيان , ومقاتل ابن سليمان , وبينت ذلك السنة. ثم ساق حديث عائشة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم يقول: «اللهم أنت الأول فليس قبلك شيء وأنت الآخر فليس بعدك شيء وأنت الظاهر فليس فوقك شيء وأنت الباطن فليس دونك شيء».
قال: ومما يلبسون به على من لا علم معه قوله تعالى: {وهو الله في السموات وفي الأرض} وبقوله عز وجل: {وهو الذي في السماء إله وفي الأرض إله} وهذا كله إنما يطلبون به الفتنة. كما قال الله عز وجل: {فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله} وعند أهل العلم من أهل الحق: {وهو الله في السموات وفي الأرض يعلم سركم وجهركم ويعلم ما تكسبون} هو كما قال أهل الحق: يعلم سركم. مما جاءت به السنن أن الله عز وجل على عرشه , وعلمه محيط بجميع خلقه , يعلم ما تسرون وما تعلنون , يعلم الجهر من القول , ويعلم ما تكتمون. وقوله عز وجل: {وهو الذي في السماء إله وفي الأرض إله} فمعناه أنه جل ذكره إله من في السموات وإله من في الأرض , هو الإله يعبد في السموات , وهو الإله يعبد في الأرض , هكذا فسره العلماء. ثم روى بإسناده عن قتادة في قول الله عز وجل: {وهو الذي في السماء إله وفي الأرض إله} قال: هو إله يعبد في السماء , وإله يعبد في الأرض. انتهى.

قول الحافظ أبي الشيخ عبد الله بن محمد بن حيان
ذكر الذهبي في كتاب «العلو» وابن القيم في كتاب «اجتماع الجيوش الإسلامية» عنه

أنه قال في كتاب «العظمة»: ذكر عرش الرب تبارك وتعالى وكرسيه وعظمة خلقهما,
وعلو الرب جل جلاله فوق عرشه , ثم ساق جملة من الأحاديث في ذلك.

قول أبي الحسن بن مهدي تلميذ الأشعري
ذكر الذهبي في كتاب «العلو» أنه قال في كتاب «مشكل الآيات» له: اعلم أن الله في السماء فوق كل شيء , مستو على عرشه بمعنى أنه عالٍ عليه , ومعنى الاستواء الاعتلاء كما تقول العرب: استويت على ظهر الدابة , واستويت على السطح بمعنى علوته , يدل على أنه في السماء عالٍ على عرشه قوله: {أأمنتم من في السماء} وقوله: {يا عيسى إني متوفيك ورافعك إليَّ} وقوله: {إليه يصعد الكلم الطيب} وقوله: {ثم يعرج إليه} ثم قال: فإن قيل: ما تقولون في قوله: {أأمنتم من في السماء} قيل معنى ذلك أنه فوق السماء على العرش كما قال: {فسيحوا في الأرض} بمعنى على الأرض. وقال: {لأصلبنكم في جذوع النخل} فكذلك: ... {أأمنتم من في السماء} انتهى المقصود من كلامه ملخصاً.

قول ابن بطة العكبري
قد ذكرت عنه فيما تقدم أنه نقل إجماع الصحابة والتابعين أن على عرشه فوق سمواته بائن من خلقه , وذكرت أيضاً كلامه على معنى قوله تعالى: {وهو معكم} وقوله: ... {وهو الله في السموات وفي الأرض} وقوله: {ما يكون من نجوى ثلاثة إلا هو رابعهم} وفيه الرد على من قال: إن الله معنا وفينا .. فليراجع كلامه.

قول أبي محمد بن أبي زيد القيرواني شيخ المالكية
قد ذكرت عنه فيما تقدم أنه نقل إجماع الأمة على أن الله تعالى فوق سمواته دون أرضه , وأنه في كل مكان بعلمه. ثم ذكر أن هذا قول أهل السنة وأئمة الناس في الفقه والحديث.

وقال في مقدمة رسالته المشهورة «باب ما تنطق به الألسنة وتعتقده الأفئدة من واجب أمور الديانات»: من ذلك الإيمان بالقلب , والنطق باللسان , بأن الله إله واحد لا إله غيره , ولا شبيه له ولا نظير له ولا ولد له ولا والد له ولا صاحبة له ولا شريك له , وأنه فوق عرشه المجيد بذاته , وهو بكل مكان بعلمه. انتهى المقصود من كلامه. وقد نقله ابن القيم في كتاب «اجتماع الجيوش الإسلامية» وأقره قال: وكذلك ذكر مثل هذا في نوادره وغيرها من كتبه. ونقل عنه أيضاً أنه قال في «مختصر المدونة»: وأنه تعالى فوق عرشه بذاته , فوق سبع سمواته دون أرضه. انتهى. وقد نقل شيخ الإسلام أبو العباس بن تيمية في «القاعدة المراكشية» قول ابن أبي زيد: إن الله تعالى فوق عرشه المجيد بذاته , وهو في كل مكان بعلمه. وقال أيضاً: صرح ابن أبي زيد في «المختصر» بأن الله في سمائه دون أرضه. قال شيخ الإسلام أبو العباس: هذا لفظه. قال: والذي قال ابن أبي زيد ما زالت تقوله أئمة أهل السنة من جميع الطوائف. انتهى. ونقل الذهبي في كتاب «العلو» قول ابن أبي زيد. وأنه تعالى فوق عرشه المجيد بذاته , ثم قال: وقد تقدم مثل هذه العبارة عن أبي جعفر بن أبي شيبة , وعثمان بن سعيد الدارمي. وكذلك أطلقها يحيى بن عمار واعظ سجستان في رسالته , والحافظ أبو نصر الوائلي السجزي في كتاب ... «الإبانة» له فإنه قال: وأئمتنا كالثوري ومالك والحمادين وابن عيينة وابن المبارك والفضيل وأحمد وإسحاق متفقون على أن الله فوق العرش بذاته , وأن علمه بكل مكان , وكذا أطلقها ابن عبد البر , وكذا عبارة شيخ الإسلام أبي إسماعيل الأنصاري فإنه قال: وفي أخبار شتى أن الله في السماء السابعة على العرش بنفسه , وكذا قال أبو الحسن الكَرَجي (1) الشافعي في تلك القصيدة:
__________
(1) (1) الكرجي بفتح الكاف والراء وبالجيم نسبة إلى الكرج وهي بلدة من بلاد الجبل بين أصبهان وهمذان. واسمه محمد بن عبد الملك بن محمد.

عقائدهم أن الإله بذاته على عرشه مع علمه بالغوائب
وعلى هذه القصيدة مكتوب بخط العلامة تقي الدين ابن الصلاح: هذه عقيدة أهل السنة وأصحاب الحديث، وكذا أطلق هذه اللفظة أحمد بن ثابت الطرقي (1) الحافظ، والشيخ عبد القادر الجيلي، والمفتي عبد العزيز القحيطي وطائفة. والله تعالى خالق كل شيء بذاته. ومدبر الخلائق بذاته بلا معين ولا مؤازر، وإنما أراد ابن أبي زيد وغيره التفرقة بين كونه تعالى معنا، وبين كونه تعالى فوق العرش، فهو كما قال، ومعنا بالعلم، وأنه على العرش كما أعلمنا حيث يقول: {الرحمن على العرش استوى} وقد تلفظ بالكلمة المذكورة جماعة من العلماء كما قدمناه، وبلا ريب أن فضول الكلام تركه من حسن الإسلام. انتهى كلام الذهبي. وقد ذكرت بعد تعقيبه على ذكر الذات في كلام أبي نصر السجزي أن ذكر الذات ليس من فضول الكلام، وإنما هو من الإيضاح والتفريق بين علو الله تعالى فوق عرشه بذاته، وبين معيته بالعلم مع الخلق.

قول أبي بكر محمد بن الطيب الباقلاني
قد ذكرت عنه فيما تقدم أنه نقل الإجماع على خلاف من قال: إن الله في كل مكان , وعلى تخطئة قائل ذلك، وذكرت أيضاً قوله في إثبات استواء الله على عرشه وما استدل به من الآيات فليراجع كلامه.

قول الحافظ أبي نعيم أحمد بن عبد الله بن أحمد الأصبهاني
قد ذكرت عنه فيما تقدم أنه نقل الإجماع على أن الله مستو على عرشه في سمائه دون أرضه , وأنه بائن من خلقه , والخلق بائنون من لا يحل فيهم ولا يمتزج بهم.

قول معمر بن أحمد بن زياد الأصبهاني
__________
(1) (2) الطرقي بفتح الطاء وسكون الراء وفي آخرها قاف نسبة إلى قرية كبيرة من بلد أصبهان. ذكر ذلك السمعاني في الأنساب وابن الأثير وياقوت الحموي.

ذكر شيخ الإسلام أبو العباس بن تيمية في «الفتوى الحموية الكبرى» عنه أنه قال: أحببت أن أوصي أصحابي بوصية من السنة , وموعظة من الحكمة , وأجمع ما كان عليه أهل الحديث والأثر وأهل المعرفة والتصوف من المتقدمين والمتأخرين. قال فيها: وأن الله استوى على عرشه بلا كيف ولا تشبيه ولا تأويل , والاستواء معقول , والكيف فيه مجهول , وأنه عز وجل مستو على عرشه , بائن من خلقه , والخلق منه بائنون بلا حلول ولا ممازجة ولا اختلاط ولا ملاصقة , لأنه الفرد البائن من الخلق , الواحد الغني عن الخلق. انتهى. وقد نقله الذهبي في كتاب «العلو» وابن القيم في كتاب «اجتماع الجيوش الإسلامية».

قول أبي القاسم عبد الله بن خلف المقري الأندلسي
نقل ابن القيم في كتاب «اجتماع الجيوش الإسلامية» عنه أنه ذكر حديث النزول ثم قال: في هذا الحديث دليل على أنه تعالى في السماء على العرش فوق سبع سموات – ثم ذكر الأدلة على ذلك من القرآن. وذكر قول مالك بن أنس: الله عز وجل في السماء , وعلمه في كل مكان , لا يخلو من علمه مكان. إلى أن قال: ومن الحجة أيضاً في أن الله سبحانه وتعالى على العرش فوق السموات السبع أن الموجودين أجمعين إذا كربهم أمر رفعوا وجوههم إلى السماء يستغيثون الله ربهم. وقوله صلى الله عليه وسلم للأمة التي أراد مولاها أن يعتقها: «أين الله»؟ فأشارت إلى السماء. ثم قال لها: «من أنا؟» قالت: أنت رسول الله , قال: «اعتقها فإنها مؤمنة» فاكتفى رسول الله صلى الله عليه وسلم منها برفع رأسها إلى السماء , ودل على ما قدمناه أنه على العرش , والعرش فوق السموات السبع. انتهى.

قول أبي عبد الله محمد بن أبي نعيس المالكي المشهور بابن أبي زمنين

نقل ابن القيم في كتاب «اجتماع الجيوش الإسلامية» عنه أنه قال في كتابه الذي صنفه في أصول السنة «باب الإيمان بالعرش» ومن قول أهل السنة: أن الله عز وجل خلق العرش واختصه بالعلو والارتفاع فوق جميع ما خلق , ثم استوى عليه كيف شاء كما أخبر عن نفسه في قوله عز وجل: {الرحمن على العرش استوى} إلى أن قال: ومن قول أهل السنة أن الله بائن من خلقه , متحجب عنهم بالحجب , تعالى الله عما يقول الظالمون علواً كثيراً – وذكر حديث النزول ثم قال: وهذا الحديث يبين أن الله تعالى على عرشه في السماء دون الأرض. انتهى. وقد ذكرت بعض كلامه مع أقوال الذين نقلوا إجماع أهل السنة على أن الله تعالى مستو على عرشه , بائن من خلقه. وقد نقل شيخ الإسلام أبو العباس بن تيمية في الفتاوى جملة من أول كلامه. وذكر عنه أنه قال: فسبحان من بَعُدَ فلا يرى , وقرب بعلمه وقدرته.

قول القاضي عبد الوهاب المالكي
نقل ابن القيم في كتاب «اجتماع الجيوش الإسلامية» عنه أنه صرح بأن الله سبحانه استوى على عرشه بذاته , نقله شيخ الإسلام عنه في غير موضع من كتبه , ونقله عنه القرطبي في شرح الأسماء الحسنى.

قول الإمام أبي أحمد بن الحسين الشافعي المعروف بابن الحداد
ذكر ابن القيم في كتاب «اجتماع الجيوش الإسلامية» عنه أنه قال في عقيدته: وأنه سبحانه مستو على عرشه , وفوق جميع خلقه كما أخبر في كتابه , وعلى ألسنة رسله صلى الله عليهم وسلم من غير تشبيه ولا تعطيل , ولا تحريف ولا تأويل.

قول الحافظ أبي القاسم اللالكائي
قد ذكرت كلامه في أول الفصل , وإنما قدمته من أجل ما ذكر فيه عن عمر وابن مسعود وابن عباس وأم سلمة رضي الله عنهم , ومن التابعين: ربيعة وسليمان التيمي ومقاتل بن حيان , ومن الأئمة مالك والثوري وأحمد , فكل هؤلاء يقولون: إن الله على عرشه وعلمه بكل مكان. وفي هذا أبلغ رد على من زعم أن معية الله لخلقه معية ذاتية.

قول يحيى بن عمار السجستاني الواعظ

ذكر شيخ الإسلام أبو العباس بن تيمية في «القاعدة المراكشية» والذهبي في كتاب ... «العلو» عنه أنه قال في رسالته: لا نقول كما قالت الجهمية إنه تعالى مداخل للأمكنة , وممازج بكل شيء , ولا نعلم أين هو. بل نقول: هو بذاته على العرش وعلمه محيط بكل شيء , وسمعه وبصره وقدرته مدركة لكل شيء , وذلك معنى قوله: {وهو معكم أينما كنتم} وقد ذكر ابن القيم بعض هذا الكلام في كتابه «اجتماع الجيوش الإسلامية».

قول القادر بالله أمير المؤمنين
قال الذهبي في كتاب «العلو» له معتقد مشهور قرئ ببغداد بمشهد من علمائها وأئمتها , وأنه قول أهل السنة والجماعة , وفيه أشياء حسنة. من ذلك: وأنه خلق العرش لا لحاجة , واستوى عليه كيف شاء.

قول أبي عمر الطلمنكي

قد ذكرت عنه فيما تقدم أنه نقل الإجماع على أن الله مستو على عرشه , وعلمه وقدرته وتدبيره بكل ما خلقه , وأن معنى قوله: {وهو معكم أينما كنتم} ونحو ذلك في القرآن أن ذلك علمه , وأن الله فوق السموات بذاته , مستو على عرشه كيف شاء , وأن الاستواء من الله على عرشه على الحقيقة لا على المجاز , وقد ذكر شيخ الإسلام أبو العباس بن تيمية في «القاعدة المراكشية» عن أبي عمر الطلمنكي أنه ذكر في كتابه الذي سماه «الوصول إلى معرفة الأصول» عن أهل السنة والجماعة أنهم متفقون على أن الله استوى بذاته على عرشه. قال شيخ الإسلام: وكذلك ذكر محمد بن عثمان بن أبي شيبة حافظ الكوفة في طبقة البخاري ونحوه. ذكر ذلك عن أهل السنة والجماعة , وكذلك ذكره يحيى بن عمار السجستاني الإمام في رسالته المشهورة التي كتبها إلى ملك بلاده. وكذلك ذكر أبو نصر السجزي الحافظ في كتاب «الإبانة» له. وكذلك ذكر شيخ الإسلام الأنصاري وأبو العباس الطرقي (1) والشيخ عبد القادر الجيلي ومن لا يحصى عدده إلا الله من أئمة الإسلام وشيوخه. انتهى. وقد تقدم ذكر أخره بعد كلام السجزي في أول الفصل.

قول أبي عثمان الصابوني
قد ذكرت عنه فيما تقدم أنه نقل عن أصحاب الحديث أنهم يعتقدون ويشهدون أن الله فوق سبع سمواته على عرشه كما نطق به كتابه , وأن علماء الأمة وأعيان الأئمة من السلف لم يختلفوا أن الله على عرشه وعرشه فوق سمواته.

قول أبي عمرو عثمان بن أبي الحسن بن الحسين السهروردي الفقيه المحدث من أئمة أصحاب الشافعي
__________
(1) (1) تقدم ضبط هذه الكلمة في حاشية صفحة 31 فليراجع.

ذكر ابن القيم في كتاب «اجتماع الجيوش الإسلامية» عنه أنه قال في كتابه في أصول الدين: ومن صفاته تبارك وتعالى فوقيته واستواؤه على عرشه بذاته كما وصف نفسه في كتابه , وعلى لسان رسوله صلى الله عليه وسلم بلا كيف – ثم ذكر الأدلة على ذلك من القرآن إلى أن قال: وعلماء الأمة واعيان الأئمة من السلف لم يختلفوا في أن الله سبحانه مستو على عرشه. وعرشه فوق سبع سمواته , ثم ذكر كلام عبد الله بن المبارك: نعرف ربنا بأنه فوق سبع سمواته على عرشه , بائن من خلقه. وساق قول ابن خزيمة: من لم يقر بأن الله تعالى فوق عرشه قد استوى فوق سبع سمواته فهو كافر – ثم ذكر حديث الجارية التي قال لها النبي صلى الله عليه وسلم: «أين الله؟» فأشارت إلى السماء فقال لها: «من أنا؟» فأشارت إليه وإلى السماء. تعني أنك رسول الله الذي في السماء فقال: «اعتقها فإنها مؤمنة» فحكم رسول الله صلى الله عليه وسلم بإسلامها وإيمانها لما أقرت بأن ربها في السماء وعرفت ربها بصفة العلو والفوقية. انتهى.

قول الإمام أبي بكر محمد بن محمود بن سورة التميمي فقيه نيسابور
ذكر ابن القيم في كتاب «اجتماع الجيوش الإسلامية» ما رواه الحافظ عبد القاهر الرهاوي عنه أنه قال: لا أصلي خلف من لا يقر بأن الله تعالى فوق عرشه بائن من خلقه.

قول أبي نصر السجزي
قد ذكرت كلامه في أول الفصل وما نقله عن الثوري ومالك والحمادين وسفيان بن عيينة والفضيل وابن المبارك وأحمد وإسحاق أنهم متفقون على أن الله سبحانه بذاته فوق العرش وعلمه بكل مكان , وإنما قدمت كلامه في أول الفصل من أجل ما نقله عن هؤلاء الأئمة من الاتفاق على أن الله سبحانه بذاته فوق العرش وعلمه بكل مكان , وفي هذا الاتفاق رد على من زعم أن معية الله لخلقه معية ذاتية.

قول إسماعيل بن محمد بن الفضل التيمي

ذكر ابن القيم في كتاب «اجتماع الجيوش الإسلامية» عنه أنه قال في كتاب «الحجة» «باب في بيان استواء الله على عرشه» قال الله تعالى: {الرحمن على العرش استوى} وذكر آيات ثم قال: قال أهل السنة: الله فوق السموات لا يعلوه خلق من خلقه , ومن الدليل على ذلك أن الخلق يشيرون إلى السماء بأصابعهم , ويدعونه ويرفعون إليه رءوسهم وأبصارهم – ثم قال: «فصل في بيان أن العرش فوق السموات وأن الله سبحانه وتعالى فوق العرش» إلى أن قال: قال علماء السنة: إن الله عز وجل على عرشه بائن من خلقه. وقالت المعتزلة: هو بذاته في كل مكان – إلى أن قال: وروى عن ابن عباس رضي الله عنهما في تفسير قوله تعالى: {ما يكون من نجوى ثلاثة إلا هو رابعهم} قال: هو على عرشه , وعلمه في كل مكان – إلى أن قال: وزعم هؤلاء – يعني المعتزلة – أنه لا تجوز الإشارة إلى الله سبحانه بالرءوس والأصابع إلى فوق , فإن ذلك يوجب التحديد , وقد أجمع المسلمون أن الله سبحانه العلي الأعلى , ونطق بذلك القرآن , فزعم هؤلاء أن ذلك بمعنى علو الغلبة لا علو الذات. وعند المسلمين أن لله عز وجل علو الغلبة , والعلو من سائر وجوه العلو , لأن العلو صفة مدح فنثبت أن لله تعالى علو الذات وعلو الصفات وعلو القهر والغلبة. وفي منعهم الإشارة إلى الله سبحانه وتعالى من جهة الفوق خلاف منهم لسائر الملل , لأن جماهير المسلمين وسائر الملل قد وقع منهم الإجماع على الإشارة إلى الله سبحانه وتعالى من جهة الفوق في الدعاء والسؤال , واتفاقهم بإجماعهم على ذلك حجة , ولم يستجز أحد الإشارة إليه من جهة الأسفل ولا من سائر الجهات سوى جهة الفوق. انتهى المقصود من كلامه.

قول أبي عمر بن عبد البر
قد ذكرت عنه فيما تقدم أنه نقل إجماع الصحابة والتابعين على القول بأن الله تعالى على العرش وعلمه في كل مكان , وما خالفهم في ذلك أحد يحتج بقوله , وذكرت له أيضاً كلاماً حسناً على حديث النزول فليراجع كل ما تقدم عنه.

قول أبي بكر أحمد بن الحسين البيهقي
قال في كتابه المسمى ب «الاعتقاد»: «باب القول في الاستواء» قال الله تبارك وتعالى: {الرحمن على العرش استوى} ثم ذكر آيات في ذكر استواء الرب على العرش , وآيات في ذكر علو الله على خلقه , وقد ذكر الآيات أيضاً والكلام عليها في كتابه المسمى ب «الأسماء والصفات» ونقلت من كلامه ما يتعلق بالرد على من زعم أن معية الله لخلقه معية ذاتية فليراجع ذلك مع الكلام على قول الله تعالى: {أأمنتم من في السماء أن يخسف بكم الأرض} الآية.

قول أبي الفتح نصر بن إبراهيم المقدسي
ذكر الذهبي في كتاب «العلو» عنه أنه قال في كتاب «الحجة» له , وأن الله تعالى مستو على عرشه بائن من خلقه كما قال في كتابه.

قول أبي جعفر الهمداني

قال شارح العقيدة الطحاوية: ذكر محمد بن طاهر المقدسي أن الشيخ أبا جعفر الهمداني حضر مجلس الأستاذ أبي المعالي الجويني المعروف بإمام الحرمين , وهو يتكلم في نفي صفة العلو ويقول: كان الله ولا عرش وهو الآن على ما كان. فقال الشيخ أبو جعفر: أخبرنا يا أستاذ عن هذه الضرورة التي نجدها في قلوبنا , فإنه ما قال عارف قط يا الله إلا وجد في قلبه ضرورة يطلب العلو , ولا يلتفت يمنة ولا يسرة. فكيف ندفع هذه الضرورة عن أنفسنا؟ قال: فلطم أبو المعالي على رأسه ونزل , وأظنه قال: وبكى , وقال: حيّرني الهمداني. وقد ذكر هذه القصة ابن القيم في كتاب «اجتماع الجيوش الإسلامية» بنحو ما ذكرها شارح العقيدة الطحاوية. وذكرها الذهبي في كتاب «العلو» فقال: قال أبو منصور بن الوليد الحافظ في رسالة له إلى الزنجاني: أنبأنا عبد القادر الحافظ بحران , أنبأنا الحافظ أبو العلاء , أنبأنا أبو جعفر ابن أبي علي الحافظ قال: سمعت أبا المعالي الجويني , وقد سئل عن قوله: {الرحمن على العرش استوى} فقال: كان الله ولا عرش , وجعل يتخبط في الكلام فقلت: قد علمنا ما أشرت إليه فهل عندك للضرورات من حيلة؟ فقال: ما تريد بهذا القول , وما تعني بهذه الإشارة؟ فقلت: ما قال عرف قط يا رباه إلا قبل أن يتحرك لسانه قام من باطنه قصد لا يلتفت يمنة ولا يسرة يقصد الفوق , فهل لهذا القصد الضروري عندك من حيلة , فنبئنا نتخلص من الفوق والتحت , وبكيت وبكى الخلق , فضرب الأستاذ بكمه على السرير وصاح يا للحيرة وخرق ما كان عليه , وانخلع وصارت قيامة في المسجد , ونزل ولم يجبني إلا يا حبيبي الحيرة الحيرة والدهشة الدهشة , فسمعت بعد ذلك أصحابه يقولون: سمعناه يقول: حيرني الهمداني. قال شارح العقيدة الطحاوية في الكلام على هذه القصة: أراد الشيخ أن هذا أمر فطر الله عليه عباده من أن يتلقوه من المرسلين يجدون في قلوبهم طلباً ضرورياً يتوجه إلى الله ويطلبه في العلو. انتهى.

قول شيخ الإسلام أبي إسماعيل عبد الله بن محمد الأنصاري الهروي
ذكر الذهبي في كتاب «العلو» عنه أنه قال في كتاب «الصفات» له «باب استواء الله على عرشه فوق السماء السابعة بائنا من خلقه من الكتاب والسنة» ثم ساق آيات وأحاديث – إلى أن قال: وفي أخبار شتى أن الله في السماء السابعة على العرش بنفسه وهو ينظر كيف تعملون. وعلمه وقدرته واستماعه ونظره ورحمته في كل مكان.

قول الحسين بن مسعود البغوي
قال في الكلام على قول الله تعالى في سورة الحديد: {وهو معكم} بالعلم. وقال في الكلام على قول الله تعالى في سورة المجادلة: {ما يكون من نجوى ثلاثة} أي من إسرار ثلاثة {إلا هو رابعهم} بالعلم يعلم نجواهم.

قول أبي الحسن الكرجي (1) وهو من كبار فقهاء الشافعية
ذكر الذهبي في كتاب «العلو» عنه أنه قال في عقيدته الشهيرة:
عقيدة أصحاب الحديث فقد سمعت بأرباب دين الله أسمى المراتب
عقائدهم أن الإله بذاته على عرشه مع علمه بالغوائب
وقد ذكرت فيما تقدم قول الذهبي أنه مكتوب على هذه القصيدة بخط العلامة تقي الدين ابن الصلاح: هذه عقيدة أهل السنة وأصحاب الحديث.

قول العلامة أبي بكر محمد بن وهب المالكي في شرحه لرسالة الإمام أبي محمد بن أبي زيد
__________
(1) (1) تقدم ضبط هذه النسبة في حاشية صفحة 31 فليراجع.

ذكر الذهبي في كتاب «العلو» عنه أنه قال: أما قوله: «إنه فوق عرشه المجيد بذاته» فمعنى فوق وعلى عند العرب واحد. وفي الكتاب والسنة تصديق ذلك , وهو قوله تعالى: {ثم استوى على العرش} وقال: {الرحمن على العرش استوى} وقال: {يخافون ربهم من فوقهم} وساق حديث الجارية والمعراج إلى سدرة المنتهى – إلى أن قال: وقد تأتي لفظة «في» في لغة العرب بمعنى فوق كقوله: {فامشوا في مناكبها} و: {في جذوع النخل} و: {أأمنتم من في السماء} قال أهل التأويل: يريد فوقها وهو قول مالك مما فهمه عمن أدرك من التابعين مما فهموه عن الصحابة , مما فهموه عن النبي صلى الله عليه وسلم أن الله في السماء , يعني فوقها وعليها , فلذلك قال الشيخ أبو محمد: إنه فوق عرشه , ثم بيّن أن علوه فوق عرشه إنما هو بذاته لأنه تعالى بائن عن جميع خلقه بلا كيف , وهو في كل مكان بعلمه لا بذاته. انتهى المقصود من كلامه. وقد ذكره ابن القيم في كتاب «اجتماع الجيوش الإسلامية».

قول الشيخ عبد القادر الجيلي (1) الحنبلي
__________
(1) (1) الجيلي بكسر الجيم وسكون الياء. نسبة إلى بلاد متفرقة وراء طبرستان ويقال لها كيل وكيلان فعرب ونسب إليها وقيل جيلي وجيلاني. يراجع الأنساب للسمعاني.

ذكر شيخ الإسلام أبو العباس بن تيمية في «الفتوى الحموية الكبرى» و الذهبي في كتاب «العلو» وابن القيم في كتاب «اجتماع الجيوش الإسلامية» عنه أنه قال في كتاب ... «الغنية»: أما معرفة الصانع بالآيات والدلالات على وجه الاختصار , فهو أن تعرف وتتيقن أن الله واحد أحد – إلى أن قال: وهو بجهة العلو مستو على العرش , محتو على الملك محيط علمه بالأشياء: {إليه يصعد الكلم الطيب والعمل الصالح يرفعه} ... {يدبر الأمر من السماء إلى الأرض ثم يعرج إليه في يوم كان مقداره ألف سنة مما تعدون} ولا يجوز وصفه بأنه في كل مكان. بل يقال: إنه في السماء على العرش كما قال: {الرحمن على العرش استوى} وينبغي إطلاق صفة الاستواء من غير تأويل , وأنه استواء الذات على العرش , وكونه على العرش مذكور في كل كتاب أنزل , على كل نبي أرسل , بلا كيف. قال ابن القيم: هذا نص كلامه في «الغنية» وذكر ابن القيم أيضاً عنه أنه قال في كتابه «تحفة المتقين وسبيل العارفين»: و الله تعالى بذاته على العرش وعلمه محيط بكل مكان.

قول إمام الشافعية في وقته سعد بن علي الزنجاني

ذكر ابن القيم في كتاب «اجتماع الجيوش الإسلامية» عنه أنه صرح بالفوقية بالذات فقال: وهو على عرشه بوجود ذاته. قال ابن القيم: هذا لفظه وهو إمام في السنة. ثم ذكر ابن القيم عنه أنه قال: إنه مستو بذاته على عرشه بلا كيف كما أخبر عن نفسه , قال: وقد أجمع المسلمون على أن الله هو العلي الأعلى ونطق بذلك القرآن بقوله تعالى: {سبِّح اسم ربِّك الأعلى} وأن لله علو الغلبة , والعلو العلى من سائر وجوه العلو , لأن العلو صفة مدح عند كل عاقل , فنثبت بذلك أن لله علو الذات وعلو الصفات وعلو القهر والغلبة. وجماهير المسلمين وسائر الملل قد وقع منهم الإجماع على الإشارة إلى الله جل ثناؤه من جهة الفوق في الدعاء والسؤال. فاتفاقهم بأجمعهم على الإشارة إلى الله سبحانه من جهة الفوق حجة. ولم يستجز أحد الإشارة إليه من جهة الأسفل ولا من سائر الجهات سوى جهة الفوق. انتهى.
وقد تقدم في كلام إسماعيل بن محمد بن الفضل التيمي مثل ما ذكره الزنجاني من الإجماع على الإشارة إلى الله تعالى من جهة الفوق , وأنه لم يستجز أحد الإشارة إليه من جهة الأسفل , ولا من سائر الجهات سوى جهة الفوق. وفي هذا أبلغ رد على من زعم أن معية الله لخلقه معية ذاتية. ولو كان الأمر على ما زعمه من قال على الله بغير علم لكان يجوز أن يشار إلى الله تعالى من سائر الجهات. وهذا خلاف إجماع المسلمين.

قول الشيخ الموفق أبي محمد عبد الله بن أحمد بن محمد بن قدامة المقدسي

قد ذكرت فيما تقدم أنه نقل إجماع السلف على أن الله تعالى فوق العرش , وذكرت أيضاً كلامه في كتابه «إثبات صفة العلو» وما ذكر فيه من إجماع جميع العلماء من الصحابة والأئمة من الفقهاء على إثبات صفة العلو لله تعالى , وأن الأخبار قد تواترت في ذلك على وجه حصل به اليقين. فليراجع كلامه في ذلك. الله سبحانه وتعالى وليراجع أيضاً ما ذكره مما جعله الله مغروزاً في طبائع الخلق عند نزول الكرب من لحظ السماء بالأعين , ورفع الأيدي للدعاء نحوها. وانتظار مجيء الفرج من الله تعالى , وأنه لا ينكر ذلك إلا مبتدع غالٍ في بدعته , أو مفتون بتقليده على ضلالته.

قول أبي عبد الله محمد بن أحمد الأنصاري القرطبي مؤلف التفسير الكبير المسمى ... ب ... «الجامع لأحكام القرآن»
قال في كتابه المسمى ب «الأسنى في شرح أسماء الله الحسنى» وقد كان الصدر الأول لا ينفون الجهة بل نطقوا هم والكافة بإثباتها لله تعالى , كما نطق كتابه وأخبر رسوله صلى الله عليه وسلم , ولم ينكر أحد من السلف الصالح أنه استوى على العرش حقيقة , ثم ذكر كلام أبي بكر الحضرمي في رسالته التي سماها ب «الإيماء إلى مسألة الاستواء» وحكايته عن القاضي عبد الوهاب أنه استواء الذات على العرش وذكر أن ذلك قول القاضي أبي بكر بن الطيب الأشعري كبير الطائفة , وأن القاضي عبد الوهاب نقله عنه نصاً وأنه قول الأشعري وابن فورك في بعض كتبه , وقول الخطابي وغيره من الفقهاء والمحدثين.
قال القرطبي: وهو قول أبي عمر بن عبد البر والطلمنكي وغيرهم من الأندلسيين , ثم قال بعد أن حكى أربعة عشر قولاً: وأظهر الأقوال ما تظاهرت عليه الآي والأخبار , وقال جميع الفضلاء الأخيار: إن الله على عرشه كما أخبر في كتابه وعلى لسان نبيه بلا كيف بائن من جميع خلقه , هذا مذهب السلف الصالح فيما نقل عنهم الثقات. انتهى. وقد نقله ابن القيم في كتاب «اجتماع الجيوش الإسلامية» وأقره.

قول شيخ الإسلام أبو العباس بن تيمية

قال في بعض فتاويه: والرب سبحانه فوق سمواته على عرشه , بائن من خلقه ليس في مخلوقاته شيء من ذاته , ولا في ذاته شيء من مخلوقاته. انتهى. وهو في صفحة 406 من الجزء الأول من مجموع الفتاوى المطبوع في القاهرة في سنة 1326 هـ.
وقال في أول «الفتوى الحموية الكبرى»: فهذا كتاب الله من أوله إلى آخره , وسنة رسول الله صلى الله عليه وسلم من أولها إلى آخرها , ثم عامة كلام الصحابة والتابعين , ثم كلام سائر الأئمة مملوء بما هو إما نص أو ظاهر في أن الله سبحانه وتعالى هو العلي الأعلى , وهو فوق كل شيء , وأنه فوق العرش , وأنه فوق السماء ثم ذكر الأدلة على ذلك من القرآن , ثم قال: وفي الأحاديث الصحاح والحسان ما لا يحصى إلا بكلفة – وذكر عدة أحاديث في ذلك وقال بعد ذكرها – إلى أمثال ذلك مما لا يحصيه إلا الله مما هو من أبلغ المتواترات اللفظية والمعنوية التي تورث علماً يقيناً من ابلغ العلوم الضرورية أن الرسول صلى الله عليه وسلم المبلغ عن الله ألقى إلى أمته المدعوين – أن الله سبحانه على العرش , وأنه فوق السماء كما فطر الله على ذلك جميع الأمم عربهم وعجمهم في الجاهلية والإسلام إلا من اجتالته الشياطين عن فطرته. ثم عن السلف في ذلك من الأقوال ما لو جمع لبلغ مئين أو ألوفاً. ثم ليس في كتاب الله , ولا في سنة رسوله صلى الله عليه وسلم ولا أحد من سلف الأمة لا من الصحابة ولا من التابعين لهم بإحسان , ولا عن الأئمة الذين أدركوا زمن الأهواء والاختلاف – حرف واحد يخالف ذلك. لا نصاً ولا ظاهراً. انتهى.

وفي كتب شيخ الإسلام وفتاويه من كلامه وما نقله عن أكابر العلماء في إثبات علو الرب على خلقه , وأنه سبحانه مستو على عرشه , بائن من خلقه , وتقرير ذلك بالأدلة الكثيرة من الكتاب والسنة والإجماع شيء كثير جداً. وقد ذكرت جملة منه فيما تقدم. وأما كلامه في المعية , وقوله إنها معية العلم فهو كثير أيضاً , وقد نقل أقوال بعض الذين حكوا الإجماع على ذلك في مواضع كثيرة من كتبه وفتاويه , وقد ذكرت بعض نقوله عنهم فيما تقدم فلتراجع ففيها أبلغ رد على من وعم أن معية الله لخلقه معية ذاتية.
وقد ذكر في «الفتوى الحموية الكبرى» عن سلف الأمة وأئمتها أئمة أهل العلم والدين
من شيوخ العلم والعبادة أنهم أثبتوا أن الله فوق سمواته على عرشه , بائن من خلقه وهم بائنون منه. وهو أيضاً مع العباد عموماً بعلمه , ومع أنبيائه وأوليائه بالنصر والتأييد والكفاية , وهو أيضاً قريب مجيب. ففي آية النجوى دلالة على أنه عالم بهم. انتهى. وذكر في «شرح حديث النزول» قول الله تعالى في سورة الحديد: {وهو معكم أينما كنتم} وقوله تعالى في سورة المجادلة: {ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أينما كانوا} ثم قال: وقد ثبت عن السلف أنهم قالوا: هو معهم بعلمه. وقد ذكر ابن عبد البر وغيره أن هذا إجماع من الصحابة والتابعين لهم بإحسان , ولم يخالفهم فيه أحد يعتد بقوله , وهو مأثور عن ابن عباس والضحاك ومقاتل بن حيان وسفيان الثوري وأحمد بن حنبل وغيرهم.

ثم ذكر ما رواه ابن أبي حاتم في تفسيره عن ابن عباس رضي الله عنهما في قوله: {وهو معكم} قال: هو على العرش وعلمه معهم , قال: روى عن سفيان الثوري أنه قال: علمه معهم , وروى أيضاً عن الضحاك بن مزاحم في قوله: {ما يكون من نجوى ثلاثة إلا هو رابعهم} إلى قوله: {أينما كانوا} قال: هو على العرش وعلمه معهم. ورواه بإسناد آخر عن مقاتل ابن حيان. وهو ثقة في التفسير ليس بمجروح كما جرح مقاتل بن سليمان. وذكر أيضاً ما رواه عبد الله بن أحمد عن الضحاك في قوله تعالى: {ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أينما كانوا} قال: هو على العرش , وعلمه معهم , وروى أيضاً عن سفيان الثوري في قوله: {وهو معكم أينما كنتم} قال علمه. وذكر أيضاً ما رواه حنبل بن إسحاق في كتاب «السنة» قال: قلت لأبي عبد الله أحمد بن حنبل: ما معنى قوله تعالى: {وهو معكم أينما كنتم} و: {ما يكون من نجوى ثلاثة إلا هو رابعهم} إلى قوله: {إلا هو معهم أينما كانوا} قال: علمه , عالم الغيب والشهادة , محيط بكل شيء , شاهد علام الغيوب , يعلم الغيب , ربنا على العرش بلا حد ولا صفة , وسع كرسيه السموات والأرض.
قلت: قوله: بلا حد ولا صفة معناه أنه لا يحد استواء الرب على العرش ولا توصف كيفيته كما قال ربيعة بن أبي عبد الرحمن ومالك بن أنس: الاستواء معلوم , والكيف غير معقول. قال شيخ الإسلام: وأيضاً فإنه افتتح الآية بالعلم وختمها بالعلم , فكان السياق يدل على أنه أراد أنه عالم بهم. ثم ذكر أن لفظ المعية في اللغة – وإن اقتضى المجامعة والمصاحبة والمقارنة , فهو إذا كان مع العباد لم يناف ذلك علوه على عرشه , ويكون حكم معيته في كل موطن بحسبه , فمع الخلق كلهم بالعلم والقدرة والسلطان , ويخص بعضهم بالإعانة والنصر والتأييد. انتهى.

قول الحافظ محمد بن أحمد بن عثمان الذهبي

قد صنف الذهبي رحمه الله تعالى في إثبات علو الله على عرشه كتابه المسمى ب «العلو للعلي الغفار» وساق فيه أدلة العلو من الكتاب والسنة وأقوال الصحابة والتابعين ومن بعدهم من أكابر العلماء إلى قريب من زمانه , ومنهم من حكى الإجماع على أن الله تعالى فوق عرشه ومع الخلق بعلمه , وقال في أثناء الكتاب: ويدل على أن الباري تبارك وتعالى عالٍ على الأشياء فوق عرشه المجيد , غير حال في الأمكنة قوله تعالى: {وسع كرسيه السموات والأرض ولا يؤوده حفظهما وهو العلي العظيم} ثم ساق آيات وأحاديث كثيرة في إثبات العلو فليراجع , وليراجع الكتاب كله فإنه كثير الفوائد عظيم المنفعة.

قول العلامة شمس الدين ابن القيم
قد صنف ابن القيم رحمه الله تعالى في إثبات علو الله على خلقه كتابه المسمى ب «اجتماع الجيوش الإسلامية على غزو المعطلة والجهمية» وساق فيه أدلة العلو من الكتاب والسنة وأقوال الصحابة والتابعين ومن بعدهم من أكابر العلماء إلى قريب من زمانه , ومنهم من حكى الإجماع على أن الله تعالى فوق عرشه , وهو مع الخلق بعلمه , فليراجع الكتاب كله فإنه كثير الفوائد عظيم المنفعة.
ولابن القيم أيضاً فصول في كتابه المسمى ب «الكافية الشافية» وفي كتابه المسمى ... ب «الصواعق المرسلة على الجهمية والمعطلة» قرر فيها علو الرب تبارك وتعالى فوق جميع المخلوقات , ورد فيها على أهل التشبيه والتعطيل. فلتراجع أيضاً.

قول الحافظ إسماعيل بن عمر بن كثير

قال في تفسير سورة الحديد وقوله تعالى: {وهو معكم أينما كنتم والله بما تعملون بصير} أي رقيب عليكم , شهيد على أعمالكم حيث كنتم وأين كنتم من بر أو بحر , في ليل أو نهار , في البيوت أو في القفار , الجميع في علمه على السواء , وتحت بصره وسمعه فيسمع كلامكم , ويرى مكانكم , ويعلم سركم ونجواكم. وقال في تفسير سورة المجادلة: ثم قال تعالى مخبراً عن إحاطة علمه بخلقه , واطلاعه عليهم وسماعه كلامهم , ورؤيته مكانهم حيث كانوا وأين كانوا فقال تعالى: {ألم تر أن الله يعلم ما في السموات وما في الأرض ما يكون من نجوى ثلاثة} أي من سر ثلاثة {إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أينما كانوا} أي مطلع عليهم يسمع كلامهم وسرهم ونجواهم , ورسله أيضاً مع ذلك تكتب ما يتناجون به مع علم الله به وسمعه له. ولهذا حكى غير واحد الإجماع على أن المراد بهذه الآية معية علمه تعالى , ولا شك في إرادة ذلك , ولكن سمعه أيضاً مع علمه بهم , وبصره نافذ فيهم , فهو سبحانه وتعالى مطلع على خلقه لا يغيب عنه من أمورهم شيء. ثم قال تعالى: {ثم ينبئهم بما عملوا يوم القيامة إن الله بكل شيء عليم} قال الإمام أحمد: افتتح الآية بالعلم واختتمها بالعلم. انتهى.

فهذا ما تيسر إيراده من أقوال أكابر العلماء في إثبات العلو لله تعالى , وأنه فوق جميع المخلوقات , مستو على عرشه , بائن من خلقه , والخلق بائنون منه , وأن معيته لخلقه معية العلم والإحاطة والاطلاع والسماع والرؤية. وأن له معية خاصة مع أنبيائه وأوليائه , وهي معية النصر والتأييد والكفاية. ولم يأت في القرآن ولا في السنة ولا في أقوال الصحابة والتابعين وتابعيهم بإحسان ما يدل على أن معية الله لخلقه معية ذاتية , وإنما جاء ذلك عن بعض أهل البدع , وهم الذين يقولون: إن الله بذاته فوق العالم , وهو بذاته في كل مكان. وهذا قول باطل مردود بالأدلة الكثيرة من الكتاب والسنة والإجماع وقد تقدم بيان ذلك في أول الكتاب فليراجع.
وكلام أكابر العلماء المتأخرين في المائة الثامنة من الهجرة فما بعدها في إثبات العلو والرد على من قال بخلاف ما عليه أهل السنة والجماعة كثير جداً , وفيما ذكرته عن المتقدمين كفاية إن شاء الله تعالى.


وقد تعلق المردود عليه بجمل من كلام شيخ الإسلام ابن تيمية وابن القيم وابن مثير وابن رجب

إثبات علو الله ومباينته لخلقه

فصل
وقد تعلق المردود عليه بجمل من كلام شيخ الإسلام ابن تيمية وابن القيم وابن مثير وابن رجب , وليس في شيء منها ما يؤيد زعمه أن معية الله لخلقه معية ذاتية , وإن توهم المردود عليه أو توهم غيره أن في شيء منها تأييداً لقوله الباطل , فهو محجوج بإجماع الصحابة والتابعين على أن الله تعالى على العرش , وعلمه في كل مكان , وأن معنى قوله تعالى: {وهو معكم أينما كنتم} ونحو ذلك في القرآن أن ذلك علمه , وأن الله تعالى فوق السموات بذاته , مستو على عرشه كيف شاء , وقد حكى الإجماع على ذلك غير واحد من أكابر العلماء , ونقله شيخ الإسلام ابن تيمية والذهبي وابن القيم عن غير واحد من الأئمة , وتقدم ذكر ذلك في أول الكتاب. وما خالف الإجماع من الأقوال فهو مردود على قائله كائناً من كان.

وإذا علم هذا فمن الجمل التي تعلق بها المردود عليه قول شيخ الإسلام ابن تيمية في صفحة 3 من المجلد الخامس من مجموع الفتاوى: أن كلمة «مع» إذا أطلقت فليس ظاهرها في اللغة إلا المقارنة المطلقة من غير وجوب مماسة أو محاذاة عن يمين أو شمال , فإذا قيدت بمعنى من المعاني دلت على المقارنة في ذلك المعنى , قال: فالله مع خلقه حقيقة , وهو فوق عرشه حقيقة , ثم هذه المعية تختلف أحكامها بحسب الموارد فلما قال: {يعلم ما يلج في الأرض وما يخرج منها} إلى قوله: {وهو معكم أينما كنتم} دل ظاهر الخطاب على أن حكم هذه المعية ومقتضاها أنه مطلع عليكم , شهيد عليكم , ومهيمن عالم بكم. وهذا معنى قول السلف إنه معهم بعلمه. وهذا ظاهر الخطاب وحقيقته.
والجواب أن يقال: ليس في هذه الجملة ما يتعلق به من زعم أن معية الله لخلقه معية ذاتية , وإنما فيها الرد عليه , لأن شيخ الإسلام رحمه الله تعالى قد صرح أن المعية المذكورة في قول الله تعالى: {وهو معكم أينما كنتم} قد دل ظاهر الخطاب على أن حكمها ومقتضاها أنه مطلع عليكم , شهيد عليكم , ومهيمن عالم بكم , قال: وهذا معنى قول السلف إنه معهم بعلمه قال: وهذا ظاهر الخطاب وحقيقته. انتهى.
فأما القول بالمعية الذاتية فإنما هو من أقوال الحلولية من الجهمية. وقد ذكر ذلك شيخ الإسلام ابن تيمية في الفتاوى , وتقدم كلامه في أول الكتاب فليراجع.

الجملة الثانية من الجمل التي تعلق بها المردود عليه قول شيخ الإسلام ابن تيمية في جواب له في صفحة 231 من المجلد الخامس من مجموع الفتاوى: فهو سبحانه مع المسافر في سفره , ومع أهله في وطنه , ولا يلزم من هذا أن تكون ذاته مختلطة بذواتهم - إلى أن قال: فالله عالم بعباده وهو معهم أينما كانوا , وعلمه بهم من لوازم المعية , ثم قال: فمدلول اللفظ مراد منه , وقد أريد أيضاً لازم ذلك المعنى , فقد أريد ما يدل عليه اللفظ في أصل اللغة بالمطابقة وبالالتزام , فليس اللفظ مستعملاً في اللازم فقط , بل أريد به مدلوله الملزوم وذلك حقيقة.

والجواب أن يقال: إن المردود عليه قد اختصر كلام شيخ الإسلام , وترك جملة من أوله فيها بيان المراد من كلامه في المعية , وأنها معية العلم لعموم العباد , ومعية النصر والتأييد والكفاية لأنبياء الله وأوليائه. وهذا نص كلام شيخ الإسلام قال: وأما القسم الرابع فهم سلف الأمة وأئمتها أئمة العلم والدين من شيوخ العلم والعبادة , فإنهم أثبتوا وآمنوا بجميع ما جاء به الكتاب والسنة كله من غير تحريف للكلم , أثبتوا أن الله تعالى فوق سمواته , وأنه على عرشه بائن من خلقه , وهم منه بائنون. وهو أيضاً مع العباد عموماً بعلمه , ومع أنبيائه وأوليائه بالنصر والتأييد والكفاية. وهو أيضاً قريب مجيب , ففي آية النجوى دلالة على أنه عالم بهم , وكان النبي صلى الله عليه وسلم يقول: «اللهم أنت الصاحب في السفر والخليفة في الأهل» فهو سبحانه مع المسافر في سفره , ومع أهله في وطنه , ولا يلزم من هذا أن تكون ذاته مختلطة بذواتهم – إلى أن قال: فالله تعالى عالم بعباده , وهو معهم أينما كانوا , وعلمه بهم من لوازم المعية. انتهى. وفي قوله: إن الله تعالى فوق سمواته , وأنه على عرشه بائن من خلقه , وهم منه بائنون , وأنه مع العباد عموماً بعلمه , ومع أنبيائه وأوليائه بالنصر والتأييد والكفاية أبلغ رد على من زعم أن معية الله لخلقه معية ذاتية , وكذلك قوله: إن في آية النجوى دلالة على أنه عالم بهم فيه أيضاً رد عليه.
وأما المعية المذكورة في قوله: فهو مع المسافر في سفره , ومع أهله في وطنه , فهي معية الاطلاع والحفظ والكفاية , وليست معية ذاتية كما قد توهم ذلك المردود عليه. وقد أوضح ذلك شيخ الإسلام بقوله: ولا يلزم من هذا أن تكون ذاته مختلطة بذواتهم. ومن تأمل كلام شيخ الإسلام في المعية وجده يدور على أنها معية العلم والإحاطة والاطلاع والسماع والرؤية لعموم الخلق , وأن لله معية خاصة مع أنبيائه وأوليائه , وهي معية النصر والتأييد والكفاية.

الجملة الثالثة من الجمل التي تعلق بهم المردود عليه قول شيخ الإسلام ابن تيمية في ... «العقيدة الواسطية» وكل هذا الكلام الذي ذكره تعالى من أنه فوق العرش , وأنه معنا حق على حقيقته لا يحتاج إلى تحريف , وقال في الفصل الذي يليه: وما ذكر في الكتاب والسنة من قربه ومعيته لا ينافي ما ذكر من علوه وفوقيته , فإنه سبحانه ليس كمثله شيء في جميع نعوته , وهو عليّ في دنوه , قريب في علوه.
والجواب أن يقال: إن شيخ الإسلام رحمه الله تعالى لم يقل إن معية الله لخلقه معية ذاتية حتى يكون للمردود عليه تعلق بكلامه. وقد تقدم في الجواب عن الجملة الثانية ما نقله شيخ الإسلام عن سلف الأمة وأئمتها أنهم أثبتوا أن الله تعالى فوق سمواته , وأنه على عرشه بائن من خلقه , وهم منه بائنون , وأنه مع العباد عموماً بعلمه ومع أنبيائه وأوليائه بالنصر والتأييد والكفاية , وأن في آية النجوى دلالة على أنه عالم بهم. فكلام شيخ الإسلام في «الفتاوى» يوضح كلامه في «العقيدة الواسطية» ويبين أنه أراد بالمعية معية العلم ولم يرد المعية الذاتية التي تستلزم مخالطة الخلق في كل مكان.

وأما قول شيخ الإسلام: وهو عليّ في دنوه , قريب في علوه , فمراده بالدنو نزول الرب تبارك وتعالى إلى السماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر كما جاء ذلك في الأحاديث الثابتة عن النبي صلى الله عليه وسلم. وكذلك دنوه من أهل الموقف عشية عرفة , فقد جاء في حديث مرفوع: أن الله تعالى يهبط إلى سماء الدنيا عشية عرفة فيباهي بأهل الموقف الملائكة. وليس في نزول الرب تبارك وتعالى إلى السماء الدنيا في آخر الليل وفي عشية عرفة ودنوه من خلقه ما يقتضي أن تكون معيته لهم معية ذاتية , وليس في كلام شيخ الإسلام ما يدل على ذلك. وقد ذكرت كلامه في المعية مما ذكره في الفتاوى وغيرها من كتبه , وما نقله من إجماع المسلمين من أهل السنة على أن معنى قوله تعالى: {وهو معكم أينما كنتم} ونحو ذلك في القرآن أن ذلك علمه. فليراجع ما تقدم من النقول عنه , ففيها كفاية في الرد على من توهم من كلامه في «العقيدة الواسطية» خلاف ما أجمع عليه الصحابة والتابعين في المعية , وأنها معية العلم , وليست معية ذاتية.

الجملة الرابعة من الجمل التي تعلق بها المردود عليه قول ابن القيم في «مختصر الصواعق» المثال التاسع مما ادعي فيه المجاز قوله تعالى: {وهو معكم أينما كنتم} وذكر آيات فيها المعية , ثم قال: قالت المجازية: هذا كله مجاز يمتنع حمله على الحقيقة , إذ حقيقة المخالطة والمجاورة وهي منتفية قطعاً فإذاً معناه العلم والقدرة والإحاطة , ومعية النصر والتأييد والمعونة. وكذلك القرب قال أصحاب الحقيقة: والجواب عن ذلك من وجوه – إلى أن قال: الوجه الرابع أنه ليس ظاهر اللفظ ولا حقيقته أن مختلط بالمخلوقات ممتزج بها – إلى أن قال: وغاية ما تدل عليه «مع» المصاحبة والموافقة والمقارنة في أمر من الأمور وذا الاقتران في كل موضع بحسبه يلزمه لوازم بحسب متعلقه. فإذا قيل: الله مع خلقه بطريق العموم , كان من لوازم ذلك علمه بهم , وتدبيره لهم وقدرته عليهم , وإذا كان ذلك خاصاً كقوله: {إن الله مع الذين اتقوا والذين هم محسنون} كان من لازم ذلك معيته لهم بالنصر والتأييد والمعونة. قال: وقد أخبر الله تعالى أنه مع خلقه مع كونه مستوياً على عرشه – إلى أن قال: فعلوه لا يناقض معيته , ومعيته لا تبطل علوه , ثم تكلم على قرب الله تعالى وقال: فهو قريب من المحسنين بذاته ورحمته قرباً ليس له نظير , وهو سبحانه مع ذلك فوق سمواته على عرشه , كما أنه سبحانه يقرب من عباده في آخر الليل , وهو فوق عرشه ويدنو من أهل عرفة عشية عرفة وهو على عرشه. قال: وهو سبحانه قريب في علوه , عالٍ في قربه. قال: والذي يسهل عليك فهم هذا معرفة عظمة الرب وإحاطته بخلقه , وأن السموات السبع في يده كخردلة في يد العبد , وأنه سبحانه يقبض السموات بيده , والأرض بيده الأخرى ثم يهزهن فكيف يستحيل في حق من هذا بعض عظمته أن يكون فوق عرشه , ويقرب من خلقه كيف شاء وهو على ... العرش. ا هـ.

والجواب عن هذا من وجهين: أحدهما أن يقال: إن أهل السنة والجماعة أجمعوا على أن الله تبارك وتعالى مستو على عرشه , وعلمه وقدرته وتدبيره بكل ما خلقه , وأجمعوا على أن معنى قوله: {وهو معكم أينما كنتم} ونحو ذلك في القرآن أن ذلك علمه , وأن الله تعالى فوق السموات بذاته , مستو على عرشه كيف شاء. وقد نقل ابن القيم هذا الإجماع في كتابه المسمى ب «اجتماع الجيوش الإسلامية» والعمدة على هذا الإجماع ولا عبرة بما خالفه من أقوال الناس.

الوجه الثاني أن أقول: إني لم أر في شيء من كتب ابن القيم التصريح بأن معية الله لخلقه معية ذاتية , وإنما كان كلامه يدور على إثبات معية العلم والقدرة والإحاطة والرؤية لعموم الخلق , وعلى معية النصر والتأييد والكفاية لأنبياء الله وأوليائه , وقد ذكر في كتابه المسمى ب «اجتماع الجيوش الإسلامية» آيات كثيرة في إثبات علو الرب تبارك وتعالى , واستواءه على عرشه ومنها قوله تعالى في سورة الحديد: {هو الذي خلق السموات والأرض في ستة أيام ثم استوى على العرش يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها وهو معكم أينما كنتم والله بما تعملون بصير} ثم قال: فذكر عموم علمه , وعموم قدرته , وعموم إحاطته , وعموم رؤيته. وذكر أيضاً في كتاب «اجتماع الجيوش الإسلامية» عن القاضي أبي بكر ابن الطيب الباقلاني أنه قال في قول الله تعالى: {إن الله مع الذين اتقوا والذين هم محسنون} يعني بالحفظ والنصر والتأييد ولم يرد أن ذاته معهم. قال وقوله تعالى: {إنني معكما أسمع وأرى} محمول على هذا التأويل , وقوله تعالى: {ما يكون من نجوى ثلاثة إلا هو رابعهم} يعني أنه عالم بهم وبما خفي من سرهم ونجواهم. انتهى. وقد أقره ابن القيم على هذا القول وذلك يدل على الرضا به والموافقة عليه. وفيه رد لما تشبث به المردود عليه من كلام ابن القيم في كتاب «الصواعق المرسلة» وقد قال ابن القيم في كتاب «الصواعق المرسلة» قبل كلامه الذي نقله المردود عليه بأقل من صفحة: الوجه الثاني أن الله سبحانه قد بين في القرآن غاية البيان أنه فوق سمواته , وأنه مستو على عرشه , وأنه بائن من خلقه , وأن الملائكة تعرج إليه وتنزل من عنده , وأنه رفع المسيح إليه , وأنه يصعد إليه الكلم الطيب , إلى سائر ما دلت عليه النصوص من مباينته لخلقه وعلوه على عرشه , وهذه نصوص محكمة فيجب رد المتشابه إليها. انتهى.

قلت: وفي النصوص المحكمة الدالة على علو الله تبارك وتعالى فوق سمواته , ومباينته لجميع خلقه أبلغ رد على من زعم أن معية الله لخلقه معية ذاتية , لأن هذا القول الباطل يستلزم الحلول مع الخلق في أماكنهم وذلك من أبطل الباطل.
وأما دنو الرب تبارك وتعالى من عباده , فهو ثابت في حديث النزول المتفق على صحته. وجاء في حديث مرفوع: أن الله تعالى يهبط إلى سماء الدنيا عشية عرفة فيباهي بأهل الموقف الملائكة , وهذا الحديث وحديث النزول في آخر الليل وغيرهما مما جاء في الصفات , وهو ثابت عن النبي صلى الله عليه وسلم , فإنه يجب الإيمان به وإمراره كما جاء. قال الأوزاعي: سئل مكحول والزهري عن تفسير الأحاديث – أي التي جاءت في الصفات – فقالا: أمروها كما جاءت. رواه الخلال في كتاب «السنة» ونقله شيخ الإسلام ابن تيمية في «الفتوى الحموية الكبرى» وروى الخلال أيضاً عن الوليد ابن مسلم قال: سألت مالك بن أنس , وسفيان الثوري , والليث ابن سعد , والأوزاعي عن الأخبار التي جاءت في الصفات فقالوا: أمروها كما جاءت. وفي رواية فقالوا: أمروها كما جاءت بلا كيف , وقد نقل هذه الرواية أيضاً شيخ الإسلام ابن تيمية في «الفتوى الحموية الكبرى» ثم قال: والزهري ومكحول هما أعلم التابعين في زمانهم , والأربعة الباقون أئمة الدنيا في عصر تابعي التابعين , ونقل الشيخ أيضاً عن أبي سليمان الخطابي أنه قال في رسالته المشهورة في «الغنية عن الكلام وأهله»: فأما م سألت عنه من الصفات وما جاء منها في الكتاب والسنة , فأن مذهب السلف إثباتها وإجراؤها على ظواهرها , ونفي الكيفية والتشبيه عنها. انتهى.

وإذا علم هذا فليس من مذهب السلف أن معية الله لخلقه معية ذاتية , ولم يقل ذلك أحد من علماء أهل السنة والجماعة فيما علمت , وإنما هو من أقوال أهل البدع وهم الذين يقولون: إن الله بذاته فوق العالم , وهو بذاته في كل مكان , وقد ذكر ذلك شيخ الإسلام ابن تيمية وغيره. وتقدم في أول الكتاب فليراجع. ومن زعم أن معية الله لخلقه معية ذاتية واستدل على ذلك بنزول الرب تبارك وتعالى إلى السماء الدنيا في آخر الليل , ودنوه من أهل الموقف في عشية يوم عرفة فقد أبعد النجعة , وقال على الله بغير علم.
الجملة الخامسة من الجمل التي تعلق بها المردود عليه: قول ابن رجب في شرح الحديث التاسع عشر من الأربعين النووية: فهذه المعية الخاصة تقتضي النصر والتأييد والحفظ والإعانة , بخلاف المعية العامة المذكورة في قوله تعالى: {ما يكون من نجوى ثلاثة إلا هو رابعهم} إلى قوله: {إلا هو معهم أينما كانوا} إلخ فإن هذه المعية تقتضي علمه واطلاعه ومراقبته أعمالهم ا هـ.
والجواب أن يقال: إن كلام ابن رجب رحمه الله تعالى موافق لما أجمع عليه أهل السنة والجماعة من أن المعية العامة معية العلم والاطلاع والمراقبة , وأن المعية الخاصة معية النصر والتأييد والحفظ والإعانة , وليس في كلامه ما يتعلق به من زعم أن معية الله لخلقه معية ذاتية.
الجملة السادسة من الجمل التي تعلق بها المردود عليه: قول ابن كثير في تفسير سورة الحديد: أي رقيب عليكم شهيد على أعمالكم حيث كنتم وأين كنتم من بر أو بحر في ليل أو نهار. الجميع في علمه على السواء وتحت سمعه وبصره , فيسمع كلامكم , ويرى مكانكم , ويعلم سركم ونجواكم , وقال في سورة المجادلة: وقد حكى غير واحد الإجماع على أن المراد بهذه الآية معية علمه , ولا شك في إرادة ذلك , ولكن سمعه أيضاً مع علمه بهم وبصره نافذ فيهم , فهو سبحانه مطلع على خلقه لا يغيب عنه من أمورهم شيء ا هـ.

والجواب أن يقال: ليس في كلام ابن كثير ما يتعلق به من زعم أن معية الله لخلقه معية ذاتية , وفيما ذكره ابن كثير من الإجماع على أن المعية معية العلم أبلغ رد على صاحب الزعم المخالف للإجماع.
وأما قول المردود عليه بعد ما ذكر كلام شيخ الإسلام ابن تيمية وابن القيم وابن كثير وابن رجب. ففي كلام هؤلاء العلماء الأجلاء إشارة , بل في بعضه تصريح بأن تفسير معية الله تعالى لخلقه بعلمه تفسير بلازمها أو حكمها ومقتضاها كما في كلام شيخ الإسلام ابن تيمية. واللازم غير الملزوم , والمقتضى غير المقتضي , فلهذا قال شيخ الإسلام: ففرق بين معنى المعية ومقتضاها وربما صار مقتضاها من معناها , ووجه ذلك أن دلالة اللفظ على مدلوله تارة تكون بالمطابقة , وتارة بالتضمن , وتارة بالالتزام , فدلالة المعية على العلم من دلالة الملزوم على اللازم كما نص عليه شيخ الإسلام ابن تيمية , ولهذا قال: وعلمه بهم من لوازم المعية , ومن للتبعيض , وذلك لأن العلم ليس وحده لازم المعية , بل لها لوازم أخرى كالاطلاع والسمع والرقابة والهيمنة والقدرة والسلطان وغير ذلك مما تقتضيه المعية , وقد مثل بهذه اللوازم الزائدة على العلم شيخ الإسلام وابن القيم وابن كثير وابن رجب رحمهم الله تعالى , وأشار إلى مثل ذلك الشيخ الشنقيطي حيث قال: وأما المعية العامة لجميع الخلق فهي بالإحاطة التامة والعلم ونفوذ القدرة , وكون الجميع في قبضته , فدل ذلك على أن تفسير السلف لها بالعلم تفسير ببعض لوازمها , وليس وحده هو معناها , وأن مقصودهم بذلك خوف توهم حلول الباري جل وعلا في أماكننا في الأرض , أو دفع دعوى من ادعى ذلك من الحلولية الجهمية , وقد ذكر أن ذلك مقصودهم الشيخ عبد الرحمن بن محمد بن قاسم حيث قال في الفهارس العامة لمجموع الفتاوى ص ?0: فسر بعض السلف بعض نصوص المعية بالعلم وهو بعض مقتضاها دفعاً لاستدلال الحلولية بها ا هـ.

فجوابه أن يقال: إن العلماء الذين ذكرهم المردود عليه في هذه الجملة لم يقل أحد منهم إن معية الله لخلقه معية ذاتية , وإنما كان كلامهم يدور على إثبات معية العلم والقدرة والإحاطة والسماع والرؤية لعموم الخلق , وعلى إثبات معية النصر والتأييد والكفاية لأنبياء الله وأوليائه , وقد ذكرت كلام شيخ الإسلام وابن القيم وابن كثير في ذلك قريباً فليراجع. وأما كلام ابن رجب الذي تقدم ذكره فهو موافق لكلام شيخ الإسلام وابن القيم وابن كثير , وقد تقدم في الجواب عن الجملة الثانية من الجمل التي تعلق بها المردود عليه ما ذكره شيخ الإسلام عن سلف الأمة وأئمتها , أئمة العلم والدين من شيوخ العلم والعبادة أنهم أثبتوا أن الله تعالى فوق سمواته , وأنه على عرشه بائن من خلقه وهم منه بائنون. وهو أيضاً مع العباد عموماً بعلمه ومع أنبيائه وأوليائه بالنصر والتأييد والكفاية , وتقدم أيضاً ما ذكره شيخ الإسلام والذهبي وابن القيم من الإجماع , على أن معنى قوله: {وهو معكم أينما كنتم} ونحو ذلك في القرآن أن ذلك علمه , وأن الله فوق السموات بذاته , مستو على عرشه كيف شاء. وفيما ذكروه أبلغ رد على من توهم عليهم خلاف ما ذكروه من الإجماع.
وقال شيخ الإسلام أيضاً في «شرح حديث النزول» ولفظ المعية في كتاب الله جاء عاماً كما في هاتين الآيتين – يعني قوله تعالى: {وهو معكم أينما كنتم} وقوله: {ما يكون من نجوى ثلاثة إلا هو رابعهم} إلى قوله: {إلا هو معهم أينما كانوا} وجاء خاصاً كما في قوله: {إن الله مع الذين اتقوا والذين هم محسنون} وقوله: {إنني معكما أسمع وأرى} وقوله: {لا تحزن إن الله معنا} فلو كان المراد أنه بذاته مع كل شيء لكان التعميم يناقض التخصيص. فإنه قد علم أن قوله: {لا تحزن إن الله معنا} أراد به تخصيصه وأبا بكر دون عدوهم من الكفار.

وكذلك قوله: {إن الله مع الذين اتقوا والذين هم محسنون} خصهم بذلك دون الظالمين والفجار – إلى أن قال: وأيضاً فإنه افتتح الآية بالعلم وختمها بالعلم , فكان السياق يدل على أنه أراد أن عالم بهم , وقد بُسط الكلام عليه في موضع آخر وبُيّن أن لفظ المعية في اللغة – وإن اقتضى المجامعة والمصاحبة والمقارنة – فهو إذا كان مع العباد لم يناف ذلك علوه على عرشه , ويكون حكم معيته في كل موطن بحسبه , فمع الخلق كلهم بالعلم والقدرة والسلطان , ويختص بعضهم بالإعانة والنصر والتأييد. انتهى المقصود من كلامه. وفيه أبلغ رد على من زعم أن معية الله لخلقه معية ذاتية.
وقد تقدم في الجواب عن الجملة الرابعة ما ذكره ابن القيم عن القاضي أبي بكر بن الطيب الباقلاني أنه قال في قول الله تعالى: {إن الله مع الذين اتقوا والذين هم محسنون} يعني بالحفظ والنصر والتأييد , ولم يرد أن ذاته معهم. قال وقوله تعالى: {إنني معكما أسمع وأرى} محمول على هذا التأويل , وقوله تعالى: {ما يكون من نجوى ثلاثة إلا هو رابعهم} يعني أنه عالم بهم وبما خفي من سرهم ونجواهم انتهى. وقد أقره ابن القيم على هذا القول , وفيه أبلغ رد على من زعم أن معية الله لخلقه معية ذاتية.
وتقدم أيضاً كلام ابن كثير على قول الله تعالى: {وهو معكم أينما كنتم} وقوله: {ما يكون من نجوى ثلاثة إلا هو رابعهم} إلى قوله: {إلا هو معهم أينما كانوا} وما ذكره من الإجماع على أن المراد بالآية معية العلم. قال: وسمعه أيضاً مع علمه بهم وبصره نافذ فيهم. انتهى. وفيه أبلغ رد على من زعم أن معية الله لخلقه معية ذاتية.

وقال الشيخ العلامة محمد الأمين الشنقيطي في تفسير قوله تعالى: {إن الله مع الذين اتقوا والذين هم محسنون} هذه المعية خاصة بعباده المؤمنين , وهي بالإعانة والنصر والتوفيق , وأما المعية العامة لجميع الخلق فهي بالإحاطة التامة والعلم ونفوذ القدرة , وكون الجميع في قبضته جل وعلا. فالكائنات في يده جل وعلا أصغر من حبة خردل , وهذه هي المذكورة أيضاً في آيات كثيرة كقوله: {ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم} الآية. وقوله: {وهو معكم أينما كنتم} الآية , وقوله: {فلنقصن عليهم بعلم وما كنا غائبين} وقوله: {وما تكون في شأن وما تتلو منه من قرآن ولا تعملون من عمل إلا كنا عليكم شهوداً إذ تفيضون فيه} الآية. إلى غير ذلك من الآيات , فهو جل وعلا مستو على عرشه كما قال على الكيفية اللائقة بكماله وجلاله , وهو محيط بخلقه كلهم في قبضة يده لا يعزب عنه مثقال ذرة في الأرض ولا في السماء , ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين. انتهى كلامه. وفيه أبلغ رد على من زعم أن معية الله لخلقه معية ذاتية.
وإذا علم هذا فكلام شيخ الإسلام ابن تيمية , وكلام من ذكر بعده من العلماء موافق لما أجمع عليه سلف الأمة وأئمتها , وهو أن الله سبحانه وتعالى مع العباد عموماً بالعلم والقدرة والإحاطة والسماع والرؤية , وأنه يخص أنبياءه وأولياءه بمعية النصر والتأييد والكفاية. وليس في كلامهم ما يتعلق به من زعم أن معية الله لخلقه معية ذاتية.
وأما قوله وقد ذكر أن ذلك مقصودهم الشيخ عبد الرحمن بن محمد بن قاسم حيث قال في الفهارس العامة لمجموع الفتاوى إلى آخر كلامه.
فجوابه أن يقال أن الشيخ عبد الرحمن بن محمد بن قاسم لم يجمع الفهارس العامة لمجموع الفتاوى وإنما جمعها ابنه محمد بن عبد الرحمن بن قاسم وذلك مذكور في أول صفحةٍ من كلِ جزء من الفهارس العامة لمجموع الفتاوى فليراجع.

وأما قول المردود عليه , وإذا أردت أن تعرف أن معنى معية الله لخلقه معية حقيقية ذاتية لا تقتضي أن يكون حالا فيهم ولا في أمكنهم فتأمل ما يأتي:
(أ) قول شيخ الإسلام وغيره أن ما ذكر من معيته لا ينافي ما ذكر من علوه , وأنه سبحانه عليّ في دنوه , قريب في علوه , فإنه لو كان معنى المعية مجرد العلم ما احتاجوا إلى ذكر ذلك , لأن تصور المنافاة بين عموم العلم وعلو الذات غير وارد ولا مورد أيضاً.
(ب) قول ابن القيم رحمه الله تعالى في مختصر الصواعق , والذي يسهل عليك فهم هذا. إلى آخر ما نقلناه عنه في هذه الورقات , وقول الشنقيطي في تفسيره رحمه الله تعالى: فالكائنات في يده جل وعلا أصغر من حبة خردل – إلى أن قال: فهو سبحانه مستو على عرشه كما قال على الكيفية اللائقة بكماله وجلاله , وهو محيط بخلقه كأنهم (1) في قبضة يده.
(ج) قول ابن القيم رحمه الله تعالى: فهو قريب من المحسنين بذاته ورحمته قرباً ليس له نظير , وهو مع ذلك فوق سمواته على عرشه , فأثبت له القرب الذاتي مع علوه قرباً ليس له نظير.
__________
(1) (1) قوله كأنهم. كذا هو بخط المردود عليه. وصوابه كلهم

فالجواب عن أول كلامه من وجهين: أحدهما أن يقال إن آخر كلامه ينقض أوله , وذلك أنه أثبت المعية الذاتية للخلق , وإثباتها يستلزم إثبات الحلول معهم في أمكنتهم , كما أن نفي الحلول مع الخلق يستلزم نفي المعية الذاتية لهم , وحيث أن المردود عليه قد أثبت المعية الذاتية للخلق ونفى الحلول معهم في أمكنتهم فقد وقع في التناقض , وإذاً فلا بد له من أحد أمرين: إما أن يثبت المعية الذاتية للخلق والحلول معهم في أمكنتم , ويكون من الحلولية الذين يقولون: إن الله بذاته فوق العالم وهو بذاته في كل مكان , وإما أن ينفي المعية الذاتية للخلق والحلول معهم في أمكنتهم , ويكون من أهل السنة والجماعة الذين قد أجمعوا على أن الله تعالى مستو على عرشه فوق جميع المخلوقات , وأنه تعالى مع عموم الخلق بالعلم والمشاهدة والسماع لأقوالهم وحركاتهم , وأنه يخص أنبياءه وأولياءه بمعية النصر والتأييد والكفاية. فليختر المردود عليه ما يناسبه من أحد الأمرين.
الوجه الثاني أن يقال: إنه ليس في كلام شيخ الإسلام وابن القيم والشنقيطي ما يؤيد زعم المردود عليه أن معية الله لخلقه معية ذاتية , وإنما الذي في كلامهم إثبات معية العلم والقدرة والإحاطة والسماع والرؤية لعموم الخلق , وإثبات معية النصر والتأييد والكفاية لأنبياء الله وأوليائه.
وأما قول شيخ الإسلام رحمه الله تعالى: إن ما ذكر من معية الله تعالى لا ينافي ما ذكر من علوه , فمراده بالمعية معية العلم والقدرة والسلطان لعموم الخلق , ومعية الإعانة والنصر والتأييد لأنبياء الله وأوليائه. وهذا واضح في كلامه المنقول من «شرح حديث النزول» وقد تقدم ذكره قريبا فليراجع.

وأما قول ابن القيم: والذي يسهل عليك فهم هذا معرفة عظمة الرب وإحاطته بخلقه , وأن السموات السبع في يده كخردلة في يد العبد , وأنه سبحانه يقبض السموات بيده والأرض بيده الأخرى ثم يهزهن فكيف يستحيل في حق من هذا بعض عظمته أن يكون فوق عرشه , ويقرب من خلقه كيف شاء وهو على العرش. فمراده ما صرح به قبل هذه الجملة , وهو أن الله تعالى يقرب من عباده في آخر الليل وهو فوق عرشه , ويدنو من أهل عرفة عشية عرفة وهو فوق عرشه , وأن المعية العامة يكون من لازمها العلم والتدبير والقدرة , وأما المعية الخاصة فإنه يكون من لازمها النصر والتأييد والمعونة. وقد تقدم قريباً ما نقله ابن القيم عن القاضي أبي بكر بن الطيب الباقلاني أنه قال في المعية الخاصة: إنها بالحفظ والنصر والتأييد. قال: ولم يرد أن ذاته معهم , وقال في المعية العامة: إنه عالم بهم وبما خفي من سرهم ونجواهم. وقد أقره ابن القيم على هذا القول وفيه – مع ما تقدم من كلام ابن القيم وما نقله من الإجماع على أن معنى قوله تعالى: {وهو معكم أينما كنتم} ونحو ذلك في القرآن أن ذلك علمه , وأن الله فوق السموات مستو على عرشه كيف شاء – أبلغ رد على من زعم أن معية الله لخلقه معية ذاتية.
وأما الشنقيطي فقد تقدم كلامه قريباً وفيه التصريح بأن المعية الخاصة هي بالإعانة والنصر والتوفيق , وأما المعية العامة لجميع الخلق فهي بالإحاطة التامة والعلم , ونفوذ القدرة , وكون الجميع في قبضته جلّ وعلا. قال وهو مستو على عرشه على الكيفية اللائقة بكماله وجلاله. فكلام الشنقيطي فيه أبلغ رد على من زعم أن معية الله لخلقه معية ... ذاتية.
وأما قول ابن القيم فهو قريب من المحسنين بذاته ورحمته قرباً ليس له نظير , وقول المردود عليه فأثبت له القرب الذاتي مع علوه قرباً ليس له نظير.

فجوابه أن يقال: أما قرب رحمة الله تعالى من المحسنين فهو ثابت في القرآن قال الله تعالى: {إن رحمة الله قريب من المحسنين} وأما قرب ذاته منهم فليس عليه دليل ينص عليه لا من القرآن ولا من السنة , وما ليس عليه دليل ينص عليه فليس عليه تعويل , وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: {ينزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر} وجاء في حديث مرفوع: «إن الله تعالى يهبط إلى السماء الدنيا عشية عرفة فيباهي بأهل الموقف الملائكة» فيجب إثبات ما جاء عن الله تعالى وعن رسوله صلى الله عليه وسلم وإمراره كما جاء وترك ما سوى ذلك من أقوال الناس وإن كانوا من الأكابر المرموقين , قال الله تعالى: {اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلاً ما تذكرون} وقال تعالى: {فآمنوا بالله ورسوله النبي الأمي الذي يؤمن بالله وكلماته واتبعوه لعلكم تهتدون} والكلام في الصفات بابه التوقيف ولا دخل للاجتهاد في ذلك.
وإذا علم هذا فليعلم أيضاً أن من أثبت لله صفة لم ترد في القرآن ولا في السنة , فقوله مردود عليه كائناً من كان , والدليل على ذلك ما أمر الله به في الآيتين من سورة الأعراف.

وأما قول المردود عليه , وهكذا نقول في المعية نثبت لربنا معية حقيقية ذاتية تليق بعظمته وجلاله , ولا تشبه معية المخلوق للمخلوق , ونثبت مع ذلك علوه على خلقه واستواءه على عرشه على الوجه اللائق بجلاله , لا نكيف ذلك ولا نتصور له كيفية , لأن تكييفنا له قول على الله بلا علم. وتصورنا لذلك كيفية محاولة لما لا يمكن الوصول إليه ولا نقول به. ونرى أن من زعم أن الله تعالى بذاته في كل مكان فهو كافر أو ضال إن اعتقده , وكاذب إن نسبه إلى غيره من سلف الأمة أو أئمتها , فعقيدتنا أن لله تعالى معية حقيقية ذاتية تليق به , وتقتضي إحاطته بكل شيء علماً وقدرة وسمعاً وبصراً وسلطاناً وتدبيراً , وأنه سبحانه منزه أن يكون مختلطاً بالخلق أو حالاً في أمكنتهم , بل هو العلي بذاته وصفاته , وعلوه من صفاته الذاتية التي لا ينفك عنها , وأنه على عرشه كما يليق بجلاله , وأن ذلك لا ينافي معيته لأنه ليس كمثله شيء وهو السميع البصير. قاله مقرراً له ومعتقداً له منشرحاً له صدره كاتبه ..... في 24 / 6 / 1403 هـ التوقيع والختم.
فجوابه من وجهين أحدهما: أن يقال إن إثبات المعية الذاتية لله تعالى مع خلقه , لم يرد في القرآن ولا في السنة , ولا عن أحد من الصحابة ولا التابعين وتابعيهم وأئمة العلم والهدى من بعدهم , ولم أر أحداً أثبتها سوى المردود عليه. وقد ذكرت قريباً أن من أثبت لله تعالى صفة لم ترد في القرآن ولا في السنة فقوله مردود عليه , وذكرت الدليل على ذلك من القرآن.

الوجه الثاني أن يقال: إن كلام المردود عليه قد اشتمل على حق وباطل , فأما الذي فيه من الحق فهو إثبات علو الله على خلقه واستوائه على عرشه على الوجه اللائق بجلاله. وأن الاستواء لا يكيف ولا يتصور كيفيته , وأن الله تعالى هو العلي بذاته وصفاته , وأن علوه من صفاته الذاتية التي لا تنفك عنها , وأنه محيط بكل شيء علماً وقدرة وسمعاً وبصراً وسلطاناً وتدبيراً , وأنه ليس كمثله شيء وهو السميع البصير , ومن الحق فيه أيضاً تكفير وتضليل من زعم أن الله تعالى بذاته في كل مكان , وتكذيب من نسب ذلك إلى أحد من سلف الأمة وأئمتها. وتنزيه الله تعالى عن الاختلاط بالخلق والحلول في أمكنتهم.
وأما الذي فيه من الباطل فهو إثبات المعية الذاتية لله مع خلقه , ولا يخفى على من له علم وفهم أن إثبات المعية الذاتية لله مع خلقه يستلزم الاختلاط بهم والحلول معهم في أمكنتهم. وهذا مما يجب تنزيه الله عنه , وفيه من الباطل أيضاً زعمه أن المعية الذاتية لله مع الخلق تليق بعظمة الرب وجلاله , وهذا من قلب الحقيقة لأن المعية الذاتية للرب مع خلقه تستلزم مخالطتهم والحلول معهم في أمكنتهم , وذلك ينافي عظمة الرب وجلاله وعلوه على جميع خلقه , وفيه من الباطل أيضاً جمعه بين إثبات علو الله على خلقه واستوائه على عرشه , وبين المعية الذاتية للخلق , وهذا من الجمع بين النقيضين , وفيه من الباطل أيضاً زعمه أن علو الرب على خلقه واستواءه على عرشه لا ينافي المعية الذاتية للخلق , وهذا من قلب الحقيقة , ولأن علو الرب واستواءه على العرش الذي هو فوق جميع الخلق ينافي المعية الذاتية التي تستلزم مخالطة الخلق والحلول معهم في أمكنتهم , وفيه من الباطل أيضاً تقريره لقوله الباطل في المعية الذاتية , واعتقاده له وانشراح صدره له , فكل هذا باطل وضلال.

والله المسؤل أن يرد صاحب المقال الباطل إلى الحق , وأن لا يجعله من دعاة الضلالة إنه ولي ذلك والقادر عليه. وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.

وقد وقع الفراغ من كتابة هذا الرد في 28/ 3 / 1404 هـ على يد كاتبه الفقير إلى الله تعالى حمود بن عبد الله بن حمود التويجري غفر الله له ولوالديه وللمؤمنين والمؤمنات. والحمد لله الذي بنعمته تتم الصالحات.


تراجع الشيخ ابن عثيمين رحمه الله

إثبات علو الله ومباينته لخلقه

بسم الله الرحمن الرحيم
الحمد لله رب العالمين. وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
أما بعد:
فقد طلب الشيخ محمد الصالح العثيمين من الشيخ عبد العزيز بن باز أن يبعث إليه بكتابي في الرد على من زعم أن معية الله لخلقه معية ذاتية، فبعث به إليه وبعد قراءته له كتب الكلمة التي سيأتي ذكرها. وطلب أن تنشر مع كتابي. وحيث أن فيها ردا على من زعم أن معية الله لخلقه معية ذاتية فقد أجبت الشيخ محمدا إلى طلبه، والله المسئول أن يوفق الجميع لما يحب ويرضى وأن يرينا الحق حقا ويرزقنا اتباعه، ويرنا الباطل باطلا ويرزقنا اجتنابه، ولا يجعله ملتبسا علينا فنضل.
قال ذلك كاتبه الفقير إلى الله تعالى حمود بن عبد الله بن حمود التويجري. وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.

بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه، ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليما.

وبعد: فقد قرأت الكتاب الذي ألفه أخونا الفاضل الشيخ حمود بن عبد الله التويجري في إثبات علو الله تعالى ومباينته لخلقه، والرد على من زعم أن معية الله تعالى لخلقه معية ذاتية، فوجدته كتابا قيما قرر فيه مؤلفه الحقائق التالية:
الأولى: إثبات علو الله تعالى بذاته وصفاته لدلالة الكتاب والسنة والإجماع والعقل والفطرة على ذلك.
الثانية: إثبات استوائه تعالى بذاته على عرشه استواء حقيقيا يليق بجلاله وعظمته من غير تكييف ولا تمثيل لدلالة الكتاب والسنة والإجماع على ذلك.
الثالثة: إثبات معية الله لخلقه بعلمه وإحاطته إن كانت عامة، وبنصره وتأييده مع العلم والإحاطة إن كانت خاصة، وتأييد ذلك بما نقله عن السلف والأئمة.
الرابعة: إبطال قول الحلولية القائلين بأن الله تعالى بذاته في الأرض أو في الأرض وعلى العرش. لدلالة الكتاب والسنة والإجماع والعقل والفطرة على إبطاله.
الخامسة: إنكار القول بالمعية الذاتية.
وكل ما قرره فهو حق، فعلو الله تعالى على خلقه بذاته وصفاته دل عليه القرآن في آيات متعدده، وعلى وجوه متنوعة معلومة لكل من قرأ كتاب الله تعالى موجبة للعلم القطعي، ودلت عليه السنة بأنواعها القولية والفعلية والإقرارية في أحاديث كثيرة تبلغ حد التواتر وعلى وجوه متنوعة.
ودل عليه العقل من وجهين:
أحدهما: أن العلو صفة كمال، والله تعالى له صفات الكمال من كل وجه كما قال تعالى: {وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} فوجب ثبوت العلو له.
الثاني: أنه إذا انتفت صفة العلو ثبتت صفة السفل لتقابلهما، وصفة السفل صفة نقص والله تعالى منزه عن كل نقص.
ودلت الفطرة أيضا على علو الله تعالى دلالة ضرورية فطرية، فما من داع أو خائف إلا فزع إلى ربه تعالى نحو السماء لا يلتفت عنه يمنه ولا يسرة، والمسلمون في سجودهم يقول القائل منهم: سبحان ربي الأعلى فلا يجد من قلبه إلا الاتجاه نحو السماء.

وقد أجمع سلف الأمة وأئمتها على ما اقتضته هذه الأدلة من علو الله تعالى بذاته وصفاته، ولم يخالف في ذلك الا من اجتالته الشياطين من الحلولية من قدماء الجهمية وغيرهم، أو من سلكوا سبيل التعطيل المحض في هذا الباب فقالوا: إنه ليس داخل العالم ولا خارجه ولا فوقه ولا تحته، ولا متصل بالعالم ولا منفصل عنه، وقد قال بعض العلماء: لو قيل صفوا الله بالعدم ما كان أبلغ لوصفه بذلك من هذا القول تعالى الله عنه علوا كبيرا.
واستواء الله تعالى على عرشه بذاته حقيقة هو علو الله علوا خاصا يليق بجلاله وعظمته، وفيه عن السلف أربة معان هذا أحدها، والثاني الصعود، والثالث الارتفاع، والرابع الاستقرار، وكلها حق لا تناقض بينها ولا تنافي ما يجب لله تعالى من الكمال.
ولم يخالف السلف في ذلك إلا أهل التحريف والتعطيل الذين قالوا إنه بمعنى الاستيلاء عليه، وهو قول باطل مخالف لصريح القرآن والسنة، فقد ذكر الله تعالى الاستواء على العرش في سبعة مواضع من القرآن، لم يأت في واحد منها بلفظ الاستيلاء حتى يفسر به الباقي، ثم إنه ذكر بلفظ الفعل مقرونا بثم في ستة مواضع، مذكورا بعده عموم الملك في الموضع السابع مما يمنع منعا ظاهرا أن يكون بمعنى الاستيلاء وجاءت السنة بالتصريح بأن الله فوق العرش ولا يخفى أيضا ما يلزم على تفسيره بالاستيلاء من اللوازم الباطلة.
وتفسير معية الله تعالى لخلقه بعلمه بهم وإحاطته في المعية العامة، وبنصره وحفظه مع العلم والإحاطة في المعية الخاصة أمر مشهور بين السلف حكى الإجماع عليه غير واحد من أهل العلم، واقتضاء المعية ذلك ظاهر من سياق الآيات الواردة فيها.
ففي المعية العامة ذكرها الله تعالى في سورة المجادلة بين علمين، وفي آية الحديد ذكرها بعد العلم وقبل قوله: {وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}.

وفي المعية الخاصة ذكرها الله تعالى في سورة محمد حين نهى المؤمنين عن الوهن في قتال الأعداء، وفي سورة التوبة حين قال أبو بكر للنبي صلى الله عليه وسلم: لو أن أحدهم نظر إلى قدميه لأبصرنا فقال النبي صلى الله عليه وسلم: {لاَ تَحْزَنْ إِنَّ اللّهَ مَعَنَا} وهكذا بقية الآيات التي فيها ذكر المعية بنوعيها.
وبطلان القول بالحلول معلوم بدلالة الكتاب والسنة والعقل والفطرة والإجماع، وذلك لأن القول به مناقض تمام المناقضة للقول بعلو الله تعالى بذاته وصفاته، فإذا كان علو الله تعالى بذاته وصفاته ثابتا بهذه الأدلة كان نقيضه باطلا بها.
وإنكار القول بالمعية الذاتية واجب حيث تستلزم القول بالحلول، لان القول بالحلول باطل، فكل ما استلزمه فهو باطل يجب إنكاره ورده على قائله كائنا من كان.
وأسأل الله تعالى أن يجعلنا جميعا من المتعاونين على البر والتقوى، وأن يهيء لنا من أمرنا رشدا، وأن ينصرنا بالحق، ويجعلنا من أنصاره إنه ولي ذلك القادر عليه، وهو القريب المجيب.
قاله كاتبه محمد الصالح العثيمين في 15/ 4/1404هـ.


تقديم الشيخ ابن باز

إعلان النكير على المفتونين بالتصوير

إعلان النكير على المفتونين بالتصوير
تأليف الفقير إلى الله تعالى
حمود بن عبدالله التويجري
غفر الله له ولوالديه

تقديم الشيخ ابن باز

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن والاه.
أما بعد: فلقد اطلعت على هذه الرسالة المباركة التي ألفها أخونا وصاحبنا العلامة الشيخ حمود بن عبدالله التويجري رحمه الله في حكم تصوير ذوات الأرواح وما ورد في ذلك من النصوص الصحيحة عن رسول الله ? ومن كلام أهل العلم في معناها وشرح مقتضاها فألفيتها رسالة قيمة غزيرة الفائدة قد اشتملت على إيضاح الحق بدليله وكشف الشبه التي قد يتعلق بها المعارض وإيضاح كثير من الحكم والأسرار التي من أجلها حرَّم الله التصوير، وحذر منه رسوله ? بأنواع التحذير، وأخبر أن المصورين أشد الناس عذاباً يوم القيامة، وأن من صَوَّر صورة في الدنيا كُلِف أن ينفخ فيها الروح وليس بنافخ، وكل من تأمل الأحاديث الواردة في هذا الباب وما أحدثه الناس اليوم من التوسع في التصوير وانتشاره في كل مكان والعناية بتصوير الزعماء والرؤساء والنساء الخليعات وغيرهم علم الكثير من حكمة الشارع في النهي عن التصوير والتحذير منه وعرف الكثير من مفاسد ذلك ومضاره على المجتمع في دينه وأخلاقه وفي ديناه وسلوكه وفي سائر أحواله وشئونه ولقد غلط غلطاً فاحشاً من فرق بين التصوير الشمسي والتصوير النحتي وبعبارة أخرى بين التصوير الذي له ظل والذي لا ظل له لأن الأحاديث الصحيحة الواردة في هذه المسألة تعم النوعين وتنظمها انتظاماً واحداً ولأن المضار والمفاسد التي في التصوير النحتي وماله ظل مثل المفاسد والأضرار التي في التصوير الشمسي بل التصوير الشمسي أعظم ضرراً وأكثر فساداً من وجوه كثيرة نسأل الله أن يمن علينا وعلى المسلمين بالعافية من النوعين جميعاً وأن يصلح أحوال الأمة وقادتها وأن يهدي الجميع صراطه المستقيم.

وإني أنصح كل من وقعت في يده هذه الرسالة أن يقرأها من أولها إلى آخرها وأن يتدبر ما فيها من الأحاديث والفوائد وكلام أهل العلم لعله بذلك يتضح له الحق ويطمئن قلبه إلى ما دلت عليه النصوص من تحريم التصوير والتنفير منه فينفع نفسه وينفع غيره ويقوم بما أوجب الله عليه من الدعوة إلى الحق والتحذير من خلافه وقد قال الله عز وجل ?وَمَنْ أَحْسَنُ قَوْلاً مِّمَّن دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ وقال عز وجل ?ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ وقال النبي ? لعلي بن أبي طالب ? «لأن يهدي الله بك رجلاً واحداً خير لك من حُمْرُ النَّعَمِ» وقال ? «من دل على خير فله مثل أجر فاعله» والله الموفق والهادي إلى سواء السبيل ولا حول ولا قوة إلا بالله العلي العظيم وصلى الله على عبده ورسوله محمد وآله وصحبة ومن اهتدى بهداة إلى يوم الدين.

نائب رئيس الجامعة الإسلامية في المدينة المنورة
عبد العزيز بن عبد الله بن باز


تقديم الشيخ عبد الرزاق عفيفي

إعلان النكير على المفتونين بالتصوير

تقديم الشيخ عبد الرزاق عفيفي

بسم الله الرحمن الرحيم

الحمد لله رب العالمين وأشهد أن لا إله إلا الله ولى المتقين وأشهد أن نبينا محمد عبده ورسوله صلوات الله وسلامه عليه وعلى إخوانة النبيين ورضي الله عن أتباعهم إلى يوم الدين.

بسم الله الرحمن الرحيم

وبعد: ففي تصوير الصالحين والوجهاء والنساء الخليعات والممثلات ونحوهم ما يفسد العقيدة أو يضعفها وما يوجب الفتنة ويثير الشر مع ما في ذلك عموماً من المضاهاة بخلق الله والتشبه بالمشركين وأهل الزيغ والانحلال في تصويرهم لصالحيهم وزعمائهم ونسائهم ومساعدتهم على ما قصدوا معه غزو البلاد الإسلامية بهذه الصور الفتانة إفساد الأخلاق وإضعافاً للغيرة وإغراء لنا بما فتنوا به حتى نقلدهم في صنيعهم ونسلك مسلكهم ونصاب في عقائدنا بما أصيبوا به من الشرك والإلحاد ويذهب ما لدينا من عفاف وسلامة في الأخلاق ومحافظة على الأعراض ويهون علينا انتهاك الحرمات.
من أجل هذا وغيرة وردت النصوص عن الرسول ? بتحريم التصوير ولعن المصورين وتوعدهم بالعذاب الأليم يوم القيامة مما يدل على أن ذلك من الكبائر وعظيم والجرائم كما جاء النهي عن اتخاذها وتحريم تعليقها مطلقاً بالمساكن والمؤسسات الثقافية والشركات والنوادي والدكاكين ونحوها على النوافذ أو الأبواب أو الجدران مجسمة أو غير مجسمة تعظميها لها أو أحياء لذكرى صاحبها أو لغير ذلك من المقاصد والأغراض.

هذا وقد اطلعت على ما كتبه الأخ الفاضل الشيخ حمود بن عبد الله التويجري فوجدته والحمد لله وافياً بالمطلوب مستقصياً لأطراف الموضوع فقد أتى على الأدلة التي تحرم ذلك وتحذر منه والتي تصرح بفحش الجريمة وسوء عاقبة فاعلها ومصير الأمة التي يفشو فيها ذلك دون نكير مع البيان لوجه الدلالة من الأدلة والاستقصاء لما فيها من الفوائد وذكر الطرق المتعددة للأحاديث ونسبها إلى دواوينها وتبين درجتها وشرح الحكمة التي روعيت فيما دلت عليه النصوص من الأحكام ليكون أرجى لقبول العقول وأدعى إلى اطمئنان النفوس لما تضمنته الرسالة وذكر آراء العلماء في المسألة للأستئناس وقطعاً لأعذار من يتعلق على أقوال المجتهدين ويتعلل بها لهواه. وبين كيف أفظت صور الصالحين قديماً إلى الشرك وعبادة غير الله وإلى الفتنة وانتشار الفاحشة وقضاء الوطر في غير ما أحل الله وأيد ذلك بما ذكر من الآثار والوقائع التاريخية.
و لقد جاءت هذه الرسالة المباركة إن شاء الله في وقت أفتتن الناس فيه بالتصوير وتعليق الصور في شتى الأماكن مع الارتياح إليها وعدم المبالاة بمخالفتها نصوص الشرعية حتى أنس الجمهور بها زعموا أنها مباحة أو هونوا الأمر فيها لمَّا شاهد وأَمِن كثرة الصور في البلاد الإسلامية على مرأى من المتعلمين وقلة المنكرين. ولو علموا سنة الله في خلقة وأن الباطل لا حياة له مع يقظة الحق وأهله وعناية الدعاة إليه بنشرة وتأييده وأن الباطل إنما يصول ويجول حينما يندرس العلم ويذهب العلماء أو حينما يغفل رجال الدين عن واجبهم أو يداهنوا غيرهم أو تضعف شوكتهم ولا يجدون من ورائهم من ينفذ مقالتهم أو ينصرهم في أمرهم بالمعروف ونهيهم عن المنكر.

أسأل الله أن ينفع بهذه الرسالة من قرأها أو سمعها وأن يجزي من ألفها عن الإسلام والمسلمين خير الجزاء وأن يبصر المسلمين جميعاً أئمتهم ورعيتهم علماءهم والأميين منهم بأمر دينهم ويوفقهم للأخذ به والوقوف عند حدوده فإنه سبحانه القوي العزيز الهادي إلى سواء السبيل وصلى الله على نبينا محمد وعلى آله وسلم.

حرر في 19/ 1/1382هـ عبدالرزاق عفيفي
المدرس بكلية الشريعة بالرياض


مقدمة المؤلف

إعلان النكير على المفتونين بالتصوير

مقدمة المؤلف

الحمد لله المنفرد بالخلق والتدبير الذي أتقن كل شي خلقة وصوَّر فأحسن التصوير تعالى عن أن يكون له شريك أو نظير ومن أظلم ممن ذهب يخلق كخلق الله وهو عن الإيجاد عاجز حقير لا يقدر على خلق ذرة و لا بعوضة و لا حبة من شعير وهو مع ذلك ينازع الله فيما أختص به من التصوير فويل للمصورين من عذاب السعير فكل مصور في النار كما أخبر بذلك البشير النذير. ومن أمر بالتصوير أو رضي به فهو شريك لفاعل هذا الذنب الكبير.
وأشهد أن لا إله إلا الله وحده لا شريك له ولا وزير ولا ظهير وأشهد أن محمداً عبده ورسوله الذي كسر الأصنام ومحى التصاوير وحذر من صناعتها واتخاذها غاية التحذير.
اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه نجوم الهداية والتبصير وعلى من سلك سبيلهم من كبير وصغير وسلم تسليماً كثيراً.
أما بعد: فقد قال الله تعالى ?إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا. قال: عكرمة نزلت في المصورين وذكره البغوي وابن كثير ورواه أبو نعيم في الحلية.

وفي هذه الآية على هذا التفسير أبلغ تحذير من التصوير ومثل ذلك ما في الأحاديث الصحيحة كما سيأتي ذكرها إن شاء الله تعالى. وقد عظُمت البلوى بصناعة الصور وبيعها وابتياعها. وافتتن باقتنائها واقتناء الجرائد والمجلات والكتب التي فها ذلك كثير من المنتسبين إلى العلم من معلمين ومتعلمين فضلاً عن غيرهم وصار نصبها في المجالس والدكاكين عادة مألوفة عند كثير من الناس ومن أنكر ذلك عليهم أو أنكر صناعتها فأقل الأحوال أن يستهزئوا به ويهمزوه ويلمزوه وهذا دليل على استحكام غربة الإسلام وظهور الجهل بما بعث الله به رسوله محمداً ? وما أمر به من هدم الأوثان وكسر الأصنام والصلبان وطمس الصور ولطخها، فالله المستعان.
وهذا المنكر الذميم أعني صناعة الصور ونصبها في المجالس وغيرها موروث عن قوم نوح ثم عن النصارى ومن بعدهم وكذلك عن مشركي العرب فإنهم كانوا يصنعون الصور وينصبونها كما ستأتي الإشارة إلى ذلك من الأحاديث التي ستأتي قريباً إن شاء الله تعالى.
ولكن كان عملها واتخاذها قليلا عند مشركي العرب بالنسبة إلى النصارى.
وقد صوَّر مشركو قريش في جوف الكعبة صوراً منها صورة إبراهيم وصورة إسماعيل وصورة مريم في حجرها عيسى عليم الصلاة والسلام.
فالمصورون من هذه الأمة متشبهون بقوم نوح وبالنصارى وبمشركي العرب.
وقد ثبت عن النبي ? أنه قال من تشبه بقوم فهو منهم رواه الإمام أحمد وأبو داود وغيرهما من حديث ابن عمر رضي الله عنهما وصححه ابن حبان.
وقال شيخ الإسلام أبو العباس ابن تيمية رحمة الله تعالى إسناده جيد وقال الحافظ ابن حجر العسقلاني إسناده حسن. قال شيخ الإسلام وقد احتج الإمام أحمد وغيره بهذا الحديث. قال وهذا الحديث أقل أحواله أنه يقتضي تحريم التشبه بهم وإن كان ظاهره يقتضي كفر المتشبه بهم كما في قوله ?وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ انتهى.

وفي جامع الترمذي عن عبد الله بن عمرو رضي الله عنهما أن رسول الله ? قال ليس منا من تشبه بغيرنا.
وفي هذين الحديثين كفاية في التحذير من مشابهة قوم نوح والنصارى ومشركي العرب وطوائف الإفرنج وغيرهم من اسم الكفر والضلال في صناعة الصور واتخاذها.
ومن أصر على مشابهتهم فلا يأمن أن يحشر معهم يوم القيامة فقد قال الله تعالى ?احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ.
قال أمير المؤمنين عمر بن الخطاب ?: أزواجهم أشباههم وكذا قال ابن عباس والنعمان بن بشير رضي الله عنهم يعني بأزواجهم أشباههم وأمثالهم.
وقال: قتادة والكلبي كل من عمل مثل عملهم.
وقال: الله تعالى ?وَإِذَا النُّفُوسُ زُوِّجَتْ.
قال: ابن كثير أي جمع كل شكل إلى نظيره.
وروى ابن أبي حاتم عن النعمان بن بشير رضي الله عنهما قال: قال: رسول الله ? ?وَإِذَا النُّفُوسُ زُوِّجَتْ قال: الضرباء كل رجل مع كل قوم كانوا يعملوا عمله.
وروى ابن أبي حاتم أيضاً عن النعمان بن بشير رضي الله عنهما أن عمر بن الخطاب ? خطب الناس فقرأ ?وَإِذَا النُّفُوسُ زُوِّجَتْ فقال: تزوجها أن تؤلف كل شيعة إلى شيعتهم.
وفي رواية قال هما الرجلان يعملان العمل فيدخلان به الجنة أو النار.
وقال مجاهد ?وَإِذَا النُّفُوسُ زُوِّجَتْ قال الأمثال من الناس جمع بينهم، قال: ابن كثير وكذا قال الربيع بن خيثم والحسن وقتاده واختاره ابن جرير وهو الصحيح انتهى.
وفي هذه الآية والآية قبلها وعيد شديد لمن تشبه بأعداء الله تعالى في صناعة الصور واتخاذها وفي غير ذلك من الأمور المحرمة.
(فصل)


وقد كان بدأ الشرك في بني آدم بسبب الصور

إعلان النكير على المفتونين بالتصوير

وقد كان بدأ الشرك في بني آدم بسبب الصور كما قال ابن جرير حدثنا ابن حميد حدثنا مهران عن موسى عن محمد بن قيس في قوله ويغوث ويعوق ونسراً قال: كانوا قوماً صالحين بين آدم ونوح وكان لهم أتباع يقتدون بهم فلما ماتوا قال أصحابهم الذين كانوا يقتدون بهم لو صورناهم كان أشوق لنا إلى العبادة إذا ذكرناهم فصورهم فلما ماتوا وجاء آخرون دبّ إليهم إبليس فقال: إنما كانوا يعبدونهم وبهم يُسقون المطر فعبدوهم.
وروى ابن أبي حاتم بسنده عن أبي المطهر قال: ذكروا عند أبي جعفر وهو قائم يصلي يزيد بن المهلَّب قال: فلما انتقل من صلاته قال: ذكرتم يزيد بن المهلَّب أما إنه قتل في أول أرض عبد فيها غير الله قال: ثم ذكروا رجلا مسلماً وكان محبباً في قومه فلما مات اعتكفوا حول قبره في أرض بابل وجزعوا عليه فلما رأى إبليس جزعهم عليه تشبه في صورة إنسان ثم قال: إني أرى جزعكم على هذا الرجل فهل لكم أن أصور لكم مثله فيكون في ناديكم فتذكرونه قالوا: نعم فصوَّر لهم مثله قال: وضعوه في ناديهم وجعلوا يذكرونه فلما رأى ما بهم من ذكره قال: هل لكم أن أجعل في منزل كل رجل منكم تمثالاً فيكون له في بيته فتذكرونه قالوا نعم قال: فمثل لكل أهل بيت تمثالاً مثله فاقبلوا فجعلوا يذكرونه به قال وأدرك أبناؤهم فجعلوا يرون ما يصنعون به قال وتناسلوا ودَرَسَ أمر ذكرهم إياه حتى اتخذوه إلهاً يعبدونه من دون الله أولاد أولادهم فكان أو ما عبد من دون الله ود الصنم الذي سموه وداً.

وقال البخاري في صحيحه: حدثنا إبراهيم بن موسى أخبرنا هشام عن ابن جريج وقال عطاء عن ابن عباس رضي الله عنهما صارت الأوثان التي في قوم نوح في العرب بعد. أما ود فكانت لكلب بدومة الجندل وأما سواع فكانت لهذيل وأما يغوث فكانت لمراد ثم لبني غطيف بالجرف عند سبأ وأما يعوق فكانت لهمدان وأما نسر فكانت لحمير لآل ذي الكلاع أسماء رجال صالحين من قوم نوح فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصاباً وسموها بأسمائهم ففعلوا فلم تُعبد حتى إذا هلك أولئك وتَنَسَّخَ العلم عبدت. فهذا ما آل إليه أمر الصور في قوم نوح فمن بعدهم من المشركين. وأما النصارى فكانوا يعبدون الصور التي لا ظل لها.
كما في الصحيحين عن عائشة رضي الله عنها أن أم حبيبة وأم سلمة رضي الله عنهما ذكرتا كنيسة رأينها بالحبشة فيها تصاوير فذكرتا ذلك للنبي ? فقال: إن أولئك إذا كان فيهم الرجل الصالح فمات بنوا على قبره مسجداً وصوَّروا فيه تلك الصور فأولئك شرار الخلق عند الله يوم القيامة.
قال الحافظ ابن حجر في فتح الباري: إنما فعل ذلك أوائلهم ليتأنَّسوا برؤية تلك الصور ويتذكروا أحوالهم الصالحة فيجتهدوا كاجتهادهم ثم خلف من بعدهم خُلٌوف جهلوا مرادهم ووسوس لهم الشيطان أن أسلافكم كانوا يعبدون هذه الصور ويعظمونها فاعبدوها فحذر النبي ? عن مثل ذلك سداً للذريعة المؤدية إلى ذلك.
وذكر الحافظ أيضاً أن النصارى كانوا يصورون صورة مريم والمسيح وغيرهما ويعبدونها.
وقال أيضاً: كان غالب كفر الأمم من جهة الصور.

وذكر ابن القيم رحمة الله تعالى في كتاب الإغاثة أمثلة كثيرة من تلاعب الشيطان بالنصارى قال فيها: وتلاعب بهم في تصوير الصور في الكنائس وعبادتها فلا تجد كنيسة من كنائسهم تخلو من صورة مريم والمسيح وجرجس وبطرس وغيرهم من القديسين عندهم والشهداء وأكثرهم يسجدون للصور ويدعونها من دون الله تعالى حتى لقد كتب بطريق الإسكندرية إلى ملك الروم كتاباً يحتج فيه للسجود للصور بأن الله تعالى أمر موسى عليه السلام أن يصور في قبة الزمان صورة الساروس وبأن سليمان بن داود لما عمل الهيكل عمل صورة الساروس من ذهب ونصبها داخل الهيكل ثم قال في كتابه وإنما مثل هذا مثال الملك يكتب إلى بعض عماله كتاباً فيأخذه العامل ويقبله ويضعه على عينيه ويقوم له لا تعظيماً للقرطاس والمداد بل تعظيماً للملك كذلك السجود للصور تعظيم لاسم ذلك المصور لا للأصباغ والألوان.
قال ابن القيم رحمة الله تعالى وبهذا المثال بعينة عبدت الأصنام وما ذكره هذا المشرك عن موسى وسليمان عليهما السلام لو صح لم يكن فيه دليل على السجود للصور وغايته أن يكون بمثابة ما يذكر عن داود أنه نقش خطيئته في كفة كي لا ينساها.

فأين هذا مما يفعله هؤلاء المشركون من التذلل والخضوع والسجود بين يدي تلك الصور وإنما المثل المطابق لما يفعله هؤلاء المشركون مثال خادم من خدم الملك دخل على رجل فوثب الرجل من مجلسه وسجد له وعبده وفعل به ما لا يصلح أن يفعل إلا مع الملك وكل عاقل يستجهله ويستحمقه في فعله إذا قد فعل مع عبد الملك ما كان ينبغي له أن يخص به الملك دون عبيده من الإكرام والخضوع والتذلل. ومعلوم أن هذا إلى مقت الملك له وسقوطه من عينه أقرب منه إلى إكرامه ورفع منزلته كذلك حال من سجد لمخلوق أو لصورة مخلوق لأنه عمد إلى السجود الذي هو غاية ما يتوصل به العبد إلى رضا الرب ولا يصلح الإله ففعله لصورة عبد من عبيده وسوى بين الله وبين عبده في ذلك وليس وراء هذا في القبح والظلم شيء ولهذا قال تعالى ?إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ انتهى.
وقد روى الإمام أحمد في مسنده والترمذي في جامعه وابن خزيمه في كتاب التوحيد بإسناد صحيح عن أبي هريرة ? قال: قال رسول الله ? يجمع الله الناس يوم القيامة في صعيد واحد ثم يطلع عليهم رب العالمين فيقول ألا يتبع كل أناس ما كانوا يعبدون فيمثل لصاحب الصليب صليبه ولصاحب التصوير تصويره ولصاحب النار ناره فيتبعون ما كان يعبدون. الحديث قال الترمذي هذا حديث حسن صحيح.
وفي مستدرك الحاكم من حديث أبي سعيد الخدري ? أن رسول الله ? قال إذا كان يوم القيامة نادى مناد ألا لتلحق كل أمة بما كانت تعبد فلا يبقى أحد كان يعبد صنماً ولا وثناً و لا صورة إلا ذهبوا حتى يتساقطوا في النار. الحديث قال الحاكم صحيح الإسناد ولم يخرجاه بهذا السياق.
والغرض من هذين الحديثين بيان أن الصور كانت من معبودات المشركين.
فمنهم من كان يعبد الصور المجسمة.
ومنهم من كان يعبد الصور التي ليس لها ظل.
وإذا علم أن عبادة الأصنام في قوم نوح كان سببها تصوير الصالحين ونصب صورهم في المجالس.

وعلم أيضاً أن النصارى كانوا يصورون صور القديسين عندهم ويسجدون للصور ويدعونها من دون الله تعالى فما يؤمن جهال المسلمين أن يكون في أولادهم وأولاد أولادهم من يعبد الصور التي ينصبونها في مجالسهم ودكاكينهم ولا سيما صور الملوك والوزراء ونحوهم من الكبراء الذين قد أفتتن السفهاء بتصويرهم ونصب صورهم في المجالس والدكاكين أكثر مما افتتنوا بغيرهم.
وأعظم من ذلك أنه قد اتخذ نصب صور بعضهم رسمياً في كثير من المجالس الرسمية في زماننا وهذا عين المحادة لله تعالى ولرسوله ? وقد قال الله تعالى: ... ?أَلَمْ يَعْلَمُواْ أَنَّهُ مَن يُحَادِدِ اللّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِداً فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ.
وما يفعله هؤلاء العصاة من تصوير الكبراء ونصب صورهم في المجالس وغيرها لا يشك عاقل شم أدنى رائحة من العلم النافع أنه مثل ما فعله قوم نوح من تصوير الصالحين ونصب صورهم في المجالس سواء بسواء.
وهذا مصداق قوله ? «لا تقوم الساعة حتى تأخذ أمتي بأخذ القرون قبلها شبرا بشبر وذراعاً بذراع».
وما وقع من قوم نوح والنصارى وغيرهم من الشرك الأكبر بسبب الصور لا يبعد أن يقع مثله في آخر هذه الأمة.
فالواجب على ولاة أمور المسلمين أن يمنعوا رعاياهم من صناعه التصاوير واتخاذها وأن يطمسوا ما يوجد منها عملاً بقول النبي ? لعلي ? لا تدع صورة إلا طمستها.
وقد أخبر الله تبارك وتعالى عن خليله إبراهيم عليه الصلاة والسلام أنه قال ?رَبِّ اجْعَلْ هَذَا الْبَلَدَ آَمِنًا وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأصْنَامَ.
فإذا كان خليل الرحمن أمام الحنفاء ووالد من بعده من الأنبياء قد خاف عليه وعلى بنيه من عبادة الأصنام مع أنه قد كسرها بيده مع أنه كان معصوماً عن عبادتها فكيف لا يخاف عبادتها من ليس بمعصوم.
ولهذا قال: إبراهيم التيمي ومن يأمن البلاء بعد إبراهيم رواه ابن جرير وابن أبي حاتم.

ومن أعظم أسباب البلاء نصب الصور في المجالس والدكاكين وغيرها مما قد افتتن به كثير من الناس في هذه الأزمان.
والصور داخله في مسمى الأصنام عند أهل اللغة فتدخل فيما دعا إبراهيم ربه أن يجنبه وبنيه عبادتها.
قال ابن الأثير: قد تكرر ذكر الصنم والأصنام وهو ما اتخذ إلهاً من دون الله وقيل: هو ما كان له جسم أو صورة فإن لم يكن له جسم أو صورة فهو وثن.
وقال أيضاً: الفرق بين الوثن والصنم أن الوثن كل ماله جثة معمولة من جواهر الأرض أو من الخشب والحجارة كصورة الآدمي تعمل وتنصب فتعبد، والصنم الصورة بلا جثة، ومنهم من لم يفرق بينهما وأطلقهما على المعنيين. وقد يطلق الوثن على غير الصورة.
ومنه حديث عدي بن حاتم قدمت على النبي ? وفي عنقي صليب من ذهب فقال لي القي هذا الوثن عنك.
قلت هذا الحديث رواه البخاري في التاريخ الكبير والترمذي وقال حسن غريب.
ومن إطلاق الوثن على الصليب قول الأعشى:
كطوف النصارى ببيت الوثن ... تطوف العفاة بأبوابه

قال الأزهري عن شمر أراد بالوثن الصليب نقله عنه ابن منظور في لسان العرب.
قال الحافظ ابن حجر بين الوثن والصنم عموم وخصوص وجهي فإن كان مصوراً فهو وثن وصنم انتهى.
وقد جاء عن على ? عن النبي ? أنه سمى الصورة ضمناً وسيأتي هذا الحديث في آخر الأحاديث التي ستأتي قريباً إن شاء الله تعالى.
إذا تقرر هذا فكيف يستجيز المسلم صناعة الصور ونصبها في مجلسة أو دكانه وهي من الأصنام التي تعبد من دون الله تعالى وكيف يستحل المسلم بيعها وأكل ثمنها وذلك حرام عليه.
لما في الصحيحين والمسند والسنن عن جابر بن عبد الله رضي الله عنهما أنه سمع رسول ? يقول وهو بمكة عام الفتح أن الله ورسوله حرم بيع الخمر والميتة والخنزير والأصنام. الحديث: قال الترمذي حديث حسن صحيح والعمل على هذا عند أهل العلم.

وقال الخطابي في تحريمه ثمن الأصنام دليل على تحريم بيع جميع الصور المتخذة من الطين والخشب والحديد والذهب والفضة وما أشبه ذلك من اللعب ونحوها.
قلت: وكذلك فيه دليل على تحريم بيع الصور المرقومة والمأخوذة بالآلة الفوتوغرافية لأنها من جملة الأصنام.
ومن أعظم الصور تحريماً على البائع المبتاع والمتخذ ما يصنع في زماننا من المطاط على صور النساء فإذا نفخت لم يفرق الرائي بينها وبين الآدميات في الصورة الظاهرة. وكثير من الكفرة ومن فاق المسلمين يستعملونها للجماع بدل الآدميات وذلك حرام كالزنا وقد فشى بيعها وابتياعها في كثير من البلدان التي ينتسب أهلها إلى الإسلام من غير نكير إلا أن يكون من أفراد قليلين مستضعفين لا يؤبه لهم لا يستمع إلى قولهم فالله المستعان.
وبائع هذه الصور الفتانة قد جمع بين إثمين عظيمين أحدهما: بيع الأصنام.
والثاني: الإعانة على فعل الفاحشة إذ قد ثبت أنها تثير شهوة الرجال كما تثيرها الحسناء من الآدميات وتدعو ذوي القلوب المريضة إلى الفجور بها كما تدعو إلى ذلك الحسناء من الآدميات.
وقد نص العلماء على أنه لا يجوز بيع الأمرد ممن علم أنه يفجر به ولا يبع الأمة ممن يطؤها في الدبر. وهكذا يقال في بيع صور النساء والمردان لأن الغالب على مشتيرها أنه إنما يشتريها لفعل الفاحشة بها.
وقد حرم الله تبارك وتعالى جماع ما عدى الزوجات والسراري فقال تعالى في وصف المؤمنين ?وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ.
فدلت الآية الثانية بمفهومها على أن الجامعين للصور المصنوعة ملومون على جماعها ودلت الآية الثالثة بالنص على أنهم عادون والله أعلم.
فإن قال جاهل أن الصور المصنوعة من ملك اليمين فيجوز وطئها. فالجواب من وجهين.

أحدهما: أن الصور من الأصنام كما تقدم بيان ذلك قريباً سواء في ذلك الجسد منها وغير الجسد. والأصنام لا تدخل في ملك اليمين أصلاً لا بصناعة ولا ابتياع ولا اتهاب ولا إرث ولا غير ذلك من أسباب التملك لأنها محرمة من جميع الوجوه فصناعتها حرام وبيعها حرام وابتياعها حرام واتخاذها حرام ومتى وجدت فالواجب إتلافها لأنها من أعظم المنكرات.
الثاني: أن ملك اليمين الذي أباحه الله تبارك وتعالى في الآية الكريمة خاص بالآدميات فيجوز للمالك و إذا خلون من الموانع ما عداهن من ملك اليمين فهو حرام كالغلمان والبهائم ومثل الغلمان في التحريم أدبار الإماء كما تدل على ذلك أحاديث كثيرة ليس هذا موقع ذكرها.
(فصل)
ومن المنكر المستهجن تقبيل الصور المصنوعة على صور النساء والمردان الحسان كما يذكر ذلك عن بعض السفهاء وكما أن هذا مستقبح عند كل عاقل فهو أيضاً من أنواع الزنا كما في حديث أبي هريره ? أن رسول الله ? قال والفم يزني فزناه القبل. رواه أبو داود بإسناد جيد وأصله في مسلم.
(فصل)
ومن أعظم المنكرات وأقبح التهوكات ما يفعل في بعض الأقطار التي ينتسب أهلها إلى الإسلام من فتح المدارس لتعليم صناعة التصوير الملعون فاعلة ويسمون تلك المدارس الفنون الجميلة.
وكل من في قلبه حياة وله أدنى معرفة بما بعث الله به رسوله محمداً ? لا يشك أن فتح تلك المدارس والتعليم والتعلم فيها هو عين المحادة لله تعالى ولرسوله ? وقد قال الله تعالى: ?أَلَمْ يَعْلَمُواْ أَنَّهُ مَن يُحَادِدِ اللّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِداً فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ ..

ومن القبائح والفضائح التي ذكرت عن تلك المدارس المؤسسة على معصية الله تعالى ومعصية رسوله ? أنهم يصورون فيها الفاجرات الماجنات عاريات على أوضاع مختلفة قائمات وقاعدات ومضطجعات وهذا عين ما يفعله أهل الخلاعة من دول الإفرنج وغيرهم من أعداء الله تعالى ومن تشبه بقوم فهو منهم. وفي هذه الأفعال الشنيعة من الترغيب في الفجور والدعاء إلى الإباحية ما لا يخفي على عاقل.
وقد روى البخاري في صحيحه وأبو داود وابن ماجه في سننيهما عن أبي مسعود عقبه بن عمرو البدري ? قال قال رسول الله ? إن مما أدرك الناس من كلام النبوة الأولى إذا لم تستح فاصنع ما شئت.
وتفسيره على أحد الأقوال أن الذي لا يستحي يفعل ما شاء من القبائح ولا يبالي. وهكذا أهل تلك المدارس الملعونة هي وأهلها لا يبالون بفعل القبائح إذ لا دين يردعهم عما حرمه الله تعال ورسوله ? ولا حياء ولا مروة يمنعانهم من تعاطي الأمور القبيحة.
وقد قال الله تعالى ?أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآَهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ.
وقال تعالى: ?وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالإنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آَذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالأنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ.


وقد تواترت الأدلة على تحريم التصوير

إعلان النكير على المفتونين بالتصوير

(فصل)
وقد تواترت الأدلة على تحريم التصوير ومشروعيه طمس الصور وفيها الوعيد الشديد للمصورين والأخبار بأن الملائكة لا تدخل بيتاً فيه صورة.

وقد تقدم ما رواه أبو نعيم في الحلية وذكره غير واحد من المفسرين عن عكرمة في قول الله تعالى ?إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا قال: هم أصحاب التصاوير.
وأما الأحاديث: فلأول منها ما رواه الإمام أحمد والشيخان عن أبي زرعه بن عمرو بن جرير قال دخلت مع أبي هريرة دار مروان ابن الحكم فرأى فيها تصاوير وهي تبنى فقال سمعت رسول الله ? يقول بقول الله عز وجل ومن أظلم ممن ذهب يخلق خلقاً كخلقي فليخلقوا ذرة أو فليخلقوا حبة أو ليخلقوا شعيرة. وهذا لفظ أحمد. ولفظ مسلم ونحوه.
ولفظ البخاري قال دخلت مع أبي هريرة داراً بالمدينة فرأى في أعلاها مصوراً يصور فقال: سمعت رسول الله ? يقول: ومن أظلم ممن ذهب يخلق كخلقي فليخلقوا حبة وليخلقوا ذرة.
وروى أيضاً المرفوع منه في موضع آخر من صحيحه بنحو رواية أحمد ومسلم. ورواه الإمام أحمد أيضاً من حديث أبي سلمه عن أبي هريرة ? قال: قال: رسول الله ? قال: الله عز وجل ومن أظلم ممن يخلق كخلقي فليخلقوا بعوضة أو ليخلقوا ذرة.
وقال الحافظ ابن حجر في فتح الباري قوله: كخلقي التشبيه في فعل الصورة وحدها لا من كل الوجوه. وقال: أيضاً نسب الخلق إليهم على سبيل الإستهزاء أو التشبيه في الصورة فقط.
قلت والأخير أقرب والله اعلم.
وفي هذا الحديث القدسي عدة فوائد إحداها تحريم التصوير لما فيه من المضاهاة بخلق الله تعالى وذلك من أعظم الظلم.
وقد روى مسلم في صحيحه والبخاري في الأدب المفرد وأبو داود الطيالسي في مسنده من حديث أبي ذر ? عن النبي ? فيما يروى عن الله تبارك وتعالى أنه قال: يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرماً فلا تظالموا.

قال النووي رحمه الله تعالى: قال: أصحابنا وغيرهم من العلماء تصوير صورة الحيوان حرام شديد التحريم وهو من الكبائر لأنه متوعد عليه بهذا الوعيد الشديد المذكور في الأحاديث وسواء صنعه بما يمتهن أو بغيره فصنعته حرام بكل حال لأن فيه مضاهاة لخلق الله وسواء ما كان في ثوب أو بساط أو درهم أو دينار أو فلس أو إناء أو حائط أو غيرها. قال: و لا فرق في هذا كله بين ماله ظل وما لا ظل له هذا تخليص مذهبنا في المسألة وبمعناه قال جماهير العلماء من الصحابة والتابعين ومن بعدهم وهو مذهب الثوري ومالك وأبي حنيفة وغيرهم.
وقال بعض السلف: إنما ينهى عما كان له ظل ولا بأس بالصورة التي ليس لها ظل وهذا مذهب باطل انتهى. وستأتي تتمة كلامه مع الكلام على حديث عائشة رضي الله عنها إن شاء الله تعالى.
الثانية: أن التصوير من الكبائر كما يدل على ذلك قول الله تعالى في هذا الحديث ومن أظلم ممن ذهب يخلق كخلقي وغير ذلك من الأدلة الكثيرة كما سأنبه على كل منها في موضعه إن شاء الله تعالى.
وقد ذكر بعض الفقهاء أن المصور لا تقبل شهادته لأنه فاسق.
الثالثة: التنفير من التصوير.
الرابعة: الحكم على المصورين بأنهم من أظلم الظالمين لأنهم عمدوا إلى ما أختص به الرب تبارك وتعالى من الخلق والتصوير فصنعوا على مثاله ليضاهئوا بخلق الله وذلك جور منهم ومجاوزة للحد ووضع للشيء في غير موضعه وهذا هو حقيقة الظلم كما نص على ذلك أئمة اللغة وغيرهم من العلماء.
قال الجوهري وغيره من أهل اللغة: الظلم وضع الشيء في غير موضعه زاد الراغب الأصفهاني إما بنقصان أو بزيادة و إما بعدول عن وقته أو مكانه قال: والظلم في مجاوزة الحق.
وقال الهروي وابن الأثير: أصل الظلم الجور ومجاوزة الحد.

قلت: وهذا القول يرجع إلى ما قاله الجوهري لأن الجور ومجاوزة الحد من وضع الشيء في غير موضعه. إذا كان المعتدي على حقوق الخلق ظالما جائراً فالمصور أولى بأن يكون ظالماً جائراً لأنه قد تعاطى ما ليس له بحق ونازع الرب تبارك وتعالى في أفعاله وخصائصه التي لا يشركه فيها أحد.
الخامسة: أن في وصف المصورين بالظلم العظيم إشعار بالوعيد الشديد لهم بدليل قول الله تعالى ?وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ [الشورى:21].
وفي صحيح مسلم وسنني أبي داود وابن ماجه عن أبي هريرة ? قال: قال: رسول الله ? قال: الله عز وجل الكبرياء ردائي والعظمة أزاري فمن نازعني واحداً منها قذفته في النار، وروى مسلم أيضاً من حديث أبي سعيد وأبي هريرة رضي الله عنهما عن النبي ? نحوه.
وروى الطبراني في الصغير من حديث علي ? عن النبي ? نحوه. وهكذا الأمر في المصورين لمشاركتهم للمتكبرين والمتعظمين في الملة التي اقتضت قذفهم في النار وهي منازعتهم للرب تبارك وتعالى في خصائصه التي لا يشركه فيها أحد.
وسيأتي النص الصريح على أن كل مصور في النار وأنه يجعل له بكل صورة صورها نفس يعذب بها في جهنم وأن المصورين من أشد الناس عذاباً يوم القيامة.
السادسة: أن في قوله: فليخلقوا ذرة أو حبة أو شعيرة تبكيتاً لهم وتعجيزاً قال: النووي معناه فليخلقوا ذرة فيها روح تتصرف بنفسها كهذه الذرة التي هي خلق الله تعالى وكذلك فليخلقوا حبة حنطة أو شعير أي: ليخلقوا حبة فيها طعم تؤكل وتزرع تنبت ويوجد فيها ما يوجد في حبة الحنطة والشعير ونحوهما من الحب الذي يخلقه الله تعالى وهذا أمر تعجيز انتهى.
السابعة: أنه لا فرق بين الصور المجسدة وغير المجسدة فكل من النوعين صناعته حرام وظلم عظيم وهذا هو الذي فهمه أبو هريرة ?. قال ابن بطال فهم أبو هريرة أن التصوير يتناول ماله ظل وما ليس له ظل فلهذا أنكر ما ينقش في الحيطان.

قلت: والأدلة على ما فهمه أبو هريرة ? كثيرة في الأحاديث الآتية وسأنبه عليها إن شاء الله تعالى.
الثامنة: فيه الرد على صاحب الأغلال وأضرابه من الزنادقة المارقين من دين الإسلام فقد زعم عدو الله أن بني آدم قد يقدرون على خلق الإنسان وغيرة من الحيوان. قال في الصفحة السابعة والستين من أغلاله وإنا لنخشى أو نرجو.
وقد تحقق الأيام أي الأمرين أحسن أن يأتي الزمن الذي يقال فيه الإنسان الصناعي والحيوان الصناعي.
وهذا مالا يزال العلم أمامه حيران عاجزاً ولكنه لم يعترف بالعجز ولم يفكر في الاستسلام للاخفاق بل ما فتئ يهاجم ويناضل يعزم من يعلم أنه منتصر لا محالة. هذا لفظة بحروفه.
والجواب أن يقال له ما قال الله تعالى لأشباهه وسلفه ?كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلا كَذِبًا [الكهف: 5].
ويقال أيضاً: قد دل الكتاب والسنة وإجماع المسلمين على أن خلق جميع الأشياء وإيجاد الحياة في كل مخلوق هي من خصائص الرب تبارك وتعالى التي لا يشاركه فيها أحد وهذا مما لا يشك فيه مسلم. وجميع الأديان السماوية متفقة على هذا.
وقد كان المشركون الأولون مقرين به كما أخبر الله تبارك وتعالى بذلك عنهم في آيات كثيرة من كتابه فهم أحسن حالاً من صاحب الأغلال وأضرابه من الزنادقة الذين يدندنون حول تشريك المخلوقين مع الخالق في خصائص الربوبية.

ويقال أيضًا لصاحب الأغلال لا يشك مسلم أن ظنك كاذب وإن رجاءك خائب فلن يأتي الزمن الذي توهمته بعقلك الفاسد أبدًا. ولن يقدر أعداء الله على خلق ذرة ولا بعوضة ولا حبة شعير فضلاً عن خلق الإنسان. ولو اجتمعت الإنس والجن على أن يخلقوا ذرة واحدة أو حبة واحدة لما قدروا على ذلك ولو جمعوا جميع قواهم وأسبابهم. وقول الخبيث وهذا ما لا يزال العلم أمامه حيران إلى آخره. يعني بذلك علم أهل الصناعات الكيماوية. وجوابه أن يقال ولا يزال علمهم كذلك حيران عاجزًا أبد الآبدين. ومن شك في هذا فليس بمسلم.
وكيف يكون مسلمًا من يشك في تفرد الرب تبارك وتعالى بخصائص الربوبية أبدًا كما كان متفردًا بذلك في الأزل. ولا يشك مسلم أن مهاجمة أعداء الله تعالى ومناضلتهم في إيجاد الحياة ستذهب سدى ولو فعلوا من الرسائل والأسباب ما فعلوا فمآلهم إلى العجز والإخفاق لا محالة ومن شك في عجزهم وإخفاقهم في هذا فقد شك في وحدانية الله تعالى وتفرده بخصائص الربوبية. ومن شك في وحدانية الله تعالى وتفرده بالربوبية فهو ضال كافر. وقد أقام عدو الله الظنون الكاذبة من الكفرة الفجرة مقام العلم المحقق الذي لا بد أن يكون معلوم، وهذا من تهور الخبيث وجراءته على الله تعالى وجهله بعظمته وجلاله وكبريائه وتفرده بالخلق والأمر فلا شريك له في ربوبيته ولا في إلوهيته ولا في أسمائه وصفاته وأفعاله. ومن ظن أو رجا أن يكون لله شركاء في ربوبيته وأفعاله يخلقون أناسى وحيوانات مثل مخلوقاته فما قدر الله حق قدره ومن اغتر بظنون أعداء الله تعالى وجعلها علما محققا لا بد أن تكون معلومة فهو من أحمق الناس وأقلهم عقلا وليس وراء جهله وغروره جهل وغرور. فالحمد لله الذي عافاني وإخواني المسلمين مما ابتلى به صاحب الأغلال وأمثاله. ونسأله تعالى أن لا يزيغ قلوبنا بعد إذ هدانا وأن يهب لنا من لدنه رحمة إنه هو الوهاب.
الحديث الثاني عن عائشة رضي الله عنها وله أربع طرق:

الطريق الأولى عن القاسم بن محمد عنها رضي الله عنها وقد روي عن القاسم من خمسة أوجه:
الوجه الأول عن عبد الرحمن بن القاسم عن أبيه أنه سمع عائشة رضي الله عنها تقول: "دخل على رسول الله ? وقد سترت سهوه لي بقرام فيه تماثيل فلما رآه هتكه وتلون وجهه وقال ?: «يا عائشة أشد الناس عذابًا عند الله يوم القيامة الذين يضاهون بخلق الله» قالت عائشة رضي الله عنها فقطعناه فجعلنا منه وسادة أو وسادتين"، رواه الإمام أحمد والشيخان والنسائي وابن ماجه وهذا لفظ مسلم.
وفي رواية النسائي بقرام فيه تصاوير.
وفي رواية ابن ماجه بستر فيه تصاوير.
وفي رواية لمسلم قالت دخل النبي ? علي وقد سترت نمطًا فيه تصاوير فنحاه فاتخذت منه وسادتين.
وفي رواية له وللنسائي أنها نصبت سترًا فيه تصاوير فدخل رسول الله ? فنزعه قالت قطعته وسادتين فقال رجل في المجلس حينئذ يقال له ربيعة بن عطاء مولى بني زهرة أفما سمعت أبا محمد يذكر أن عائشة رضي الله عنها قالت فكان رسول الله ? يرتفق عليهما.
قال ابن القاسم لا قال لكني قد سمعته يريد القاسم بن محمد. هذا لفظ مسلم.
وفي رواية له وللنسائي قالت كان في بيتي ثوب فيه تصاوير فجعلته إلى سهوة في البيت فكان رسول الله ? يصلي إليه ثم قام يا عائشة أخريه عني فنزعته فجعلته وسائد.
ورواه أبو داود الطيالسي في مسنده بنحوه.
الوجه الثاني عن الزهري عن القاسم بن محمد عن عائشة رضي الله عنها قالت: «دخل علي رسول الله ? وأنا متسترة بقرام فيه صورة فتلون وجهه ثم تناول الستر فهتكه ثم قال: إن من أشد الناس عذابًا يوم القيامة الذين يشبهون بخلق الله». رواه مسلم والنسائي وهذا لفظ مسلم.

الوجه الثالث عن نافع عن القاسم بن محمد عن عائشة رضي الله عنها زوج النبي ? أنها أخبرته إنها اشترت نمرقة فيها تصاوير فلما رآها رسول الله ? قام على الباب فلم يدخل فعرفت في وجهه الكراهية قالت: يا رسول الله أتوب إلى الله وإلى رسوله ماذا أذنبت قال: ما بال هذه النمرقة فقالت اشتريتها لتقعد عليها وتوسدها فقال رسول الله ?: إن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم، وقال: إن البيت الذي فيه الصور لا تدخله الملائكة». رواه مالك والشيخان وأبو داود الطيالسي في مسنده.
وروى النسائي وابن ماجه منه قوله أن أصحاب الصور يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم.
وفي رواية للبخاري أن النبي ? لما رأى التماثيل قام بين البابين وجعل يتغير وجهه.
وفي رواية لمسلم قالت فأخذته فجعلته مرفقتين فكان يترفق بهما في البيت.
الوجه الرابع عن سماك عن القاسم بن محمد عن عائشة زوج النبي ? رضي الله عنها أنها قالت: «إن أشد الناس عذابًا يوم القيامة الذين يضاهون الله في خلقه». رواه النسائي هكذا موقوفًا وله حكم الرفع كنظائره.
الوجه الخامس عن ربيعة بن عطاء مولى بني زهرة عن القاسم بن محمد عن عائشة رضي الله عنها وقد تقدمت هذه الرواية مع الرواية الثالثة من روايات عبد الرحمن بن القاسم عن أبيه.
الطريق الثانية عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت قدم النبي ? من سفر وعلقت درنوكا فيه تماثيل فأمرني أن أنزعه فنزعته. متفق عليه وهذا لفظ البخاري.
ولفظ مسلم قالت قدم رسول الله ? من سفر وقد سترت على بابي درنوكا فيه الخيل ذوات الأجنحة فأمرني فنزعته.
وقد رواه النسائي بنحو رواية مسلم.
الطريق الثالثة عن سعد بن هشام عن عائشة رضي الله عنها قالت كان لنا ستر فيه تمثال طائر وكان الداخل إذا دخل استقبله فقال لي رسول الله ? حولي هذا فإني كلما دخلت فرأيته ذكرت الدنيا. رواه مسلم والنسائي.

ورواه الترمذي بمعناه وقال هذا حديث حسن صحيح غريب من هذا الوجه.
الطريق الرابعة عن زيد بن خالد الجهني ? عن عائشة رضي الله عنها.
وستأتي هذه الرواية مع حديث أبي طلحة ?.
وقد اشتمل حديث عائشة رضي الله عنها على فوائد كثيرة إحداها تحريم التصوير.
ويستفاد ذلك من إنكار النبي ? لنصب الستر الذي فيه الصور ومن هتكه له ومن تلون وجهه لما رآه ومن الوعيد الشديد للمصورين.
الثانية: أنه من الكبائر لما جاء فيه من الوعيد الشديد.
الثالثة: أن علة التحريم هي المضاهاة بخلق الله تعالى وذلك من أعظم الظلم كما تقدم في حديث أبي هريرة ?. والمضاهاة هي المشابهة والمماثلة.
وللتحريم علة أخرى وهي أن التصوير ذريعة إلى عبادة الصور كما وقع ذلك لقوم نوح وللنصارى وغيرهم من المشركين.
والذرائع لها حكم الغايات كما هو مقرر عند الأصوليين.
وللتحريم أيضًا علة ثالثة وهي التشبه بالنصارى والمشركين واتباع سنتهم.
وقد ثبت عن النبي ? أنه قال من تشبه بقوم فهو منهم: وكل واحدة من هذه العلل الثلاث تكفي وحدها في تحريم التصوير فكيف وقد اجتمعت كلها فيه فهذا مما يزيد التحريم شدة وتغليظًا والله أعلم.
الرابعة: أنه لا فرق في تحريم التصوير بين أن تكون الصور مجسدة أو غير مجسدة لأن الذي أنكره النبي ? في هذا الحديث كان غير مجسد ففيه رد على من زعم أن التحريم خاص بالصور المجسدة كما يقول كثير من أهل الجهل المركب في زماننا.
وقد قال ذلك أناس قبلهم.
قال النووي وهو مذهب باطل فإن الستر الذي أنكر النبي ? الصورة فيه لا يشك أحد أنه مرقوم وليس لصورته ظل مع باقي الأحاديث المطلقة في كل صورة.
وقال الزهري النهي في الصورة على العموم وكذلك استعمال ما هي فيه ودخول البيت الذي هي فيه سواء كانت رقمًا في ثوب أو غير رقم وسواء كانت في حائط أو ثوب أو بساط ممتهن أو غير ممتهن عملا بظاهر الأحاديث لا سيما حديث النمرقة.
قال وهذا مذهب قوي انتهى.

وقال الحافظ ابن حجر في الكلام على حديث النمرقة. يستفاد منه أنه لا فرق في تحريم التصوير بين أن تكون الصورة لها ظل أو لا ولا بين أن تكون مدهونة أو منقوشة أو منقورة أو منسوجة خلافًا لمن استثنى النسج وادعى أنه ليس بتصوير انتهى.
الخامسة: الغضب وتسعر الوجه عند رؤية المنكر.
السادسة: كراهة دخول البيت الذي فيه صورة.
السابعة: إنكار المنكر بحسب القدرة فمن قدر على التغيير بيده فذلك هو الواجب عليه كما فعل النبي ? في هتك الستر بيده الكريمة ولا يكفي الإنكار باللسان لمن قدر على الإنكار باليد ومن لم يستطع بيده فبلسانه فإن لم يستطع فبقلبه.
الثامنة: هتك الصور وطمسها أينما وجدت وسواء في ذلك الصور المجسدة وغير المجسدة.
وقد حكي الإجماع على منع المجسدة ووجوب تغييرها غير واحد من العلماء ومنهم النووي وابن العربي المالكي.
قال ابن العربي وسواء كانت مما يمتهن أم لا.
وقرر الإمام أبو العباس ابن تيمية رحمه الله تعالى تغيير الصورة المجسمة وغير المجسمة قال وكل ما كان من العين أو التأليف المحرم فإزالته وتغييره متفق عليها بين المسلمين مثل إراقة خمر المسلم وتفكيك آلات الملاهي وتغيير الصور المصورة وإنما تنازعوا في جواز إتلاف محلها تبعًا للحال والصواب جوازه كما دل عليه الكتاب والسنة وإجماع السلف وهو ظاهر مذهب مالك وأحمد وغيرهما انتهى كلامه رحمه الله تعالى.

وعمومات الأحاديث التي تقدمت والتي ستأتي تقتضي التسوية بين المجسدة وغير المجسدة في المنع من صناعتها ووجوب تغييرها إذا وجدت الأماكن في بساط ونحوه مما يداس بالأرجل وكذلك ما يكون فيما يمتهن بالاستعمال كالوسائد ونحوها فهذه وإن أمكن نقضها بدون نقض يلحق ما هي فيه نقضت والدليل على ذلك فعل النبي ? كما سيأتي في حديث عائشة رضي الله عنها أن النبي ? لم يكن يترك في بيته شيئًا فيه تصاليب إلا نقضه وفي رواية تصاوير بدل تصاليب. وإن لم يمكن نقضها وأمكن لطخ الرأس بخياطة أو صبغ أو غيره مما يطمسه فإنه يلطخ لأن في ذلك تغييرًا للصورة والدليل على ذلك أمر النبي ? كما سيأتي في حديث علي ? لا تدع صورة إلا طمستها وفي رواية إلا لطختها. وإن لم يمكن نقضها ولا لطخها تركت بشرط أن تبتذل وتمتهن.
قال النووي وأما اتخاذ المصور فيه صورة حيوان فإن كان معلقًا على حائط أو ثوبًا ملبوسًا أو عمامة ونحو ذلك مما لا يعد ممتهنًا فهو حرام وإن كان في بساط يداس ومخدة ووسادة ونحوها مما يمتهن فليس بحرام. قلت والدليل على ذلك رواية ربيعة بن عطاء عن القاسم بن محمد.
وما رواه مسلم في حديث النمرقة وغير ذلك من الروايات التي تقدمت في حديث عائشة رضي الله عنها وما سيأتي في رواية زيد بن خالد ? عن عائشة رضي الله عنها.
وكذلك حديث أبي هريرة ? في قصة جبريل كما سيأتي إن شاء الله تعالى.
وما ذكرته ههنا فيه جمع بين الأحاديث والله أعلم.
التاسعة: جواز القعود والاتكاء على ما فيه صورة إذا لم يمكن طمسها لأن في وطء الصورة والقعود والاتكاء عليها ابتذالاً وامتهانًا لها.
العاشرة: شدة الوعيد للمصورين.
الحادية عشرة: تكليفهم بما لا يقدرون عليه من نفخ الروح فيما صوروه والقصد من ذلك طول تعذيبهم وإظهار عجزهم.
قال النووي وأما قوله ? ويقال لهم أحيوا ما خلقتم فهو الذي يسميه الأصوليون أمر تعجيز كقوله تعالى: ?قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ [هود: 13] انتهى.

الثانية عشرة: فيه الرد على صاحب الأغلال وإضرابه من الزنادقة الذين يخشون أو يرجون أن يقدر المصورون على نفخ الروح في تصاويرهم.
الثالثة عشرة: قال الحافظ ابن حجر: إن في قوله ? أن أصحاب هذه الصور يعذبون يوم القيامة. اهتمامًا بالزجر عن اتخاذ الصور لأن الوعيد إذا حصل لصانعها فهو حاصل لمستعملها لأنها لا تصنع إلا لتستعمل فالصانع متسبب والمستعمل مباشر فيكون أولى بالوعيد انتهى.
الرابعة عشرة: امتناع الملائكة من دخول البيت إذا كان فيه صورة.
ولا فرق في هذا بين أن تكون الصورة مجسمة أو غير مجسمة لأن أل للاستغراق فتعم كل صورة محرمة الصنعة والاتخاذ.
وكذلك النكرة في قوله لا تدخل الملائكة بيتًا فيه صورة تقتضي العموم أيضًا لأنها في سياق النفي فتعم كل صورة من صور ذوات الأرواح.
قال الخطابي في الكلام على هذا الحديث وأما الصورة فهي كل صورة من ذوات الأرواح كانت لها أشخاص منتصبة أو كانت منقوشة في سقف أو جدار أو مصنوعة في نمط أو منسوجة في ثوب أو ما كان فإن قضية العموم تأتي عليه فليجتنب انتهى.
وقد ذكر القرطبي والنووي سبب امتناع الملائكة من دخول البيت الذي فيه الصورة.
فأما القرطبي فقال في المفهم إنما لم تدخل الملائكة البيت الذي فيه الصورة لأن متخذها قد تشبه بالكفار لأنهم يتخذون الصور في بيوتهم ويعظمونها فكرهت الملائكة ذلك فلم تدخل بيته هجرًا له لذلك انتهى.
وأما النووي فقال في شرح مسلم. قال العلماء سبب امتناعهم من بيت فيه صورة كونها معصية فاحشة وفيها مضاهاة لخلق الله تعالى وبعضها في صورة ما يعبد من دون الله تعالى فعوقب متخذها بحرمانه دخول الملائكة بيته وصلاتها فيه واستغفارها له وتبريكها عليه وفي بيته ودفعها أذى الشيطان انتهى.
الحديث الثالث: عن أنس ? قال: «كان قرام لعائشة رضي الله عنها قد سترت به جانب بيتها فقال النبي ? أميطي عني قرامك هذا فإنه لا تزال تصاويره تعرض لي في صلاتي» رواه الإمام أحمد والبخاري.

قال الطيببي فيه إيذان بأن للصور والأشياء الظاهرة تأثيرًا في القلوب الطاهرة والنفوس الزكية يعني فضلاً عمن دونها.
قلت: وهذا الحديث شبيه بالرواية الأخيرة عن عبد الرحمن بن القاسم عن أبيه عن عائشة رضي الله عنها. وشبيه أيضًا برواية سعد بن هشام عنها رضي الله عنها.
وظاهر هذه الروايات أن النبي ? كان قد أقرها على نصب القرام في أول الأمر ثم أمرها بعد ذلك بنزعه فعلى هذا يكون الأمر بالنزع ناسخًا للإقرار.
قال النووي في الجواب عن إقراره لها. هذا محمول على أنه كان قبل تحريم اتخاذ ما فيه صورة فلهذا كان رسول الله ? يدخل ويراه ولا ينكره قبل هذه المرة الأخيرة انتهى.
الحديث الرابع: عن عبد الله بن عمر رضي الله عنهما أن رسول الله ? قال: «إن الذين يصنعون هذه الصور يعذبون يوم القيامة يقال لهم أحيوا ما خلقتم». رواه الإمام أحمد والشيخان والنسائي.
وفي هذا الحديث من الفوائد تحريم التصوير وأنه من الكبائر وتعذيب المصورين يوم القيامة وتكليفهم بما يظهر به عجزهم. والرد على صاحب الأغلال وأشباهه. وأنه لا فرق بين الصور المجسمة وغير المجسمة لأن ألـ للاستغراق فتعم كما تقدم التنبيه على ذلك قريبًا.
الحديث الخامس: عن أبي الضحى مسلم بن صبيح قال كنا مع مسروق في دار يسار بن نمير فرأى في صفته تماثيل فقال سمعت عبد الله ? قال سمعت النبي ? يقول: «إن أشد الناس عذابًا عند الله يوم القيامة المصورون». رواه الإمام أحمد والشيخان والنسائي وهذا لفظ البخاري.

وفي رواية لأحمد ومسلم عن مسلم بن صبيح قال كنت مع مسروق في بيت فيه تماثيل مريم فقال مسروق هذه تماثيل كسرى فقلت لا هذه تماثيل مريم فقال مسروق أما إني سمعت عبد الله بن مسعود ? يقول: قال رسول الله ?: «أشد الناس عذابًا يوم القيامة المصورون». وفي رواية لهما أيضًا أن من أشد أهل النار يوم القيامة عذابًا المصورون. وفي هذا الحديث من الفوائد تحريم التصوير وأنه من الكبائر وشدة الوعيد للمصورين وأنهم من أشد أهل النار عذابًا وأنه لا فرق بين تصوير ما له ظل وما لا ظل له.
قال الخطابي إنما عظمت عقوبة المصور لأن الصور كانت تعبد من دون الله ولأن النظر إليها يفتن وبعض النفوس إليها تميل.
قال والمراد بالصور هنا التماثيل التي لها روح انتهى.
الحديث السادس: عن أبي وائل عن عبد الله بن مسعود ? أن رسول الله ? قال: «أشد الناس عذابًا يوم القيامة رجل قتله نبي أو قتل نبيًا وإمام ضلالة وممثل من الممثلين». رواه الإمام أحمد.
الحديث السابع: عن ابن عباس رضي الله عنهما وقد روي عنه من ثلاثة أوجه:
الوجه الأول: عن سعيد بن أبي الحسن قال كنت عند ابن عباس رضي الله عنهما إذا أتاه رجل فقال يا أبا عباس إني إنسان إنما معيشتي من صنعة يدي وإنما أصنع هذه التصاوير فقال ابن عباس رضي الله عنهما: «لا أحدثك إلا ما سمعت من رسول الله ? سمعته يقول: من صور صورة فإن الله معذبه حتى ينفخ فيها الروح وليس بنافخ فيها أبدًا فربا الرجل ربوة شديدة وأصفر وجهه فقال ويحك أن أبيت إلا أن تصنع فعليك بهذا الشجر وكل شيء ليس فيه روح». رواه الإمام أحمد والشيخان وهذا لفظ البخاري.

ولفظ مسلم قال جاء رجل إلى ابن عباس رضي الله عنهما فقال إني رجل أصور هذه الصور فافتني فيها فقال له: ادن مني فدنا منه ثم قال ادن مني فدنا حتى وضع يده على رأسه قال أنبئك بما سمعت من رسول الله ? سمعت رسول الله ? يقول كل مصور في النار يجعل له بكل صورة صورها نفس فتعذبه في جهنم وقال إن كنت لا بد فاعلاً فاصنع الشجر وما لا نفس له.
الوجه الثاني: عن النضر بن أنس بن مالك قال كنت عند ابن عباس رضي الله عنهما وهو يفتي الناس لا يسند إلى نبي الله ? شيئًا من فتياه حتى جاءه رجل من أهل العراق فقال: إني رجل من أهل العراق وإني أصور هذه التصاوير فقال ابن عباس رضي الله عنهما: ادنه أما مرتين أو ثلاثًا فدنا فقال له ابن عباس رضي الله عنهما سمعت رسول الله ? يقول: «من صور صورة في الدنيا يكلف الله يوم القيامة أن ينفخ فيه الروح وليس بنافخ» رواه الإمام أحمد والشيخان والنسائي وهذا لفظ أحمد.
الوجه الثالث: عن عكرمة عن ابن عباس رضي الله عنهما عن النبي ? قال: «من صور صورة عذب وكلف أن ينفخ فيها وليس بنافخ». رواه الإمام أحمد والبخاري والترمذي والنسائي وهذا لفظ البخاري.
ولفظ الترمذي: «من صور صورة عذبه الله حتى ينفخ فيها -يعني: الروح- وليس بنافخ فيها» ثم قال الترمذي: حديث حسن صحيح.
الحديث الثامن: عن أبي هريرة ? قال: قال رسول الله ?: «من صور صوره كلف يوم القيامة أن ينفخ فيها الروح وليس بنافخ». رواه الإمام أحمد والنسائي.
وفي هذا الحديث والذي قبله من الفوائد تحريم التصوير وأنه من الكبائر للوعيد عليه بالنار وأن التحريم عام في كل صورة من صور ذوات الأرواح لأن قوله صورة نكرة في سياق الشرط فتعم المجسدة وغير المجسدة والتامة والناقصة إذا كان فيها الرأس.
ويدخل في العموم تصوير الوجه وحده لإطلاق الصورة عليه لغة وشرعًا كما سيأتي تقريره إن شاء الله تعالى.
وفيهما أيضًا تعذيب المصورين وتعجيزهم والرد على صاحب الأغلال.

وفي حديث ابن عباس رضي الله عنهما جواز تصوير الشجر ونحوه مما لا روح فيه.
وفي هذه المسألة خلاف بين العلماء وقول المانعين أحوط.
ومن أقوى ما يحتج لهم به حديث أبي هريرة ? قال: «سمعت رسول الله ? يقول: يقول الله عز وجل ومن أظلم ممن ذهب يخلق خلقًا كخلقي فليخلقوا ذرة أو ليخلقوا حبة أو ليخلقوا شعيرة». متفق عليه. فقوله في هذا الحديث يخلق خلقًا كخلقي يعم ذوات الأرواح والشجر وغيره ويعم الصور التامة والناقصة.
ويدخل في عمومه تصوير اليد وحدها والرجل وحدها وما سواهما من الأعضاء؛ لأن الجميع من خلق الله تعالى.
وفي قوله: «فليخلقوا حبة أو ليخلقوا شعيرة» دليل أيضًا على أنه لا يجوز تصوير الشجر.
ومما يدل على المنع أيضًا حديث عائشة رضي الله عنها أن رسول الله ? قال: «أشد الناس عذابًا عند الله يوم القيامة الذين يضاهون بخلق الله». متفق عليه.
وفي رواية لمسلم والنسائي: «أن من أشد الناس عذابًا يوم القيامة الذين يشبهون بخلق الله».
وظاهر هذا الحديث يقتضي العموم للحيوانات والنباتات وغيرها من مخلوقات الله تعالى.
وقد ورد التصريح بالمنع في حديث ضعيف رواه ابن ماجه في سننه عن أبي أمامة ? أن امرأة أتت النبي ? فأخبرته أن زوجها في بعض المغازي فاستأذنته أن تصور في بيتها نخلة فمنعها أو نهاها.
وهذا الحديث مما يستأنس به.
ويؤيده ما تقدم عن أبي هريرة وعائشة رضي الله عنهما والله أعلم.
الحديث التاسع: عن أبي جحيفة ? «أن النبي ? لعن المصورين». رواه الإمام أحمد والبخاري وأبو داود الطيالسي في مسنده.
وفي هذا الحديث من الفوائد تحريم التصوير وأنه من الكبائر لأن اللعن لا يكون إلا على كبيرة.
وفيه شدة الوعيد للمصورين لأن اللعن هو الطرد والإبعاد من رحمة الله تعالى.
وفيه عموم التحريم للصور المجسدة لكل ما يسمى صورة من صور ذوات الأرواح والله أعلم.

الحديث العاشر: عن عائشة رضي الله عنها أن أم حبيبة وأم سلمة رضي الله عنهما ذكرتا كنيسة رأيتها بالحبشة فيها تصاوير فذكرنا ذلك للنبي ? فقال "أن أولئك إذا كان فيهم الرجل الصالح فمات بنوا على قبره مسجدًا وصوروا فيه تلك الصور فأولئك شرار الخلق عند الله يوم القيامة". متفق عليه.
وفيه من الفوائد تحريم التصوير وأنه من سنن النصارى وأن المصورين من هذه الأمة متشبهون بهم.
وفي قوله أولئك شرار الخلق عند الله يوم القيامة وعيد شديد لهم ودليل على سوء ما لهم في الدار الآخرة وتحذير لهذه الأمة عن التشبه بهم.
الحديث الحادي عشر: عن أبي هريرة ? قال: قال رسول الله ?: «يخرج عنق من النار يوم القيامة له عينان تبصران وأذنان تسمعان ولسان ينطق يقول إني وكلت بثلاثة بكل جبار عنيد وبكل من دعا مع الله إلهًا آخر وبالمصورين». رواه الترمذي وقال هذا حديث حسن صحيح غريب.
وفيه من الفوائد تحريم التصوير وأنه من الكبائر لشدة الوعيد عليه وأن مال المصورين إلى النار مع الجبابرة والمشركين.
وظاهره أنه لا فرق بين الصور المجسمة وغير المجسمة.
الحديث الثاني عشر: «عن عائشة رضي الله عنها قالت: واعد رسول الله ? جبريل عليه السلام في ساعة يأتيه فيها فجاءت تلك الساعة ولم يأته وفي يده عصا فألقاها من يده وقال ما يخلف الله وعده ولا رسله ثم التفت فإذا جرو كلب تحت سريره فقال: يا عائشة متى دخل هذا الكلب هنا؟ فقالت: والله ما دريت فأمر به فأخرج فجاء جبريل فقال رسول الله ?: واعدتني فجلست لك فلم تأتي فقال منعني الكلب الذي كان في بيتك إنا لا ندخل بيتًا فيه كلب ولا صوره». رواه مسلم.
ورواه ابن ماجه مختصرًا ولفظه: «قالت واعد رسول الله ? جبريل عليه السلام في ساعة يأتيه فيها فراث عليه فخرج النبي ? فإذا هو بجبريل قائم على الباب فقال: ما منعك أن تدخل؟ قال: إن في البيت كلبا وإنا لا ندخل بيتًا فيه كلب ولا صورة». إسناده صحيح.

الحديث الثالث عشر: عن ابن عباس رضي الله عنهما قال: «أخبرتني ميمونة رضي الله عنها أن رسول الله ? أصبح يومًا واجمًا فقالت ميمونة: يا رسول الله لقد استنكرت هيئتك منذ اليوم قال رسول الله ?: إن جبريل كان وعدني أن يلقاني الليلة فلم يلقني أم والله ما أخلفني قال فظل رسول الله ? يومه ذلك على ذلك ثم وقع في نفسه جرو كلب تحت فسطاط لنا فأمر به فأخرج ثم أخذ بيده ماء فنضح مكانه فلما أمسى لقيه جبريل فقال له قد كنت وعدتني أن تلقاني البارحة قال أجل ولكنا لا ندخل بيتا فيه كلب ولا صورة». رواه مسلم وأبو داود والنسائي والطبراني.
الحديث الرابع عشر: عن ابن عمر رضي الله عنهما قال: «وعد النبي ? جبريل فراث عليه حتى اشتد على النبي ? فخرج النبي ? فلقيه فشكا إليه ما وجد فقال له: إنا لا ندخل بيتًا فيه صورة ولا كلب». رواه البخاري.
الحديث الخامس عشر: عن أسامة بن زيد رضي الله عنهما قال دخلت على رسول الله ? وعليه الكآبة فسألته فقال لم يأتني جبريل منذ ثلاث فإذا جرو كلب بين يديه فأمر به فقتل فبدا له جبريل عليه السلام فهش إليه رسول الله ? فقال مالك لم تأتني فقال إنا لا ندخل بيتًا فيه كلب ولا تصاوير رواه الإمام أحمد وأبو داود الطيالسي.
الحديث السادس عشر: عن أبي هريرة ? وقد روي عنه من وجهين: أحدهما: عن سهيل بن أبي صالح عن أبيه عن أبي هريرة ? قال: قال رسول الله ?: «لا تدخل الملائكة بيتًا فيه تماثيل أو تصاوير». رواه مسلم.

الوجه الثاني: عن مجاهد عن أبي هريرة ? قال: قال رسول الله ?: «أتاني جبريل فقال: إني كنت أتيتك البارحة فلم يمنعني أن أكون دخلت عليك البيت الذي كنت فيه إلا أنه كان في باب البيت تمثال الرجال وكان في البيت قرام ستر فيه تماثيل وكان في البيت كلب فأمر برأس التمثال الذي بالباب فليقطع فيصير كهيئة الشجرة وأمر بالستر فليقطع ويجعل منه وسادتين منتبذتين توطآن وأمر بالكلب فيخرج ففعل رسول الله ? وكان ذلك الكلب جروًا للحسين أو للحسن تحت نضد له فأمر به فأخرج». رواه الإمام أحمد وأهل السنن إلا ابن ماجه وهذا لفظ الترمذي وقال هذا حديث حسن صحيح وصححه أيضًا ابن حبان ورواية النسائي مختصرة.
وفيها زيادة ليست عند أبي داود والترمذي.
ولفظه: «استأذن جبريل عليه السلام على النبي ? فقال: ادخل فقال: كيف أدخل وفي بيتك ستر فيه تصاوير؟!! فإما أن تقطع رءوسها أو يجعل بساطًا يوطأ فإنا معشر الملائكة لا ندخل بيتًا فيه تصاوير».
الحديث السابع عشر: عن علي ? عن النبي ? لا تدخل الملائكة بيتًا فيه صورة ولا كلب ولا جنب. رواه الإمام أحمد وأبو داود الطيالسي وأهل السنن إلا الترمذي وصححه ابن حبان والحاكم والذهبي.
ورواه الإمام أحمد أيضًا مطولاً وفيه أن النبي ? قال: «سمعت في الحجرة حركة فقلت: من هذا؟ فقال: أنا جبريل قلت: ادخل قال: لا اخرج إلي فلما خرجت قال: إن في بيتك شيئًا لا يدخله ملك ما دام فيه قلت ما أعلمه يا جبريل قال اذهب فانظر ففتحت البيت فلم أجد فيه شيئًا غير جرو كلب كان يلعب به الحسن قلت ما وجدت إلا جروًا قال إنها ثلاث لن يلج ملك ما دام فيها أبدًا واحد منها كلب أو جنابة أو صورة روح».

الحديث الثامن عشر: عن أبي طلحة الأنصاري ? وقد روي عنه من ثلاثة أوجه. الوجه الأول عن ابن عباس رضي الله عنهما قال: «سمعت أبا طلحة ? يقول سمعت رسول الله ? يقول: لا تدخل الملائكة بيتًا فيه كلب ولا صورة». رواه الإمام أحمد والشيخان وأبو داود الطيالسي وأهل السنن إلا أبا داود.
الوجه الثاني: عن الليث بن سعد عن بكير بن عبد الله بن الأشج عن بسر بن سعيد عن زيد بن خالد الجهني ? عن أبي طلحة صاحب رسول الله ? أنه قال: «إن رسول الله ? قال: إن الملائكة لا تدخل بيتًا فيه صورة قال بسر ثم اشتكى زيد بعد فعدناه فإذا على بابه ستر فيه صورة فقلت لعبيد الله الخولاني ربيب ميمونة زوج النبي ?: ألم يخبرنا زيد عن الصور يوم الأول؟ فقال عبيد الله: ألم تسمعه حين قال: إلا رقمًا في ثوب» رواه الإمام أحمد والشيخان وأبو داود والنسائي.
ورواه الشيخان أيضًا من حديث عمرو بن الحارث أن بكير بن الأشج حدثه أن بسر بن سعيد حدثه أن زيد بن خالد الجهني ? حدثه ومع بسر بن سعيد عبيد الله الخولاني الذي كان في حجر ميمونة رضي الله عنها زوج النبي ? حدثهما زيد بن خالد أن أبا طلحة ? حدثه أن النبي ? قال: «لا تدخل الملائكة بيتًا فيه صورة» قال بسر فمرض زيد بن خالد فعدناه فإذا نحن في بيته بستر فيه تصاوير فقلت لعبيد الله الخولاني ألم يحدثنا في التصاوير فقال أنه قال إلا رقم في ثوب ألا سمعته قلت لا قال بلى قد ذكره.
ورواه مسلم أيضًا وأبو داود من حديث سعيد بن يسار عن زيد بن خالد الجهني ? عن أبي طلحة الأنصاري ? قال سمعت رسول الله ? يقول: «لا تدخل الملائكة بيتًا فيه كلب ولا تمثال».

وقال انطلق بنا إلى أم المؤمنين عائشة رضي الله عنها نسألها عن ذلك فانطلقنا فقلنا يا أم المؤمنين إن أبا طلحة حدثنا عن رسول الله ? بكذا وكذا فهل سمعت النبي ? يذكر ذلك قالت: لا ولكن سأحدثكم بما رأيته فعل خرج رسول الله ? في بعض مغازيه وكنت أتحين قفوله فأخذت نمطا كان لنا فسترته على العرض فلما جاء استقبلته فقلت السلام عليك يا رسول الله ورحمة الله وبركاته الحمد لله الذي أعزك وأكرمك فنظر إلى البيت فرأى النمط فلم يرد علي شيئًا ورأيت الكراهية في وجهه فأتى النمط حتى هتكه ثم قال إن الله لم يأمرنا فيما رزقنا أن نكسو الحجارة واللبن قالت فقطعته وجعلته وسادتين وحشوتهما ليفًا فلم ينكر ذلك علي. هذه رواية أبي داود وهي أتم من رواية مسلم.
الوجه الثالث: وهو الحديث التاسع عشر عن عبيد الله بن عبد الله بن عتبة بن مسعود أنه دخل على أبي طلحة الأنصاري ? يعوده فوجد عنده سهل بن حنيف ? قال فدعا أبو طلحة إنسانًا ينزع نمطًا تحته فقال سهل لم تنزعه قال لأن فيه تصاوير وقال فيها النبي ? ما قد علمت قال سهل أو لم يقل إلا ما كان رقمًا في ثوب قال بلى ولكنه أطيب لنفسي رواه مالك وأحمد والترمذي والنسائي وقال الترمذي هذا حديث حسن صحيح.
الحديث العشرون: عن إسحاق بن عبد الله بن أبي طلحة أن رافع بن إسحاق مولى الشفا أخبره قال: «دخلت أنا وعبد الله بن أبي طلحة على أبي سعيد الخدري ? نعوده فقال أبو سعيد الخدري ? أخبرنا رسول الله ?: أن الملائكة لا تدخل بيتًا فيه تماثيل أو تصاوير يشك إسحاق بن عبد الله لا يدري أيتهما قال أبو سعيد ?». رواه مالك وأحمد والترمذي وابن حبان في صحيحه وقال الترمذي هذا حديث حسن صحيح.
الحديث الحادي والعشرون: عن علي ? قال: «صنعت طعامًا فدعوت رسول الله ? فجاء فرأى في البيت تصاوير فرجع»؛ رواه ابن ماجه هكذا مختصرًا وإسناده صحيح. وبوب عليه بقوله: باب إذا رأى الضيف منكرًا رجع.

ورواه النسائي أتم منه ولفظه قال: «صنعت طعامًا فدعوت النبي ? فجاء فدخل فرأى سترًا فيه تصاوير فخرج وقال: إن الملائكة لا تدخل بيتًا فيه تصاوير».
ورواه أبو نعيم في الحلية بأبسط منه ولفظه عن سعيد بن المسيب أن عليًا ? صنع طعامًا فجاء النبي ? حتى إذا نظر في البيت رجع فقال له علي ما رجعك يا رسول الله فداك أبي وأمي قال: إني رأيت في بيتك سترًا فيه تصاوير وإن الملائكة لا تدخل بيتًا في تصاوير.
وفي هذا الحديث والأحاديث التسعة قبله عدة فوائد نذكر منها ما يتعلق بالمقصود في هذا الفصل.
فالأولى: منها امتناع الملائكة من دخول البيت إذا كان فيه صورة من صور ذوات الأرواح.
وقد تقدم تعليل امتناعهم في فوائد الحديث الثاني فليراجع.
قال الخطابي رحمه الله تعالى والصورة التي لا تدخل الملائكة البيت الذي هي فيه ما يحرم اقتناؤه وهو ما يكون من الصور التي فيها روح مما لم يقطع رأسه أو لم يمتهن انتهى.
والمراد بالبيت المكان الذي يستقر فيه الشخص سواء كان بناء أو خيمة أو غير ذلك. نبه على ذلك الحافظ ابن حجر في فتح الباري.
الثانية: أنه لا فرق بين الصور المجسدة وغير المجسدة فكل منها مانع من دخول الملائكة كما تدل على ذلك عمومات الأحاديث التي ذكرت آنفًا. وحديث أبي هريرة ? في قصة جبريل صريح في امتناعهم من دخول البيت الذي فيه الصور التي ليست بمجسدة.
وكذلك الحديث الأخير من حديثي علي ? صريح في ذلك أيضًا.
وإذا كانت الصور التي ليست بمجسدة مانعة من دخول الملائكة فالصور المجسدة كذلك بل أولى والله أعلم.
الثالثة: الرد على من أجاز صناعة الصور التي ليست بمجسدة ومن أجاز اتخاذها فيما لا يوطأ ويمتهن كالبساط والمخدة ونحو ذلك.
وحديث أبي هريرة ? صريح في الرد عليهم وكذلك الأخير من حديثي علي ? وكذلك حديث عائشة رضي الله عنها في النمرقة.

وأما استثناء الرقم في الثوب كما في حديث زيد بن خالد وحديث عبيد الله بن عبد الله بن عتبة عن أبي طلحة وسهل بن حنيف رضي الله عنهما فقد احتج به من أجاز اتخاذ الثياب والستور التي فيها الصور كما هو مروي عن زيد بن خالد ?.
قال النووي وهو مذهب القاسم بن محمد، وقد أجاب عن ذلك النووي وابن حجر العسقلاني.
فأما النووي فقال في شرح مسلم قوله إلا رقما في ثوب. هذا يحتج به من يقول بإباحة ما كان رقمًا مطلقًا وجوابنا وجواب الجمهور عنه إنه محمول على رقم على صورة الشجر وغيره مما ليس بحيوان، وقد قدمنا أن هذا جائز عندنا. وأما ابن حجر فإنه ذكر جواب النووي بمعناه ثم قال ويحتمل أن يكون ذلك قبل النهي كما يدل عليه حديث أبي هريرة الذي أخرجه أصحاب السنن.
قلت: هو الحديث السادس عشر مما تقدم ذكره قريبًا ولعل زيد بن خالد والقاسم بن محمد لم يبلغهما حديث أبي هريرة وحديث علي رضي الله عنهما في المنع من تعليق الستور التي فيها الصور ولم تبلغهما أيضًا الأحاديث التي تقتضي عموم النهي عن اتخاذ ما فيه صورة إلا ما كان في بساط ومخدة ونحوهما مما يداس ويمتهن والله أعلم.
الرابعة: أن قطع رأس الصورة بزيل المحذور منها ويكفي في التغيير وأما قطع غيره فلا يكفي عنه ولو قطعت الصورة كلها سوى الرأس فالمحذور باق والتغيير المشروع لم يحصل كما سيأتي تقريره إن شاء الله تعالى.
الخامسة: جواز الجلوس والاتكاء على ما فيه صورة لأن في ذلك امتهانًا لها.
وقد روى ابن أبي شيبة من طريق أيوب عن عكرمة قال كانوا يقولون في التصاوير في البسط والوسائد التي توطأ ذل لها.
وروي أيضًا من طريق عاصم عن عكرمة قال كانوا يكرهون ما نصب من التماثيل نصبًا ولا يرون بأسا بما وطئته الأقدام.
وروي أيضًا من طريق ابن سيرين ومن طريق سالم بن عبد الله ومن طريق عكرمة بن خالد ومن طريق سعيد بن جبير أنهم قالوا لا بأس بالصورة إذا كانت توطأ.

وروي أيضًا من طريق عروة أنه كان يتكئ على المرافق فيها تماثيل الطير والرجال نقل هذه الآثار كلها الحافظ ابن حجر في فتح الباري.
السادسة أن الملائكة لا تمتنع من دخول البيت إذا كانت فيه صورة في بساط ومخدة ونحوهما مما يداس ويمتهن ويدل على ذلك قول جبريل للنبي ? ومر بالستر فليقطع ويجعل منه منتبذتين توطآن.
وفي رواية النسائي فإما أن تقطع رءوسها أو يجعل بساطًا يوطأ.
ولو كان وجود الصورة في الوسائد والبسط التي تمتهن وتداس بالأرجل مانعًا من دخول الملائكة لأمر جبريل بإتلافها أو إخراجها من البيت كما أمر بقطع رأس التمثال وإخراج الكلب والله أعلم.
السابعة: وجوب إنكار المنكر كما يدل على ذلك حديث أبي هريرة وحديث عائشة وحديث علي رضي الله عنهم.
الثامنة: هجر من أظهر المنكر فلا يسلم عليه ولا تجاب دعوته.
التاسعة: كراهة دخول البيت الذي فيه تصاوير.
وقد نص الإمام أحمد على هذا وهو قول عمر وأبي مسعود رضي الله عنهما وروي ذلك عن ابن مسعود ?.
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: المنصوص عن أحمد والمذهب الذي نص عليه عامة الأصحاب كراهة دخول الكنيسة التي فيها التصاوير. انتهى.
وقال البخاري رحمه الله تعالى في صحيحه، وقال عمر ?: إنا لا ندخل كنائسكم من أجل التماثيل التي فيها الصور.
قال الحافظ ابن حجر في فتح الباري: هذا الأثر وصله عبد الرزاق من طريق أسلم مولى عمر قال: لما قدم عمر الشام صنع له رجل من النصارى طعامًا وكان من عظمائهم وقال: أحب أن تجيئني وتكرمني فقال له عمر: إنا لا ندخل كنائسكم من أجل الصور التي فيها -يعني التماثيل-.

قلت: وقد رواه البخاري موصولاً في الأدب المفرد فقال في باب دعوة الذمي حدثنا أحمد بن خالد قال: حدثنا محمد بن إسحاق عن نافع عن أسلم مولى عمر قال: لما قدمنا مع عمر بن الخطاب ? الشام أتاه الدهقان قال: يا أمير المؤمنين إني قد صنعت لك طعامًا فأحب أن تأتيني بأشراف من معك فإنه أقوى لي في عملي وأشرف لي قال: إنا لا نستطيع أن ندخل كنائسكم هذه مع الصور التي فيها.
وروى البيهقي من طريق عدي بن ثابت عن خالد بن سعيد عن أبي مسعود ? أن رجلا صنع طعامًا فدعاه فقال: أفي البيت صورة؟ قال: نعم فأبى أن يدخل حتى تكسر الصورة، قال الحافظ ابن حجر: سنده صحيح.
قلت: وقد ذكره أبو بكر المروذي في كتاب الورع من حديث خالد بن سعيد قال: دعي أبو مسعود ? إلى طعام فقالوا له: في البيت صورة فأبى أن يأتيهم حتى ذهب إنسان فكسرها.
وقال البخاري في صحيحه، ورأى ابن مسعود ? صورة في البيت فرجع.
العاشرة: أن المدعو إذا لم يعلم بما في بيت الداعي من التصاوير إلا بعد ما دخل فالسنة له أن يخرج كما تفيده رواية النسائي عن علي ? أن رسول الله ? خرج من بيته لما رأى الستر الذي فيه التصاوير، وهو ظاهر ما ذكره البخاري عن ابن مسعود ?.
وقد نص الإمام أحمد رحمه الله تعالى على أنه يخرج لصورة على الجدار.
وإن كان المدعو يقدر على تغيير الصورة فالواجب عليه أن يغيرها كما فعل النبي ? في هتك الستر الذي نصبته عائشة رضي الله عنها ولما في حديث علي ?: «لا تدع صورة إلا طمستها»، وسيأتي ذكره قريبًا إن شاء الله تعالى.
الحديث الثاني والعشرون: عن ابن عباس رضي الله عنهما وقد روي عنه من وجوه:
أحدها: عن كريب مولى ابن عباس عن ابن عباس رضي الله عنهما قال: «دخل النبي ? البيت فوجد فيه صورة إبراهيم وصورة مريم فقال ?: أما لهم فقد سمعوا أن الملائكة لا تدخل بيتًا فيه صورة هذا إبراهيم مصور فما له يستسقم». رواه الإمام أحمد والبخاري والنسائي.

الوجه الثاني: عن عكرمة عن ابن عباس رضي الله عنهما «أن رسول الله ? لما قدم مكة أبى أن يدخل البيت وفيه الآلهة فأمر بها فأخرجت فأخرج صورة إبراهيم وإسماعيل في أيديهما الأزلام فقال رسول الله ?: قاتلهم الله أما والله لقد علموا أنهما ما اقتسما بها قط». رواه الإمام أحمد والبخاري وأبو داود.
وفي رواية لأحمد والبخاري أن النبي ? لما رأى الصور في البيت يعني الكعبة لم يدخل وأمر بها فمحيت ورأى إبراهيم وإسماعيل عليهما السلام بأيديهما الأزلام فقال قاتلهم الله والله ما استقسما بالأزلام قط.
الوجه الثالث عن أبي صالح عن ابن عباس رضي الله عنهما قال: «لما فتح رسول الله ? مكة دعا عثمان بن طلحة فلما أتاه قال: أرني المفتاح فأتاه به -فذكر الحديث إلى أن قال- وفتح باب الكعبة فوجد في الكعبة تمثال إبراهيم عليه الصلاة والسلام معه قداح يستقسم بها فقال رسول الله ? ما للمشركين قاتلهم الله وما شأن إبراهيم وشأن القداح ثم دعا بجفنة فيها ماء فأخذ ماء فغمسه فيه ثم غمس به تلك التماثيل». رواه ابن مردويه.
الحديث الثالث والعشرون عن جابر ? قال: «كان في الكعبة صور فأمر رسول الله ? أن يمحوها قبل عمر ? ثوبًا ومحاها به فدخلها رسول الله ? وما فيها منها شيء». رواه الإمام أحمد وأبو داود وهذا لفظ أحمد.
ولفظ أبي داود أن النبي ? أمر عمر بن الخطاب ? زمن الفتح وهو بالبطحاء أن يأتي الكعبة فيمحو كل صورة فيها فلم يدخلها النبي ? حتى محيت كل صورة فيها.
الحديث الرابع والعشرون: عن شيبة بن عثمان ? قال: قال رسول الله ? يا شيبة امح كل صورة في البيت. ذكره البخاري في تاريخه.
الحديث الخامس والعشرون: «قال ابن جريج أخبرني عمرو بن دينار أنه بلغه أن النبي ? أمر بطمس الصور التي كانت في البيت». رواه عمر بن شبة في أخبار مكة.

وقال ابن هشام حدثني بعض أهل العلم أن رسول الله ? دخل البيت يوم الفتح فرأى فيه صور الملائكة وغيرهم ورأى إبراهيم مصورًا في يده الأزلام يستقسم بها فقال قاتلهم الله جعلوا شيخنا يستقسم بالأزلام ماشأن إبراهيم والأزلام. ?مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ [آل عمران: 67]. ثم أمر بتلك الصور كلها فطمست.
الحديث السادس والعشرون: عن إسامة بن زيد رضي الله عنهما قال دخلت على رسول الله ? في الكعبة ورأى صورًا قال فدعا بدلو من ماء فأتيته به فجعل يمحوها ويقول قاتل الله قومًا يصورون ما لا يخلقون. رواه أبو داود الطيالسي في مسنده بإسناد جيد وعمر بن شيبة في أخبار مكة والحافظ الضياء المقدسي في المختارة.
وفي معنى قوله قاتلهم الله أقوال:
أحدها لعنهم الله قاله ابن عباس رضي الله عنهما واختاره الإمام البخاري رحمه الله تعالى.
الثاني قتلهم الله قاله ابن جريج.
الثالث أنه ليس هو على تحقيق المقاتلة ولكنه بمعنى التعجب حكاه البغوي في تفسيره.
قال الراغب الأصفهاني والصحيح أن ذلك هو المفاعلة والمعنى صار بحيث يتصدى لمحاربة الله فإن من قاتل الله فمقتول ومن غالبه فهو مغلوب انتهى.
ويظهر لي أن المراد به ها هنا اللعن المقرون بالإنكار على المصورين والتعجب من سوء صنيعهم وجراءتهم على المضاهاة بخلق الله تعالى مع عجزهم عن نفخ الروح فيما يصورونه والله أعلم.
فإن قيل إن في هذه الأحاديث شيئًا من التعارض.
ففي الرواية الأولى عن عكرمة أن النبي ? أمر بالآلهة فأخرجت.
وفي روايته الأخرى أنه أمر بها فمحيت ومثله ما في حديث جابر وأسامة بن زيد وعمرو بن دينار.

وأيضًا ففي رواية كريب عن ابن عباس رضي الله عنهما أن النبي ? دخل البيت فوجد فيه صورة إبراهيم وصورة مريم. ونحوه ما في حديث أسامة بن زيد رضي الله عنهما وما ذكره ابن هشام وهذا يعارض رواية عكرمة عن ابن عباس رضي الله عنهما أن النبي ? أبى أن يدخل البيت وفيه الآلهة. ونحوه ما في حديث جابر ? أن النبي ? لم يدخل الكعبة حتى محيت كل صورة فيها.
والجواب أن يقال ليس بين هذه الروايات تعارض بحمد الله تعالى.
فأما التي يفهم منها التعارض بين المحو والإخراج فوجه الجمع بينها أنه ? أمر بمحو ما كان منقوشًا في أعمدة الكعبة وحيطانها وأمر بإخراج ما كان مجسدًا ليكسر خارج الكعبة مع الأصنام التي كانت حولها ليرى المشركين ما يصيب ألهتهم من الإهانة والإذلال وليعلموا أنها لا تنفع ولا تضر ولا تدفع عن أنفسها شيئًا فضلا عن عابديها. وعلى هذا فمن قال من الرواة أن النبي ? أمر بالصور فمحيت فمراده الصور المنقوشة ومن قال أمر بها فأخرجت فمراده الصور المجسدة والله أعلم.
وأما التي يفهم منها التعارض بين دخوله ? الكعبة مع وجود الصور فيها وبين امتناعه من الدخول حتى محيت الصور كلها فوجه الجمع بينها أنه ? أراد دخول الكعبة فلما رأى ما فيها من الصور رجع وأمر بإخراج ما كان مجسدًا ومحو ما كان منقوشًا في الأعمدة والحيطان فلما أخبروه بإزالة الصور كلها دخل فوجد بقية خفيت على المأمورين بالمحو والإخراج فمنها حمامة من عيدان كسرها بيده الكريمة ثم طرحها ومنها صور منقوشة محاها بالماء، وعلى هذا فمن قال من الرواة أن النبي ? دخل الكعبة وفيها صور فمراده ما وجده النبي ? مما خفي على المأمورين بإتلاف الصور ومن قال: إنه لم يدخلها حتى محيت كل صورة فيها فعمدته ما أخبر به المأمورون من محو الصور كلها وخفي على الراوي ما خفي على المأمورين بالإتلاف والله أعلم.

الحديث السابع والعشرون: عن جابر ? قال: نهى رسول الله ? عن الصورة في البيت ونهى أن يصنع ذلك. رواه الترمذي وقال حديث حسن صحيح.
الحديث الثامن والعشرون: عن معاوية ? ? أن رسول الله ? نهى عن النوح والشعر والتصاوير وجلود السباع والتبرج والغناء والذهب والخز والحرير. رواه الإمام احمد والبخاري في تاريخه بأسانيد جيدة.
الحديث التاسع والعشرون: عن عائشة رضي الله عنها «أن النبي ? لم يكن يترك في بيته شيئًا فيه تصاليب إلا نقضه». رواه الإمام أحمد والبخاري وأبو داود والنسائي وهذا لفظ البخاري. ولفظ أحمد: «لم يكن يدع في بيته ثوبًا فيه تصاليب إلا نقضه»، ولفظ أبي داود كان لا يترك في بيته شيئًا فيه تصاليب إلا قضبه. قال الخطابي: معناه قطعه والقضب القطع والتصليب ما كان على صورة الصليب.
وذكر الحافظ ابن حجر أن في رواية الكشميهيني تصاوير بدل تصاليب فلعل البخاري رحمه الله تعالى أشار إلى هذه الرواية حيث ترجم على هذا الحديث بقوله (باب نقض الصور).
وقال الحافظ ابن حجر الذي يظهر أنه استنبط من نقض الصليب نقض الصورة التي تشترك مع الصليب في المعنى وهو عبادتها من دون الله فيكون المراد بالصور خصوص ما يكون من ذوات الأرواح بل أخص من ذلك. ثم نقل الحافظ عن ابن بطال أنه قال في هذا الحديث دلالة على أنه ? كان ينقض الصورة سواء كانت مما له ظل أم لا وسواء كانت مما توطأ أم لا وسواء في الثياب وفي الحيطان وفي الفرش والأوراق وغيرها انتهى.
الحديث الثلاثون عن أبي الهياج الأسدي واسمه حيان بن حصين قال: قال لي علي بن أبي طالب ?: ألا أبعثك على ما بعثني عليه رسول الله ? أن لا تدع تمثالاً إلا طمسته ولا قبرًا مشرفًا إلا سويته». رواه الإمام أحمد ومسلم وأهل السنن إلا ابن ماجه.
وفي رواية لمسلم ولا صورة إلا طمستها ونحوه رواية النسائي.
وفي رواية لأحمد أن عليًا ? قال: أبعثك فيما بعثني رسول الله ? أمرني أن أسوي كل قبر وأطمس كل صنم.

قال ابن القيم رحمه الله تعالى: هذا يدل على طمس الصور في أي شيء كانت وهدم القبور المشرفة وإن كانت من حجارة أو آجر أو لبن.
قال المروذي: قلت لأحمد: الرجل يكتري البيت فيرى فيه تصاوير ترى أن يحكها قال نعم.
قال ابن القيم رحمه الله تعالى وحجته هذا الحديث الصحيح انتهى.
الحديث الحادي والثلاثون عن أبي محمد الهذلي ويكنى أيضًا بأبي مورع عن علي ? قال: «كان رسول الله ? في جنازة فقال: أيكم ينطلق إلى المدينة فلا يدع بها وثنًا إلا كسره ولا قبرًا إلا سواه ولا صورة إلا لطخها فقال رجل: أنا يا رسول الله فانطلق فهاب أهل المدينة فرجع فقال علي ? أنا انطلق يا رسول الله قال: فانطلق فانطلق ثم رجع فقال يا رسول الله لم أدع بها وثنًا إلا كسرته ولا قبرًا إلا سويته ولا صورة إلا لطختها ثم قال رسول الله ?: من عاد لصنعة شيء من هذا فقد كفر بما أنزل على محمد ?» رواه الإمام أحمد وابنه عبد الله في زوائد المسند وأبو داود الطيالسي في مسنده.
وفي هذا الحديث والأحاديث التسعة قبله عدة فوائد.
الأولىٍ: منها امتناع الملائكة من دخول البيت إذا كان فيه صورة.
الثانية: أن تصوير ذوات الأرواح واتخاذ الصور من أفعال المشركين وسننهم. فمن صنع الصور من هذه الأمة أو اتخذها عنده فهو متشبه بهم ومن تشبه بقوم فهو منهم.
الثالثة: كراهة دخول البيت الذي فيه صورة وقد تقدم ما روي عن عمر وأبي مسعود وابن مسعود رضي الله عنهم في ذلك.
الرابعة: مشروعية تغيير الصور بالمحو ونحوه إن أمكن وإلا فبالتلطيخ بما يغير هيئتها.
الخامسة: كراهة الصلاة في الموضع الذي فيه صورة.
قال ابن القيم رحمه الله تعالى وهو أحق بالكراهة من الصلاة في الحمام لأن كراهة الصلاة في الحمام إما لكونه مظنة النجاسة وإما لكونه بيت الشيطان وهو الصحيح.
وأما محل الصور فمظنة الشرك وغالب شرك الأمم كان من جهة الصور والقبور انتهى.

وقال البخاري في صحيحه وكان ابن عباس رضي الله عنهما يصلي في البيعة إلا بيعة فيها تماثيل قال الحافظ ابن حجر في فتح الباري: وصله البغوي في الجعديات وزاد فيه فإن كان فيها تماثيل خرج فصلى في المطر.
وقال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى المنصوص عن أحمد والمذهب الذي نص عليه عامة الأصحاب كراهة دخول الكنيسة التي فيها التصاوير والصلاة فيها وفي كل مكان فيه تصاوير أشد كراهة وهذا هو الصواب الذي لا ريب فيه ولا شك انتهى.
السادسة: أنه لا فرق بين الصور المجسدة وغير المجسدة فكل من النوعين يجب تغييره.
وتكره الصلاة في الموضع الذي هو فيه وقد نص الإمام أحمد رحمه الله تعالى على حك التصاوير التي ليست بمجسدة ونقدم قريبا ما نقله المروذي عنه في ذلك.
وقال المروذي أيضًا قلت لأبي عبد الله فإن دخلت حمامًا فرأيت فيه صورة ترى أن أحك الرأس قال نعم.
وقد روي عن الحسن وعمر بن عبد العزيز نحو ذلك. فأما الحسن البصري فذكر المروذي في كتاب الورع عن عيسى بن المنذر الراسبي قال سمعت الحسن وقال له عقبة الراسبي في مسجدنا سابحة فيها تصاوير فقال الحسن أنجروها.
وأما عمر بن عبد العزيز فذكر الحافظ أبو الفرج ابن الجوزي رحمه الله تعالى عن حسين بن وردان قال مر عمر بن عبد العزيز بحمام عليه صورة فأمر بها فطمست وحكت ثم قال: لو علمت من عمل هذا لأوجعته ضربًا، ويتخرج على هذه الرواية عن الإمام أحمد رحمه الله تعالى أن تغيير الصور المجسدة مطلوب كغير المجسدة بل أولى.
السابعة: إنكار المنكر باليد لمن قدر على ذلك.
الثامنة: لعن المصورين والدعاء عليهم.
التاسعة: أن متخذ الصورة شريك لصانعها في الوزر واللعنة، لأن اتخاذها دليل على الرضا بصناعتها والراضي بالذنب كفاعله.
وقال الحافظ ابن حجر: إن المتخذ أولى بالوعيد وتقدم كلامه في ذلك مع فوائد الحديث الثاني فيراجع.
العاشرة: التصريح بعجز المصورين عن نفخ الروح فيما يصورون.

الحادي عشرة: الرد على صاحب الأغلال ومن شاكله من الزنادقة الذين يخشون أو يرجون أن يأتي زمن يوجد فيه إنسان صناعي وحيوان صناعي.
الثانية عشرة: الرد على من زعم أن المنع خاص بالصور المجسدة فإن الصور التي أمر رسول الله ? بمحوها ومحا هو بنفسه الكريمة ما بقي منها قد كانت من غير المجسدة قطعًا.
وأما المجسدة فقد كان ? يطعنها بعود معه أو يشير به إليها إشارة فتخر على وجوهها وأقفائها كما جاء ذلك في أحاديث صحيحة عن ابن مسعود وابن عباس، وابن عمر، وأبي هريرة رضي الله عنهم.
وذكر ابن إسحاق في السيرة أن النبي ? وجد في الكعبة حمامة من عيدان فكسرها بيده ثم طرحها فقد سوى رسول الله ? بين الصور المجسدة وغير المجسدة في الإنكار والتغيير فمن فرق بينهما فمنع المجسدة وأوجب تغييرها وأجاز غير المجسدة ولم ير تغييرها فقد فرق بين متماثلين وآمن ببعض ما جاء عن الرسول ? في ذلك ورد بعضه.
الثالثة عشرة النهي الصريح عن اتخاذ الصور في البيوت وعن صناعتها.
الرابعة عشرة أن النهي يقتضي التحريم وهذا هو الصحيح من قولي العلماء، وقد نقل هذا عن مالك والشافعي وهو قول الجمهور واختاره البخاري رحمه الله تعالى قال في آخر كتاب الاعتصام من صحيحه.


باب نهي النبي على التحريم إلا ما تعرف إباحته

إعلان النكير على المفتونين بالتصوير

(باب نهي النبي ? على التحريم إلا ما تعرف إباحته)
قال الحافظ ابن حجر في فتح الباري أي بدلالة السياق أو قرينة الحال أو قيام الدليل على ذلك انتهى.
الخامسة عشرة مشروعية نقض الصور والتصاليب من الثياب ونحوها إذا أمكن ذلك فإن لم يمكن فالواجب تلطيخها بما يغير هيئتها.
السادسة عشرة الأمر الصريح بطمس الصور وأن لا يترك منها شيء. ومن الواجب المتعين على ولاة أمور المسلمين أن يفعلوا كما فعل رسول الله ? وكما فعل الخليفة الراشد علي ? فيبعثوا رجالاً يطمسون الصور التي عند رعاياهم ولا يتركوا منها شيئا ويجب عليهم أيضًا أن يمنعوا من صناعة التصاوير في سائر بلاد ولايتهم ومن جلبها إليهم من خارج ولايتهم.

ولو سلكوا منهاج الخليفة الراشد عمر بن عبد العزيز رحمه الله تعالى في تأديب المصورين لكان ذلك خيرًا لهم.
وليعلم أولوا الأمر أنهم مسئولون يوم القيامة عن رعاياهم فليعدوا للسؤال جوابًا.
السابعة عشرة عموم الأمر بطمس الصور فيدخل في ذلك كل صورة من صور ذوات الأرواح سواء كان لها ظل أو لم يكن وسواء كانت تامة أو ناقصة إذا كان فيها رأس لأن النكرة في قوله ? لا تدع صورة إلا طمستها تقتضي العموم. ويدخل في عمومها الرأس المصور وحده لأن تصوير الرأس هو أعظم مقصود بالنهي كما يدل على ذلك قول جبريل للنبي ? مر برأس التمثال فليقطع فيصير كهيئة الشجرة.
وقد قال بعض الفقهاء إذا فرق بين الرأس والجسد فقد زال المحذور.
وكذلك إذا قطع من الصورة ما لا يبقى الحيوان بعد ذهابه كصدره أو بطنه.
وكذلك إذا كانت الصورة رأسًا بلا بدن.
وهذا القول ليس بشيء لمخالفته لحديث أبي هريرة ? في قصة جبريل عليه السلام ولمخالفته أيضًا لعمومات كثير من الأحاديث التي سبق ذكرها.
والصحيح أن المحذور في الصورة الرأس وحده نص عليه الإمام أحمد رحمه الله تعالى.
وروى ذلك عن ابن عباس رضي الله عنهما وعكرمة.
قال أبو داود سمعت أحمد رحمه الله تعالى يقول الصورة الرأس.
وقد تقدم قريبًا ما نقله المروذي عن أحمد رحمه الله تعالى من حك الرأس وحده.
ثم قال أبو داود حدثنا محمد بن محبوب قال حدثنا وهيب يعني بن خالد الباهلي عن خالد يعني الحذاء عن عكرمة عن ابن عباس رضي الله عنهما قال الصورة الرأس فإذا قطع الرأس فليس هو صورة إسناد صحيح على شرط البخاري.
وقال أيضًا حدثنا أحمد -يعني الإمام أحمد بن حنبل- قال حدثنا إسماعيل يعني ابن علية عن خالد عن عكرمة نحوه لم يذكر ابن عباس رضي الله عنهما إسناده صحيح على شرط البخاري.

وفي المسند من حديث شعبة بن دينار مولى ابن عباس رضي الله عنهما أن المسور بن مخرمة رضي الله عنهما دخل على ابن عباس رضي الله عنهما يعوده من وجع وعليه برد استبرق فقال يا أبا عباس ما هذا الثوب قال ما هو قال هذا الاستبرق قال والله ما علمت به وما أظن النبي ? نهى عن هذا حين نهى عنه إلا للتجبر والتكبر ولسنا بحمد الله كذلك قال فما هذه التصاوير في الكانون قال ألا ترى قد أحرقناها بالنار فلما خرج المسور قال انزعوا هذه الثوب عني واقطعوا رءوس هذه التماثيل قالوا يا أبا عباس لو ذهبت إلى السوق كان أنفق لها مع الرأس قال لا فأمر بقطع رءوسها وهذا حديث حسن قال أحمد وابن معين شعبة بن دينار لا بأس به وبقية رجاله الصحيح.
قال الجوهري وغيره من أهل اللغة الكانون المؤقد يعني الموضع الذي توقد فيه النار.
قلت وهو معروف بهذا الاسم إلى زماننا ولكنه لنوع من المواقد لا لجميعها.
وفي هذا الحديث والذي قبله دليل على أن حكم الصورة متعلق بالرأس وحده.
والأصل في هذا قول جبريل للنبي ? مر بالرأس فليقطع فيصير كهيئة الشجرة.
فدل على أن المحذور كله في تصوير الرأس.
ودل على أن قطع غيره لا يقوم مقامه ولا يكفى في التغيير ولو كان المقطوع مما لا تبقى الحياة بعد ذهابه كصدره أو بطنه.
وعلى هذا فتحريم التصوير والاتخاذ متعلق بوجود الرأس.
وكذلك وجوب الطمس متعلق بوجود الرأس والله أعلم.
وأما قياس قطع الصدر أو البطن على قطع الرأس فهو قياس مع وجود الفارق لأنها وإن شاركاه في ذهاب الحياة بذهابهما فقد اختفى هو دونهما ودون سائر الأعضاء بشيئين.
أحدهما: أنه إذا قطع صار باقي الجسم كهيئة الشجرة وخرج عن شكل ذوات الأرواح.

الثاني: أنه مشتمل على الوجه الذي هو أشرف الأعضاء ومجمع المحاسن وأعظم فارق بين الحيوان وبين غيره من النباتات والجمادات وبطمسه تذهب بهجة الصورة ورونقها وتعود إلى مشابهة النباتات والجمادات ولهذا قال جبريل للنبي ? مر برأس التمثال فليقطع فيصير كهيئة الشجرة.
وبهذا يعرف أن غير الرأس لا يساويه وأن من قاس شيئًا من الأعضاء على الرأس فقياسه غير صحيح فلا يعتد به والله أعلم.
وقد قال بهذا القياس الفاسد كثير من فقهاء الحنابلة فخالفوا نص أمامهم مع مخالفتهم لحديث أبي هريرة ? في قصة جبريل عليه السلام، ولما ثبت عن ابن عباس رضي الله عنهما أنه قال الصورة الرأس فإذا قطع الرأس فليس بصورة. ولعمومات الأحاديث التي تقدم ذكرها.
وخليق بهذا القول أن يضرب به الحائط ولا يعول عليه والله الموفق.
ويدخل في عموم النكرة أيضًا الوجه المصور وحده لإطلاق لفظ الصورة عليه في كلام النبي ? وكلام النبي ? وكلام أصحابه رضي الله عنهم وكلام أهل اللغة.
فأما إطلاق ذلك عليه في كلام النبي ? ففي عدة أحاديث:
الأول منها عن سالم بن عبد الله عن أبيه ? قال نهى رسول الله ? أن تضرب الصور يعني الوجه رواه الإمام أحمد في مسنده بإسناد صحيح على شرط الشيخين.
وقال البخاري رحمه الله تعالى في صحيحه (باب الوسم والعلم في الصورة) حدثنا عبيد الله بن موسى عن حنظلة عن سالم عن ابن عمر رضي الله عنهما أنه كره أن تعلم الصورة وقال ابن عمر رضي الله عنهما نهى النبي ? أن تضرب. تابعه قتيبة قال حدثنا العنقرى عن حنظلة وقال تضرب الصورة.
قوله أن تعلم الصورة أي يجعل في الوجه علامة من كي أوسمة.
قال الحافظ ابن حجر في فتح الباري المراد بالصورة الوجه.
قال وقد أخرج الإسماعيلي الحديث من طريق وكيع عن حنظلة بلفظ أن تضرب وجوه البهائم.
ومن وجه آخر عنه أن تضرب الصورة يعني الوجه.

وأخرجه أيضًا من طريق محمد بن بكر البرساني وإسحاق بن سليمان الرازي كلاهما عن حنظلة قال سمعت سالمًا يسئل عن العلم في الصورة فقال كان ابن عمر رضي الله عنهما يكره أن تعلم الصورة وبلغنا أن النبي ? نهى أن تضرب الصورة يعني بالصورة الوجه.
الحديث الثاني عن أبي هريرة ? قال قال رسول الله ?: «أول زمرة تلج الجنة صورهم على صورة القمر ليلة البدر». الحديث رواه الإمام أحمد والشيخان والترمذي وابن ماجه.
والمراد بالصور ها هنا الوجوه خاصة لما في الصحيحين عن أبي حازم عن سهل بن سعد ? أن رسول الله ? قال: «ليدخلن الجنة من أمتي سبعون أو سبعمائة ألف لا يدري أبو حازم أيهما قال متماسكون آخذ بعضهم بعضًا لا يدخل أولهم حتى يدخل آخرهم وجوههم على صورة القمر ليلة البدر».
وفي المسند وصحيح مسلم عن جابر بن عبد الله رضي الله عنهما أن رسول الله ? قال -فذكر الحديث وفيه-: «فتنجوا أول زمرة وجوههم كالقمر ليلة البدر سبعون ألفًا لا يحاسبون». الحديث.
وفي المسند أيضًا من حديث أبي بكر الصديق ? قال: قال رسول الله ? «أعطيت سبعين ألفًا يدخلون الجنة بغير حساب وجوههم كالقمر ليلة البدر».
الحديث الثالث عن أبي سعيد الخدري ? عن النبي ? قال: «أول زمرة تدخل الجنة على صوره القمر ليلة البدر». الحديث رواه الإمام أحمد والترمذي وقال هذا حديث حسن صحيح.
وفي هذا الحديث والذي قبله تشبيه صور الزمرة الأولى من أهل الجنة بصورة القمر.
ومعلوم أن القمر ليس فيه إلا صورة الوجه وحده فدل على أن الوجه وحده يسمى صوره على الحقيقة فيحرم تصويره مطلقًا سواء كان معه جسم أو بعض جسم أو كان مفردًا بالتصوير والله أعلم.
الحديث الرابع عن أبي سعيد الخدري أيضًا ? قال: سمعت رسول الله ? يقول وهو يصف يوسف حين رآه في السماء الثالثة قال: «رأيت رجلاً صورته كصورة القمر ليلة البدر فقلت يا جبريل من هذا قال هو أخوك يوسف». رواه الحاكم في مستدركه.

وفي هذا الحديث إطلاق لفظ الصورة على الوجه وحده لأنه هو الذي يشبه صورة القمر.
الحديث الخامس عن أبي هريرة ? عن النبي ? قال: «أما يخشى أحدكم أو إلا يخشى أحدكم إذا رفع رأسه قبل الإمام أن يجعل الله رأسه رأس حمارًا ويجعل الله صورته صورة حمار». رواه الإمام أحمد والشيخان وأهل السنن وهذا لفظ البخاري والمراد بالصورة ههنا الوجه لما في رواية لمسلم أن يجعل الله وجهه وجه حمار.
ففي هذه الرواية بيان المراد بالصورة في الرواية الأولى والله أعلم.
الحديث السادس عن علي بن أبي طالب ? أن رسول الله ? كان إذا سجد يقول: «اللهم لك سجدت ولك أسلمت وبك آمنت سجد وجهي الذي خلقه وصوره فأحسن صورته وشق سمعه وبصره تبارك الله أحسن الخالقين». رواه الإمام أحمد ومسلم وأبو داود والنسائي والدارقطني وهذا لفظ النسائي.
الحديث السابع عن أبي سعيد الخدري ? أن ناسًا قال يا رسول الله هل نرى ربنا يوم القيامة قال رسول الله ?: «نعم -الحديث بطوله وفيه- حتى إذا خلص المؤمنون من النار فو الذي نفسي بيده ما منكم من أحد بأشد مناشدة في استقصاء الحق من المؤمنين لله يوم القيامة لإخوانهم الذين في النار يقولون ربنا كانوا يصومون معنا ويصلون ويحجون فيقال لهم أخرجوا من عرفتم فتحرم صورهم على النار». الحديث متفق عليه وهذا لفظ مسلم.
والمراد بالصور ههنا الوجوه والدليل على ذلك ما رواه مسلم من حديث جابر بن عبد الله رضي الله عنهما قال: قال رسول الله ? يحترقون فيها إلا دارت وجوههم حتى يدخلون الجنة.
وأما إطلاق لفظ الصورة على الوجه في كلام الصحابة رضوان الله عليهم أجمعين فقد رواه الإمام أحمد في مسنده من حديث سالم بن عبد الله عن عبد الله بن عمر رضي الله عنهما أنه كان يكره العلم في الصورة وقال نهى رسول الله ? عن ضرب الوجه.
وقد رواه البخاري في صحيحه والإسماعيلي بنحوه وتقدم ذكره قريبًا.

وروى مسلم في صحيحه والبخاري في الأدب المفرد من حديث هلال بن يساف قال كنا نبيع البز في دار سويد بن مقرن فخرجت جارية فقالت لرجل شيئًا فلطمها ذلك الرجل فقال له سويد بن مقرن لطمت وجهها لقد رأيتني سابع سبعة وما لنا إلا خادم فلطمها بعضنا فأمره النبي ? أن يعتقها. هذا لفظ البخاري.
وفي رواية لمسلم فقال له سويد بن مقرن عجز عليك إلا حر وجهها وفي رواية لهما عن محمد بن المنكدر قال: حدثني أبي شعبة العراقي عن سويد بن مقرن أن جارية له لطمها إنسان فقال له سويد أما علمت أن الصورة محرمة.
وذكر تمام الحديث بنحو رواية هلال بن يساف. والمراد بالصورة الوجه كما صرح به في الرواية الأولى. وأشار سويد ? بقوله أما علمت أن الصورة محرمة إلى ما ثبت عن النبي ? أنه قال: «إذا ضرب أحدكم فليجتنب الوجه» رواه الإمام أحمد ومسلم في صحيحه والبخاري في الأدب المفرد وأبو داود وغيرهم من حديث أبي هريرة ?.
وأما إطلاق لفظ الصورة على الوجه في كلام أهل اللغة فقال ابن الأثير في النهاية وتبعه ابن منظور في لسان العرب. وفي حديث ابن مقرن أما علمت أن الصورة محرمة أراد بالصورة الوجه وتحريمها المنع من الضرب واللطم على الوجه ومنه لحديث كره أن تعلم الصورة أي يحمل في الوجه كي أوسمة.
وقال مرتضى الحسني في تاج العروس والصورة الوجه ثم ذكر ما ذكره ابن الاثير وابن منظور.
ومما ذكرنا يعلم أن تصوير الوجه حرام سواء كان مفردًا أو غير مفرد وأن اتخاذ ما فيه صورة الوجه حرام إلا فيما يداس ويمتهن كالبساط والوسادة ونحوهما.
ويعلم أيضًا أنه يجب طمس صورته أينما وجدت عملاً بقول النبي ? لا تدع صورة إلا طمستها.
الثامنة عشرة من فوائد الأحاديث التي تقدم ذكرها إطلاق اسم الصنم على كل صورة سواء كانت مجسدة وغير مجسدة وسواء كانت تامة أو ناقصة إذا كان فيها رأس.
التاسعة عشرة أن صناعة التصوير من الكبائر.
العشرون تكفير المصورين:

والمراد به والله أعلم كفر دون كفر إلا في ثلاث صور فإنه يكون كفرًا أكبر.
الأولى أن يصنع الصور ليعبدها غيره، ومن عبادتها رجاء جلب النفع أو دفع الضر منها. ولقد ذكر لنا أن بعض السفهاء في بعض البلاد المجاورة كانوا يمشون في الأسواق بصورة أحد الفراعنة في زماننا يبيعونها وينادون عليها من يشتري صورة تحفظه في بيته بثمن قليل أو كلمة نحوها. وهذا هو الشرك الأكبر.
الثانية من يستحل صناعتها مع اعتقاده للتحريم لأن من استحل محرمًا فقد كفر. الثالثة من يصنعها قاصدًا بذلك مضاهاة الباري تبارك وتعالى والله سبحانه تعالى أعلم.


والتصوير من الكبائر

إعلان النكير على المفتونين بالتصوير

فصل
والتصوير من الكبائر كما تقدم بيان ذلك في مواضع متعددة. ومع هذا فقد تلاعب الشيطان بكثير من المسلمين والمنتسبين إلى الإسلام وفتنهم بصناعة التصاوير واتخاذها فأطاعوه وعصوا الله ورسوله ?.
وقد حذر الله تبارك وتعالى عباده من طاعة الشيطان بأبلغ التحذير فقال تعالى: ?إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ [فاطر: 6].
وقال تعالى: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا لا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ [النور: 21].
وصناعة التصاوير واتخاذها من أعظم المنكر الذي يأمر به الشيطان ويرضاه.
والآيات في التحذير من طاعة الشيطان كثيرة.
وكذلك قد حذر تبارك وتعالى من معصيته ومعصية رسوله ? بأبلغ التحذير وأخبر أن ذلك ضلال عن طريق الهدى فقال تعالى: ?وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالا مُبِينًا [الأحزاب: 36].
وقال تعالى: ?وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ [النساء: 14].
والآيات في هذا المعنى كثيرة جدًا.

ومن معصية الله ورسوله ? وتعدى حدود الله تعالى صناعة.
التصاوير واتخاذها. فليحذر المصورون من الإصرار على محادة الله ورسوله ? فقد قال الله تعالى: ?أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ [التوبة: 63].
وقد تقدم النص على أن التصوير من أظلم الظلم وقد قال الله تعالى: ?وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ [الشعراء: 227].
وقال تعالى: ?أَلا إِنَّ الظَّالِمِينَ فِي عَذَابٍ مُقِيمٍ [الشورى: 45].
وتقدم أيضًا النص على أن كل مصور في النار وأنه يجعل له بكل صورة صورها نفس فيعذب بها في جهنم.
وتقدم أيضًا النص على أن المصورين أشد الناس عذابًا يوم القيامة.
فاتقوا الله أيها المضاهون بخلق الله ولا تغتروا بحلم الله وإمهاله فإنه يمهل ولا يهمل فاحذروا أخذه وعقوبته.
ففي الصحيحين عن أبي موسى ? قال قال رسول الله ? أن الله ليملى للظالم حتى إذا أخذه لم يفلته ثم قرأ رسول الله ?: ?وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ [هود: 102].


وكما أن المصور ملعون ومتوعد بالنار في الدار الآخرة؛ فكذلك من أمر بالتصوير أو طلبه أو رضي به

إعلان النكير على المفتونين بالتصوير

فصل
وكما أن المصور ملعون ومتوعد بالنار في الدار الآخرة؛ فكذلك من أمر بالتصوير أو طلبه أو رضي به لأن الآمر والطالب كالمباشر والراضي بالذنب كفاعله.
والدليل على هذا قول الله تعالى: ?وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آَيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُم [النساء: 140].

وقد روي عن عمر بن عبد العزيز رحمه الله تعالى أنه رفع إليه قوم شربوا خمرًا فأمر بجلدهم فقيل له أن فيهم صائمًا فقال ابدوؤا به أما سمعتم الله تعالى يقول: ?وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آَيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُم [النساء: 140].
فاستدل عمر بن عبد العزيز رحمه الله تعالى بهذه الآية الكريمة على أن الراضي بالذنب كفاعله واعتبر الجلوس مع العصاة رضى بأعمالهم.
وقد ذكر عبد الله بن الإمام أحمد في زوائد الزهد عن عبد الله بن شميط عن أبيه كان يقول من رضى بالفسق فهو من أهله.
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى من حضر المنكر باختياره ولم ينكره فقد عصى الله ورسوله بترك ما أمره به من بغض المنكر وإنكاره والنهي عنه وإذا كان كذلك فهذا الذي يحضر مجالس الخمر باختياربه من غير ضرورة ولا ينكر المنكر كما أمر الله هو شريك الفساق في فسقهم فيلحق بهم.
قلت ومثله من يحضر مواضع التصوير باختياره ولا ينكر على المصورين فهو شريكهم في ظلمهم وأثمهم.
وقد روى أبو داود الطيالسي في مسنده ومسلم في صحيحه والبخاري في التاريخ الكبير عن أم سلمة رضي الله عنها عن النبي ? أنه قال: «يستعمل عليكم أمراء فتعرفون وتنكرون فمن كره فقد برئ ومن أنكر فقد سلم ولكن من رضي وتابع».
وفي هذا الحديث دليل على أن الراضي بالذنب كفاعله.

ومما يدل على ذلك أيضًا ما أخبر الله به عن ثمود أنهم عقروا الناقة وإنما كان الذي عقرها واحدًا منهم والباقون أقروه ورضوا بفعله فصاروا شركاءه في الإثم والعقوبة قال الله تعالى: ?كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا * إِذِ انْبَعَثَ أَشْقَاهَا * فَقَالَ لَهُمْ رَسُولُ اللَّهِ نَاقَةَ اللَّهِ وَسُقْيَاهَا * فَكَذَّبُوهُ فَعَقَرُوهَا فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ فَسَوَّاهَا * وَلا يَخَافُ عُقْبَاهَا [الشمس: 11 - 15].
قال عبد الواحد بن زيد قلت للحسن يا أبا سعيد أخبرني عن رجل لم يشهد فتنة ابن المهلب إلا أنه رضى بقلبه قال يا ابن أخي كم يد عقرت الناقة قال قلت يد واحدة قال أليس قد هلك القوم جميعًا برضاهم وتمالئهم. رواه الإمام أحمد في الزهد.
إذا علم هذا فقد يزعم بعض الناس أنه ممن يكره التصوير وينكره فإذا أراد سفرًا إلى بعض البلاد المجاورة أو ما وراءها من الممالك لأجنبية جاء إلى المصور طائعًا مختارًا وطلب منه أن يصور صورته في كتاب جوازه.
وكذلك إذا عرض لبعض الناس وظيفة لا تحصل له إلا بالتصوير فإنه يأتي إلى المصور طائعًا مختارًا ويطلب منه أن يصور صورته وهذا ينافي ما يزعمونه من كراهة التصوير وإنكاره. ومن أمكن من تصوير نفسه طائعًا مختارًا فقد رضى بالتصوير وتابع عليه شاء أم أبى فيكون شريكًا للمصور فيما يلحقه من اللعنة والعذاب عياذًا بالله من موجبات غضبه وأليم عقابه.
ثم إن بعض الناس يفتي نفسه أو يفتيه بعض المنتسبين إلى العلم ممن لا تحقيق عندهم بأنه لا بأس بطلب التصوير لمن كان سفره أو توظيفه متوقفًا على التصوير ويعللون ذلك بأنه في حكم الملجأ إلى التصوير وليس الأمر كما يظنون ومن طلب التصوير وافتى نفسه بهذه الفتيا فقد جمع بين أمرين عظيمين.
أحدهما استحلال المحرم بالشبه الباطلة.
والثاني القول على الله بغير علم.

ومن أفتى غيره بهذه الفتيا فقد أحل له ما حرمه الله تعالى على لسان رسوله ? وعلى المفتي بذلك أثم العاملين بفتياه لقول الله تعالى: ?لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ [النحل: 25].
وفي سنن أبي داود وابن ماجه ومستدرك الحاكم عن أبي هريرة ? قال: قال رسول الله ?: «من أفتى بغير علم كان أثمه على من أفتاه». هذا لفظ أبي داود. ولفظ ابن ماجه من أفتى بفتيا غير ثبت فإنما إثمه على من أفتاه. ورواه الحاكم باللفظين جميعًا.
ورواه البخاري في الأدب المفرد بنحو رواية ابن ماجه قال الحاكم صحيح على شرط الشيخين ولم يخرجاه ولا أعرف له علة ووافقه الحافظ الذهبي في تلخيصه.
والقول بأنه في حكم الملجأ قول باطل لأن الملجأ من يؤتى به قهرًا ويوقف للتصوير بغير اختياره. فأما من يأتي بنفسه طائعًا مختارًا طالبًا لتصوير فهذا لا شك في رضاه بالتصوير باختياره ويقف أمام المصور مقرًا له على تصويره فكل منهما شريك للمصور فيما يلحقه والله أعلم.
وقد روى ابن بطة بإسناد جيد عن أبي هريرة ? أن رسول الله ? قال: «لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم الله بادنى الجيل» ويستثنى مما ذكرنا من يكون مريضًا مرضًا مخوفًا ولم يوجد له علاج إلا في الخارج فهذا قد يقال أنه في حكم الملجأ إلى التصوير لأنه يخشى على نفسه ويستثنى من ذلك أيضًا من يكون له مال كثير في الخارج ولا يتمكن من أخذه إلا بالسفر فهذا قد يقال: إنه في حكم الملجأ إلى التصوير لأنه يخشى من ضياع ماله الخطير والله أعلم.
فصل


وقد عظمت البلوى في زماننا بصناعة التصاوير واتخاذها واستحل ذلك كثير من المسلمين

إعلان النكير على المفتونين بالتصوير

وقد عظمت البلوى في زماننا بصناعة التصاوير واتخاذها واستحل ذلك كثير من المسلمين فضلاً عن المنتسبين إلى الإسلام وغيرهم من أمم الكفر والضلال. فلا ترى صحيفة ولا مجلة إلا وهي مملوءة بالتصاوير. وكذلك كثير من الدكاكين والمجالس ولا سيما المجالس الرسمية فقد نصبت فيها تصاوير الكبراء. ومن أراد سفر إلى البلاد المجاورة أو ما وراءها من الممالك الأجنبية فإنه لا يمكن من السفر إلا بعد أخذ صورته ووضعها في كتاب جوازه.
وكذلك لا يكتب لأحد جنسية إلا بصورته.
وكذلك لا يمكن أحد من العمل عند الشركات الأجنبية إلا بصورته وكذلك لا يعطى أحد رخصة القيادة للسيارة إلا بصورته. والسراق وأصحاب الجرائم يصورون.
وغالب الموظفين لا يوظفون إلا بصورة حتى إن دائرة المعارف -وهي في الحقيقة دائرة المجاهل- يأمرون بتصوير المعلمين والمتعلمين ويأمرون التلاميذ بالتصوير ويجعلونه قسمًا من أقسام دروسهم فلا حول ولا قوة إلا بالله العلي العظيم.
وكل ما يفعله المسلمون وغيرهم مما ذكرنا ههنا وما لم نذكره فإنما هو محض التشبه بأعداء الله تعالى واتباع سننهم حذو النعل بالنعل.
وقد ثبت عن النبي ? أنه قال من تشبه بقوم فهو منهم. رواه الإمام أحمد وأبو داود من حديث عبد الله بن عمر رضي الله عنهما وصححه ابن حبان.
وقال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى إسناده جيد.
وفي جامع الترمذي من حديث عبد الله بن عمرو بن العاص رضي الله عنهما قال: قال رسول الله ?: «ليس منا من تشبه بغيرنا لا تشبهوا باليهود ولا بالنصارى».


ومن الناس من يستحل صناعة التصوير المحرم واتخاذ الصور المحرمة بأنواع من الشبه الباطلة

إعلان النكير على المفتونين بالتصوير

فصل
ومن الناس من يستحل صناعة التصوير المحرم واتخاذ الصور المحرمة بأنواع من الشبه الباطلة.
فمن ذلك قول بعضهم: إن التصوير مكروه لا محرم وعللوا ذلك بعلة باطلة سيأتي ذكرها قريبًا إن شاء الله تعالى وهذه الشبهة قديمة وقد ذكرها ابن دقيق العيد في شرح العمدة وبالغ في ردها.

قال في شرح حديث عائشة رضي الله عنها: إن رسول الله ? قال: «إن أولئك إذا كان فيهم الرجل الصالح فمات بنوا على قبره مسجدًا وصوروا فيه تلك الصور فأولئك شرار الخلق عند الله يوم القيامة» متفق عليه.
فيه دليل على تحريم مثل هذا الفعل وقد تضافرت دلائل الشريعة على المنع من التصوير والصور.
ولقد أبعد غاية البعد من قال: إن ذلك محمول على الكراهة وأن هذا التشديد كان في ذلك الزمان لقرب عهد الناس بعبادة الأوثان وهذا الزمان حيث انتشر الإسلام وتمهدت قواعده لا يساويه في هذا المعنى فلا يساويه في هذا التشديد هذا أو معناه، وهذا القول عندنا باطل قطعًا لأنه قد ورد في الأحاديث الأخبار عن أمر الآخرة بعذاب المصورين وأنهم يقال لهم أحيوا ما خلقتم وهذه علة مخالفة لما قاله هذا القائل وقد صرح بذلك في قوله عليه الصلاة والسلام: «المشبهون بخلق الله»، وهذه علة عامة مستقلة مناسبة لا تخص زمانا دون زمان وليس لنا أن نتصرف في النصوص المتظاهرة المتضافرة بمعنى خيالي يمكن أن يكون هو المراد مع اقتضاء اللفظ التعليل بغيره وهو التشبه بخلق الله.
قلت: وأكثر الأحاديث التي تقدم ذكرها ترد هذه الشبهة أيضًا، وقد ذكرت ما فيها من الدلالة على التحريم في مواضع كثيرة ولله الحمد والمنة، وأذكر ههنا ما لم يذكره ابن دقيق العيد.
فمن ذلك قوله في الحديث القدسي: «ومن أظلم ممن ذهب يخلق كخلقي»، وهذا لفظ عام يقتضي تحريم التصوير في كل زمان والعلة فيه المضاهاة بخلق الله تعالى، وهي علة عامة مستقلة لا تخص زمانا دون زمان.
ووصفه تبارك وتعالى للمصورين بارتكاب أعظم الظلم يقتضي العموم لكل مصور في كل زمان ومكان.
ومن ذلك لعن المصورين على الإطلاق وذلك مما يقتضى تحريم التصوير على العموم في كل زمان.
ومن ذلك الأمر بطمس الصور على العموم وذلك مما يقتضى تحريم التصوير في كل زمان.

ومن ذلك قوله من عاد إلى صنعة شيء من هذا فقد كفر بما أنزل على محمد ? وهذا يعم كل زمان من وقت هذا القول إلى قيام الساعة وفي هذا الحديث من التشديد في التصوير وتغليظ تحريمه ما ليس في غيره من الأحاديث والله أعلم.


ومن الشبه الباطلة أيضًا فتيا بعض العصريين بإباحة حضور السينما

إعلان النكير على المفتونين بالتصوير

فصل
ومن الشبه الباطلة أيضًا فتيا بعض العصريين بإباحة حضور السينما لرؤية ما يصور فيها من ساحات القتال وحجته أن ذلك مما يبعث على الشجاعة والإقدام على القتال. وهذه حجة داحضة.
والجواب عنها من وجوه:
أحدها أن السينما من أنواع السحر التخييلي بل هي أخبث منه لأن كل ما يأتيه به أصحاب السحر التخييلي يمكن الإتيان به فيها وزيادة. والسحر لا يجوز تعاطيه ولا الحضور عند من يعمله. وهكذا الأمر في السينما فلا يجوز عملها ولا الحضور عندها لأن الحضور عندها بدون تغيير دليل على الرضا بالسحر والراضي بالذنب كفاعله.
الثاني أن الحضور عند السينما دليل على الرضا بما ركب فيها من صور الآدميين والحيوانات والراضي بالصور شريك للمصورين كما تقدم تقرير ذلك.
الثالث أن الإفتاء بجواز حضور السينما يتضمن رد الأحاديث الدالة على تحريم التصوير والمنع من اتخاذ الصور ومشروعية طمسها. ومن أفتى بخلاف الأحاديث الثابتة عن النبي ? فهو إما جاهل ضال وإما معاند مشاق للرسول ? وعلى كلا التقديرين فعليه إثم العاملين بفتياه لقول الله تعالى: ?لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ [النحل: 25].
ولما رواه أبو داود وابن ماجه في سننيهما والبخاري في الأدب المفرد والحاكم في مستدركه عن أبي هريرة ? قال: قال رسول الله ?: «من أفتى بفتيا غير ثبت فإنما إثمه على من أفتاه» قال الحاكم صحيح على شرط الشيخين ولم يخرجاه ولا أعرف له علة ووافقه الذهبي في تلخيصه.

الرابع أن الحضور عند السينما لرؤية ما فيها من الصور مخالف لهدي رسول الله ? وموافق لهدي النصارى والمشركين.
فأما هدي رسول الله ? فقد تقدم أنه لم يدخل الكعبة حتى محيت الصور منها.
وتقدم أيضًا أنه ? رجع عن دخول بيت علي ? لما رأى فيه سترًا تصاوير.
وتقدم أيضًا أنه لما رأى نمرقة عائشة رضي الله عنها وقف بين البابين ولم يدخل.
وتقدم أيضًا ما روي عن عمر ? أنه امتنع من دخول الكنيسة من أجل الصور.
وتقدم أيضًا ما روى عن ابن مسعود وأبي مسعود رضي الله عنهما في ذلك. وكفى بالخليفة الراشد عمر ? قدوة بعد رسول الله ? وبعد أبي بكر الصديق ?.
وقد روى الإمام أحمد والترمذي وابن ماجه من حديث حذيفة بن اليمان رضي الله عنهما عن النبي ? أنه قال اقتدوا بالذين من بعدي أبي بكر وعمر. قال الترمذي هذا حديث حسن.
وله أيضًا من حديث ابن مسعود ? عن النبي ? نحوه.
وأما النصارى والمشركون فقد كانوا مفتونين بصناعة التصاوير واتخاذها والنظر إليها كما تقدم بيان ذلك وعلى هذا فالمتخذون للسينما والحاضرون عندها لرؤية ما فيها من الصور كلهم منحرفون عن هدي رسول الله ? ومتشبهون بالنصارى والمشركين ومن تشبه بقوم فهو منهم.
الوجه الخامس أن يقال ليس كل ما بعث على الشجاعة والإقدام يكون جائزًا بل ينظر في الشيء فإن كان مما لا بأس به فالتدرب به على الشجاعة والإقدام جائز وقد يكون مندوبًا إليه كالمسابقة على الخيل وتعلم الرمي وغير ذلك من القوى الحربية الحادثة في هذه الأزمان.
وإن كان مما به بأس فالتدريب به غير جائز وقد يكون محرمًا شديد التحريم كالخمر فقد قيل إنها تبعث على الشجاعة والإقدام كما قال حسان بن ثابت ?:
وأسدًا ما ينهنهنا اللقاء ... ونشر بها فتتركنا ملوكًا

ومع هذا فشربها حرام على كل حال.

ومن هذا الباب حضور السينما فإنه حرام على كل حال سواء كان باعثًا على الشجاعة والإقدام أو لم يكن لأن الحضور عندها دليل على الرضا بما فيها من المضاهاة بخلق الله، ودليل على الرضا بما فيها من السحر، ودليل على الرضا بما يمثل فيها من أنواع الفسوق والعصيان، وقد ذكرت مرارًا أن من رضي بشيء من المعاصي فهو شريك لصاحب المعصية وذكرت الدليل على ذلك قريبًا فليراجع.


ومن الشبه الباطلة أيضًا قول بعض العصريين أن المحرم التصوير المنقوش باليد فأما المأخوذ بالآلة الفوتوغرافية فلا

إعلان النكير على المفتونين بالتصوير

فصل
ومن الشبه الباطلة أيضًا قول بعض العصريين أن المحرم التصوير المنقوش باليد فأما المأخوذ بالآلة الفوتوغرافية فلا. وهذه الشبهة من أغرب الشبه وفيها دليل على حماقة قائلها وكثافة جهله.
ومثلها لا يحتاج إلى جواب لظهور بطلانها لكل عاقل فضلاً عمن له أدنى علم ومعرفة. ولو قال قائل أنه لا يحرم من الخمر إلا ما اعتصر بالأيدي فقط فأما ما اعتصر بالآلات المعدة للاعتصار فلا يحرم وإن كان أشد إسكارًا مما اعتصر بالأيدي لما كان بين قوله وبين قول صاحب هذه الشبهة فرق لأن كلا منهما قد حرم شيئًا وأباح ما هو أعظم من جنسه وما هو أولى بالتحريم والمنع مما حرمه.
وقد ذكرت قريبًا أن علة تحريم التصوير هي المضاهاة بخلق الله تعالى كما يدل على ذلك حديث أبي هريرة وحديث عائشة رضي الله عنهما وهذه العلة تشمل كل تصوير سواء كان منقوشًا بالأيدي أو مأخوذًا بالآلة الفوتوغرافية.
وكلما كان التصوير أقرب إلى مشابهة الحيوانات فهو أشد تحريمًا لما فيه من مزيد المضاهاة بخلق الله تعالى.
ولا يخفى على عاقل أن التصوير الفوتوغرافية هو الذي يطابق صور الحيوانات غاية المطابقة بخلاف التصوير المنقوش بالأيدي فإنه قد لا يطابقها من كل وجه وعلى هذا فيكون التصوير بالآلة الفوتوغرافية أشد تحريمًا من التصوير المنقوش بالأيدي والله أعلم.
فصل


ومن الشبه الباطلة أيضًا قول من قال أن المحرم تصوير ماله ظل وهي الصور المجسمة

إعلان النكير على المفتونين بالتصوير

ومن الشبه الباطلة أيضًا قول من قال أن المحرم تصوير ماله ظل وهي الصور المجسمة فأما ما لا ظل له كالمنسوج في الثياب ونحوها وكالمنقوش في القراطيس والحيطان والأواني والآلات وغيرها فهذا لا بأس به. وهذا قول باطل وتفريق لا دليل عليه.
وقد تقدم رده في مواضع كثيرة عند ذكر فوائد الأحاديث في تحريم التصوير وذكرت هناك كلام النووي وابن حجر العسقلاني في رده.
وذكرت أيضًا كلام الخطابي وابن بطال في التسوية بين الصور المجسمة وغير المجسمة.
والأدلة على بطلان هذه الشبهة كثيرة:
منها حديث أبي هريرة ? في قصة امتناع جبريل عليه السلام من دخول بيت النبي ? من أجل الستر الذي فيه التصاوير ثم أمر أن تقطع رءوسها أو يجعل الستر بساطًا يوطأ ويمتهن.
ومنها إنكار النبي ? على عائشة رضي الله عنها نصب الستر الذي فيه التماثيل وهتكه إياه بيده الكريمة.
ومنها إنكاره ? على علي ? وخروجه من بيته لما رأى فيه سترًا فيه تصاوير.
ومنها أمره ? بمحو الصور التي في الكعبة ومحوه لبعضها بيده الكريمة وهي صور منقوشة في حيطان الكعبة وأعمدتها ويدل على ذلك أنه ? دعا بدلو من ماء فجعل يبل ثوبًا معه ويضرب به على الصور.
ومنها قول عائشة رضي الله عنها أن النبي ? لم يكن يترك في بيته شيئًا فيه تصاليب، وفي بعض الروايات تصاوير إلا نقضه.
ومنها إنكار أبي هريرة ? على المصور الذي يصور في حيطان دار مروان بن الحكم واستدلاله على المنع بالحديث القدسي.
ومنها إنكار مسروق للتماثيل التي في دار يسار بن نمير واستدلاله على التحريم بحديث عبد الله بن مسعود ?.
ومنها حديث علي ? في الأمر بطمس الصور كلها.
وكل هذه الأحاديث قد تقدمت ولله الحمد والمنة فلتراجع ففيها كفاية في رد هذه الشبهة بل كل حديث منها يكفي وحده في ردها والله الموفق.

فصل

ومما يتشبث به المفتونون بصناعة التصاوير واتخاذها ما ذكره كثير من الفقهاء أنه إذا فرق بين رأس الصورة وجسدها فقد زال المحذور وكذلك إذا قطع من الصورة ما لا يبقى الحيوان بعد ذهابه كصدره أو بطنه وكذلك إذا كانت الصورة رأسًا بلا جسد.
وقد تقدم رد هذه الشبهة بما أغنى عن إعادته ههنا وبينت هناك أن المحذور كله في تصوير الرأس وأنه يجب تغييره ولا يجوز إبقاؤه مع القدرة على إزالته.
فصل
ومن أقوى ما يتعلق به المصورون ومن يفتيهم قوله في حديث أبي طلحة وسهل بن حينف رضي الله عنهما إلا رقما في ثوب.
والجواب أن يقال ليس في هذا الاستثناء ما يدل على جواز صناعة الصور أصلاً. وغاية ما فيه أنه يدل على جواز اتخاذ الثياب والستور التي فيها الصور وفي هذا خلاف تقدم ذكره بعد سياق حديث أبي طلحة وسهل بن حنيف رضي الله عنهما.
وقد بينت هناك أن قول المجيزين مرجوح وأن النهي عن اتخاذ التصاوير عام إلا ما كان في بساط ومخدة ونحوهما مما يداس ويمتهن فهذا مخصوص من العموم.
كما تدل على ذلك الأحاديث الصحيحة عن عائشة رضي الله عنها وحديث أبي هريرة ? في قصة جبريل عليه السلام.
وأما تحريم صناعة الصور والنهي عن ذلك والتشديد فيه فعمومه محفوظ لم يدخله تخصيص أصلاً والله أعلم.


ومن أقوى ما يتعلق به المصورون أيضًا حديث عائشة رضي الله عنها قالت كنت ألعب بالبنات عند النبي

إعلان النكير على المفتونين بالتصوير

فصل
ومن أقوى ما يتعلق به المصورون أيضًا حديث عائشة رضي الله عنها قالت كنت ألعب بالبنات عند النبي ? وكان لي صواحب يلعبن معي فكان رسول الله ? إذا دخل يتقمعن منه فيسر بهن إلي فيلعبن معي. رواه الشافعي وأحمد والشيخان وأهل السنن إلا الترمذي.
وفي رواية لمسلم كنت ألعب بالبنات في بيته وهن اللعب.

وعنها رضي الله عنها قالت: قدم رسول الله ? من غزوة تبوك أو خيبر وفي سهوتها ستر فهبت ريح فكشفت ناحية الستر عن بنات لعائشة لعب فقال ما هذا يا عائشة قالت بناتي ورأى بينهن فرسًا له جناحان من رقاع فقال ما هذا الذي أرى وسطهن قالت فرس قال وما هذا الذي عليه قالت جناحان قال فرس له جناحان قالت أما سمعت أن لسليمان خيلاً لها أجنحة قالت فضحك حتى رأيت نواجذه رواه أبو داود والنسائي.
قال الحافظ ابن حجر في فتح الباري استدل بهذا الحديث على جواز اتخاذ صور البنات واللعب من أجل لعب البنات بهن، وخص ذلك من عموم النهي عن اتخاذ الصور وبه جزم عياض ونقله عن الجمهور وأنهم أجازوا بيع اللعب للبنات لتدريبهن من صغرهن على أمر بيوتهن وأولادهن.
قال وذهب بعضهم إلى منسوخ وإليه مال ابن بطال وحكى عن بن أبي زيد عن مالك أنه كره أن يشتري الرجل لابنته الصور ومن ثم رجح الداودي أنه منسوخ وقال البيهقي بعد تخريجه ثبت النهي عن اتخاذ الصور فيحمل على أن الرخصة لعائشة في ذلك كان قبل التحريم وبه جزم ابن الجوزي وقال المنذري أن كانت اللعب كالصورة فهو قبل التحريم وإلا فقد يسمى ما ليس بصورة لعبة وبهذا جزم الحليمي فقال إن كانت صورة كالوثن لم يجز وإلا جاز انتهى المقصود مما ذكره ابن حجر رحمه الله تعالى.
وأحسن هذه الأقوال وأقربها إلى الصواب قول المنذري والحليمي.
وأما ما جزم به عياض وغيره من جواز اتخاذ صور البنات وأن ذلك مخصوص من عموم النهي عن اتخاذ الصور فإنه قول مردود.
والجواب عنه من وجوه:
أحدها أنه ليس في حديث عائشة رضي الله عنها تصريح بأن لعبها كانت صورًا حقيقة وبانتفاء التصريح بأنها كانت صورا حقيقة ينتفي الاستدلال بالحديث على جواز اتخاذ اللعب من الصور الحقيقة.
ومن ادعى أن لعب عائشة رضي الله عنها كانت صورًا حقيقة فعلية إقامة الدليل على ذلك ولن يجد إلى الدليل سبيلاً.

وأما تسمية اللعب بنات كما في حديث عائشة رضي الله عنها فلا يلزم منه إنها كانت صورًا حقيقة كما قد يظن ذلك من قصر فهمه.
بل والظاهر والله أعلم أنها كانت على نحو لعب بنات العرب في زماننا فإنهن يأخذن عودًا أو قصبة أو خرقة ملفوفة أو نحو ذلك فيضعن قريبًا من أعلاه عودا معترضًا ثم يلبسنه ثيابًا ويضعن على أعلاه نحو خمار المرأة وربما جعلته على هيئة الصبي في المهد ثم يلعبن بهذه اللعب ويسمينهن بنات لهن على وفق ما هو مروي عن عائشة وصواحباتها رضي الله عنهن.
وقد رأينا البنات يتوارثن اللعب بهذه اللعب اللاتي وصفنا زمانا بعد زمان ولا يبعد أن يكون هذا التوارث قديمًا ومستمرًا في بنات العرب من زمن الجاهلية إلى زماننا هذا والله أعلم.
وليس كل بنات العرب في زماننا يلعبن باللعب اللاتي وصفنا بل كثير منهن يلعبن بالصور الحقيقة من صور البنات وغير البنات من أنواع الحيوانات وهؤلاء هن اللاتي دخلت عليهن وعلى أهليهن المدنية الإفرنجية وكثرت مخالطتهم للإعاجم وأشباه الأعاجم.
وأما السالمات من أدناس المدنية الإفرنجية ومن مخالطة نساء الأعاجم وأشباه الأعاجم فهؤلاء لم يزلن على طريقة بنات العرب.
ولعبهن على ما وصفنا من قبل. وكما أن بين لعب هؤلاء ولعب أولئك بونا بعيدًا في الحقيقة والشكل الظاهر فكذلك الحكم فيهما مختلف أيضًا.
فأما اللعب اللاتي على ما وصفنا فلا بأس بعملهن واتخاذهن واللعب بهن لأنهن لسن بصور حقيقية. وأما اللعب اللاتي على صور البنات وأنواع الحيوانات فصناعتهن حرام وبيعهن حرام وشراؤهن واتخاذهن حرام والتلهي بن حرام وإتلافهن واجب على من قدر على ذلك لأنهن من الأصنام وقد أمر رسول الله ? بطمس الأصنام كما تقدم في حديث علي رضي الله عنه. والقول في الفرس الذي كان مع لعب عائشة رضي الله عنها كالقول في لعبها سواء. ومن ادعى أنها كانت صورة حقيقة لها رأس ووجه فعليه إقامة الدليل على ذلك ولن يجد إليه سبيلاً.

والظاهر والله أعلم أنها على نحو لعب صبيان العرب في زماننا فإنهم يأخذون العظم ونحوه ويجعلون عليه شبه الإكاف ويسمونه حمارًا وربما سموه فرسًا. ويأخذون أيضًا من كرب النخل ويغرزون في ظهر كل واحدة عودين كهيئة عودى الرحل ثم يضعون بينهما شبه ما يوضع على النجائب من الأخراج وغيرها ويجعلون لها مقودًا يقودنها به وربما اتخذوا ذلك من خشبة منجورة في أعلاها مثل السنام وبين يديه ومن خلفه عودان كهيئة عودى الرحل يوضع بينها شبه ما يوضع على النجائب ومن أمامها عود كهيئة الرقبة يوضع فيه المقود ولها أربع عجلات تمشى عليهن ويسمون هذه اللعب والتي قبلها إبلاً. وليست هذه اللعب من الصور المحرمة في شيء والنسبة بينها وبين الصور الحقيقة بعيدة جدًا. ومما يدل على أن الفرس كان على نحو لعب صبيان العرب ولم يكن صورة حقيقة أن النبي ? لما رآه سأل عائشة رضي الله ما هذا فقالت فرس ولو كان صورة حقيقية لعرفه النبي ? من أول وهلة ولم يحتج إلى سؤال عائشة عنه. وكذلك سؤاله ? عن اللعب يدل على أنها لم تكن صورًا حقيقة ولو كانت صورًا حقيقية لم يحتج إلى السؤال عنها والله أعلم.
الوجه الثاني أن النبي ? أنكر على عائشة رضي الله عنها نصب الستر الذي فيه الصور وتلون وجهه لما رآه ثم تناوله بيده الكريمة فهتكه وقد تقدمت الأحاديث بذلك، وهذا يدل على أن لعب عائشة رضي الله عنها لم تكون صورًا حقيقة ولو كانت صورًا حقيقة لكانت أولى بالتغيير من الصور المرقومة في الستر لأن الصور المجسدة أقرب إلى مشابهة الحيوانات وأبلغ في المضاهاة بخلق الله تعالى من الصور المرقومة فكانت أشد تحريمًا وأولى بالتغيير من الصور المرقومة.

الوجه الثالث ما تقدم من حديث عائشة رضي الله عنها أن النبي ? لم يكن يترك في بيته شيئًا فيه تصاليب إلا نقضه وفي رواية إلا قبضه. وفي رواية تصاوير بدل تصاليب. وصيغة هذا الحديث تقتضي العموم لأن شيئًا نكرة في سياق النفي فتعم كل تصليب وصورة وهذا يدل على أن لعب عائشة رضي الله عنها لم تكن صورًا حقيقة ولو كانت صورًا حقيقة لنقضها النبي ? كسائر التصاليب والصور.
الوجه الرابع أن النبي ? أخبر أن الملائكة لا تدخل بيتًا فيه كلب ولا صورة وقد تقدمت الأحاديث بذلك وأخبر النبي ? أيضًا عن جبريل عليه السلام أنه أتاه ليلة فلم يدخل البيت من أجل كلب فيه ومن أجل ما فيه من تمثال الرجال ثم قال للنبي ? مر بقطع رأس التمثال وإخراج الكلب، وهذا يدل على أن لعب عائشة رضي الله عنها لم تكن صورًا حقيقة ولو كانت صورًا حقيقة لمنعت الملائكة من دخول بيتها وما كان النبي ? ليترك في بيته شيئًا يمنع من دخول الملائكة فيه، فتعين أن لعب عائشة رضي الله عنها لم تكن صورًا حقيقة وإنما هي على نحو ما وصفته في الوجه الأول.
الوجه الخامس ما تقدم من رواية عكرمة عن ابن عباس رضي الله عنهما أن رسول الله ? لما قدم مكة أبي أن يدخل البيت وفيه الآلهة فأمر بها فأخرجت.
وفي رواية أنه ? لما رأى الصور في البيت لم يدخل حتى أمر بها فمحيت وإذا كان النبي ? قد امتنع من دخول الكعبة مرة واحدة من أجل ما فيها من الصور فكيف يظن به أنه كان يدخل بيت عائشة رضي الله عنها في اليوم والليلة مرارًا متعددة وفيه الصور فتعين أن لعب عائشة رضي الله عنها لم تكن صورا حقيقة وبهذا تجتمع الأحاديث وينتفي عنها التعارض.
والوجه السادس ما تقدم من حديث أبي الهياج الأسدي قال: قال لي على ? ألا أبعثك على ما بعثني عليه رسول الله ? أن لا تدع تمثالاً إلا طمسته ولا قبرًا مشرفًا إلا سويته. وفي رواية ولا صورة إلا طمستها.

وفي رواية أن النبي ? أمر عليًا ? أن يسوى كل قبر ويطمس كل صنم. والنكرة في هذا الحديث من صيغ العموم كما تقدم تقرير ذلك.
ويستفاد من هذا أن لعب عائشة رضي الله عنها لم تكن صورًا حقيقية ولو كانت صورًا حقيقة لكانت داخلة في عموم ما أمر النبي ? بطمسه. ولم يجئ عن النبي ? ولا حرف واحد يقتضي استثناء لعب عائشة رضي الله عنها من هذا العموم فتعين كونها من غير الصور الحقيقة.
الوجه السابع ما تقدم من حديث علي ? أن رسول الله ? قال من عاد لصنعة شيء من هذا فقد كفر بما أنزل على محمد ? وفي هذا الزجر الأكيد أوضح دليل على تحريم اتخاذ الصور كلها ولا فرق بين أن تكون لعبًا أو غير لعب.
وأكثر الأحاديث التي تقدم ذكرها تدل على ما دل عليه هذا الحديث من عموم تحريم الصنعة والاتخاذ لكل صورة من صور ذوات الأرواح وعلى هذا فيتعين القول بأن لعب عائشة رضي الله عنها لم تكون صورًا حقيقية.
الوجه الثامن أن التخصيص نوع من النسخ لكونه رفعًا لبعض أفراد الحكم العام بدليل خاص والنسخ لابد فيه من أمرين:
أحدهما ثبوت دليل النسخ.
والثاني تأخر تاريخه عن تاريخ المنسوخ. وإذا فرضنا إمكان ما زعمه عياض وغيره من تخصيص صور البنات من عموم النهي عن الصور بناء على أن لعب عائشة رضي الله عنها كانت صورًا حقيقية فلا بد إذًا من إقامة الدليل على أن لعب عائشة رضي الله عنها كانت صورًا حقيقية.
ولا بد أيضًا من ثبوت التخصيص بأن يكون النبي ? رأى تلك الصور عند عائشة رضي الله عنها بعد نهيه العام عن الصور فأقرها على الاتخاذ. وإذا كان كل من الأمرين معدومًا فلاشك في بطلان ما زعمه عياض ومن قال بقوله.
وقد قال المروذي في كتاب الورع. باب كراهة شراء اللعب وما فيه الصور. قيل لأبي عبد الله –يعني الإمام أحمد بن حنبل- ترى للرجل الوصي تسأله الصبية أن يشتري لها لعبة فقال إن كانت صورة فلا وذكر فيها شيئًا.

قلت الصورة إذا كانت يدًا أو رجلاً فقال عكرمة يقول كل شيء له رأس فهو صورة قال أبو عبد الله فقد يصيرون لها صدرًا وعينًا وأنفًا وأسنانًا قلت فأحب إليك أن يجتنب شراءها قال نعم.
وقال الإمام أحمد أيضًا في رواية بكر بن محمد وقد سئل عن حديث عائشة رضي الله عنها كنت ألعب بالبنات قال لا بأس بلعب اللعب إذا لم يكن فيه صورة فإذا كان فيه صورة فلا. وهذا نص من أحمد رحمه الله تعالى على منع اللعب باللعبة إذا كانت صورة.
وفي رواية المروذي منع شراء الصورة للصبية.
وقد كان أحمد رحمه الله تعالى من اتبع الناس للسنة ومن أعلمهم بأحاديث رسول الله ?.
وقد روى في مسنده حديث عائشة رضي الله عنها أنها كانت تلعب باللعب عند النبي ? كما تقدم ذكره ذلك ومع هذا فقد أفتى بما ذكر المروذي وبكر بن محمد عنه.
ولو ثبت عنده أن لعب عائشة رضي الله عنها كانت صورًا حقيقية وإنها مخصوصة من عموم النهي عن الصور لما أفتى بخلاف ذلك. هذا هو المعروف من حاله ? وشدة تمسكه بما ثبت عن النبي ? وعن أصحابه رضوان الله عليهم أجمعين.
وبما قررته في هذا الفصل يزول الإشكال عن لعب عائشة رضي الله عنها ويتبين الصواب لكل منصف مؤثر لإتباع السنة النبوية.
ويتبين أيضًا بطلان قول من أجاز اتخاذ اللعب من الصور المحرمة والله سبحانه وتعالى أعلم.

وهذا آخر ما تيسر جمعه والحمد لله رب العالمين وصلى الله على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين. وسلم تسليمًا كثيرًا.
وقد وقع الفراغ من تسويد هذه النبذة في يوم الاثنين السادس عشر من شهر جمادى الأولى سنة 1382هـ ثم كان الفراغ من كتابة هذه النسخة في يوم السبت الخامس والعشرين من شهر رجب سنة 1382هـ على يد كاتبها وجامعها الفقير إلى الله تعالى حمود بن عبد الله التويجرى غفر الله له ولوالديه ولجميع المسلمين والمسلمات الأحياء منهم والأموات. والحمد لله الذي بنعمته تتم الصالحات.


الفهرس

إعلان النكير على المفتونين بالتصوير

الفهرس

تفريظ الشيخ عبد العزيز بن باز ... 3
تفريظ الشيخ عبد الرزاق العفيفي ... 5
التحذير من التصوير وبيان أنه أذية لله ولرسوله ... 8
صناعة الصور ونصبها في المجالس موروث عن قوم نوح وعن النصارى ومشركي العرب ... 9
التشديد في التشبه بأعداء الله ... 9
بدأ الشرك في بني آدم كان بسبب الصور ... 11
غالب كفر الأمم كان من جهة الصور ... 13
تحذير المسلمين من الافتنان بالصور ... 13
الأمر بنصب صور الكبراء في المجالس الرسمية محادة لله ولرسوله ? وهو شبيه بما فعله قوم نوح وأمم النصارى ... 15
الصورة داخلة في مسمى الأصنام ... 17
تحريم بيع الصور ... 18
جماع الصور المصنوعة على صفة النساء والغلمان حرام ... 18
من المنكر المستهجن تقبيل الصور المصنوعة على صور النساء والمردان ... 19
من أعظم المنكرات فتح المدارس لتعليم صناعة التصوير ... 19
الأدلة في تحريم التصوير ... 21
التصوير من الكبائر ... 22
لا فرق في التصوير بين ما له ظل وما لا ظل له ... 22
لا تقبل شهادة المصور ... 22
التصوير من أظلم الظلم. وبيان حقيقة الظلم ... 23
بيان معنى قوله فليخلقوا ذرة أو حبة أو شعيرة ... 24
الرد على صاحب الأغلال في قوله أنا لنخش أو نرجو أن يأتي الزمن الذي يقال فيه الإنسان الصناعي والحيوان الصناعي ... 24
أشد الناس عذابًا يوم القيامة الذين يضاهون بخلق الله ... 26
ذكر العلل في تحريم التصوير ... 29
الرد على من زعم أن تحريم التصوير خاص بالصور المجسدة ... 30
ذكر الإجماع على منع الصور المجسدة ووجوب تغييرها ... 31
متخذ الصور أولى بالوعيد من صانعها ... 33
سبب امتناع الملائكة من دخول البيت الذي فيه الصور ... 33
الصور لها تأثير في القلوب ... 34
شدة عذاب المصورين ... 35
الخلاف في تصوير الشجر ... 37
لعن المصورين ... 38
المصورون شرار الخلق عند الله ... 39
الرد على من أجاز اتخاذ الثياب والستور التي فيها الصور ... 40
جواز الجلوس والاتكاء على ما فيه صورة. ... 47
من دخل دارًا فرأى فيا تصاوير فالواجب أن يغيرها فإن لم يقدر فالسنة له أن يخرج. ... 50

أمر النبي ? بإزالة ما في الكعبة من الصور. ... 50
قول النبي ? قاتل الله قومًا يصورون ما لا يخلقون. ... 50
نهى النبي ? عن التصوير. ... 52
نقض التصاليب والتصاوير. ... 53
أمر النبي ? بطمس الصور. ... 54
إطلاق اسم الصنم على الصورة. ... 54
التشديد في صناعة الصور وإن ذلك كفر بما أنزل الله على محمد ?. ... 54
كراهة الصلاة في الموضع الذي فيه الصور وبيان العلة في ذلك. ... 55
نص أحمد على حك رأس الصورة. ... 55
أمر الحسن البصري بنجر التصاوير التي في الخشب. ... 56
أمر عمر بن عبد العزيز بطمس الصورة وحكها وقوله لو علمت من عمل هذا لأوجعته ضربًا. ... 56
متخذ الصورة شريك لصانعها في الوزر واللعنة. ... 56
التسوية بين الصور المجسدة وغير المجسدة في الإنكار والتغيير. ... 57
يجب على ولاة الأمر أن يطمسوا الصور عملاً بأمر النبي ? بذلك. ... 57
ينبغي لولاة الأمر أن يؤدبوا المصورين اقتداء بالخليفة الراشد عمر بن عبد العزيز رحمه الله تعالى. ... 58
يجب طمس الرأس المصور وحده لأن تصوير الرأس هو أعظم مقصود بالنهي. ... 58
الرد على من قال من الفقهاء أنه إذا فرق بين الرأس والجسد فقد زال المحذور وكذلك إذا قطع الصدر أو البطن أو كانت الصورة رأسًا بلا بدن. ... 58
نص أحمد على أن الصورة الرأس. ... 58
قول ابن عباس رضي الله عنهما وعكرمة أن الصورة الرأس. ... 58
أمر ابن عباس رضي الله عنهما بقطع رءوس التماثيل. ... 59
يجب طمس الوجه المصور وحده لأنه يسمى صورة شرعًا ولغة ويحرم تصويره. ... 60
صناعة التصاوير كفر أكبر في ثلاث صور. ... 65
التحذير من صناعة الصور واتخاذها. ... 66
من أمر بالتصوير أو طلبه أو رضي به فهو شريك المصور فيما يلحقه من اللعنة والوعيد. ... 67
الأدلة على أن الراضي بالذنب كفاعله. ... 68
التشديد في الإفتاء بغير علم. ... 69
افتتان كثير من المسلمين بصناعة الصور تقليدًا لأعداء الله. ... 71
ذكر الشبه في استحلال التصوير والرد عليها. ... 72
شبهة القائلين بأن التصوير مكروه لا محرم. ... 72

الرد على من أجاز حضور السينما لرؤية ما يصور فيها من ساحات القتال. ... 74
شبهة من قال أن المحرم التصوير المنقوش بالأيدي لا المأخوذ بالآلة الفوتوغرافية. ... 76
شبهة من قال أن المحرم تصوير الصور المجسدة لا المنقوشة. ... 77
شبهة من قال أنه إذا فرق بين رأس الصورة وجسدها فقد زال المحذور وكذلك إذا قطع صدرها أو بطنها أو كانت رأسًا بلا جسد. ... 79
شبهة من تعلق بقوله إلا رقمًا في ثوب. ... 79
شبهة من تعلق بلعب عائشة رضي الله عنها. ... 80
كراهة الإمام مالك أن يشتري الرجل لابنته الصور. ... 80
صفة لعب بنات العرب وصبيانهم. ... 81
نص الإمام أحمد على أن الوصي لا يشتري للصبية اللعبة من الصور. ونصه أيضًا أنه لا بأس بلعب البنات باللعب إذا لم يكن فيها صورة. ... 86


إقامة البرهان في الرد على من أنكر خروج المهدي والدجال

إقامة البرهان في الرد على من أنكر خروج المهدي والدجال
للشيخ
حمود بن عبدالله التويجري
رحمه الله تعالى
بسم الله الرحمن الرحيم

الحمدلله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم باحسان إلى يوم الدين، وبعد:

فقد رأيت في المجلة المسماة [المسلمون] مقالا لعبدالكريم الخطيب أنكر فيه ما أخبر به رسول الله ? من ظهور المهدي في آخر الزمان، وما أخبر به من خروج الدجال، ونزول عيسى بن مريم عليهما الصلاة والسلام، وهذه جراءة عظيمة وخطيرة جدا، لأن إنكار الأحاديث الثابتة عن النبي ?، ومقابلتها بالرد والاطراح، يدل على الاستخفاف بأقوال رسول الله ?، ويستلزم مشاقته واتباع غير سبيل المؤمنين، وقد قال الله تعالى: {ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيرا} وقال تعالى: {بل كذبوا بما لم يحيطوا بعلمه ولما يأتهم تأويله كذلك كذب الذين من قبلهم فانظر كيف كان عاقبة الظالمين} وليس إنكار الأحاديث الثابتة عن النبي ? بالأمر الهين، لأن الله تعالى يقول: {وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا واتقوا الله إن الله شديد العقاب}.

وفي صحيح مسلم عن أبي هريرة رضي الله عنه أن رسول الله ? قال: (أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ويؤمنوا بي وبما جئت به فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله). وهذا يدل على وجوب الإيمان بكل ما أخبر به رسول الله ? مما كان في الماضي، وما يكون في المستقبل، ويدل أيضا على أن عصمة الدم والمال إنما تكون لمن آمن بالرسول ?، وبكل ما جاء به، ومن لم يؤمن به وبما جاء به فليس بمعصوم الدم والمال، وفي هذا أبلغ تشديد على من يرد الأحاديث الثابتة عن النبي ?، ويعارضها برأيه أو برأي غيره.

وقد قال الإمام أحمد رحمه الله تعالى: من رد حديث رسول الله ? فهو على شفا هلكة. وقال إسحاق بن راهوية: من بلغه عن رسول الله ? خبر يقر بصحته ثم رده بغير تقية فهو كافر. وقال أبو محمد البربهاري في شرح السنة: إذا سمعت الرجل يطعن على الآثار ولا يقبلها، أو ينكر شيئا من أخبار رسول الله ? فاتهمه على الإسلام فإنه رجل رديء المذهب والقول، وإنما يطعن على رسول الله ? وعلى أصحابه. وقال أيضا: لا يخرج أحد من أهل القبلة عن الإسلام حتى يرد آية من كتاب الله عز وجل، أو يرد شيئا من آثار رسول الله ?، أو يصلي لغير الله، أو يذبح لغير الله، فقد وجب عليك أن تخرجه من الإسلام. وقال أيضا: من رد آية من كتاب الله فقد رد الكتاب كله، ومن رد حديثا عن رسول الله ? فقد رد الأثر كله وهو كافر بالله العظيم.

وقال إبراهيم بن أحمد بن شاقلا: من خالف الأخبار التي نقلها العدل عن العدل موصولة بلا قطع في سندها، ولا جرح في ناقليها وتجرأ على ردها فقد تهجم على رد الإسلام. وقال ابن حزم في كتاب الأحكام: جاء النص ثم لم يختلف فيه مسلمان في أن ما صح عن رسول الله ? أنه قاله ففرض اتباعه، وأنه تفسير لمراد الله في القرآن وبيان مجمله. انتهى.

وإذا علم ما ذكرته من الآيات والحديث وأقوال أهل العلم في التشديد على الذين يردون الأحاديث الثابتة عن النبي ?، فليعلم أيضا أنه قد ثبت في ظهور المهدي في آخر الزمان عشرة أحاديث، وقد ذكرتها وذكرت كلام العلماء في تصحيحها في أول كتاب (الاحتجاج بالأثر على من أنكر المهدي المنتظر) فلتراجع هناك.

وأما خروج الدجال فقد جاء فيه أكثر من مائة وتسعين حديثا من الصحاح والحسان، وقد ذكرتها في الجزء الثاني من (إتحاف الجماعة بما جاء في الفتن والملاحم وأشراط الساعة) فلتراجع هناك. وقد تواترت الأحاديث في خروج الدجال من وجوه متعددة ذكرتها في (إتحاف الجماعة) ولو لم يكن منها سوى الأمر بالاستعاذة من فتنة الدجال في كل صلاة لكان ذلك كافيا في إثبات خروجه، والرد على من أنكر ذلك، وقد روى عبدالرزاق بإسناد حسن، عن ابن عباس رضي الله عنهما قال: سمعت عمر بن الخطاب رضي الله عنه يقول: إنه سيخرج بعدكم قوم يكذبون بالرجم ويكذبون بالدجال ويكذبون بالحوض ويكذبون بعذاب القبر ويكذبون بقوم يخرجون من النار. وهذا الأثر له حكم المرفوع لأن فيه إخبارا عن أمر غيبي وذلك لا يقال من قبل الرأي، وإنما يقال عن توقيف.

وقد ظهر مصداق ما جاء فيه من التكذيب بالدجال وغيره، فأنكرت طوائف كثيرة من الخوارج والجهمية وبعض المعتزلة خروج الدجال بالكلية، وردوا الأحاديث الواردة فيه، ذكر ذلك ابن كثير في النهاية قال: وخرجوا بذلك عن حيز العلماء لردهم ما تواترت به الأخبار الصحيحة عن رسول الله ?، وذكر النووي في شرح مسلم أن مذهب أهل السنة وجميع المحدثين والفقهاء والنظار إثبات خروج الدجال خلافا لمن أنكره من الخوارج والجهمية وبعض المعتزلة. انتهى.

وقد تبع الخوارج والجهمية والمعتزلة على إنكار خروج الدجال كثير من المنتسبين إلى العلم في زماننا وقبله بزمان، وأنكر بعضهم كثيرا من أشراط الساعة مما هو ثابت عن النبي ?، وبعضهم يتأولها على ما يوافق عقليته الفاسدة، وقد ذكرت بعض أقوالهم في (إتحاف الجماعة) فلتراجع هناك. ولو كان الذين أشرنا إليهم أهل علم على الحقيقة لما ردوا شيئا من الأحاديث الثابتة عن النبي ?، ولكانوا يقابلونها بالرضا والقبول والتسليم.

وأما نزول عيسى بن مريم عليهما الصلاة والسلام في آخر الزمان، فقد جاء فيه آيات من القرآن، وتواترت الأحاديث عن النبي ? بالإخبار بنزوله، وأنه يقتل الدجال ويكون في هذه الأمة حكما عدلا وإماما مقسطا، وجاء في ذلك آثار كثيرة عن الصحابة والتابعين، وذكر بعضهم الإجماع على نزوله، وأنه لم يخالف فيه أحد من أهل الشريعة، وإنما أنكره الفلاسفة والملاحدة ممن لا يعتد بخلافهم، وقد ذكرت ذلك مستوفى في (إتحاف الجماعة) فليراجع هناك.

وأما ما جاء في العنوان الأول عن نزول عيسى في آخر لزمان هو حقيقة يؤكدها القرآن أم مسألة تتنافى مع الإسلام؟

فجوابه أن يقال: بل نزول عيسى عليه الصلاة والسلام في آخر الزمان حقيقة يؤكدها القرآن، قال الله تعالى في صفة رسوله ?: {وما ينطق عن الهوى. إن هو إلا وحي يوحى} وقد تواترت عن النبي ? أنه أخبر بنزول عيسى عليه الصلاة والسلام في آخر الزمان، فيجب الإيمان بذلك لقول الله تعالى: {وما آتاكم الرسول فخذوه} وقد جاء في ذلك آيتان من القرآن:

إحداهما: قول الله تعالى: {وإن من أهل الكتاب إلا ليؤمنن به قبل موته} قال ابن عباس رضي الله عنهما: قبل موت عيسى بن مريم. رواه ابن جرير بإسناد صحيح. وروى الحاكم في مستدركه عن ابن عباس رضي الله عنهما في هذه الآية قال: خروج عيسى بن مريم. قال الحاكم: صحيح على شرط الشيخين. ووافقه الذهبي في تلخيصه. وروى أبو بكر الآجري في كتاب الشريعة عن ابن عباس رضي الله عنهما في هذه الآية قال: يعني أنه سيدركه أناس من أهل الكتاب حين يبعث عيسى فيؤمنون به. وروى ابن مردويه عن أبي هريرة رضي الله عنه أنه قال في هذه الآية نحو قول ابن عباس رضي الله عنهما.

وهذا القول هو الصحيح في تفسير الآية، وقد اختاره ابن جرير وابن كثير، وبه يقول أبو مالك والحسن وقتادة وعبدالرحمن بن زيد بن أسلم وغيرهم. قال الحسن: والله إنه لحي الآن عند الله، ولكن إذا نزل آمنوا به أجمعون. رواه ابن جرير.

وأما قول من قال من المفسرين: إن الضمير في قوله: {قبل موته} يعود إلى الكتابي. فليس فيه معارضة لما تقدم فقد يؤمن كل كتابي عند احتضاره بأن عيسى عبد الله ورسوله، ولكن لا ينفعه إيمانه في هذه الحالة، وأما الذين يؤمنون به بعد نزوله في آخر الزمان فإن إيمانهم به ينفعهم، والله أعلم (1).

الآية الثانية: قوله تعالى: {وإنه لعلم للساعة} وقرأ ابن عباس وأبو هريرة وقتادة والأعمش: {وإنه لعَلَم للساعة} بفتح العين واللام أي أمارة وعلامة على اقتراب الساعة، قال ابن عباس رضي الله عنهما في قوله: {وإنه لعلم للساعة} قال: هو خروج عيسى بن مريم يوم القيامة. رواه الإمام أحمد وسعيد بن منصور وعبد بن حميد وابن أبي حاتم والطبراني والحاكم في مستدركه وصححه هو والذهبي. وقد رواه ابن حبان في صحيحه والحاكم من حديث ابن عباس رضي الله عنهما عن النبي ?: {وإنه لعلم للساعة} قال: (نزول عيسى بن مريم قبل يوم القيامة) صححه الحاكم والذهبي. وقد روي عن أبي هريرة ومجاهد والحسن وقتادة وأبي العالية وأبي مالك وعكرمة والضحاك نحو قول ابن عباس رضي الله عنهما.

ومما جاء في الآيتين والأحاديث الثابتة عن النبي ? في نزول عيسى عليه الصلاة والسلام في آخر الزمان، وما قاله ابن عباس وأبو هريرة وغيرهما من السلف في تفسير الآيتين من سورة النساء وسورة الزخرف يعلم أن نزول عيسى عليه الصلاة والسلام حق، والحق لا يتنافى مع الإسلام، ومن زعم أن نزوله يتنافى مع الإسلام فهو ممن يشك في إسلامه، لأنه لم يحقق الشهادة بأن محمدا رسول الله، إذ لابد في تحقيقها من التصديق بكل ما أخبر به رسول الله ? من أمور الغيب مما كان فيما مضى، وما سيكون في المستقبل.
__________
(1) * هذا فيه نظر وقد عارض هذا القول المهدي في رده على سلمان العودة فليراجع ما ذكر. ص75 من كتاب (كشف اللثام عن جهل سلمان العودة على أمر مهدي الإسلام).

وأما قول بعض المتخرصين: إن الأحاديث الواردة في نزول عيسى كلها مزيفة لا يقبلها العقل.

فجوابه أن يقال: هذه مكابرة لا تصدر من رجل له أدنى مسكة من عقل ودين. وإذا كان عقل المرء فاسدا فلا شك أنه يتصور الحق في صورة الباطل، وقد جاء في نزول عيسى عليه الصلاة والسلام أكثر من خمسين حديثا مرفوعا أكثرها من الصحاح والباقي غالبه من الحسان، فمن زعم أنها كلها مزيفة فلا شك أنه فاسد العقل والدين.

وأما قول المتخرص: إن نزول المسيح لا يقره المنطق.

فجوابه أن يقال: أما المنطق المستقيم، والعقل السليم الذي يدور مع الحق حيثما دار فإنه لا يتوقف عن قبول ما جاء في كتاب الله تعالى، وما تواتر عن رسول الله ? في نزول المسيح في آخر الزمان، وأما المنطق المنحرف، والعقل الفاسد، فإنه لا يتوقف عن رد الحق وعدم قبوله، ولا عبرة بالعقول الفاسدة ولا بأهلها.

وأما قوله: وهو مستحيل لأن محمدا هو آخر الأنبياء بنص القرآن.

فجوابه أن يقال: إن عيسى عليه الصلاة والسلام إذا نزل في آخر الزمان لا يأتي بشرع جديد، ولا يحكم بالإنجيل، وإنما يحكم بكتاب الله تعالى، وسنة رسوله محمد ?، ويكون واحدا من هذه الأمة، وقد روى الإمام أحمد والبخاري ومسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: (كيف أنتم إذا نزل عيسى بن مريم فيكم وإمامكم منكم) وفي رواية لمسلم: (كيف أنتم إذا نزل فيكم ابن مريم فأمكم منكم). قال الوليد بن مسلم: فقلت: لابن أبي ذئب: إن الأوزاعي حدثنا عن الزهري عن نافع عن أبي هريرة: (فأمكم منكم) قال ابن أبي ذئب: تدري ما أمكم منكم؟ قلت: تخبرني. قال: فأمكم بكتاب ربكم تبارك وتعالى، وسنة نبيكم ?. وقال أبو ذر الهروي: حدثنا الجوزقي عن بعض المتقدمين قال: معنى (إمامكم منكم) أنه يحكم بالقرآن لا بالإنجيل. وقال ابن التين: معنى قوله (وإمامكم منكم) أن الشريعة المحمدية متصلة إلى يوم القيامة، وأن في كل قرن طائفة من أهل العلم. وروى الإمام أحمد بإسناد صحيح على شرط الشيخين، عن سمرة بن جندب رضي الله عنه أن نبي الله ? كان يقول: (إن الدجال خارج ـ فذكر الحديث وفيه ـ ثم يجي عيسى بن مريم عليهما السلام مصدقا بمحمد ? وعلى ملته، فيقتل الدجال ثم إنما هو قيام الساعة) وقد رواه الطبراني، قال الهيثمي: ورجاله رجال الصحيح. وروى الطبراني أيضا في الكبير والأوسط، عن عبدالله بن المغفل رضي الله عنه قال: قال رسول الله ?: (ما أهبط الله تعالى إلى الأرض منذ خلق آدم إلى أن تقوم الساعة فتنة أعظم من فتنة الدجال ـ فذكر الحديث وفيه ـ ثم ينزل عيسى بن مريم مصدقا بمحمد ? وعلى ملته إماما مهديا وحكما عدلا فيقتل الدجال). قال الهيثمي: رجاله ثقات، وفي بعضهم ضعف لا يضر اهـ. قلت: والحديث قبله يشهد له ويقويه.

وأما قوله في أحد العناوين: لو كان من أصول الإيمان الاعتقاد برجعة المسيح، أو ظهور الدجال أو المهدي لجاء ذلك في القرآن صريحا محكما.

فجوابه أن يقال: كل ما ثبت عن النبي ? أنه أخبر بوقوعه فالإيمان به واجب، وذلك من تحقيق الشهادة بأن محمدا رسول الله، وتحقيقها من أصول الإيمان، ولا يكون المرء مؤمنا معصوم الدم والمال حتى يحقق الشهادة بالرسالة، لقول النبي ?: (أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ويؤمنوا بي وبما جئت به فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله) رواه مسلم من حديث أبي هريرة رضي الله عنه.

وقد ثبت عن النبي ? أنه أخبر بظهور المهدي في آخر الزمان، وبخروج الدجال، ونزول عيسى بن مريم عليهما الصلاة والسلام، فوجب الإيمان بذلك تصديقا لقول الله تعالى: {وما ينطق عن الهوى. إن هو إلا وحي يوحى} وعملا بقول الله تعالى: {وما آتاكم الرسول فخذوه} وبما جاء في آيات كثيرة من الأمر بالإيمان بالرسول ?، والإيمان به لا يتم إلا بامتثال أمره واجتناب نهيه، وتصديق أخباره والتمسك بسنته، وعملا أيضا بما جاء في حديث أبي هريرة رضي الله عنه الذي تقدم ذكره.

وأما قوله: ثم كيف يملأ المسيح الدنيا عدلا بعد أن ملئت جورا؟ وهل هذا من سنة الله تعالى في الحياة الإنسانية؟ وكيف يفيض المال عند رجعة المسيح فلا يقبله أحد؟

فجوابه أن يقال: من علم أن الله على كل شيء قدير، وأنه ما شاء كان، وعلم أيضا أن رسول الله ? لا يقول إلا الحق، ولا يخبر إلا بالصدق، لم يشك في شيء مما أخبر به رسول الله ?، فيجب على المسلم أن يؤمن بكل ما جاء عن الله تعالى، وما جاء عن رسول الله ?، ولا يعترض على أخبار الصادق المصدوق بكيف ولم، وغير ذلك من أنواع الاستفهام الذي يدل على الشك فيما أخبر به رسول الله ?، وعدم الإيمان به. وقد قال الله تعالى: {فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجاً مما قضيت ويسلموا تسليما}.

وأما قوله: وروى البخاري ومسلم عن أبي هريرة أن رسول الله ? قال: (والذي نفسي بيده ليوشكن أن ينزل عيسى بن مريم فيكسر الصليب ويقتل الخنزير ويضع الحرب).

فجوابه أن يقال: إن الكاتب قد صحف في لفظ الحديث حيث قال فيه: ويضع الحرب. والذي في الحديث: (ويضع الجزية). ومن تعمد التصحيف في أقوال رسول الله ? فهو داخل في عداد الكاذبين على رسول الله ?، وقد تواتر عنه ? أنه قال: (من كذب عليَّ متعمدا فليتبوأ مقعده من النار) ولعل الكاتب لم يتعمد التصحيف وإنما وقع منه سهوا، أو وجده في بعض الكتب التي لم تصحح من الأخطاء المطبعية.

وأما قوله: وبعد فإن هذه المرويات من الأحاديث والأخبار، في شأن رجعة المسيح عليه السلام، أو في شأن ظهور الدجال أو المهدي لا متعلق لها بالعقيدة، سواء أصحت أو لم تصح، وأن العقيدة الإسلامية قائمة على الإيمان بالله وملائكته ورسله وكتبه واليوم الآخر والحساب والجزاء والجنة والنار.

فجوابه من وجهين:

أحدهما أن يقال: كل ما أخبر به رسول الله ? فالإيمان به متعلق بالعقيدة، لأنه لا يتم الإيمان بالرسول ? إلا بالإيمان بأخباره، ومن لم يؤمن بأخباره فهو فاسد العقيدة، وقد تقدم حديث أبي هريرة رضي الله عنه، وفيه أن عصمة الدم والمال إنما تكون لمن آمن بما جاء به الرسول ?.
الوجه الثاني أن يقال: إن أهل السنة والجماعة قد تلقوا ما جاء عن النبي ? في ظهور المهدي، وخروج الدجال، ونزول عيسى بن مريم عليهما الصلاة والسلام بالقبول، ودونوا ذلك في كتب الصحاح والسنن والمسانيد، وذكروا مضمونه في كتب العقائد، قال إمام أهل السنة أحمد بن حنبل رحمه الله تعالى في عقيدة أهل السنة والجماعة التي رواها عنه عبدوس بن مالك العطار: والإيمان أن المسيح الدجال خارج مكتوب بين عينيه كافر والأحاديث التي جاءت فيه، والإيمان بأن ذلك كله كائن وأن عيسى بن مريم ينزل فيقتله بباب لد. انتهى.

وقال أبو محمد البربهاري رحمه الله تعالى في شرح السنة: والإيمان بنزول عيسى بن مريم ? ينزل فيقتل الدجال، ويتزوج ويصلي خلف القائم من آل محمد ? ويموت ويدفنه المسلمون. انتهى. والقائم من آل محمد ? هو المهدي كما جاء في حديث جابر رضي الله عنه أن رسول الله ? قال: (ينزل عيسى بن مريم فيقول أميرهم المهدي تعال صلِّ بنا فيقول: لا إن بعضهم أمير بعض تكرمة الله لهذه الأمة) رواه الحارث بن أبي أسامة في مسنده بإسناد جيد، وقد ذكره ابن القيم في الكتاب (المنار المنيف) وقال: إسناده جيد.

وقال الطحاوي رحمه الله تعالى في العقيدة المشهورة: ونؤمن بأشراط الساعة من خروج الدجال ونزول عيسى بن مريم عليه السلام من السماء. انتهى.

وقال أبو الحسن الأشعري في كتابه (مقالات الإسلاميين): جملة ما عليه أهل الحديث والسنة الإقرار بالله تعالى وملائكته وكتبه ورسله، وما جاء من عند الله، وما رواه الثقات عن رسول الله ? لا يردون من ذلك شيئا ـ إلى أن قال ـ ويصدقون بخروج الدجال، وأن عيسى بن مريم يقتله. انتهى. وهذا حكاية إجماع من أهل الحديث والسنة على التصديق بخروج الدجال، ونزول عيسى بن مريم عليهما الصلاة والسلام وقتله الدجال. والعبرة بأهل الحديث والسنة، ولا عبرة بمن خالفهم من أهل البدع والضلالة والجهالة.

وقال أبو محمد عبدالله بن أبي زيد القيرواني المالكي رحمه الله تعالى في رسالته المشهورة: والإيمان بما ثبت من خروج الدجال ونزول عيسى عليه الصلاة والسلام حكما عدلا يقتل الدجال. انتهى.

وقال أبو أحمد بن الحسين الشافعي المعروف بابن الحداد في عقيدة له: وأن الآيات التي تظهر عند قرب الساعة من الدجال ونزول عيسى عليه الصلاة والسلام والدخان والدابة وطلوع الشمس من مغربها وغيرها من الآيات التي وردت بها الأخبار الصحاح حق. انتهى.

وقال الموفق أبو محمد عبدالله بن أحمد بن قدامة المقدسي في عقيدته المشهورة: ويجب الإيمان بكل ما أخبر به النبي ? وصح به النقل عنه فيما شاهدناه أو غاب عنا، نعلم أنه صدق وحق ـ إلى أن قال ـ ومن ذلك أشراط الساعة مثل خروج الدجال، ونزول عيسى بن مريم عليه السلام فيقتله، وخروج يأجوج ومأجوج، وطلوع الشمس من مغربها، وخروج الدابة وأشباه ذلك مما صح به النقل. انتهى.
وقال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: مسألة: عيسى بن مريم ? حي رفعه الله تعالى إليه بروحه وبدنه، وقوله تعالى: {إني متوفيك} أي قابضك، وكذلك ثبت أنه ينزل على المنارة البيضاء شرقي دمشق فيقتل الدجال، ويكسر الصليب، ويقتل الخنزير، ويضع الجزية حكما عدلا مقسطا، ويراد بالتوفي الاستيفاء، ويراد به الموت، ويراد به النوم، ويدل كل واحد القرينة التي معه. انتهى.

وقال القاضي عياض في شرح مسلم: نزول عيسى عليه السلام وقتله الدجال حق صحيح عند أهل السنة للأحاديث الصحيحة في ذلك، وليس في العقل ولا في الشرع ما يبطله، فوجب إثباته وأنكر ذلك بعض المعتزلة والجهمية ومن وافقهم، وزعموا أن هذه الأحاديث مردودة بقوله تعالى: {وخاتم النبيين} وبقوله ?: (لا نبي بعدي) وبإجماع المسلمين أنه لا نبي بعد نبينا ?، وأن شريعته مؤبدة إلى يوم القيامة لا تنسخ. وهذا استدلال فاسد لأنه ليس المراد بنزول عيسى عليه السلام أنه ينزل نبيا بشرع ينسخ شرعنا، ولا في الأحاديث شيء من هذا، بل صحت الأحاديث أنه ينزل حكما مقسطا يحكم بشرعنا، ويحي من أمور شرعنا ما هجره الناس. انتهى كلامه، وقد نقله النووي في شرح مسلم وأقره.

وقال المناوي في شرح الجامع الصغير: أجمعوا على نزول عيسى عليه الصلاة والسلام نبيا لكنه بشريعة نبينا ?. وقال المناوي أيضا: حكى في المطامح إجماع الأمة على نزوله ولم يخالف أحد من أهل الشريعة في ذلك، وإنما أنكره الفلاسفة والملاحدة. انتهى.

وقال السفاريني في شرح عقيدته: نزول المسيح عيسى بن مريم ثابت بالكتاب والسنة وإجماع الأمة ولم يخالف فيه أحد من أهل الشريعة، وإنما أنكر ذلك الفلاسفة والملاحدة ممن لا يعتد بخلافه، وقد انعقد الإجماع على أنه ينزل ويحكم بهذه الشريعة المحمدية. انتهى.

هذا ما ذكره علماء المسلمين في خروج الدجال، ونزول عيسى عليه الصلاة والسلام في آخر الزمان، وفيه أبلغ رد على قول الخطيب أن المرويات من الأحاديث والأخبار في شأن رجعة المسيح، أو في شأن ظهور الدجال لا متعلق لها بالعقيدة.

ومما ذكرته عن أهل العلم يتضح أن الخطيب قد خالف عقيدة أهل السنة والجماعة، وإجماعهم على خروج الدجال ونزول عيسى عليه الصلاة والسلام، ووافق أعداء الإسلام والمسلمين من الفلاسفة والملاحدة الذين أنكروا خروج الدجال ونزول عيسى عليه الصلاة والسلام.

وأما قوله: ولو كان من أصول الإيمان، الإيمان برجعة عيسى أو ظهور الدجال أو المهدي لجاء ذلك في القرآن الكريم صريحا محكما.

فجوابه أن يقال: كل ما أخبر به رسول الله ? من المغيبات مما كان فيما مضى وما سيكون في المستقبل، فالإيمان به داخل في ضمن الإيمان بالرسول ?، وذلك من أعظم أصول الإيمان، وقد جاء الأمر بالإيمان بالرسول ? في آيات كثيرة من القرآن وكلها محكمات. والإيمان بأخبار الرسول ? داخل أيضا في ضمن قول الله تعالى: {وما آتاكم الرسول فخذوه} وداخل أيضا في ضمن قوله تعالى: {فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليما} وداخل أيضا في ضمن قوله تعالى: {فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم} وهذه الآيات كلها محكمات، وكلها تدل على أن تصديق أخبار النبي ? من أعظم أصول الإيمان.

وقد قال الإمام أحمد رحمه الله تعالى في قوله تعالى: {فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم} قال: أتدري ما الفتنة؟ الفتنة الشرك لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك، ثم جعل يتلو هذه الآية: {فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليما}.

وأما قوله: إن مثل هذه الأخبار تفتح على الناس أبوابا من الفتن حيث تتطلع نفوس كثيرة إلى ادعائها كما حدث من ادعاء كثيرين لأنفسهم بأنهم المهدي المنتظر فأوقعوا الفرقة والقتال بين المسلمين، وأنه ليس ببعيد أن يقوم في الناس يوما من يدَّعي أنه المسيح المنتظر فكيف تكون الحال حينئذ؟!.

فجوابه أن يقال: إن الأخبار الثابتة عن النبي ? لا ترد بمثل هذه الاحتمالات والتعليلات الخاطئة، بل تصدق وتقابل بالقبول والتسليم، ولو افتتن بمضمونها من افتتن من الناس. وقد قال الله تعالى آمرا رسوله ? أن يقول للناس: {وأن أتلو القرآن فمن اهتدى فإنما يهتدي لنفسه ومن ضل فقل إنما أنا من المنذرين} وهكذا يقال في الأخبار الثابتة عن النبي ? أنها تقابل بالقبول والتصديق، ولا يلتفت إلى ما يكون من أهل الفتن الذين يتأولون الأحاديث على غير تأويلها ويطبقونها على ما لا تنطبق عليه.

ويقال أيضا: إن المهدي المنتظر إنما يخرج في آخر الزمان قرب خروج الدجال وعند انتشار الفوضى والفتن، ثم ينزل عيسى عليه الصلاة والسلام فيصلي خلف المهدي أول ما ينزل كما جاء ذلك في حديث جابر الذي تقدم ذكره، ثم يذهب إلى الدجال فيقتله، وحينئذ يكون قيام الساعة قريبا جدا، وعلى هذا فمن ادَّعى من المفتونين أنه المهدي المنتظر، ولم يخرج الدجال في زمانه، فإنه دجال كاذب (1)، وكذلك من ادَّعى أنه المسيح بن مريم ولم يكن الدجال قد خرج قبله فإنه دجال كاذب، وللمسيح بن مريم علامتان لا تكونان لغيره من الناس:

إحداهما: أنه يقتل الدجال كما تواترت بذلك الأحاديث.

والثانية: أنه لا يحل لكافر يجد ريح نَفَسه إلا مات، ونَفَسه ينتهي حيث ينتهي طرفه، كما جاء ذلك في حديث النواس بن سمعان، الذي رواه الإمام أحمد ومسلم والترمذي وابن ماجة، وقال الترمذي: غريب حسن صحيح. وفي هاتين العلامتين قطع لأطماع كل دجال يدَّعي أنه المسيح بن مريم.
__________
(1) * هذا اللازم يعد لغوا من الكلام لا حاجة له في تقرير صحة اعتقاد المهدي عن نفسه أنه المهدي أو تصديق الآخرين له أنه المهدي المبشر به، وذلك لكون صدق تحقق أنه المهدي قد ثبت يقينا للبراهين السابقة على خروج الدجال والتي على وفقها آمن المؤمنون به ولزمهم بها نصرته والقتال معه لفتح القسطنطينية وروما وسائر البلدان، وكل ذلك يقينا مما يسبق خروج الدجال.

وقبل الختام أحب أن أنبه عبدالكريم الخطيب على خطورة الأمر في رد الأحاديث الثابتة عن النبي ?، سواءً كانت من أحاديث أشراط الساعة مثل ظهور المهدي، وخروج الدجال، ونزول عيسى بن مريم عليهما الصلاة والسلام وغير ذلك من أشراط الساعة، أو كانت من غيرها، فإن الذي يرد الأحاديث الثابتة عن النبي ? إنما هو في الحقيقة يرد على النبي ?، ولا ينسَ الخطيب قوله تعالى: {فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم} وقول النبي ?: (أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ويؤمنوا بي وبما جئت به فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله).

ولعل الخطيب يراجع الحق، فإن الحق ضالة المؤمن، والرجوع إلى الحق نبل وفضيلة، كما أن التمادي في الباطل نقص ورذيلة. والله يهدي من يشاء إلى صراط مستقيم. وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.

حرر في 16/ 11/1402 هـ

حمود بن عبدالله التويجري


التنبيه على خبر باطل في أخبار مكة

ص -51- التنبيه على خبر باطل في أخبار مكة
لفضيلة الشيخ حمود بن عبد الله التويجري
الحمد لله رب العالمين. وصلى الله وسلّم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين ..
وبعد فقد ذكر الأزرقي في أخبار مكة في باب ما جاء في ذكر بناء قريش الكعبة في الجاهلية أن النبي صلى الله عليه وسلم أمر بمحو الصور التي في الكعبة سوى صورة مريم وعيسى عليهما السلام. وروى الأزرقي ذلك بأربعة أسانيد كلها ضعيفة فلا يغتر بها ولا يعتمد على شيء منها ..
الإسناد الأول: قال: حدثني جدي قال حدثنا مسلم بن خالد الزنجي عن ابن أبي نجيح عن أبيه قال: "جلس رجال من قريش - في المسجد الحرام-.." فذكر خبراً طويلاً في بناء الكعبة, وقال في آخره: "وجعلوا في دعائمها صور الأنبياء وصور الشجر وصور الملائكة، فكان فيها صورة إبراهيم خليل الرحمن شيخ يستقسم بالأزلام، وصورة لعيسى بن مريم وأمه وصور الملائكة عليهم السلام أجمعين, فلما كان يوم فتح مكة دخل رسول الله صلى الله عليه وسلم البيت فأرسل الفضل بن العباس بن عبد المطلب فجاء بزمزم ثم أمر بثوب فبل بالماء وأمر بطمس تلك الصور فطمست، قال: ووضع كفيه على صورة عيسى بن مريم وأمه عليهما السلام وقال: "أمحوا جميع الصور إلا ما كان تحت يدي" فرفع يديه عن عيسى بن مريم وأمه.
الإسناد الثاني: قال: وحدثني جدي قال حدثنا داود بن عبد الرحمن قال أخبرني بعض الحجبة عن مسافع بن شيبة بن عثمان أن النبي صلى الله عليه وسلم قال: "يا شيبة

ص -52- امح كل صورة فيه إلا ما تحت يدي" قال فرفع يده عن عيسى بن مريم وأمه.
الإسناد الثالث: قال: حدثني جدي عن سعيد بن سالم قال حدثنا يزيد بن عياض بن جُعدُبة عن ابن شهاب أن النبي صلى الله عليه وسلم دخل الكعبة يوم الفتح وفيها صور الملائكة وغيرها فرأى صورة إبراهيم فقال: "قاتلهم الله جعلوه شيخاً يستقسم الأزلام" ثم رأى صورة مريم فوضع يده عليها وقال: "امحوا ما فيها من الصور إلا صورة مريم".
الإسناد الرابع: قال أخبرني محمد بن يحيى عن الثقة عنده عن ابن إسحاق عن حكيم بن عباد بن حنيف وغيره من أهل العلم أن قريشاً كانت قد جعلت في الكعبة صوراً فيها عيسى بن مريم ومريم عليهما السلام، قال ابن شهاب: قالت أسماء بنت شقران امرأة من غسان حجت في حاج العرب فلما رأت صورة مريم في الكعبة قالت: "بأبي وأمي إنك لعربية"، فأمر رسول الله صلى الله عليه وسلم أن يمحو تلك الصور إلا ما كان من صورة عيسى ومريم.
وهذه الأخبار مردودة من وجوه:
الوجه الأول: ضعف أسانيدها:
أما الخبر الأول فإنه منقطع لأن أبا نجيح لم يدرك زمن الجاهلية ولا زمن النبي صلى الله عليه وسلم، وإنما أدرك آخر زمان الصحابة رضي الله عنهم. والمنقطع لا يثبت به شيء، وأيضاً ففي إسناده مسلم بن خالد الزنجي وقد وثقه ابن معين وضعفه أبو داود وقال أبو حاتم: "إمام في الفقه تعرف وتنكر ليس بذاك القوي يكتب حديثه ولا يحتج بهط، وقال النسائي: "ليس بالقوي"، وهذا مما يزيد الخبر وهناً على وهنه.
وأما الخبر الثاني: فإنه أضعف مما قبله لأمرين: أحدهما: أنه مرسل والمرسل ليس بحجة، والثاني: أن في إسناده رجلاً لم يسم، ومثل هذا لا يثبت به شيء، وقد ذكره البخاري في التاريخ الكبير بدون ذكر الزيادة الباطلة فقال: في ترجمة مسافع بن عبد الله عن شيبة بن عثمان قال: قال رسول الله صلى الله عليه وسلم: "يا شيبة امح كل صورة في البيت".
وأما الخبر الثالث: فإنه أضعف مما قبله لأمرين: أحدهما أنه مرسل, والثاني: أن في إسناده يزيد بن عياض بن جُعْدُبة - بضم الجيم والدال بينهما مهملة ساكنة -. قال الذهبي في الميزان: قال البخاري وغيره: "منكر الحديث"و وقال يحيى: "ليس بثقة", وقال علي: "ضعيف", ورماه مالك بالكذب, وقال النسائي وغيره: "متروك", وقال الدارقطني: "ضعيف", وروى عباس عن يحيى: "ليس بثقة ضعيف"، وروى يزيد بن الهيثم عن ابن معين:"كان يكذب"، وروى أحمد بن أبي مريم عن ابن معين: "ليس بشيء لا يكتب حديثه".

ص -53- وأما الخبر الرابع: فإنه ضعيف جداً؛ لأمرين: أحدهما: أنه منقطع، والثاني: أن فيه رجلاً لم يسم، ومثل هذا لا يثبت به شيء.
الوجه الثاني: أنه ثبت عن النبي صلى الله عليه وسلم أنه أمر عمر بن الخطاب رضي الله عنه أن يمحو الصور التي في الكعبة وأنه صلى الله عليه وسلم دخلها وما فيها شيء من الصور، قال الإمام أحمد حدثنا روح - وهو ابن عبادة القبسي - حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله رضي الله عنهما يقول إن النبي صلى الله عليه وسلم أمر عمر بن الخطاب يوم الفتح وهو بالبطحاء أن يأتي الكعبة فيمحو كل صورة فيها، ولم يدخل البيت حتى محيت كل صورة فيه" إسناده صحيح على شرط الشيخين.
وقال الإمام أحمد أيضاً حدثنا عبد الله بن الحارث - وهو ابن عبد الملك المخزومي - عن ابن جريج أخبرني أبو اليزيد أنه سمع جابر بن عبد الله رضي الله عنهما يزعم أن النبي صلى الله عليه وسلم "نهى عن الصور التي في البيت، ونهى الرجل الذي يصنع ذلك", وأن النبي صلى الله عليه وسلم "أمر عمر بن الخطاب رضي الله عنه زمن الفتح وهو بالبطحاء أن يأتي الكعبة فيمحو كل صورة فيها ولم يدخل البيت حتى محيت كل صورة فيه" إسناده صحيح على شرط مسلم. وقد رواه الإمام أحمد أيضاً بإسنادين أحدهما صحيح والآخر حسن. ورواه أبو داود في سننه والبيهقي من طريقه وإسناده حسن. وفي هذا الحديث رد لما جاء في الأخبار الأربعة لأن النبي صلى الله عليه وسلم أمر بمحو الصور التي في الكعبة ولم يستثن شيئاً منها، وفي هذا أبلغ رد على من زعم أنه صلى الله عليه وسلم وضع كفيه على صورة مريم وعيسى وأمر بإبقائها ومحو ما سواها.
وأيضاً فإن النبي صلى الله عليه وسلم أمر عمر بن الخطاب رضي الله عنه وهو بالبطحاء أن يأتي الكعبة فيمحو كل صورة فيها وفي هذا رد على ما جاء في خبر أبي نجيح أنه صلى الله عليه وسلم أرسل الفضل بن العباس فجاء بماء زمزم.
الوجه الثالث: ما ذكره الزرقاني على المواهب أنه وقع عند الواقدي في حديث جابر وكان عمر قد ترك صورة إبراهيم فلما دخل رسول الله صلى الله عليه وسلم رآها فقال: "يا عمر ألم آمرك أن لا تدع فيها صورة، قاتلهم الله جعلوه شيخاً يستقسم بالأزلام". ثم رأى صورة مريم فقال: "امحوا ما فيها من الصور، قاتل الله قوماً يصورون ما لا يخلقون". وهذا ظاهر في شدة إنكاره صلى الله عليه وسلم للصور التي رآها في الكعبة ومنها صورة

ص -54- مريم. ويدل على تشديده في الإنكار ثلاثة أمور: أحدها: إنكاره صلى الله عليه وسلم على عمر رضي الله عنه حير ترك بعض الصور فلم يمحها، والثاني: أمره بمحو الصور بدون استثناء. والثالث: دعاؤه على المصورين.
وفي معنى قوله: "قاتلهم اللهُ" أقوال:
أحدها: لعنهم الله قاله ابن عباس رضي الله عنهما واختاره البخاري.
الثاني: قتلهم الله قال ابن جريج.
الثالث: أنه ليس على تحقيق المقاتلة ولكنه بمعنى التعجب حكاه البغوي في تفسيره. قال الراغب الأصفهاني: "والصحيح أن ذلك هو المفاعلة, والمعنى صار يحيث يتصدى لمحاربة الله فإن من قاتل الله فمقتول, ومن غالبه فهو مغلوب" انتهى.
الوجه الرابع: أن تصوير الصور واتخاذها من أعظم المنكرات, وتغيير المنكر واجب بحسب القدرة كما قال النبي صلى الله عليه وسلم: "من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان" رواه الإمام أحمد وأبو داود الطيالسي ومسلم وأهل السنن من حديث أبي سعيد الخدري رضي الله عنه، وقال الترمذي: "هذا حديث حسن صحيح"، وفي رواية النسائي: "من رأى منكراً فغيره بيده فقد برئ, ومن لم يستطع أن يغيره بيده فغيره بلسانه فقد برئ، ومن لم يستطع أن يغيره بلسانه فغيره بقلبه فقد برئ وذلك أضعف الإيمان".
وقد كان النبي صلى الله عليه وسلم أشد الناس غيرة على انتهاك المحرمات وأشدهم في إنكار المنكرات وتغييرها, ومن المحال أن يرى المنكر وهو قادر على تغييره فلا يغيره، فضلاً عن أن يأمر بإبقائه, ومن ظن أن النبي صلى الله عليه وسلم أمر ببقاء شيء من الصور التي في الكعبة ونهى أن يمحى فقد ظن به ظن السوء.
الوجه الخامس: أن النبي صلى الله عليه وسلم: نهى عن التصوير كما في المسند وجامع الترمذي عن جابر رضي الله عنه قال: "نهى رسول الله صلى الله عليه وسلم عن الصور في البيت ونهى الرجل أن يصنع ذلك" قال الترمذي: "حديث حسن صحيح".
وروى الإمام أحمد أيضاً والبخاري في تاريخه بأسانيد جيدة عن معاوية رضي الله عنه أن رسول الله صلى الله عليه وسلم "نهى عن التصاوير". وما كان النبي صلى الله عليه وسلم لينهى عن التصوير ثم يقر بعضه ويأمر بإبقائه، هذا من أبطل الباطل.
الوجه السادس: أن النبي صلى الله عليه وسلم لما دخل على عائشة رضي الله عنها ورأى

ص -55- القرام الذي فيه التصاوير هتكه وتلون وجهه, قالت عائشة رضي الله عنها: دخل علي رسول الله صلى الله عليه وسلم وقد سترت سهوة لي بقرام فيه تماثيل فلما رآه هتكه وتلون وجهه وقال: "يا عائشة أشد الناس عذاباً عند الله يوم القيامة الذي يضاهون بخلق الله" رواه الإمام أحمد والبخاري ومسلم والنسائي وابن ماجه، وهذا لفظ مسلم. وفي رواية النسائي: "بقرام فيه تصاوير", وفي رواية ابن ماجه: "بستر فيه تصاوير", وفي رواية لمسلم قالت: "دخل النبي صلى الله عليه وسلم عليّ وقد سترت غطاء فيه تصاوير فنحاه فاتخذت عنه وسادتين".
وإذا كان النبي صلى الله عليه وسلم قد هتك الستر الذي في بيت عائشة رضي الله عنها من أجل التصاوير، فكيف يظن به أنه يقر التصاوير في بيت الله تعالى ويأمر بإبقائها.
الوجه السابع: أن النبي صلى الله عليه وسلم لعن المصورين وأخبر أنهم أشد الناس عذاباً يوم القيامة كما في حديث أبي جحيفة رضي الله عنه أن النبي صلى الله عليه وسلم "لعن المصورين" رواه الإمام أحمد وأبو داود الطيالسي.
وعن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: "أشد الناس عذاباً عند الله يوم القيامة الذي يضاهون بخلق الله" متفق عليه.
وعن ابن عباس رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: "كل مصور في النار يجعل له بكل صورة صورها نفس فتعذبه في جهنم" رواه مسلم.
والأحاديث في الوعيد الشديد للمصورين كثيرة جداً، وقد ذكرتها في (إعلان النكير على المفتونين بالتصوير) فلتراجع هناك.
وإذا تأمل طالب العلم ما ثبت عن النبي صلى الله عليه وسلم من لعن المصورين وما ثبت عنه أيضاً من الوعيد الشديد لهم لم يشك في كذب ما جاء في الأخبار الأربعة التي ذكرها الأزرقي في تاريخه وتقدم ذكرها، فإن النبي صلى الله عليه وسلم لا يخالف قوله بفعله، ولا يقر المنكر الذي هو من أظلم الظلم ومن كبائر الإثم
الوجه الثامن: أن النبي صلى الله عليه وسلم أخبر في عدة أحاديث صحيحة أن الملائكة لا تدخل بيتاً فيه صورة. وروى الإمام أحمد والبخاري والنسائي عن ابن عباس رضي الله عنهما قال: "دخل النبي صلى الله عليه وسلم البيت فوجد فيه صورة إبراهيم وصورة

ص -56- مريم فقال: صلى الله عليه وسلم: "أما لهم فقد سمعوا أن الملائكة لا تدخل بيتاً فيه صورة هذا إبراهيم مصور فما له يستقسم" وهذا الحديث ظاهر في إنكاره صلى الله عليه وسلم لصورة إبراهيم ومريم حين رآهما في الكعبة. وهذا يرد قول من زعم أنه صلى الله عليه وسلم وضع كفيه على صورة مريم وعيس وأمر بإبقائها ومحو ما سواها، وإذا كانت الملائكة لا تدخل البيت الذي فيه صورة فكيف يظن بالنبي صلى الله عليه وسلم أنه يقر صورة مريم وعيسى في بيت الله الذي هو أشرف البيوت وأعظمها حرمة ويأمر بإبقائها ومحو ما سواها. هذا من أسوأ الظن وأبطل الباطل.
الوجه التاسع: ما رواه أبو داود الطيالسي في مسنده بإسناد جيد عن أسامة بن زيد رضي الله عنهما قال: دخلت على رسول الله صلى الله عليه وسلم في الكعبة ورأى صوراً, قال: فدعا بدلو من ماء فأتيته به فجعل يمحو ويقول: "قاتل الله قوماً يصورن ما لا يخلقون". وهذا الحديث ظاهر في إنكاره صلى الله عليه وسلم لما رآه من الصور في الكعبة وأنه لم يستثن شيئاً منها. وفي هذا رد على من زعم أنه صلى الله عليه وسلم رضع كفيه على صورة مريم وعيسى وأمر بإبقائها ومحو ما سواها.
الوجه العاشر: ما رواه ابن ماجه بإسناد صحيح عن علي رضي الله عنه قال: "صنعت طعاماً فدعوت رسول الله صلى الله عليه وسلم فجاء فرأى في البيت تصاوير فرجع"، ورواه النسائي ولفظه: قال: "صنعت طعاماً فدعوت النبي صلى الله عليه وسلم فجاء فدخل فرأى ستراً فيه تصاوير فخرج وقال: " إن الملائكة لا تدخل بيتاً في تصاوير"، وإذا كان النبي صلى الله عليه وسلم قد خرج من بيت علي وفاطمة رضي الله عنهما وامتنع من أكل طعامهما من أجل الستر الذي فيه التصاويرفكيف يظن به أن يقر صورة مريم وعيسى في الكعبة. لا شك أن هذا مكذوب على النبي صلى الله عليه وسلم.
الوجه الحادي عشر: ما رواه الإمام أحمد ومسلم وأهل السنن إلا ابن ماجه عن أبي هياج الأسدي قال: قال لي علي بن أبي طالب رضي الله عنه: "ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم "أن لا تدع صورة إلا طمستها ولا قبراً مشرفاً إلا سويته" هذا لفظ إحدى روايات مسلم.
وهذا الحديث الصحيح يدل على أنه يجب طمس الصور أينما وجدت وفي أي شيء كانت. وفيه أبلغ الرد على من زعم أن النبي صلى الله عليه وسلم وضع كفيه على صورة مريم وعيسى وأمر بإبقائها ومحو ما سواها.

ص -57- وأما ما رواه الأزرقي عن جده قال حدثنا داود بن عبد الرحمن عن ابن جريج قال: سأل سليمان بن موسى الشامي عطاء بن أبي رباح وأنا أسمع: أدركت في البيت تمثال مريم وعيسى؟، قال: نعم, أدركت فيها تمثال مريم مزوقاً في حجرها عيسى ابنها قاعداً مزوقاً". قال: "وكانت في البيت أعمدة ست سواري وكان تمثال عيسى ومريم في العمود الذي يلي الباب"، قال ابن جريج: فقلت لعطاء متى هلك؟ قال: "في الحريق في عصر ابن الزبير". قلت: أعلى عهد النبي صلى الله عليه وسلم كان؟ قال: "لا أدري, وإني لأظنه قد كان على عهد النبي صلى الله عليه وسلم". قال له سليمان: "أفرأيت تماثيل صور كانت في البيت من طمسها؟" قال: "لا أدري, غير أني أدركت من تلك الصور اثنين درستا وأراهما والطمس عليهما". قال ابن جريج: "ثم عاودت عطاء بعد حين فخط لي ست سواري ثم قال: "تمثال عيسى وأمه عليهما السلام في الوسط من اللاتي تلين الباب الذي يلينا إذا دخلنا".
ثم قال الأزرقي: حدثني جدي قال حدثنا داود بن عبد الرحمن عن عمرو بن دينار قال: "أدركت في بطن الكعبة قبل أن تهدم تمثال عيس بن مريم وأمه".
فجوابه: أن يقال قد ثبت أن النبي صلى الله عليه وسلم أمر عمر بن الخطاب رضي الله عنه أن يأتي الكعبة فيمحو كل صورة فيها ولم يستثن شيئاً من الصور. وثبت أيضاً من حديث ابن عباس رضي الله عنهما قال: دخل النبي صلى الله عليه وسلم البيت فوجد فيه صورة إبراهيم وصورة مريم فقال صلى الله عليه وسلم: "أما لهم فقد سمعوا أن الملائكة لا تدخل بيتاً فيه صورة هذا إبراهيم مصور فما له يستقسم". وثبت أيضاً عن أسامة بن زيد رضي الله عنهما قال: دخلت على رسول الله صلى الله عليه وسلم في الكعبة ورأى صوراً قال: فدعا بدلة من ماء فأتيته به فجعل يمحوها ويقول: "قاتل الله قوماً يصورون ما لا يخلقون". وقد تقدم ذكر هذه الأحاديث الثلاثة قريباً. وتقدم أيضاً ما ذكره الزرقاني على المواهب أنه وقع عند الواقدي في حديث جابر وكان عمر قد ترك صورة إبراهيم فلما دخل رسول الله صلى الله عليه وسلم رآها فقال: " يا عمر ألم آمرك أن لا تدع بها صورة قاتلهم الله جعلوه شيخاً يستقسم بالأزلام"، ثم رأى صورة مريم فقال: "محوا ما فيها من الصور قاتل الله قوماً يصورون ما لا يخلقون"..
وعلى هذا فيحتمل أن تكون صورة مريم وعيسى محفورة في عمود البيت بحيث لا يذهبهما الغسل بالماء، فلهذا بقيت إلى أن احترق البيت في عهد ابن الزبير، ويحتمل أن تكون مصبوغة بصبغ ثابت لا يذهبه الماء أو أنه قد ذهب بعض الصبغ حين محيت بالماء في زمن النبي صلى

ص -58- الله عليه وسلم وبقي منه بقية تظهر منه الصورة. وقد تقدم عن عطاء أنه أدرك أيضاً صورتين من الصور التي كانت في الكعبة وأنهما قد درستا وأنه رأى الطمس عليهما. فلعل صورة مريم وعيسى كانت كذلك. ويحتمل أن يكون قد ألزق عليهم ما يمنع من رؤيتهما فخفيت على النبي صلى الله عليه وسلم وعلى الخلفاء الراشدين وعلى غيرهم من الصحابة ورآها عطاء وعمرو بن دينار بعدما أزيل عنها ما يمنع من رؤيتها.
ويحتمل أن يكون بعض النصارى وضعها بعد زمان النبي صلى الله عليه وسلم وبعد زمان الخلفاء الراشدين، ولا سيما في زمن الفتنة التي كانت في زمن يزيد بن معاوية فقد يتسمى بعض النصارى بالإسلام بحيث لا يرد عن دخول مكة ودخول الكعبة فيصور صورة مريم وعيسى ليفتن المسلمين بذلك ويوهمهم أن النبي صلى الله عليه وسلم قد أقر صورتهما، ويحتمل أن يكون ذلك من عمل بعض من أسلم من النصارى بعد زمان النبي صلى الله عليه وسلم وزمان الخلفاء الراشدين رضي الله عنهم والله أعلم.
وليس في بقاء صورة مريم وعيسى في الكعبة بعد زمان النبي صلى الله عليه وسلم ما يدل على أن النبي صلى الله عليه وسلم قد أقر ذلك، فإنه صلى الله عليه وسلم لا يقر المنكر ولا يرضى به وقد قال الله تعالى في صفته {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَر} (الأعراف: 157).
والمقصود هنا أنه لا يجوز أن يظن بالنبي صلى الله عليه وسلم أنه يقر شيئاً من الصور أو يأمر بإبقائها، ومن ظن ذلك فقد ظن بالنبي صلى الله عليه وسلم ما لا يليق به.
والله أعلم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.
حمود بن عبد الله التويجري
15/4/1398هـ

تعليق:
ذكر فضيلة الكاتب بعد حديث عمر الذي هو أقوى دليل في الموضوع عدة أحاديث تعارضه وحاول التوفيق بينها وبين حديث عمر بذكر عدة احتمالات، ولكن الذي يبدو أن القارئ لا يقتنع بهذا الصنيع، فترى المجلة أن يعيد فضيلة الكاتب النظر في التوفيق بين تلك الأحاديث التي ظاهرها التعارض.
وبالله التوفيق.


مقدمة

التنبيهات على رسالة الألباني في الصلاة

التنبيهات على رسالة الألباني في الصلاة

تأليف الفقير إلى الله تعالى
حمود بن عبد الله التويجري
غفر الله له و لوالديه

الطبعة الأولى
عام 1387 هـ
حقوق الطبع محفوظة للمؤلف
طبع في مطابع القصيم بالرياض

بسم الله الرحمن الرحيم
الحمد لله نحمده، و نستعينه، و نستغفره، و نتوب إليه، و نعوذ بالله من شرور أنفسنا، و سيئات أعمالنا، من يهده الله فلا مضل له، و من يضلل فلا هادي له.
و أشهد أن لا إله إلا الله، وحده لا شريك له، و أشهد أن محمداً عبده و رسوله. أرسله بالهدى و دين الحق ليظهره على الدين كله و لو كره المشركون. اللهم صل على عبدك و رسولك محمد و على آله و أصحابه، و من تبعهم بإحسان إلى يوم الدين، و سلم تسليماً كثيراً.
أما بعد، فهذه تنبيهات على النبذة المسماة " صفة صلاة النبي صلى الله عليه و سلم " تأليف الشيخ محمد ناصر الدين الألباني الدمشقي. الطبعة الثانية سنة 1375 هـ بدمشق.
و قبل ذكر التنبيهات نبدأ بشكر الشيخ الألباني على اعتنائه بشأن الصلاة، و على إنكاره على المبتدعين في النية، و على رده على من أنكر الصلاة على آل النبي صلى الله عليه و سلم، و على إنكاره على المحافظين على التوسلات المبتدعة؛ كالتوسل بالجاه، و الحرمة، و الحق، و غير ذلك مما لا يجوز التوسل به.
و الله المسئول أن يجعلنا و إياه من حزبه المفلحين الذين يدعون إلى الخير، و يأمرون بالمعروف، و ينهون عن المنكر.


التنبيه الأول قال المؤلف وقد أظهروا إعجابهم باسلوب الكتاب و طريقة عرضه لهدي النبي صلى الله عليه و سلم في أعظم ركن من أركان الإسلام، ألا وهو الصلاة

التنبيهات على رسالة الألباني في الصلاة

التنبيه الأول
قال المؤلف في آخر الصفحة الأولى من مقدمة الطبع و أول الصفحة الثانية منها ما نصه: (و قد أظهروا إعجابهم باسلوب الكتاب و طريقة عرضه لهدي النبي صلى الله عليه و سلم في أعظم ركن من أركان الإسلام، ألا و هو الصلاة) ا. هـ.
أقول: قد سهى المؤلف عفا الله عنا و عنه فيما أطلقه من القول بأن الصلاة هي أعظم أركان الإسلام إذ لا بد من تقييد ذلك بما بعد الشهادتين، و هذا مما لا خلاف فيه بين المسلمين.

و في الصحيحين، و مسند الإمام أحمد، و جامع الترمذي، و سنن النسائي؛ عن ابن عمر رضي الله عنهما، قال: قال رسول الله صلى الله عليه و سلم: (بني الإسلام على خمس شهادة أن لا إله إلا الله و أن محمداً رسول الله، و اقام الصلاة، و إيتاء الزكاة، و حج البيت، و صوم رمضان). و قد رواه محمد بن نصر المروذي في كتاب الصلاة بلفظ: (بني الإسلام على خمس دعائم) و الباقي مثله. و في رواية لمسلم (بني الإسلام على خمسة) و الباقي نحوه.
و روى الإمام أحمد، و أبو بكر الآجري: عن جرير بن عبد الله البجلي رضي الله عنه، قال: سمعت رسول الله صلى الله عليه و سلم يقول: (إن الإسلام بني على خمس ... ) فذكر مثل حديث ابن عمر رضي الله عنهما.
و في المسند، و صحيح مسلم، و السنن: عن عمر رضي الله عنه، أن جبريل قال للنبي صلى الله عليه و سلم: أخبرني عن الإسلام؟. قال: (الإسلام أن تشهد أن لا إله إلا الله و أن محمداً رسول الله، و تقيم الصلاة، و تؤتي الزكاة، و تصوم رمضان، و تحج البيت إن استطعت إليه سبيلاً). قال: صدقت.
و رواه البخاري، و مسلم، و أهل السنن إلا الترمذي من حديث أبي هريرة رضي الله عنه بنحوه.
ففي هذه الأحاديث كلها الأهم فالأهم، و من المعلوم بالضرورة أن النبي صلى الله عليه و سلم لم يؤمر في أول البعثة بغير الدعاء إلى التوحيد و الإقرار برسالته و كان على هذا في مدة عشر سنين أو نحوها، ثم فرضت عليه الصلوات الخمس بعد. و هذا يدل على الاهتمام بالشهادتين، و يدل على أنهما أعظم أركان الإسلام.
و في الصحيحين، و المسند، و السنن عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه و سلم لما بعث معاذاً إلى اليمن قال: (إنك تأتي قوماً من أهل الكتاب فادعهم إلى شهادة أن لا إله إلا الله و أني رسول الله فإن هم أطاعوك لذلك فاعلمهم أن الله افترض عليهم خمس صلوات في كل يوم و ليلة ... ) الحديث.

و هذا يدل على الاهتمام بالشهادتين، و انهما اعظم أركان الإسلام، و قد اختلف العلماء في كفر تارك الصلاة عمداً، و حل دمه و ماله إذا دعي إلى فعلها فأصر على الترك، و لم يختلفوا في كفر تارك الشهادتين أو إحداهما و حل دمه و ماله و الدليل على ذلك ما في الصحيحين، و المسند، و السنن، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه و سلم: (أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فمن قال لا إله إلا الله فقد عصم مني نفسه و ماله إلا بحقه و حسابه على الله).
و في صحيح مسلم عنه رضي الله عنه أن رسول الله صلى الله عليه و سلم قال: (أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله و يؤمنوا بي و بما جئت به فإذا فعلوا ذلك عصموا مني دمائهم و أموالهم إلا بحقها و حسابهم على الله).
و الأحاديث في هذا كثيرة. و كلها تدل على الاهتمام بالشهادتين قبل جميع الواجبات و تفيد أنها أعظم أركان الإسلام.
و قد أفاد هذان الحديثان و غيرهما من الأحاديث أن الصلاة من حقوق لا إله إلا الله بل هي آكد حقوقها بعد الشهادة بالرسالة و هذا دليل على أن الصلاة ليست بأعظم أركان الإسلام و إنما أعظم أركانه الشهادتان ثم الصلاة بعدهما، و هذا بيّن بحمد الله تعالى و لا خلاف فيه بين المسلمين.
و ما وقع من المؤلف وفقنا الله و إياه فهو لا شك سهو منه، و قل من يسلم من ذلك، و لا معصوم إلا الأنبياء صلوات الله و سلامه عليهم أجمعين


التنبيه الثاني قال المؤلف و أما الجمع بين الوضع و القبض فبدعة

التنبيهات على رسالة الألباني في الصلاة

التنبيه الثاني
قال المؤلف في حاشية صفحة 43 ما نصه (و أما الجمع بين الوضع و القبض فبدعة) ا. هـ.

و أقول الجزم بالتبديع فيما ذكر ههنا فيه نظر، إذ لا يخفى أن من قبض بيمينه على شماله فقد وضعها عليها، و لا يتأتى قبض بدون وضع. و الظاهر من الأحاديث أن النبي صلى الله عليه و سلم كان يقبض باليمنى على اليسرى تارة. و تارة يضعها عليها بدون قبض. و القبض يستلزم الوضع، و لا ينعكس. و إذا كان من المعلوم أن القبض لا يكون إلا بعد الوضع فكيف يطلق على فاعله أنه مبتدع.


التنبيه الثالث قال المؤلف تعليقاً على قول النبي صلى الله عليه و سلم في الدعاء المشهور: و الشر ليس إليك

التنبيهات على رسالة الألباني في الصلاة

التنبيه الثالث
قال المؤلف في حاشية صفحة 48 تعليقاً على قول النبي صلى الله عليه و سلم في الدعاء المشهور: " و الشر ليس إليك " ما نصه: (أي لا ينسب الشر إلى الله تعالى لانه ليس من فعله تعالى، بل أفعاله عز و جل كلها خير لأنها دائرة بين العدل و الفضل و الحكمة، و هذا كله خير لا شر فيه. و الشر إنما صار شراً لانقطاع نسبته و اضافته إليه تعالى. قال ابن القيم - رحمه الله تعالى -: و هو سبحانه خالق الخير و الشر، فالشر في بعض مخلوقاته لا في خلقه و فعله، و لهذا تنزه سبحانه عن الظلم الذي حقيقته وضع الشيء في غير محله فلا يضع الأشياء إلا في مواضعها اللائقة بها و ذلك خير كله. و الشر وضع الشيء في غير محله فإذا وضع في محله لم يكن شراً فعلم أن الشر ليس إليه. ا. هـ.

و أقول: في أول كلام الشيخ الألباني نظر، لأن إخراج الشر من أفعال الله تعالى يقتضي أن يكون للشر خالق غير الله تعالى، و هذا من أقوال المجوس و القدرية، و قد قال الله تعالى (الله خالق كل شيء) و قال تعالى (هل من خالق غير الله) و قال تعالى (و نبلوكم بالشر و الخير فتنة) و هذه الآية الكريمة صريحة في رد قول من قال إن الشر ليس من فعل الله تعالى. و مثلها قوله تعالى (و بلوناهم بالحسنات و السيئات) أي بالنعم و المصائب (لعلهم يرجعون) و قوله تعالى (و إن تصبهم حسنة يقولوا هذه من من عند الله و إن تصبهم سيئة يقولوا هذه من عندك قل كل من عند الله ... ) الآية. و قال تعالى (و إذا أراد الله بقوم سوءاً فلا مرد له و ما لهم من دونه من وال) و قال تعالى (قل من ذا الذي يعصمكم من الله إن أراد بكم سوءاً أو أراد بكم رحمة) و قال تعالى إخباراً عن الجن (و أنا لا ندري أشر أريد بمن في الأرض أم أراد بهم ربهم رشداً). قال ابن كثير - رحمه الله تعالى -: و هذا من أدبهم في العبارة حيث اسندوا الشر إلى غير فاعل، و الخير أضافوه إلى الله عز و جل انتهى.
و قال تعالى (قل هل أنبئكم بشر من ذلك مثوبة عند الله من لعنه الله و غضب عليه و جعل منهم القردة و الخنازير و عبد الطاغوت أولئك شر مكاناً و أضل عن سواء السبيل). و قال تعالى (قل أفانبئكم بشر من ذلكم النار و عدها الله الذين كفروا و بئس المصير) و قال تعالى (إنا كل شيء خلقناه بقدر) و قال تعالى (فمن يرد الله أن يهديه يشرح صدره للإسلام، و من يرد أن يضله يجعل صدره ضيقاً حرجاً كأنماً يصعد في السماء، كذلك يجعل الله الرجس على الذين لا يؤمنون) و قال تعالى (فأما من أعطى و اتقى، و صدق بالحسنى، فسنيسره لليسرى، و أما من بخل و استغنى، و كذب بالحسنى، فسنيسره للعسرى) و قال تعالى (فألهمها فجورها و تقواها).

إلى غير ذلك من الآيات الدالة على أن الله تبارك و تعالى خالق الخير و الشر و أنه لا يكون في الوجود شيء إلا بقضائه و قدره، و ما شاء كان و ما لم يشأ لم يكن، و أنه تبارك و تعالى يفعل بمن شاء من عباده خيراً و ييسر لهم أسباب ذلك نعمة منه و فضلا، و يفعل بآخرين شراً و ييسر لهم أسباب ذلك حكمة منه و عدلاً، لا يسأل عما يفعل و هم يسألون.
و في الدعاء المأثور عن النبي صلى الله عليه و سلم أنه كان يقول (اللهم إني أسألك من كل خير خزائنه بيدك، و أعوذ بك من كل شر خزائنه بيدك) رواه الحاكم في مستدركه من حديث ابن مسعود - رضي الله عنه - و صححه.
و في حديث آخر (أسألك أن تجعل كل قضاء قضيته لي خيراً) رواه ابن ماجه من حديث عائشة - رضي الله عنها - و صححه الحاكم و وافقه الذهبي في تلخيصه. و في حديث المنام المشهور أن الله تعالى قال لنبيه صلى الله عليه و سلم (يا محمد إذا صليت فقل: اللهم إني أسألك فعل الخيرات، و ترك المنكرات، و حب المساكين، و إذا أردت بعبادك فتنة فاقبضني إليك غير مفتون) رواه الترمذي و غيره من حديث ابن عباس - رضي الله عنهما - و قال الترمذي: حسن غريب. و رواه الإمام أحمد و الحاكم و غيرهما من حديث معاذ بن جبل - رضي الله عنه -.
و رواه الحاكم أيضاً من حديث عبد الرحمن بن عائش الحضرمي - رضي الله عنه - و قال: صحيح الإسناد و لم يخرجاه، و وافقه الحافظ الذهبي في تلخيصه.
و في هذه الأحاديث مع ما تقدم من الآيات أبلغ رد على من قال: إن الله تعالى لم يخلق الشر أو إن الله تعالى لا يفعله بأحد من خلقه. كما يقول ذلك المجوس و القدرية الذين هم مجوس هذه الأمة.
قال الخطابي: إنما جعلهم مجوساً لمضاهاة مذهبهم مذهب المجوس في قولهم بالأصلين و هما النور و الظلمة، يزعمون أن الخير من فعل النور، و الشر من فعل الظلمة، فصاروا ثانوية، و كذلك القدرية يضيفون الخير إلى الله عز و جل، و الشر إلى غيره.

و الله سبحانه و تعالى خالق الخير و الشر لا يكون شيء منهما إلا بمشيئته، و خلقه الشر شراً في الحكمة كخلقه الخير خيراً. فالأمران معا مضافان إليه خلقاً و إيجاداً، و إلى الفاعلين لهما من عباده فعلا و اكتساباً. انتهى.
و أحسن ما قيل في قوله صلى الله عليه و سلم (و الشر ليس إليك) ما نقله النووي عن الخطابي، و نقله ابن الأثير عن الهروي: إنه إرشاد إلى الأدب في الثناء على الله تعالى بأن تضاف إليه محاسن الأمور دون مساويها على جهة الأدب.
قلت و هذا كما أخبر الله تعالى عن الجن أنهم أضافوا الخير إليه، و أضافوا الشر إلى غير فاعل، و مثل ذلك ما في فاتحة الكتاب (إهدنا الصراط المستقيم، صراط الذين أنعمت عليهم، غير المغضوب عليهم و لا الضالين). ففي هؤلاء الآيات الكريمات الإرشاد إلى الأدب في الدعاء و الثناء على الله تعالى بأن تضاف إليه محاسن الأمور كالانعام و الهداية و غير ذلك من أنواع الخير بأن يضاف الشر و الغضب و ما في معنى ذلك إلى غير فاعل مع العلم بأن الله تعالى هو خالق الخير و الشر و المتصف بالانعام و الغضب.
قال النووي - رحمه الله -: و أما قوله (و الشر ليس إليك) فمما يجب تأويله لأن مذهب أهل الحق أن كل المحدثات فعل الله تعالى و خلقه، سواء خيرها و شرها، و حينئذ يجب تأويله، و فيه خمسة أقوال أحدها معناه لا يتقرب به إليك قاله الخليل بن أحمد، و النضر بن شميل، و إسحاق بن راهويه، و يحيى بن معين، و أبو بكر بن خزيمة، و الأزهري، و غيرهم.
و الثاني حكاه الشيخ أبو حامد عن المزني و قاله غيره أيضا معناه لا يضاف إليك على انفراده، لا يقال يا خالق القرده و الخنازير، و يا رب الشر، و نحو هذا، و إن كان خالق كل شيء، و رب كل شيء، و حينئذ يدخل الشر في العموم.
و الثالث: معناه و الشر لا يصعد إليك إنما يصعد الكلم الطيب و العمل الصالح.

و الرابع: معناه و الشر ليس شرا بالنسبة إليك فإنك خلقته بحكمة بالغة، و إنما هو شر بالنسبة إلى المخلوقين.
و الخامس: حكاه الخطابي أنه كقولك فلان إلى بني فلان إذا كان عداده فيهم أوصفوه إليهم. انتهى.
و القول الرابع هو الذي قرره ابن القيم - رحمه الله تعالى - كما تقدم في كلامه فإنه قرر أولاً أن الله تعالى خالق الخير و الشر، ثم قرر أن الشر إنما يكون شراً بالنسبة إلى المخلوقين، و أما بالنسبة إلى الخالق فلا يكون شراً، لانه لا يضع شيئاً إلا في محله اللائق به، و هذا معنى قوله " لا في خلقه و فعله " يعني أن خلقه و فعله الشر لا يسمى في حقه شراً لانه تعالى حكيم يضع الأشياء في مواضعها و عدل لا يجور و لا يظلم أحداً فعلم من هذا أن الشر ليس إليه، و أن خلقه و فعله كله خير، و إن تضرر بذلك بعض المخلوقين، و كان شراً بالنسبة إليهم.
فإن قيل إن كلام الشيخ الألباني قريب من كلام ابن القيم - رحمه الله تعالى - فما وجه الاعتراض على الألباني؟.
فالجواب أن يقال: إن بين كلام ابن القيم و بين أول كلام الألباني بوناً بعيداً. أما الألباني فانه نفى أن يكون الشر من أفعال الله تعالى و هذا هو قول القدرية بعينه، و أما ابن القيم - رحمه الله تعالى - فانه أثبت أن الله تعالى خالق الخير و الشر، ثم نزه أفعال الرب تبارك و تعالى عن الاتصاف بوصف الشر، لانه تعالى لا يضع شيئاً إلا في موضعه اللائق به، و ذلك عدل منه تعالى و ليس شراً بالنسبة إليه، و هذا من أقوال أهل الحق.
و لو أن الشيخ الألباني قال: إن الشر لا ينسب إلى الله تعالى لانه ليس في فعله تبارك و تعالى شر أي بالنسبة إليه لسلم من الاعتراض و لكان قوله موافقاً لقول ابن القيم - رحمه الله تعالى - و الله سبحانه و تعالى أعلم.

ثم إن قول الألباني: و الشر ليس إليك إنما صار شراً لانقطاع نسبته و اضافته إلى الله تعالى بالكلية فلا يقال إنه خالق الشر و لا انه يفعل الشر بأحد من خلقه. و هذا هو قول القدرية بعينه. و الذي اتفق عليه أهل السنة و الجماعة أن الله تعالى خالق الشر كما أنه خالق الخير، و أنه يفعل بمن شاء خيراً، و بمن شاء شراً، فالأمران معاً مضافان إليه خلقاً و إيجاداً كما قال تعالى (و نبلوكم بالشر و الخير فتنة) و غيرها من الآيات التي تقدم ذكرها.
و إنما كان أهل السنة و الجماعة يعدلون عن نسبة الشر و إضافته إلى الله تعالى على وجه الأدب في العبارة لا على أنه منقطع النسبة و الإضافة إلى الله بالكلية. و من تدبر ما قرره الشيخ الألباني في أثناء كلامه لم يشك في حسن عقيدته في باب القدر، و ما وقع في أول كلامه و آخره فذلك خطأ في العبارة و قل أن يسلم من الخطأ أحد من البشر.
و الله المسئول أن يوفقنا و إياه و جميع المسلمين لما يحب و يرضى من الأقوال و الأعمال، و أن يسلك بالجميع سبيل السلف الصالح من الصحابة و التابعين لهم بإحسان إن ربي لسميع الدعاء قريب مجيب.


التنبيه الرابع الرابع قال المؤلف صلاة الجنازة السنة أن يقرأ فيها بفاتحة الكتاب و سورة

التنبيهات على رسالة الألباني في الصلاة

التنبيه الرابع
الرابع قال المؤلف في صفحة 82 ما نصه (صلاة الجنازة السنة أن يقرأ فيها بفاتحة الكتاب و سورة) ا. هـ. ثم ذكره في الحاشية أنه رواه البخاري و أبو داود و النسائي. و هذا فيه إيهام فان رواية البخاري و أبي داود ليس فيها ذكر السورة و إنما ذلك في إحدى روايتي النسائي، و هو ما رواه: عن الهيثم بن أيوب، قال: حدثنا إبراهيم و هو ابن سعد، قال: حدثنا أبي، عن طلحة بن عبد الله بن عوف، قال: صليت خلف ابن عباس رضي الله عنهما على جنازة فقرأ بفاتحة الكتاب و سورة و جهر حتى أسمعنا فلما فرغ أخذت بيده، فسألته، فقال: " سنة و حق ".

و قد رواه الإمام الشافعي في مسنده بدون ذكر السورة فقال: أخبرنا إبراهيم بن سعد، عن أبيه، عن طلحة بن عبد الله بن عوف، قال: صليت خلف ابن عباس رضي الله عنهما على جنازة فقرأ فاتحة الكتاب فلما سلم سألته عن ذلك، فقال: " سنة و حق ". إسناده صحيح على شرط البخاري.
فهذا هو المحفوظ عن ابن عباس رضي الله عنهما، ليس فيه ذكر السورة، و كذا رواه شعبة و سفيان، عن سعد بن إبراهيم بدون ذكر السورة، فأما رواية شعبة فأخرجها البخاري و النسائي، و أما رواية سفيان فأخرجها البخاري و أبو داود و الترمذي، و قال: هذا حديث حسن صحيح.
قال البيهقي: ذكر السورة غير محفوظ. قلت: و يدل على ذلك ما ذكرته ههنا، و يدل عليه أيضاً ما رواه الشافعي في مسنده: أخبرنا ابن عيينة، عن محمد بن عجلان، عن سعيد بن أبي سعيد، قال: سمعت ابن عباس رضي الله عنهما يجهر بفاتحة الكتاب على الجنازة و يقول: إنما فعلت لتعلموا أنها سنة.
و قد رواه الحاكم في مستدركه من طريق: ابن أبي عمر، عن سفيان بن عيينة. و قال: هذا حديث صحيح على شرط مسلم. و وافقه الذهبي في تلخيصه. قال الحاكم: و قد أجمعوا على أن قول الصحابي سنة حديث مسند.
و قال الشافعي أيضاً: أخبرنا بعض أصحابنا، عن ليث بن سعد، عن الزهري، عن أبي أمامة - و هو: ابن سهل بن حنيف - قال: السنة أن يقرأ على الجنازة بفاتحة الكتاب. و قد رواه النسائي في سننه، فقال: أخبرنا قتيبة، قال: حدثنا الليث، عن ابن شهاب، عن أبي أمامة، أنه قال: السنة في الصلاة على الجنازة أن يقرأ في التكبيرة الأولى بأم القرآن مخافتة، ثم يكبر ثلاثاً، و التسليم عن الآخرة. إسناده صحيح على شرط الشيخين.
ثم قال النسائي: أخبرنا قتيبة، قال: حدثنا الليث، عن ابن شهاب، عن محمد بن سويد الدمشقي الفهري، عن الضحاك بن قيس الدمشقي، بنحو ذلك. و هذا إسناد جيد.

و قد رواه الشافعي في مسنده من طريق معمر، عن الزهري، حدثني محمد الفهري، عن الضحاك بن قيس، أنه قال مثل قول أبي أمامة.
و قد جاء في هذا الباب أحاديث مرفوعة، منها ما رواه الترمذي و ابن ماجه من حديث الحكم، عن مقسم، عن ابن عباس رضي الله عنهما، أن النبي صلى الله عليه و سلم قرأ على الجنازة بفاتحة الكتاب. قال الترمذي: ليس إسناده بذاك القوي و الصحيح عن ابن عباس رضي الله عنهما قوله من السنة القراءة على الجنازة بفاتحة الكتاب.
قال: و في الباب عن أم شريك. قلت: و هو ما رواه ابن ماجه في سننه بإسناد حسن عنها رضي الله عنها قالت: أمرنا رسول الله صلى الله عليه وسلم أن نقرأ على الجنازة بفاتحة الكتاب.
و قال الشافعي في مسنده: أخبرنا إبراهيم بن محمد، عن عبد الله بن محمد بن عقيل، عن جابر بن عبد الله رضي الله عنهما أن النبي صلى الله عليه و سلم كبر على الميت أربعاً، و قرأ بأم القرآن يمد التكبيرة الأولى.
إبراهيم بن محمد، هو: ابن أبي يحيى المدني وثقه الشافعي، و ضعفه غير واحد من الأئمة، و تركه بعضهم، و قال ابن عقدة: ليس بمنكر الحديث. و قال ابن عدي: هو كما قال ابن عقدة.
و قد روى هذا الحديث الحاكم في مستدركه مستشهداً به، و لم يتكلم فيه بشيء، و أقره الذهبي. فإن قيل إن الهيثم بن أيوب ثقة عند النسائي، و قد زاد ذكر السورة مع الفاتحة، و الزيادة من الثقة مقبولة. فالجواب: أن يقال إنها زيادة شاذة لمخالفتها لرواية شعبة و سفيان و الشافعي و كل منهم أوثق و أثبت و أجل من الهيثم بن أيوب، فالعمدة في حديث ابن عباس رضي الله عنهما على روايتهم لا على ما خالفها، و الله أعلم


التنبيه الخامس قال المؤلف و لست أشك أن وضع اليدين على الصدر في هذا القيام بدعة ضلالة لانه لم يرد مطلقاً في شيء من أحاديث صفة الصلاة

التنبيهات على رسالة الألباني في الصلاة

التنبيه الخامس
قال المؤلف في حاشية صفحة 99 ما نصه (و لست أشك أن وضع اليدين على الصدر في هذا القيام بدعة ضلالة لانه لم يرد مطلقاً في شيء من أحاديث صفة الصلاة) ا. هـ و القيام الذي أشار إليه هو القيام بعد الركوع.

و أقول: إن الجزم بالتبديع و التضليل فيما ذكر ههنا فيه نظر، لما رواه النسائي في أول كتاب الافتتاح من سننه الصغرى عن وائل بن حجر رضي الله عنه، قال: رأيت رسول الله صلى الله عليه و سلم إذا كان قائماً في الصلاة قبض يمينه على شماله. إسناده جيد.
و قد رواه الدارقطني في سننه من طريق النسائي، و لا أعلم لهذا الحديث معارضاً و لا مخصصاً، و ظاهره يفيد العموم لما قبل الركوع و ما بعده لان كلا منهما يسمى قياماً. و من خصص ذلك بما قبل الركوع فعليه الدليل. و ليس في باقي الروايات عن وائل رضي الله عنه و لا في الأحاديث عن غيره ما ينفي وضع اليدين على الصدر أو تحت السرة فيما بعد الركوع كما يفعل قبله، و الله أعلم.
و قد ذكر ابن مفلح في الفروع و النكت عن الإمام أحمد - رحمه الله تعالى - أنه قال: إن شاء أرسل يديه - يعني بعد الرفع من الركوع - و إن شاء وضع يمينه على شماله. قال في النكت: و قطع به القاضي في الجامع لأنه حالة قيام في الصلاة فأشبه ما قبل الركوع. قال: و ذكر في المذهب و التلخيص أنه يرسلهما بعد رفعه و ذكر في الرعاية أن الخلاف هنا كحالة وضعهما بعد تكبيرة الإحرام. انتهى.
و من المعلوم عند العلماء كافة ما كان عليه الإمام أحمد - رحمه الله تعالى - من مزيد التمسك بالآثار و البعد عن البدع و الضلالات، و قد قال في هذه الرواية بالتخيير بين إرسال اليدين في القيام بعد الركوع و بين وضع اليمين على الشمال. و القول بالوضع هو الصواب لعموم حديث وائل الذي ذكرنا، و الله أعلم.


التنبيه السادس قال المؤلف و كان أحياناً يرفع يديه إذا سجد وقال أيضاً و كان يرفع يديه مع هذا التكبير أحياناً

التنبيهات على رسالة الألباني في الصلاة

التنبيه السادس

قال المؤلف في صفحة 100 ما نصه (و كان أحياناً يرفع يديه إذا سجد) ا. هـ و قال أيضاً في صفحة 162 ما نصه (و كان يرفع يديه مع هذا التكبير أحياناً) ا. هـ يعني به التكبير عند الرفع من السجود. و قال مثل ذلك في صفحة 115، و قال أيضاً في صفحة 133 ما نصه (و كان يرفع يديه مع هذا التكبير أحياناً) ا. هـ يعني به التكبير عند القيام من السجود إلى الركعة الرابعة.
و جميع ما ذكره في هذه المواضع مردود بالحديث المتفق على صحته عن ابن عمر رضي الله عنهما (أن النبي صلى الله عليه و سلم كان لا يرفع يديه في السجود). رواه مالك، و الشيخان، و أهل السنن. و في رواية للبخاري و النسائي (و لا يفعل ذلك حين يسجد، و لا حين يرفع رأسه من السجود). و في رواية للشافعي، و أحمد، و مسلم (و لا يرفعهما بين السجدتين) و رواه أهل السنن بهذا اللفظ، و قال الترمذي: حديث حسن صحيح. و في رواية لمسلم (و لا يفعله حين يرفع رأسه من السجود).
و روى الإمام أحمد أيضاً في مسنده، و البخاري في جزء رفع اليدين، و أبو داود، و الترمذي، و الدارقطني، و في سننهم عن علي بن أبي طالب - رضي الله عنه -، عن رسول الله صلى الله عليه و سلم (أنه كان لا يرفع يديه في شيء من صلاته و هو قاعد). قال الترمذي: حديث حسن صحيح. و صححه أيضاً: أحمد، و البخاري، و ابن خزيمة، و ابن حبان.
و روى الدارقطني أيضاً، و البيهقي من طريق حماد بن سلمة، عن الأزرق بن قيس، عن حطان بن عبد الله، عن أبي موسى الأشعري - رضي الله عنه - قال: هل أريكم صلاة رسول الله صلى الله عليه و سلم، فكبر و رفع يديه، ثم كبر و رفع يديه للركوع، ثم قال سمع الله لمن حمده، ثم رفع يديه، ثم قال هكذا فاصنعوا. و لا يرفع بين السجدتين.

و قد وردت أحاديث كثيرة صحيحة أنه صلى الله عليه و سلم كان يرفع يديه إذا افتتح الصلاة، و إذا أراد أن يركع، و إذا أراد رفع رأسه من الركوع. و في بعضها أنه كان يفعل ذلك إذا قام من التشهد الأول. و كلها توافق حديث ابن عمر، و علي، و أبي موسى - رضي الله عنهم - و ترد الروايات الشاذة أنه كان يرفع يديه في السجود و الرفع منه.
قال العلامة ابن القيم - رحمه الله تعالى - في الهدي: روي عنه - يعني عن النبي صلى الله عليه و سلم - أنه كان يرفعهما - أي يرفع يديه إذا خر للسجود - و صححه بعض الحفاظ كأبي محمد بن حزم و هو وهم فلا يصح ذلك عنه البتة. و الذي غره أن الراوي غلط من قوله و كان يكبر في كل خفض و رفع إلى قوله: كان يرفع يديه عند كل خفض و رفع. و هو ثقة و لم يفطن لسبب غلط الراوي و وهمه فصححه.
و قال صاحب القاموس في كتابه سفر السعادة: الذي ورد في بعض الأحاديث أنه كان يرفع يديه في كل خفض و رفع سهو، و الرواية الصحيحة أنه كان يكبر في كل خفض و رفع. انتهى.
و قد جاء في رفع اليدين في السجود و في كل خفض و رفع أحاديث ضعيفة جداً، منها ما رواه الإمام أحمد، و ابن ماجه من حديث إسماعيل بن عياش، عن صالح بن كيسان، عن عبد الرحمن الأعرج، عن أبي هريرة - رضي الله عنه - (أن النبي صلى الله عليه و سلم كان يرفع يديه حذو منكبيه حين يكبر و يفتتح الصلاة، و حين يركع، و حين يسجد). و إسماعيل بن عياش فيه مقال.

قال النسائي: ضعيف. و قال مسلم في مقدمة صحيحه: حدثنا عبد الله بن عبد الرحمن الدارمي، أخبرنا زكريا بن عدي، قال: قال لي أبو إسحاق الفزاري: لا تكتب عن إسماعيل بن عياش ما روى عن المعروفين و لا عن غيرهم. و قد وثقه أحمد، و ابن معين، و دحيم، و الفلاس، و البخاري، و الفسوي، و ابن عدي: في أهل الشام، و ضعفوه في الحجازيين. و ذكر البيهقي عن البخاري أنه قال: إسماعيل منكر الحديث عن أهل الحجاز و أهل العراق. و قال الطبراني في معجمه الصغير: حدثنا محمد بن عثمان بن أبي شيبة، قال: سمعت يحيى بن معين يقول: إسماعيل بن عياش ثقة فيما روى عن الشاميين، و أما روايته عن أهل الحجاز فان كتابه ضاع فخلط في حفظه عنهم.
و قال دحيم: هو في الشاميين غاية، و خلط عن المدنيين. و قال عمرو بن علي: إذا حدث عن أهل بلاده فصحيح، و إذا حدث عن أهل المدينة فليس بشيء.
قلت: و هذا الحديث من روايته عن أهل المدينة، فالحديث لذلك ضعيف، و المحفوظ عن أبي هريرة - رضي الله عنه - ما رواه أبو داود من حديث أبي بكر بن عبد الرحمن - كما سيأتي قريباً إن شاء الله -.
و منها ما رواه الإمام أحمد أيضاً من حديث إسماعيل بن عياش، عن صالح بن كيسان، عن نافع، عن ابن عمر - رضي الله عنهما -، عن النبي صلى الله عليه و سلم. مثل حديث أبي هريرة - رضي الله عنه -. و الكلام في هذا الحديث مثل الكلام في الذي قبله. و المحفوظ عن ابن عمر - رضي الله عنهما - نفي الرفع في السجود - كما تقدم قريباً -.

و منها ما رواه ابن ماجه من حديث رفده بن قضاعة الغساني: حدثنا الأوزاعي، عن عبد الله بن عبيد بن عمير، عن أبيه، عن جده عمير بن حبيب - رضي الله عنه - قال: (كان رسول الله صلى الله عليه و سلم يرفع يديه مع كل تكبيرة في الصلاة المكتوبة). قال النسائي: رفده بن قضاعة ليس بالقوي. و قال البخاري: في أحاديثه مناكير. و قال أيضاً: لا يتابع في حديثه. و قال أبو حاتم: منكر الحديث. و قال الدارقطني: متروك. و قال الإمام أحمد: لا أعرف رفده.
و عبد الله بن عبيد قيل لم يسمع من أبيه. قال الإمام أحمد، و يحيى بن معين في هذا الحديث: ليس بصحيح و لا يعرف عبد الله بن عبيد بن عمير يحدث عن أبيه شيئاً، و لا عن جده.
و منها ما رواه ابن ماجه أيضاً من حديث عمر بن رباح، عن عبد الله بن طاوس، عن أبيه، عن ابن عباس - رضي الله عنهما - (أن رسول الله صلى الله عليه و سلم كان يرفع يديه عند كل تكبيرة). قال البخاري: - رحمه الله تعالى -: حدثني عمرو بن علي - يعني الفلاس - قال عمر بن رباح أبو حفص الضرير البصري عن ابن طاوس دجال. و قال النسائي: متروك الحديث.

و منها ما رواه الإمام أحمد في مسنده، و أبو داود في سننه من حديث ابن لهيعة، عن ابن هبيرة، عن ميمون المكي أنه رأى ابن الزبير عبد الله و صلى بهم يشير بكفه حين يقوم، و حين يركع، و حين يسجد، و حين ينهض للقيام، فيقوم فيشير بيديه. قال: فانطلقت إلى ابن عباس - رضي الله عنهما - فقلت له: إني قد رأيت ابن الزبير صلى صلاة لم أر أحداً يصليها. فوصف له هذه الإشارة، فقال: إن أحببت أن تنظر إلى صلاة رسول الله صلى الله عليه و سلم، فاقتد بصلاة ابن الزبير.

ابن لهيعة قال فيه يحيى بن معين: ليس بالقوي. و قال أيضاً: هو ضعيف قبل أن تحترق كتبه و بعد احتراقها. و قال يحيى أيضاً و أبو زرعة: لا يحتج به. و قال النسائي: ضعيف. و قال البخاري: حدثنا محمد، حدثنا الحميدي، عن يحيى بن سعيد أنه كان لا يراه شيئاً. و قال مسلم: تركه وكيع، و يحيى القطان، و ابن مهدي. و ميمون المكي مجهول.
و منها ما رواه أبو داود، و النسائي في سننيهما من حديث النضر بن كثير - يعني السعدي - قال: صلى إلى جنبي عبد الله بن طاوس في مسجد الخيف، فكان إذا سجد السجدة الأولى فرفع رأسه منها، رفع يديه تلقاء وجهه فأنكرت ذلك، فقلت لوهيب بن خالد، فقال له وهيب: تصنع شيئاً لم أر أحداً يصنعه. قال ابن طاوس: رأيت أبي يصنعه، و قال أبي: رأيت ابن عباس يصنعه، و لا أعلم إلا أنه قال كان النبي صلى الله عليه و سلم يصنعه.
قال المنذري في تهذيب السنن: النضر بن كثير أبو سهل السعدي البصري ضعيف الحديث. و قال الحافظ أبو أحمد النيسابوري: هذا حديث منكر من حديث ابن طاوس. قلت: و قال أبو حاتم في النضر بن كثير: فيه نظر. و قال البخاري: عنده مناكير. و قال ابن حبان: يروي الموضوعات عن الثقات لا يجوز الاحتجاج به بحال.
إذا علم ما ذكرنا فأصح ما رأيته في هذا الباب ما رواه النسائي في سننه: أخبرنا محمد بن المثنى، قال: حدثنا ابن أبي عدي، عن شعبة، عن قتادة، عن نصر بن عاصم، عن مالك بن الحويرث - رضي الله عنه - أنه رأى النبي صلى الله عليه و سلم رفع يديه في صلاته، و إذا ركع، و إذا رفع رأسه من الركوع، و إذا سجد، و إذا رفع رأسه من السجود، حتى يحاذي بهما فروع أذنيه.
حدثنا محمد بن المثنى، قال حدثنا عبد الأعلى، قال حدثنا سعيد، عن قتادة، عن نصر بن عاصم، عن مالك بن الحويرث - رضي الله عنه - أنه رأى النبي صلى الله عليه و سلم رفع يديه ... فذكر مثله.

حدثنا محمد بن المثنى، قال: حدثنا معاذ بن هشام، قال: حدثني أبي، عن قتادة، عن نصر بن عاصم، عن مالك بن الحويرث - رضي الله عنه - أن نبي الله صلى الله عليه و سلم كان إذا دخل في الصلاة ... فذكر نحوه، و زاد فيه: و إذا ركع فعل مثل ذلك، و إذا رفع رأسه من الركوع فعل مثل ذلك، و إذا رفع رأسه من السجود فعل مثل ذلك.
و هذه روايات شاذة انفرد بإخراجها النسائي، و قد رواها الأئمة بدون ذكر الزيادة الشاذة، فأما حديث شعبة فقال البخاري - رحمه الله تعالى - في جزء رفع اليدين: حدثنا أبو الوليد هشام بن عبد الملك و سليمان بن حرب، قالا: حدثنا شعبة، عن قتادة، عن نصر بن عاصم، عن مالك بن الحويرث - رضي الله عنه - قال: كان النبي صلى الله عليه و سلم إذا كبر رفع يديه، و إذا ركع، و إذا رفع رأسه من الركوع.
و قال البخاري أيضاً: حدثنا آدم بن أبي إياس، حدثنا شعبة، حدثنا قتادة، عن نصر بن عاصم، عن مالك بن الحويرث - رضي الله عنه - قال: كان النبي صلى الله عليه و سلم يرفع يديه إذا كبر، و إذا ركع، و إذا رفع رأسه من الركوع حذاء أذنيه.
و قال أبو داود في سننه: حدثنا حفص بن عمر، أخبرنا شعبة، عن قتادة، عن نصر بن عاصم، عن مالك بن الحويرث - رضي الله عنه - قال: رأيت النبي صلى الله عليه و سلم يرفع يديه إذا كبر، و إذا ركع، و إذا رفع رأسه من الركوع حتى يبلغ بهما فروع أذنيه.
و قال النسائي في سننه: أخبرنا محمد بن عبد الأعلى، قال: حدثنا خالد، قال: حدثنا شعبة، عن قتادة، قال: سمعت نصر بن عاصم، عن مالك بن الحويرث و كان من أصحاب رسول الله صلى الله عليه و سلم أن رسول الله صلى الله عليه و سلم كان إذا صلى رفع يديه حين يكبر حيال أذنيه، و إذا أراد أن يركع، و إذا رفع رأسه من الركوع.

و روى الدارقطني في سننه من طريقين: عن عبد الرحمن بن مهدي، حدثنا شعبة، عن قتادة ... فذكر نحو ما تقدم. فهؤلاء ستة من الأئمة الأثبات رووا حديث شعبة لم يذكروا ما ذكره ابن أبي عدي عنه من رفع اليدين إذا سجد، و إذا رفع رأسه من السجود.
و أما حديث سعيد بن أبي عروبة، فرواه مسلم في صحيحه: عن محمد بن المثنى، حدثنا ابن أبي عدي، عن سعيد، عن قتادة. و ليس فيه ذكر رفع اليدين إذا سجد و إذا رفع رأسه من السجود. و قال البخاري - رحمه الله تعالى - في جزء رفع اليدين: حدثنا خليفة بن خياط، حدثنا يزيد بن زريع، حدثنا سعيد، عن قتادة، أن نصر بن عاصم حدثهم، عن مالك بن الحويرث - رضي الله عنه - قال: رأيت النبي صلى الله عليه و سلم يرفع يديه إذا ركع، و إذا رفع رأسه من الركوع حتى يحاذي بهما فروع أذنيه.
و قال النسائي في سننه: أخبرنا إسماعيل بن مسعود، قال: حدثنا يزيد و هو: ابن زريع، قال: حدثنا سعيد، عن قتادة، عن نصر بن عاصم، أنه حدثهم، عن مالك بن الحويرث - رضي الله عنه - أنه رأى رسول الله صلى الله عليه و سلم يرفع يديه إذا ركع، و إذا رفع رأسه من الركوع حتى يحاذي بهما فروع أذنيه.
قال النسائي: يزيد بن زريع من أثبت أصحاب سعيد بن أبي عروبة. و قال النسائي أيضاً: أخبرنا يعقوب بن إبراهيم، قال: حدثناابن أبي علية، عن ابن أبي عروبة، عن قتادة، عن نصر بن عاصم، عن مالك بن الحويرث - رضي الله عنه - قال: رأيت رسول الله صلى الله عليه و سلم حين دخل في الصلاة رفع يديه، و حين ركع، و حين رفع رأسه من الركوع حتى حاذى فروع أذنيه.
و قال النسائي أيضاً: أخبرنا علي بن حجر، قال: أنبأنا إسماعيل، عن سعيد، عن قتادة، عن نصر بن عاصم الليثي، عن مالك بن الحويرث - رضي الله عنه - قال: رأيت رسول الله صلى الله عليه و سلم يرفع يديه إذا كبر، و إذا ركع، و إذا رفع رأسه من الركوع حتى بلغتا فروع أذنيه.

فهؤلاء ثلاثة من الأئمة الأثبات رووا حديث سعيد بن أبي عروبة، و لم يذكروا ما ذكره عبد الأعلى من رفع اليدين إذا سجد و إذا رفع رأسه من السجود.
و أما حديث هشام الدستوائي، فقال ابن ماجه في سننه: حدثنا حميد بن مسعدة، حدثنا يزيد بن زريع، حدثنا هشام، عن قتادة، عن نصر بن عاصم، عن مالك بن الحويرث - رضي الله عنه - أن رسول الله صلى الله عليه و سلم كان إذا كبر رفع يديه حتى يجعلهما قريباً من أذنيه، و إذا ركع صنع مثل ذلك، و إذا رفع رأسه من الركوع صنع مثل ذلك. فهذا يزيد بن زريع، و هو من الحفاظ الأعلام روى حديث هشام الدستوائي و لم يذكر ما ذكره معاذ عن أبيه من رفع اليدين إذا رفع رأسه من السجود.
و يزيد و معاذ ليسا سواء عند أهل العلم بالرجال. أما يزيد، فقال فيه ابن معين: ثقة مأمون. و قال أبو حاتم: ثقة إمام. و قال الإمام أحمد: ما أتقنه، ما أحفظه. و أما معاذ، فقال فيه: ابن معين صدوق، ليس بحجة. و قال ابن عدي: له حديث كثير، ربما يغلط، و أرجو أنه صدوق.
و بما ذكرنا يعلم شذوذ رواية ابن أبي عدي عن شعبة، و رواية عبد الأعلى عن سعيد بن أبي عروبة، و رواية معاذ بن هشام، عن أبيه. و مما يدل على شذوذ رواياتهم أيضاً ما رواه حماد بن سلمه و أبو عوانة عن قتادة.
فأما حديث حماد بن سلمة، فقال البخاري - رحمه الله تعالى - في جزء رفع اليدين: حدثنا موسى بن إسماعيل، حدثنا حماد بن سلمة، أنبأنا قتادة، عن نصر بن عاصم، عن مالك بن الحويرث - رضي الله عنه - أن النبي صلى الله عليه و سلم كان إذا دخل في الصلاة رفع يديه إلى فروع أذنيه، و إذا رفع رأسه من الركوع فعل مثله.

و أما حديث أبي عوانة، فقال مسلم في صحيحه: حدثنا أبو كامل الجحدري، حدثنا أبو عوانة، عن قتادة، عن نصر بن عاصم، عن مالك بن الحويرث - رضي الله عنه - أن رسول الله صلى الله عليه و سلم كان إذا كبر رفع يديه حتى يحاذي بهما أذنيه، و إذا ركع رفع يديه حتى يحاذي بهما أذنيه، و إذا رفع رأسه من الركوع فقال: سمع الله لمن حمده فعل مثل ذلك. و قد رواه الدارقطني في سننه: عن عبد الله بن عبد العزيز، عن أبي كامل فذكره بنحوه.
فهذا هو المحفوظ عن قتادة، ليس فيه ذكر رفع اليدين إذا سجد، و إذا رفع رأسه من السجود، و مما يدل على شذوذ الرواية بذلك أيضاً ما رواه الشيخان في صحيحيهما من حديث خالد الحذاء، عن أبي قلابة أنه رأى مالك بن الحويرث - رضي الله عنه - إذا صلى كبر، و رفع يديه، و إذا أراد أن يركع رفع يديه، و إذا رفع رأسه من الركوع رفع يديه، و حدث أن رسول الله صلى الله عليه و سلم صنع هكذا.
فهذه الرواية المتفق على صحتها توافق ما رواه الأئمة الأثبات من حديث قتادة، عن نصر بن عاصم، عن مالك بن الحويرث - رضي الله عنه - و ترد ما شذ به من شذ عنهم. و العمدة في حديث مالك بن الحويرث - رضي الله عنه - على هذه الرواية، و على ما وافقها، و أيضاً فان الروايات التي فيها ذكر الرفع في السجود، و الرفع منه قد عنعنها قتادة، و هو مدلس، و هذه علة أخرى غير الشذوذ. و الله أعلم.

و من أصح ما رأيت أيضاً في رفع اليدين عند الرفع من السجود ما رواه أبو داود في سننه: حدثنا عبيد الله بن عمر بن ميسرة، حدثنا عبد الوارث بن سعيد، حدثنا محمد بن جحادة، حدثني عبد الجبار بن وائل بن حجر، قال: كنت غلاماً لا أعقل صلاة أبي، فحدثني علقمة بن وائل، عن أبي حجر - رضي الله عنه - قال: صليت مع رسول الله صلى الله عليه و سلم، فكان إذا كبر رفع يديه، قال: ثم التحف، ثم أخذ شماله بيمينه، و أدخل يده في ثوبه. قال: فإذا أراد أن يركع أخرج يديه ثم رفعهما، و إذا أراد أن يرفع رأسه من الركوع رفع يديه ثم سجد، و وضع وجهه بين كفيه، و إذا رفع رأسه من السجود أيضاً رفع يديه، حتى فرغ من صلاته. قال محمد: فذكرت ذلك للحسن بن أبي الحسن، فقال: هي صلاة رسول الله صلى الله عليه و سلم فعله من فعله و تركه من تركه.
قال أبو داود: روى هذا الحديث همام، عن ابن جحادة لم يذكر الرفع مع الرفع من السجود. قلت: و حديث همام رواه مسلم في صحيحه عن زهير بن حرب، حدثنا عفان، عن حدثنا همام، حدثنا محمد بن جحادة، حدثني عبد الجبار بن وائل، عن علقمة بن وائل و مولى لهم أنهما حدثاه، عن أبيه وائل بن حجر - رضي الله عنه - أنه رأى النبي صلى الله عليه و سلم رفع يديه حين دخل في الصلاة كبر - وصف همام حيال اذنيه - ثم التحف بثوبه، ثم وضع يده اليمنى على اليسرى، فلما أراد أن يركع أخرج يديه من الثوب، ثم رفعهما، ثم كبر فركع، فلما قال: سمع الله لمن حمده رفع يديه، فلما سجد سجد بين كفيه.
و قد روي حديث علقمة من وجه آخر، و ليس فيه ذكر الرفع إذا رفع من السجود. قال البخاري - رحمه الله تعالى - في جزء رفع اليدين: حدثنا أبو نعيم الفضل بن دكين، أنبأنا قيس بن سليم العنبري، قال: سمعت علقمة بن وائل بن حجر، حدثني أبي، قال: صليت مع النبي صلى الله عليه و سلم فكبر حين افتتح الصلاة و رفع يديه، ثم رفع يديه حين أراد أن يركع و بعد الركوع. إسناده صحيح على شرط مسلم.

و قد رواه النسائي في سننه عن سويد بن نصر، عن عبد الله بن المبارك، عن قيس بن سليم، فذكره بنحوه، و إسناده جيد.
و روى هذا الحديث أيضاً من وجه آخر عن وائل - رضي الله عنه - و ليس فيه ذكر الرفع إذا رفع من السجود. قال البخاري - رحمه الله تعالى - في جزء رفع اليدين: حدثنا محمد بن مقاتل، أنبأنا عبد الله - يعني ابن المبارك - أنبأنا زائدة بن قدامة، حدثنا عاصم بن كليب الجرمي، حدثنا أبي، أن وائل بن حجر - رضي الله عنه - أخبره، قال: قلت لأنظرن إلى صلاة رسول الله صلى الله عليه و سلم كيف يصلي. قال فنظرت إليه، قال: فكبر و رفع يديه، ثم لما أراد أن يركع رفع يديه مثلها، ثم رفع رأسه فرفع يديه مثلها. إسناده جيد. و قد رواه النسائي في سننه عن سويد بن نصر، عن عبد الله بن المبارك. و رواه البخاري أيضاً من حديث ابن إدريس، عن عاصم بن كليب. و رواه النسائي أيضاً و الدارقطني من حديث سفيان، عن عاصم بن كليب. و رواه أبو داود و ابن ماجه من حديث بشر بن المفضل، عن عاصم بن كليب.
و رواه الدارقطني أيضاً من حديث جرير و صالح بن عمر الواسطي و أبي الأحوص كلهم عن عاصم بن كليب.
فهذه الروايات المتعاقدة تدل على شذوذ ما في رواية أبي داود من ذكر الرفع إذا رفع من السجود و الله أعلم.

و قد روى الدارقطني في سننه من طريق هشيم و جرير، عن حصين بن عبد الرحمن، قال: دخلنا على إبراهيم فحدثه عمرو بن مرة، قال: صلينا في مسجد الحضرميين فحدثني علقمة بن وائل، عن أبيه - رضي الله عنه - أنه رأى رسول الله صلى الله عليه و سلم يرفع يديه حين يفتتح الصلاة، و إذا ركع، و إذا سجد. و قد رواه البخاري في جزء رفع اليدين، و ليس فيه ذكر الرفع عند السجود، فقال: حدثنا مسدد، حدثنا خالد، حدثنا حصين، عن عمرو بن مرة، قال: دخلت مسجد حضرموت، فإذا علقمة بن وائل يحدث عن أبيه - رضي الله عنه - قال: كان النبي صلى الله عليه و سلم يرفع يديه قبل الركوع. فقد اختلفت الرواية عن علقمة بن وائل عن أبيه، كما ترى ففي رواية أبي داود أن النبي صلى الله عليه و سلم كان يرفع يديه إذا رفع رأسه من السجود. و في رواية الدارقطني أنه كان يرفع يديه إذا سجد، و ليس ذلك في رواية مسلم، و لا في رواية البخاري و النسائي. و هذا مما يدل على أن هذه الزيادة الشاذة غير محفوظة. و أما رواية عاصم بن كليب، عن أبيه، عن وائل - رضي الله عنه -. فلم يختلف فيها، و الأخذ بها أولى من الأخذ بما اختلف فيه لا سيما و قد اعتضدت رواية عاصم برواية همام التي أخرجها مسلم في صحيحه، و برواية قيس بن سليم التي رواها البخاري و النسائي و بالأحاديث الكثيرة الصحيحة مما تقدم ذكره، و ما سيأتي قريباً، و ما لم يذكر ههنا، و الله أعلم.
و قد اعتمد الشيخ الألباني في إثبات رفع اليدين في السجود و الرفع منه على ما ذكرنا من الروايات الشاذة عن مالك بن الحويرث، و وائل بن حجر - رضي الله عنهما -، و لا ينبغي الاعتماد على مثلها لشذوذها و مخالفتها لما هو أصح منها، و هو ما تقدم في حديث ابن عمر، و علي - رضي الله عنهم -، و الله أعلم.


التنبيه السابع قال المؤلف وعمل به إمام السنة أحمد بن حنبل يعني بذلك رفع اليدين عند السجود

التنبيهات على رسالة الألباني في الصلاة

التنبيه السابع
قال المؤلف في حاشية صفحة 100 ما نصه (و عمل به إمام السنة أحمد بن حنبل) ا. هـ.

يعني بذلك رفع اليدين عند السجود، و أقول إن أراد الشيخ الألباني إن أحمد - رحمه الله تعالى - كان مداوماً على هذا، و أنه كان مذهبه كما هو ظاهر عبارته في حاشية صفحة 112 فهذا غير صحيح عن أحمد - رحمه الله تعالى -.
و إن أراد أنه قال به أو فعله في بعض الأحيان و لم يداوم عليه فهذا قد نقل عن أحمد - رحمه الله تعالى - و الصحيح عنه خلافه، و في المسألة ثلاثة روايات إحداها أن الرفع خاص بثلاثة مواضع الأول عند افتتاح الصلاة، و الثاني عند الركوع، و الثالث عند الرفع منه. و قد نقل هذا من فعل أحمد - رحمه الله تعالى - و قوله.
قال أبو داود - رحمه الله تعالى - رأيت أحمد يرفع يديه عند الركوع و عند الرفع من الركوع كرفعه عند افتتاح الصلاه يحاذيان اذنيه و ربما قصر عن رفع الافتتاح. و قال حنبل: سمعت أبا عبد الله و سأله رجل عن رفع اليدين في الصلاة؟ فقال: يروي عن رسول الله صلى الله عليه و سلم من غير وجه، و عن أصحابه أنهم فعلوه إذا افتتح الصلاة، و إذا أراد أن يركع، و إذا رفع رأسه من الركوع. قلت له: فبين السجدتين؟ قال: لا. قلت: فإذا أراد أن ينحط ساجداً؟ قال: لا. فقال له عباس العنبري: يا أبا عبد الله، أليس يروى عن رسول الله صلى الله عليه و سلم أنه فعله؟ قال: هذه الأحاديث أقوى و أكثر.
و هذه الرواية هي أشهر الروايات عن الإمام أحمد - رحمه الله تعالى - و عليها جماهير الحنابلة قديماً و حديثاً، و هي المذهب عند المتأخرين منهم و حكاها الترمذي في جامعه عن أحمد، و لم يحك عنه غيرها. و الأدلة عليها من الأحاديث الصحاح و الحسان كثيرة جداً، و ليس هذا موضع ذكرها.
و قد تقدم إيراد جملة منها في التنبيه السادس.

الرواية الثانية أن الرفع في أربعة مواضع في الثلاثة التي تقدم ذكرها، و الرابع إذا قام من التشهد الأول. و هذا اختيار الإمام شيخ الإسلام أبي العباس ابن تيمية، و جده أبي البركات، و صاحب الفائق، و ابن عبدوس في تذكرته. قال ابن مفلح في الفروع: و هو أظهر. و كذا قال حفيده في المبدع. و قال المرداوي في الإنصاف: و هو الصواب. و ذكر شيخ الإسلام أبو العباس ابن تيمية - رحمه الله تعالى - أنه قول طائقة من الحنابلة و الشافعية و غيرهم انتهى. و يدل لهذه الرواية عدة أحاديث من الصحاح يأتي ذكرها قريباً إن شاء الله تعالى.
و هذه الرواية أرجح الروايات عندي لصحة دليلها و سلامته من المعارض. قال الخطابي - رحمه الله تعالى - و أما ما روي في حديث أبي حميد الساعدي - رضي الله عنه - من رفع اليدين عند النهوض من التشهد فهو حديث صحيح، و قد شهد بذلك عشرة من الصحابة منهم أبو قتادة الأنصاري، و قد قال به جماعة من أهل الحديث، و لم يذكره الشافعي، و القول به لازم على أصله في قبول الزيادات.
قلت: بل قد ذكر ذلك عن الشافعي - رحمه الله تعالى - قال النووي في شرح مسلم: و الشافعي قول أنه يستحب رفعهما في موضع رابع و هو إذا قام من التشهد الأول و هذا القول هو الصواب فقد صح فيه حديث ابن عمر - رضي الله عنهما- عن النبي صلى الله عليه و سلم أنه كان يفعله و صح أيضاً من حديث أبي حميد الساعدي. رواه أبو داود، و الترمذي بأسانيد صحيحه.
قلت: أما حديث ابن عمر - رضي الله عنهما - فهو مروي من ثلاثة أوجه كلها صحيحة. الوجه الأول ما رواه البخاري في صحيحه، و أبو داود في سننه من حديث عبيد الله بن عمر العمري، عن نافع، أن ابن عمر - رضي الله عنهما - كان إذا دخل في الصلاة كبر و رفع يديه، و إذا ركع رفع يديه، و إذا قال سمع الله لمن حمده رفع يديه، و إذا قام من الركعتين رفع يديه. و رفع ذلك ابن عمر - رضي الله عنهما - إلى النبي صلى الله عليه و سلم.

الوجه الثاني قال البخاري - رحمه الله تعالى - في جزء رفع اليدين: حدثنا محمد بن أبي بكر المقدمي، حدثنا معتمر، عن عبيد الله بن عمر، عن ابن شهاب، عن سالم بن عبد الله، عن أبيه - رضي الله عنه - عن النبي صلى الله عليه و سلم أنه كان يرفع يديه إذا دخل في الصلاة، و إذا أراد أن يركع، و إذا رفع رأسه، و إذا قام من الركعتين يرفع يديه في ذلك كله، و كان عبد الله يفعله. إسناده صحيح رجاله كلهم من رجال الصحيحين، و قد رواه النسائي في سننه عن محمد بن عبد الأعلى الصنعاني عن معتمر به و في روايته: و إذا قام من الركعتين يرفع يديه كذلك حذو المنكبين. و إسناده صحيح على شرط مسلم.
الوجه الثالث قال الإمام أحمد - رحمه الله تعالى - في مسنده: حدثنا محمد بن فضيل، عن عاصم بن كليب، عن محارب بن دثار، قال: رأيت ابن عمر - رضي الله عنهما - يرفع يديه كلما ركع و كلما رفع رأسه من الركوع. قال: فقلت له ما هذا؟. قال: كان النبي صلى الله عليه و سلم إذا قام في الركعتين كبر و رفع يديه. إسناده صحيح على شرط مسلم.
و قد رواه البخاري في جزء رفع اليدين، فقال: حدثنا إسحاق بن إبراهيم الحنظلي، حدثنا محمد بن فضيل، عن عاصم بن كليب، عن محارب بن دثار: رأيت ابن عمر - رضي الله عنهما - رفع يديه في الركوع فقلت له: مه ذلك؟ فقال: كان رسول الله صلى الله عليه و سلم إذا قام من الركعتين كبر و رفع يديه. إسناده صحيح على شرط مسلم. و رواه أبو داود في سننه عن عثمان بن أبي شيبة و محمد بن عبيد المحاربي، قالا: حدثنا محمد بن فضيل، عن عاصم بن كليب، عن محارب بن دثار، عن ابن عمر - رضي الله عنهما - قال: كان رسول الله صلى الله عليه و سلم إذا قام من الركعتين كبر و رفع يديه. إسناده جيد. و هو من جهة عثمان بن أبي شيبة صحيح على شرط مسلم.

و أما حديث أبي حميد الساعدي - رضي الله عنه - فرواه الإمام أحمد في مسنده، و البخاري في جزء رفع اليدين، و أهل السنن الأربعة من حديث عبد الحميد بن جعفر، حدثنا محمد بن عمرو بن عطاء، عن أبي حميد الساعدي - رضي الله عنه -، قال: سمعته و هو في عشرة من أصحاب رسول الله صلى الله عليه و سلم كان إذا قام في الصلاة اعتدل قائماً و رفع يديه حتى يحاذي بهما منكبيه، ثم قال: الله أكبر، و إذا أراد أن يركع رفع يديه حتى يحاذي بهما منكبيه، فإذا قال: سمع الله لمن حمده رفع يديه فاعتدل، فإذا قام من الثنتين كبر و رفع يديه حتى يحاذي بهما منكبيه كما صنع حين افتتح الصلاة.
هذا لفظ إحدى روايتي ابن ماجه، و في رواية للبخاري " فقالوا كلهم: صدقت ". و في رواية أحمد، و أبي داود، و الترمذي، و الرواية الأخرى لابن ماجه: " قالوا: صدقت هكذا كان يصلي رسول الله صلى الله عليه و سلم ". قال الترمذي: هذا حديث حسن صحيح. و صححه البخاري كما سيأتي، و ابن خزيمة، و ابن حبان، و قال ابن القيم - رحمه الله تعالى -: حديث أبي حميد حديث صحيح متلقى بالقبول لا علة له.
قلت: و أسانيد المذكورين كلها على شرط مسلم، و في الباب أيضاً عن علي بن أبي طالب، و أبي هريرة - رضي الله عنهما - فأما حديث علي - رضي الله عنه - فرواه الإمام أحمد في مسنده، و البخاري في جزء رفع اليدين، و أبو داود، و الترمذي، و ابن ماجه، و الدارقطني في سننهم من حديث عبيد الله بن أبي رافع، عن علي بن أبي طالب - رضي الله عنه - عن رسول الله صلى الله عليه و سلم أنه كان إذا قام إلى الصلاة المكتوبة كبر و رفع يده حذو منكبيه، و يصنع مثل ذلك إذا قضى قراءته و أراد أن يركع، و يصنعه إذا رفع رأسه من الركوع، و لا يرفع يديه في شيء من صلاته و هو قاعد، و إذا قام من السجدتين رفع يديه كذلك و كبر.

قال الترمذي: هذا حديث حسن صحيح. و صححه أيضاً ابن خزيمة، و ابن حبان. و ذكر الخلال عن إسماعيل بن إسحاق الثقفي قال: سئل أحمد - رحمه الله تعالى - عن حديث علي - رضي الله عنه -؟ فقال: صحيح. و قال البخاري في جزء رفع اليدين: ما زاد ابن عمر و علي و أبو حميد - رضي الله عنهم - في عشرة من أصحاب النبي صلى الله عليه و سلم أنه كان يرفع يديه إذا قام من السجدتين كله صحيح انتهى.
و قوله هنا و في الحديث " إذا قام من السجدتين " معناه: إذا قام من الركعتين نبه على ذلك الترمذي في جامعه. و قد جاء مصرحاً به في إحدى روايتي البخاري و لفظه: عن علي بن أبي طالب - رضي الله عنه - أن رسول الله صلى الله عليه و سلم كان يرفع يديه إذا كبر للصلاة حذو منكبيه، و إذا أراد أن يركع، و إذا رفع رأسه من الركوع، و إذا قام من الركعتين فعل مثل ذلك. و أما حديث أبي هريرة - رضي الله عنه - فرواه أبو داود في سننه من حديث الزهري، عن أبي بكر بن عبد الرحمن بن الحارث بن هشام، عن أبي هريرة - رضي الله عنه - أنه قال: كان رسول الله صلى الله عليه و سلم إذا كبر للصلاة جعل يديه حذو منكبيه، و إذا ركع فعل مثل ذلك، و إذا رفع للسجود فعل مثل ذلك، و إذا قام من الركعتين فعل مثل ذلك. إسناده صحيح على شرط مسلم.
الرواية الثالثة عن الإمام أحمد - رحمه الله تعالى - أن الرفع في كل خفض و رفع. ذكرها القاضي و غيره، و هذه الرواية خلاف المشهور عنه و هي أضعف الروايات، و العمل عن أحمد و جماهير الحنابلة، أو جميعهم على خلافها، و من جعلها مذهباً لأحمد فهو جاهل بمذهبه.

و قد تقدم نصه على خلافها في رواية حنبل، و قال أبو داود: قيل له - يعني لأحمد - بين السجدتين أرفع يدي؟ قال: لا. و يحتمل أن أحمد - رحمه الله تعالى - أراد بقوله في كل خفض و رفع الركوع و الرفع منه، و يؤخذ ذلك بما ذكره صاحب المغني عن الإمام أحمد - رحمه الله تعالى - أنه سئل عن رفع اليدين في الصلاة؟ فقال: في كل خفض و رفع. و قال فيه عن ابن عمر، و أبي حميد أحاديث صحاح انتهى.
فظاهر احتجاجه بأحاديث ابن عمر، و أبي حميد - رضي الله عنهم - يدل على أنه أراد بالخفض و الرفع الركوع و الرفع منه لأن الأحاديث الصحيحة عن ابن عمر و أبي حميد - رضي الله عنهم - إنما جاءت بذلك، و لم تجئ بالرفع في السجود و الرفع منه، و الله أعلم.


التنبيه الثامن قال المؤلف ووجه مخالفة البعير بوضع اليدين قبل الركبتين هو أن البعير يضع أول ما يضع ركبتيه

التنبيهات على رسالة الألباني في الصلاة

التنبيه الثامن
قال المؤلف في حاشية صفحة 101 ما نصه (و وجه مخالفة البعير بوضع اليدين قبل الركبتين هو أن البعير يضع أول ما يضع ركبتيه، و هما في يديه كما في لسان العرب و غيره من كتب اللغة، و ذكر مثله الطحاوي في مشكل الآثار و شرح معاني الآثار، و قد أغرب ابن القيم فقال أنه كلام لا يعقل و لا يعرفه أهل اللغة، و يرد عليه المصادر التي أشرنا إليها فلتراجع) ا. هـ و أقول هذا المنقول عن ابن القيم - رحمه الله تعالى - مقتطع من كلام له في زاد المعاد و لو استوفاه الناقل لكان أولى.

و نص كلام ابن القيم - رحمه الله تعالى -: (و أما ما في حديث أبي هريرة - رضي الله عنه - يرفعه " إذا سجد أحدكم فلا يبرك كما يبرك البعير، و ليضع يديه قبل ركبتيه " فالحديث - و الله أعلم - قد وقع فيه وهم من بعض الرواة فإن أوله يخالف آخره فإنه إذا وضع يديه قبل ركبتيه فقد برك كما يبرك البعير فإن البعير إنما يضع يديه أولاً، و لما علم أصحاب هذا القول ذلك قالوا ركبتا البعير في يديه لا في رجليه فهو إذا برك وضع ركبتيه أولاً فهذا هو المنهي عنه. و هو فاسد لوجوه أحدها أن البعير إذا برك فإنه يضع يديه أولاً و تبقى رجلاه قائمتين فإذا نهض فإنه ينهض برجليه أولاً و تبقى يداه على الأرض و هذا هو الذي نهى عنه صلى الله عليه و سلم و فعل خلافه و كان أول ما يقع منه على الأرض منه الأقرب منها فالأقرب، و أول ما يرتفع عن الأرض منه الأعلى فالأعلى، و كان يضع ركبتيه أولاً ثم يديه ثم جبهته، و إذا رفع رفع رأسه أولاً ثم يديه ثم ركبتيه، و هذا عكس فعل البعير، و هو صلى الله عليه و سلم نهى في الصلاة عن التشبه بالحيوانات فنهى عن بروك كبروك البعير، و التفات كالتفات الثعلب، و افتراش كافتراش السبع، و إقعاء كإقعاء الكلب، و نقر كنقر الغراب، و رفع الأيدي وقت السلام كأذناب الخيل الشمس، فهدي المصلي مخالف لهدي الحيوانات.
الثاني أن قولهم ركبتا البعير في يديه كلام لا يعقل و لا يعرفه أهل اللغة و إنما الركبة في الرجلين، و إن أطلق اللتين في يده اسم الركبة فعلى سبيل التغليب. انتهى كلام ابن القيم - رحمه الله تعالى - و قوله هذا غير مدفوع، و استغراب المؤلف له هو المستغرب في الحقيقة.

و أما قول بعضهم أن ركبتي البعير في يديه و هو الذي نقله المؤلف عن لسان العرب و غيره فقد رده صاحب القاموس في كتابه سعر السعادة، و قال: الذي قال ركبة البعير في يديه وهم و غلط و خالف قول أئمة اللغة. و قال ياقوت الحموي في معجم البلدان: ركبة بضم أوله و سكون ثانيه و باء موحدة بلفظ الركبة التي في الرجل من البعير و غيره.
و هذا القول من صاحب القاموس و ياقوت موافق لقول ابن القيم - رحمه الله تعالى - و به يرد ما ادعي عليه من الإغراب و الله أعلم.
و لا يخفى على الصبيان الصغار فضلاً عن الرجال الكبار أن البعير إذا أراد البروك وضع يديه أولا ثم رجليه. و المصلي إذا قدم يديه على ركبتيه في السجود فقد برك كما يبرك البعير بلا شك. و إذا قدم ركبتيه على يديه عند القيام من السجود فقد قام كما يقوم البعير و كذلك من اعتمد بيديه على الأرض و رفع ركبتيه قبلهما، و إذا قام من التشهد الأول.
فهذا متشبه بالبعير عند قيامه، و الأول متشبه به عند بروكه، و كل ذلك منهي عنه و علة النهي التشبه بالبعير في هيئة بروكه، و هيئة قيامه، و سواء قيل إن ركبتي البعير في يديه أو في رجليه فلا عبرة بذلك، و إنما الاعتبار بالهيئة الفعلية. و من توقف فيما ذكرنا من التشبه فليشاهد البعير عند بروكه و عند قيامه و ليشاهد المقدم ليديه عند السجود، و المقدم لركبتيه عند القيام حتى يرى تمام المشابهة منهما للبعير.
و هذا مما يستدل به على وقوع الغلط فيما رواه الدراوردي من حديث ابن عمر و أبي هريرة - رضي الله عنهم - فأما حديث ابن عمر رضي الله عنهما فرواه الدارقطني في سننه من طريق الدراوردي عن عبيد الله بن عمر، عن نافع، عن ابن عمر - رضي الله عنهما - أن رسول الله صلى الله عليه و سلم كان إذا سجد يضع يديه قبل ركبتيه. و رواه الحاكم في مستدركه بنحوه. و قال: صحيح على شرط مسلم و لم يخرجاه.

و أما حديث أبي هريرة - رضي الله عنه - فرواه أبو داود، و النسائي، و الدارقطني في سننهم من حديث الدراوردي عن محمد بن عبد الله بن الحسن، عن أبي الزناد، عن الأعرج، عن أبي هريرة -رضي الله عنه - قال: قال رسول الله صلى الله عليه و سلم: إذا سجد أحدكم فلا يبرك كما يبرك البعير، و ليضع يديه قبل ركبتيه. و قد اختلف الأئمة في الدراوردي فوثقه يحيى بن معين، و علي بن المديني، و قال أحمد كان معروفاً بالطلب، و إذا حدث من كتابه فهو صحيح، و إذا حدث من كتب الناس وهم. و كان يقرأ من كتبهم فيخطئ و ربما قلب حديث عبد الله بن عمر يرويها عن عبيد الله بن عمر. و قال أبو زرعة: كان سيئ الحفظ، و ربما حدث من حفظه السيئ فيخطئ. و قال النسائي: ليس به بأس، و حديثه عن عبيد الله بن عمر منكر. و قال أبو حاتم: لا يحتج به. و قال الساجي: كان من أهل الصدق و الأمانة إلا أنه كثير الوهم. و قال ابن سعد: كان ثقة كثير الحديث يغلط. قلت: فلعل ما في هذين الحديثين من أغلاطه. و الله أعلم.
قال ابن القيم - رحمه الله تعالى -: و كان يقع لي أن حديث أبي هريرة - رضي الله عنه - مما انقلب على بعض الرواة متنه و أصله، و لعله: " و ليضع ركبتيه قبل يديه ". و قال علي القاري: الذي يظهر لي و الله أعلم أن هذا الحديث آخره انقلب على بعض الرواة و أنه كان " و لا يضع يديه قبل ركبتيه ". و قال صاحب القاموس في سفر السعادة: في حديث أبي هريرة - رضي الله عنه - وهم من بعض الرواة لأن أول الحديث ينقض آخره فإن البعير يضع يديه قبل ركبتيه حال البروك، و الذي قال ركبة البعير في يديه وهم و غلط و خالف قول آئمة اللغة.

قلت: و قد رواه عبد الله بن نافع، عن محمد بن عبد الله بن الحسن، عن أبي الزناد، عن الأعرج، عن أبي هريرة - رضي الله عنه - أن النبي صلى الله عليه و سلم، قال: (يعمد أحدكم فيبرك في صلاته برك الجمل) رواه أهل السنن إلا ابن ماجه، و قال الترمذي: حديث غريب، لا نعرفه من حديث أبي الزناد إلا من هذا الوجه انتهى.
و هذه الرواية سالمة من الانقلاب الذي في رواية الدراوردي، و إذا فسرت بالتفسير الصحيح المعروف بالمشاهدة من بروك البعير صارت موافقة لحديث وائل بن حجر - رضي الله عنه - قال: (رأيت رسول الله صلى الله عليه و سلم إذا سجد وضع ركبتيه قبل يديه، و إذا نهض رفع يديه قبل ركبتيه) رواه أهل السنن. و قال الترمذي: حسن غريب. و صححه ابن خزيمة، و ابن حبان، و الحاكم. و قال الذهبي: على شرط مسلم.
قال الحافظ ابن حجر العسقلاني: و لا يقدح فيه أن في سنده شريكاً القاضي و ليس بالقوي لأن مسلماً روى له فهو على شرطه. قلت و روى له البخاري في صحيحه تعليقاً. و لحديث وائل هذا شاهد من حديث أنس - رضي الله عنه - قال: " رأيت رسول الله صلى الله عليه و سلم انحط بالتكبير حتى سبقت ركبتاه يديه ". رواه الدارقطني، و الحاكم، و البيهقي. و قال الحاكم: صحيح على شرط الشيخين و لا أعرف له علة و لم يخرجاه. و أقره الذهبي في تلخيصه.
قال البخاري - رحمه الله تعالى - حديث أبي الزناد، عن الأعرج، عن أبي هريرة لا يتابع عليه فيه محمد بن عبد الله بن الحسن. قال: و لا أدري سمع من أبي الزناد أم لا. و قال الخطابي: حديث وائل بن حجر أثبت من هذا. يشير إلى ما رواه الدراوردي، عن محمد بن عبد الله بن الحسن، عن أبي الزناد، عن الأعرج، عن أبي هريرة - رضي الله عنه -. و قال الترمذي: و العمل عليه - يعني حديث وائل - عند أكثر أهل العلم يرون أن يضع الرجل ركبتيه قبل يديه و إذا نهض رفع يديه قبل ركبتيه.

و قال الإمام أحمد - رحمه الله - في كتاب الصلاة: و خصلة قد غلبت على الناس في صلاتهم و قد يفعله شبانهم و أهل القوة و الجلد منهم ينحط أحدهم من قيامه للسجود و يضع يديه على الأرض قبل ركبته و إذا نهض من السجود أو بعد ما يفرغ من التشهد يرفع ركبتيه من الأرض قبل يديه و هذا خطأ و خلاف ما عليه الفقهاء، و إنما ينبغي له إذا انحط من قيامه للسجود أن يضع ركبتيه على الأرض ثم يديه ثم جبهته بذلك جاء الأمر عن النبي صلى الله عليه و سلم فأمروا بذلك و انهوا من رأيتم يفعل ذلك انتهى.
و قد روى حديث أبي هريرة - رضي الله عنه - مستقيم المتن على وفق ما جاء في حديث وائل و أنس - رضي الله عنهما - و لكن إسناده ضعيف. فروى البيهقي من طريق إبراهيم بن موسى، عن محمد بن فضيل، عن عبد الله بن سعيد، عن جده، عن أبي هريرة - رضي الله عنه - عن النبي صلى الله عليه و سلم قال: (إذا سجد أحدكم فليبدأ بركبتيه قبل يديه و لا يبرك بروك الجمل). قال البيهقي: و كذلك رواه أبو بكر بن أبي شيبة عن محمد بن فضيل إلا أن عبد الله بن سعيد المقبري ضعيف.
قلت: و رواه الترمذي في جامعه تعليقاً، و قال فيه عن عبد الله بن سعيد المقبري، عن أبيه، عن أبي هريرة - رضي الله عنه - عن النبي صلى الله عليه و سلم. قال: و عبد الله بن سعيد المقبري ضعفه يحيى بن سعيد القطان و غيره انتهى.
و يتأيد حديث عبد الله بن سعيد بما تقدم عن وائل، و أنس رضي الله عنهما، و يؤيده أيضاً ما رواه أبو داود في سننه بإسناد جيد عن ابن عمر - رضي الله عنهما - أن رسول الله صلى الله عليه و سلم نهى أن يعتمد الرجل على يده في الصلاة. و في لفظ نهى أن يعتمد الرجل على يديه إذا نهض في الصلاة.

قال ابن القيم - رحمه الله تعالى: و لا ريب أنه إذا وضع يديه قبل ركبتيه اعتمد عليهما فيكون قد أوقع جزءاً من الصلاة معتمداً على يديه بالأرض، و أيضاً فهذا الاعتماد بالسجود نظير الاعتماد في الرفع منه سواء فإذا نهى عن ذلك كان نظيره كذلك انتهى.
فإن قيل إن النبي صلى الله عليه و سلم كان إذا رفع رأسه من السجود من السجدة الثانية جلس و اعتمد على الأرض رواه البخاري من حديث مالك بن الحويرث - رضي الله عنه - و ظاهر هذا الحديث أنه معارض لما في حديث ابن عمر رضي الله عنهما.
فالجواب أن يقال ليس هذا مما نحن فيه فإن هذه الجلسة تسمى جلسة الاستراحة و من اعتمد على الأرض إذا أراد أن يقوم من هذه الجلسة فإنما يعتمد بيديه و هما بحذاء جنبه لا من أمامه فلا يكون متشبهاً بالبعير حال قيامه.
قال العيني في شرح البخاري: فيه بيان الكيفية بأن يجلس أولاً ثم يعتمد ثم يقوم. قال الفقهاء يعتمد كما يعتمد العاجن للخمير.
قلت: و هذا يفعله من تشق عليه المبادرة بالقيام كالشيوخ و من به علة و نحوهم. و قد روي أن النبي صلى الله عليه و سلم كان يفعل ذلك لما بدن - أي أخذه اللحم -.
قال الحافظ ابن حجر في فتح الباري لما ذكر قوله صلى الله عليه و سلم (لا تبادروني بالقيام فإني قد بدنت) قال فدل على أنه يفعلها لهذا السبب فلا تشرع إلا في حق من اتفق له نحو ذلك انتهى.
و مما ذكرنا يعلم أن الاعتماد المنهي عنه في حديث ابن عمر - رضي الله عنهما - هو ما كان فيه تشبه بالبعير عند بروكه و عند قيامه. و ما جاء في حديث مالك بن الحويرث - رضي الله عنه - فهو أن يعتمد بيديه على الأرض و هما بحذاء جنبيه لا من أمامه. و هذا الاعتماد نوع و ما في حديث ابن عمر - رضي الله عنهما - نوع آخر فلا تعارض حينئذ بين الحديثين، و الله أعلم.


التنبيه التاسع وكان يرفع يديه مع هذا التكبير أحياناً - يعني عند الرفع من السجود ثم قال المؤلف وبالرفع ههنا وعند كل تكبيرة قال أحمد

التنبيهات على رسالة الألباني في الصلاة

التنبيه التاسع

قال المؤلف في صفحة 112: (و كان يرفع يديه مع هذا التكبير أحياناً - يعني عند الرفع من السجود -) ثم قال المؤلف في الحاشية ما نصه: (و بالرفع ههنا و عند كل تكبيرة قال أحمد) ا. هـ و نحوه في صفحة 115 و حاشيتها، و ظاهر كلام المؤلف في هذين الموضعين أن هذا هو قول أحمد و ليس له قول غيره.
و قد تقدم في التنبيه السابع أن هذا هو أضعف الروايات عن الإمام أحمد، و أن الصحيح عنه الرفع في ثلاثة مواضع لا غير: عند افتتاح الصلاة، و عند الركوع، و عند الرفع منه. و هذا هو الذي حكاه الترمذي عن أحمد و لم يحك عنه غيره. و نقله عنه أيضاً أبو داود، و حنبل. و نقلا أيضاً نصه بخلاف ما قرره الشيخ الألباني في هذين الموضعين. و قد تقدم كل هذا في التنبيه السابع فليراجع


التنبيه العاشر قال المؤلف نقلاً عن بدائع الفوائد لابن القيم - رحمه الله تعالى - ما نصه و نقل عنه ابن الأثرم

التنبيهات على رسالة الألباني في الصلاة

التنبيه العاشر
قال المؤلف في حاشية صفحة 112 نقلاً عن بدائع الفوائد لابن القيم - رحمه الله تعالى - ما نصه: (و نقل عنه ابن الأثرم) ثم قال أيضاً: (قال ابن الأثرم) ا. هـ و لفظ هذا الأخير في البدائع قال ابن أثرم بدون أل.
و الذي يظهر لي و الله أعلم أنه قد وقع في هذا الاسم غلط إما مطبعي و إما من بعض النساخ قبل ذلك إذ لم أر في أصحاب الإمام أحمد من يقال له ابن الأثرم و لا ابن أثرم. و إنما فيهم الأثرم بدون لفظ ابن. و هو لقب: لأبي بكر أحمد بن محمد بن هانئ الطائي. و فيهم أيضاً: أحمد بن أصرم بالصاد المهملة.
فالمنقول عنه ههنا يحتمل أنه الأثرم بدون لفظة ابن و يحتمل أنه ابن أصرم، و أن الصاد أبدلت بالثاء تحريفاً، و الله أعلم.


التنبيه الحادي عشر تعقب الألباني على ابن القيم في قوله تبعاً لشيخه شيخ الإسلام ابن تيمية - رحمه الله تعالى - أنه لم يجئ حديث صحيح فيه لفظ إبراهيم و آل إبراهيم معاً

التنبيهات على رسالة الألباني في الصلاة

التنبيه الحادي عشر

في هامش صحفة 126 تعقب الألباني على ابن القيم - رحمه الله تعالى - في قوله تبعاً لشيخه شيخ الإسلام أبي العباس ابن تيمية - رحمه الله تعالى - أنه لم يجئ حديث صحيح فيه لفظ إبراهيم و آل إبراهيم معاً - يعني في قوله " كما صليت على إبراهيم و آل إبراهيم، و كما باركت على إبراهيم و آل إبراهيم ". ثم تبجح الألباني بإيراد الرواية بذلك، قال: (و هذا في الحقيقة من فوائد هذا الكتاب) - يعني بذلك كتابه إلى آخر كلامه.
و أقول: بل هذا من فوائد كتاب الاختيارات للشيخ علاء الدين المعروف بابن اللحام، و من فوائد فتح الباري للحافظ ابن حجر العسقلاني. أما ابن اللحام فإنه ذكر في باب صفة الصلاة أن شيخ الإسلام أبا العباس - رحمه الله تعالى - قال الأحاديث التي في الصحاح لم أجد في شيء منها: " كما صليت على إبراهيم، و على آل إبراهيم " بل المشهور في أكثر الأحاديث و الطرق لفظ آل إبراهيم، و في بعضها لفظ إبراهيم و روى البيهقي الجمع بين لفظ إبراهيم و آل إبراهيم بإسناد ضعيف عن ابن مسعود. قال ابن اللحام: قلت بل روى البخاري في صحيحه الجمع بينهما.
و أما ابن حجر فقال في شرح كتاب الدعوات من صحيح البخاري ما ملخصه: و ادعى ابن القيم أن أكثر الأحاديث بل كلها مصرحة بذكر محمد و آل محمد و بذكر آل إبراهيم فقط أو بذكر إبراهيم و آل إبراهيم معاً. قال ابن حجر: و غفل عما وقع في صحيح البخاري كما تقدم في أحاديث الأنبياء في ترجمة إبراهيم عليه السلام من طريق عبد الله بن عيسى بن عبد الرحمن بن أبي ليلى، عن عبد الرحمن بن أبي ليلى بلفظ " كما صليت على إبراهيم و على آل إبراهيم إنك حميد مجيد " كذا في قوله كما باركت.

ثم ذكر الحافظ روايات أخر لغير البخاري فيها الجمع بين إبراهيم و آل إبراهيم. و الظاهر أن الشيخ الألباني أخذ تعقبه على ابن القيم من كلام ابن حجر و يدل على ذلك إحالته في هامش صفحة 128 على فتح الباري في معرفة الأجوبة عن وجه التشبيه في قوله " كما صليت على إبراهيم و آل إبراهيم "، و الأجوبة و التعقب على ابن القيم كلها في باب واحد فلو أن الألباني نسب التعقب إلى قائله الأول لكان أليق به و أولى من نسبته إلى نفسه.


التنبيه الثاني عشر ذكر المؤلف قوله صلى الله عليه و سلم في الحديث الصحيح اللهم إني أعوذ بك من المأثم و المغرم ثم فسر المغرم في الحاشية بأن المراد به الذنوب و المعاصي

التنبيهات على رسالة الألباني في الصلاة

التنبيه الثاني عشر
في صفحة 138 ذكر المؤلف قوله صلى الله عليه و سلم في الحديث الصحيح (اللهم إني أعوذ بك من المأثم و المغرم) ثم فسر المغرم في الحاشية بأن المراد به الذنوب و المعاصي.
و أقول هذا قول ضعيف جداً ذكره ابن الأثير في النهاية و تبعه ابن منظور في لسان العرب، و لم يعرج على ذلك غيرهما من أئمة اللغة فيما علمت، و لم يعرج عليه أيضاً ابن الأثير في جامع الأصول، و على هذا القول الضعيف يكون معنى المأثم و المغرم واحداً، و لا يكون للعطف فائدة، و من المعلوم أن العطف يقتضي المغايرة، و الصحيح أن المراد بالمغرم ههنا الغرم و هو الدين قال الجوهري: الغرامة ما يلزم اداؤه و كذلك المغرم و الغرم.
و قال ابن الأثير في جامع الأصول: المغرم بأن يلتزم الإنسان ما ليس عليه كمن يتكفل إنساناً بدين فيزنه عنه. و قال الراغب الأصفهاني: الغرم ما ينوب الإنسان في ماله من ضرر لغير جناية يقال غرم كذا غرماً و مغرماً. و قال النووي في شرح مسلم: المغرم معناه الغرم و هو الدين.

و قال ابن حجر في فتح الباري: المغرم الدين يقال غرم بكسر الراء أي أدان قال و قد استعاذ صلى الله عليه و سلم من غلبة الدين. قلت: و في الحديث الذي ساق الشيخ الألباني بعضه ما يبين أن المراد بالمغرم الدين، ففي الصحيحين، و سنني أبي داود و النسائي عن عائشة رضي الله عنها (أن رسول الله صلى الله عليه و سلم كان يدعو في الصلاة: اللهم إني أعوذ بك من عذاب القبر، و أعوذ بك من فتنة المسيح الدجال، و أعوذ بك من فتنة المحيا و الممات، اللهم إني أعوذ بك من المأثم و المغرم) فقال له قائل: ما أكثر ما تستعيذ من المغرم!. فقال: (إن الرجل إذا غرم حدث فكذب، و وعد فاخلف). قال الحافظ ابن حجر في فتح الباري: و المراد أن ذلك شأن من يستدين غالباً انتهى.
و في صحيح مسلم عن أبي اليسر كعب بن عمرو - رضي الله عنه - قال: كان علي على فلان بن فلان الحزامي مال فأتيت أهله فسلمت، فقلت: ثم هو؟. قالوا: لا. فخرج علي ابن له جفر، فقلت له: أين أبوك؟. قال: سمع صوتك فدخل أريكة أمي. فقلت: أخرج إليّ فقد علمت أين أنت، فخرج فقلت: ما حملك على أن اختبأت مني؟. قال: أنا و الله أحدثك ثم لا أكذبك، خشيت و الله أن أحدثك فاكذبك، و أن أعدك فأخلفك، و كنت صاحب رسول الله صلى الله عليه و سلم، و كنت و الله معسراً.
و ذكر تمام الحديث، و المقصود منه قوله: خشيت و الله أن أحدثك فاكذبك، و أن أعدك فأخلفك. فهذا صاحب رسول الله صلى الله عليه و سلم اختبأ من غريمه من أجل إعساره خوفاً من الوقوع في الكذب و إخلاف الوعد، و الذي خشي منه صاحب رسول الله صلى الله عليه و سلم، و هو الذي كان رسول الله صلى الله عليه و سلم يتعوذ في صلاته من انعقاد سببه و هو الغرم، و الله أعلم. و الحكمة في جمع النبي صلى الله عليه و سلم بين المأثم و المغرم، أن المأثم يوجب خسارة الآخرة، و المغرم يوجب خسارة الدنيا. أفاد ذلك العلامة ابن القيم - رحمه الله تعالى - و الله الموفق.


التنبيه الثالث عشر قال المؤلف في آخر النبذة تنبيه هام: أن رسالة الصلاة المنسوبة إلى الأمام أحمد و التي أعيد طبعها مراراً قد ثبت لدينا أنه لا تصح نسبتها إلى الإمام أحمد

التنبيهات على رسالة الألباني في الصلاة

التنبيه الثالث عشر
قال المؤلف في آخر النبذة ما نصه: (تنبيه هام: أن رسالة الصلاة المنسوبة إلى الأمام أحمد - رضي الله عنه - و التي أعيد طبعها مراراً قد ثبت لدينا أنه لا تصح نسبتها إلى الإمام أحمد بل قال الحافظ الذهبي فيها: أخشى أن تكون موضوعة. و سننشر تحقيقنا في ذلك قريباً إن شاء الله تعالى و عليه فلا يغتر أحد بما جاء فيها من المخالفة لكتابنا هذا) ا. هـ.
و أقول: هذا تنبيه غريب جداً، و جراءة غير محمودة. و لقد شان المؤلف نبذته بهذا التنبيه المتوهم، و أظنه أراد بذلك دفع ما قرره الإمام أحمد - رحمه الله تعالى - في رسالته من تقديم الركبتين قبل اليدين في السجود لانه مخالف لما رآه و قرره في نبذته. و قد تقدم كلام الإمام أحمد - رحمه الله تعالى - بحروفه في التنبيه الثامن فليراجع.
و كلام الإمام أحمد - رحمه الله تعالى - هو حق بلا ريب و دليله حديث وائل بن حجر، و حديث أنس، و حديث أبي هريرة أيضاً بدون الزيادة التي رواها الدراوردي كما تقدم إيضاح ذلك.
و أما قول صاحب النبذة أنه ثبت لديه أنه لا تصح نسبة الرسالة إلى الإمام أحمد فهو مجرد دعوى لا دليل عليها و يا ليت شعري هل شهد عنده رجال مرضيون أن مهنا بن يحيى الشامي وضعها و نسبها إلى الإمام أحمد، أو وضعها من دون مهنا من رواتها أو وضعها صاحب طبقات الحنابلة القاضي أبو الحسين بن القاضي أبي يعلى بن الفراء.
و إذا لم يثبت عنده الوضع بشهادة العدول فهل في الرسالة ما يخالف قول الإمام أحمد - رحمه الله تعالى - في الأصول أو في الفروع حتى يستدل بذلك على أنها موضوعة أو محرفة بالزيادة و النقصان، و إذا كان كل هذا معدوماً فلا دليل له إلا الرجم بالغيب و القول بغير علم. فإن قال إن الدليل على ذلك قول الذهبي فيها " و أخشى أن تكون موضوعة ".

فالجواب عنه من وجوه: أحدها ان الذهبي - رحمه الله تعالى - قد حماه الله بالورع فلم يجزم بالوضع بغير دليل كما فعل صاحب النبذة. و إذا كان الذهبي لم يجزم بالوضع فأي متعلق لصاحب النبذة في قوله. الثاني: لو قدرنا أن الذهبي جزم بذلك فجزمه غير مقبول إلا ببينة. الثالث: أن الشيخ الموفق أبا محمد بن قدامة المقدسي - رحمه الله تعالى - قد نقل من الرسالة في كتابه المغني جازماً بنسبتها إلى الإمام أحمد - رحمه الله تعالى - و لم يعب ذلك عليه أحد لا من الحنابلة و لا من غيرهم. و قد نقل الحافظ ابن حجر في فتح الباري ما نقله صاحب المغني و أقره.
و كذلك الشيخ عبد الرحمن بن أبي عمر نقل في كتابه الشرح الكبير من الرسالة جازماً بنسبتها إلى الإمام أحمد، و كذلك العلامة الحافظ ابن القيم - رحمه الله تعالى - نقل منها في كتاب الصلاة جازماً بنسبتها إلى الإمام أحمد و لما انتهى ما نقله قال بعده: هذا كله كلام أحمد. و نقل من مضمونها في موضع آخر ثم قال و قد احتج أحمد بهذا بعينه.
و كذلك الشيخ محمد بن مفلح قد نقل منها في كتاب الفروع جازماً بنسبتها إلى الإمام أحمد. و كذلك غيرهم من أئمة الحنابلة. و لا نعلم أحداً عاب على هؤلاء الأئمة الأعلام لا في نقلهم منها و لا في نسبتهم لها إلى الإمام أحمد - رحمه الله تعالى -.

و قد قرر الأصوليون أن المثبت مقدم على النافي. هذا إذا كان كل منهما جازماً في دعواه، و أما من لم يجزم فلا عبرة بقوله. و هؤلاء الأئمة من أكابر الحنابلة قد جزموا بنسبة الرسالة إلى الإمام أحمد و هم أعلم بكلام إمامهم و كتبه و مذهبه ممن سواهم من أهل المذاهب، و قد تلقاها من قبلهم و من بعدهم من الحنابلة و غيرهم من أهل العلم جيلاً بعد جيل جازمين بنسبتها إلى الإمام أحمد و لم يقدح فيها أحد لا من الحنابلة و لا من غيرهم حتى جاء الشيخ الألباني في آخر القرن الرابع عشر فقد فيها و في نسبتها إلى مصنفها بغير مستند يسوغ به القدح، و لو استجاز الناس ما استجازه الشيخ الألباني لأوشك أن تنكر كتب السلف أو أكثرها لأن كثيراً منها لم تبق أسانيدها متصلة إلى اليوم، و إنما تعرف بالنسبة و الاستفاضة و التلقي جيلاً بعد جيل، و كذلك غالب كتب العلماء بعدهم ليس لها أسانيد متصلة و إنما تعرف بالتلقي و النسبة و الاستفاضة و تناسب كلام المصنف و التئام بعضه مع بعض، و ما زال أهل العلم يكتفون في نسبة الكتب إلى مصنفيها بمجرد التلقي و الاستفاضة، و ينكرون منها ما لم يلتئم مع كلام المنسوب إليه و ما كان مخالفاً لاقواله في الأصول أو في الفروع.
و من تأمل رسالة الإمام أحمد - رحمه الله تعالى - وجدها ملائمة لكلامه و موافقة لمذهبه، و من أنكرها أو أنكر شيئاً منها لذلك لقلة علمه بكلام أحمد و مذهبه. و أن العجب لا ينقضي من سوء جراءة الشيخ الألباني و اقدامه على القدح في تلك الرسالة الجليلة بغير برهان، فالله المستعان و عليه التكلان و لا حول و لا قوة إلا بالله العلي العظيم، و هو حسبنا و نعم الوكيل، و صلى الله على نبينا محمد و على آله و أصحابه و من تبعهم بإحسان إلى يوم الدين، و سلم تسليماً كثيراً.

و قد وقع الفراغ من تسويد هذه التنبيهات في أثناء سنة 1376 ثم كان الفراغ من كتابة هذه النسخة في يوم الجمعة سادس عشر ربيع الأول سنة 1382 على يد كاتبها و جامعها الفقير إلى الله تعالى حمود بن عبد الله التويجري غفر الله له و لوالديه و لجميع المسلمين و المسلمات الأحياء منهم و الأموات و الحمد لله الذي بنعمته تتم الصالحات.
تم بحمد الله


المقدمة

تحريم التصوير والرد على من أباحه

تحريم التصوير والرد على من أباحه
بِسْم اللهِ الرَّحْمَنِ الرَّحِيمِ
المقدمة
الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا. مَنْ يهده الله فلا مضل له، ومن يضلل فلا هادي له. وأشهد أن لا إله الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله، البشير النذير والسراج المنير، الذي حرَّم التصوير، وحذَّر منه غاية التحذير، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين، وسلم تسليمًا كثيرًا.
أما بعد، فقد نشر في جريدة عكاظ، الصادرة في يوم الخميس 11 صفر سنة 1409 هـ عدد 8111، فتوى لسبعة من المنتسبين إلى العلم يبيحون فيها ما حرَّمه الله على لسان رسوله محمد ? من التصوير، ويتشبثون بشبه باطلة سيأتي ذكرها وبيان بطلانها إن شاء الله تعالى. وهذه الفتيا صريحة في معارضة الأحاديث الثابتة عن النبي ? في تحريم التصوير على وجه العموم والتشديد فيه. وقد قال الله تعالى: {وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِّنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}.
وروى الإِمام أحمد وابن ماجة بإسنادين صحيحين عن النواس بن سمعان الكلابي رضي الله عنه قال: سمعت رسول الله ? يقول: «ما من قلب إلا وهو بين إصبعين من أصابع رب العالمين إن شاء أن يقيمه أقامه وإن شاء أن يزيغه أزاغه». وكان يقول: «يا مقلب القلوب ثبت قلوبنا على دينك». رواه ابن حبان في صحيحه والحاكم في مستدركه، وقال: صحيح على شرط مسلم ووافقه الذهبي على تصحيحه.
وروى الإمام أحمد أيضًا والترمذي من حديث أم سلمة رضي الله عنها عن النبي ? نحوه. قال الترمذي: حديث حسن. قال: وفي الباب عن عائشة والنواس بن سمعان وأنس وجابر وعبد الله بن عمرو ونعيم بن همار.

قلت: وفيه أيضًا عن أبي هريرة وسمرة بن فاتك الأسدي رضي الله عنهما. فليتأمل المفتون بحل التصوير ما جاء في هذه الأحاديث ولا يأمنوا أن يصابوا بزيغ القلوب من أجل مخالفتهم للأمر الذي كان عليه رسول الله ? فإنه ? قد أمر بطمس الصور على وجه العموم، ولعن المصورين على وجه العموم، وأخبر أنهم في النار وأنهم أشدّ الناس عذابًا يوم القيامة، وسيأتي ذكر الأحاديث الواردة في ذلك إن شاء الله تعالى.

* * *


ذكر العنوان الذي أخطأ أهل الجريدة في وضعه والرد عليهم

تحريم التصوير والرد على من أباحه

ذكر العنوان الذي أخطأ أهل الجريدة في وضعه والرد عليهم
فصل

وقد وضع أهل الجريدة لهذه الفتوى المبنية على الشذوذ والمخالفة لأمر رسول الله ? بطمس الصور عنوانًا زعموا فيه أن (العلماء يجمعون على المصلحة) وأن (التصوير ليس حرامًا)، وقد أخطأ أهل الجريدة في وضع هذا العنوان الباطل خطأً كبيرًا حيث أوهموا من لا بصيرة لهم من العوام، وأشباه العوام، أن العلماء لا خلاف بينهم في إباحة التصوير للمصلحة، وأن التصوير ليس حرامًا، وهذا من الافتراء على العلماء المتمسكين بالكتاب والسنّة من المتقدمين والمتأخرين فإنهم كانوا ينهون عن التصوير ويشددون فيه، ويحترمون الأحاديث الواردة في تحريمه والتشديد فيه، ولا عبرة بالمتساهلين المتسرعين إلى الفتيا بغير ثَبَت. فإنه لم يأت في الشريعة المطهَّرة إباحة التصوير البتة لا لمصلحة ولا لغير مصلحة، بل فيها تحريمه على الإِطلاق والتشديد فيه، ولعن فاعليه والوعيد والوعيد عليه بالنار. ولو أن سبعة من العلماء اجتمعوا على قول واحد في مسألة من المسائل التي لا نص فيها وكان قولهم فيها وجيهًا لما كان قولهم إجماعًا يجب المصير إليه، بل ينظر فيه وفي غيره من أقوال العلماء ويؤخذ بالقول الذي يعضده الدليل من الكتاب أو السنة.

وأما القول المخالف للنصوص الثابتة عن النبي ? في تحريم التصوير والتشديد فيه فإنه لا ينبغي أن ينظر فيه ويقابل بينه وبين قول النبي ?، بل يضرب به عرض الحائط لأنه لا قول لأحد مع رسول الله ?. قال الله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً ... مُّبِيناً}.
قال ابن كثير في تفسيره: هذه الآية عامة في جميع الأمور، وذلك أنه إذا حكم الله ورسوله بشيء فليس لأحد مخالفته ولا اختيار لأحد ها هنا ولا رأي ولا قول. ولهذا شدد في خلاف ذلك فقال: {وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُّبِيناً}. انتهى باختصار.
وقال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُواْ فِي أَنفُسِهِمْ حَرَجاً مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيماً}.
قال ابن كثير في الكلام على هذه الآية: يقسم تعالى بنفسه الكريمة المقدسة أنه لا يؤمن أحد حتى يحكّم الرسول ? في جميع الأمور فما حكم به فهو الحق الذي يجب الانقياد له باطنًا وظاهرًا، ولهذا قال: {ثُمَّ لا يَجِدُواْ فِي أَنفُسِهِمْ حَرَجاً مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيماً}، أي: إذا حكّموك يطيعونك في بواطنهم، فلا يجدون في أنفسهم حرجًا مما حكمت به، وينقادون له في الظاهر والباطن فيسلمون لذلك تسليمًا كليًا من غير ممانعة ولا مدافعة ولا منازعة، كما ورد في الحديث: «والذي نفسي بيده لا يؤمن أحدكم حتى يكون هواه تبعًا لما جئتُ به». انتهى.
وقال تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}.
قال الإمام أحمد: أتدري ما الفتنة؟ الفتنة الشرك لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك.

وقال ابن كثير في تفسيره: وقوله {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ}، أي: عن أمر رسول الله ? وهو سبيله ومنهاجه وطريقته وسنته وشريعته فتوزن الأقوال والأعمال بأقواله وأعماله فما وافق ذلك قُبِل، وما خالفه فهو مردود على قائله وفاعله كائنًا من كان. أي فليحذر وليخشَ من خالف شريعة الرسول باطنًا وظاهرًا {أَن تُصِيبَهُمْ فِتْنَةٌ}، أي: في قلوبهم من كفر أو نفاق أو بدعة {أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، أي: في الدنيا بقتل أو حد أو حبس ونحو ذلك انتهى.
وقال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}.
قال البغوي: هو عام في كل ما أمر به النبي ? ونهى عنه. انتهى.
وقال تعالى: {مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللّهَ وَمَن تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ ... حَفِيظاً}.
والآيات في الأمر بطاعة الرسول وإتباعه والنهي عن مخالفته كثيرة جدًا، وفيما ذكرته كفاية لمن أراد الله هدايته، ومن أراد الله به سوى ذلك فلا حيلة في الأقدار.
فليتأمل المفتون بحل التصوير ما جاء في هذه الآيات المحكمات، ولا يأمنوا أن يكون لهم نصيب مما جاء فيها من الوعيد على مخالفة أمر الرسول ?، ولا يأمنوا أيضًا أن يكون لهم نصيب وافر من آثام الذين يعملون بفتياهم بحل التصوير فقد ثبت عن النبي ? أنه قال: ... «من أفتى بفتيا غير ثَبَت فإنما إثمه على من أفتاه». رواه الإمام أحمد وأبو داود وابن ماجة والدرامي والحاكم من حديث أبي هريرة رضي الله عنه، وأسانيدهم كلها جيدة، وبعضها على شرط مسلم، وقال الحاكم صحيح على شرط الشيخين ووافقه الذهبي في تلخيصه.

* * *


ذكر الشبه التي تشبث بها المفتون بحل التصوير والرد عليها

تحريم التصوير والرد على من أباحه

ذكر الشبه التي تشبث بها المفتون بحل التصوير والرد عليها
فصل

في ذكر الشُّبه التي تشبث بها المفتون بحل التصوير، وهي سبع شبه وكلها باطلة.
الأولى: قول الأول منهم: كل تصويرٍ تقتضيه المصلحة جائز.

الثانية: قول الثاني منهم: الصور التي تجسد قدرة الله وقيم الإِسلام لا بأس بها.
الثالثة: قول الثالث منهم: ليس كل المصورين ملعونين، والصور التي تخدم الدعوة مباحة.
الرابعة: قول الرابع منهم: لا يمنع تصوير الشباب المسلم وحفظة القرآن.
الخامسة: قول الخامس منهم: تصوير الشباب ومعالم النهضة الإسلامية مباح.
السادسة: قول السادس: منهم: التصوير داخل المسجد لخدمة الدين لا إثم فيه.
السابعة: قول السابع منهم: حديث اللعن يخصّ مصوّري الأصنام وناحيتها.
والجواب أن يقال: إن هذه الشُّبَه لا دليل على شيء منها، وإنما هي من إتباع خطوات الشيطان وما يأمر به من المنكر، وهي مردودة بالأحاديث الثابتة عن النبي ? في النهي عن التصوير والنص على تحريمه والتشديد فيه، والأمر بطمس الصور ومحوها، وهي كثيرة جدًا، وسأذكر منها أربعة وثلاثين حديثًا، كل حديث منها يكفي للرد على المبيحين للتصوير فكيف وقد اجتمعت كلها في الرد عليهم.


ذكر الأحاديث في تحريم التصوير

تحريم التصوير والرد على من أباحه

ذكر الأحاديث في تحريم التصوير
الحديث الأول: عن جابر بن عبد الله رضي الله عنهما، قال: (نهى رسول الله ? عن الصور في البيت ونهى أن يصنع ذلك). رواه الإمام أحمد والترمذي وابن حبان في صحيحه، وقال الترمذي: حديث حسن صحيح. قال: وفي الباب عن علي وأبي طلحة وعائشة وأبي هريرة وأبي أيوب.
الحديث الثاني: عن كيسان مولى معاوية قال: خطب معاوية الناس فقال: يا أيها الناس إن النبي ? نهى عن تسع وأنا أنهى عنهن، (النوح، والشِّعْر، والتبرج، والتصاوير، وجلود السباع، والغناء، والذهب، والحرير، والحديد). رواه البخاري في التاريخ وإسناده لا بأس به، وقد رواه الطبراني في الكبير وذكر فيه الحِرَ بدل الحديد. قال الهيثمي: رواه الطبراني بإسنادين رجال أحدهما ثقات. وقد رواه الإمام أحمد ولفظه: إن رسول الله ? حرَّم سبعة أشياء وإني أبلغكم ذلك وأنهاكم عنه، منهن (النوح، والشعر، والتصاوير، والتبرج، وجلود السباع، والذهب، والحرير).

الحديث الثالث: عن أبي الهياج الأسدي - واسمه حيان بن حصين - قال: قال لي علي ابن أبي طالب رضي الله عنه ألا أبعثك على ما بعثني عليه رسول الله ? (أن لا تدع تمثالاً إلا طمسته ولا قبرًا مشرفًا إلا سويته). رواه الإمام أحمد ومسلم وأبو داود والترمذي، وقال: حديث حسن. قال: وفي الباب عن جابر. وفي رواية لمسلم أنه قال: (ولا صورة إلا طمستها). ورواه النسائي ولفظه: (لا تَدَعَنَّ قبرًا مشرفًا إلا سويته، ولا صورة في بيت إلا طمستها).
الحديث الرابع: عن ابن عباس رضي الله عنهما، أن النبي ? لما رأى الصور في البيت - يعني الكعبة - لم يدخل وأمر بها فمحيت. ورأى إبراهيم وإسماعيل عليهما السلام بأيديهما الأزلام فقال: «قاتلهم الله، والله ما استقسما بالأزلام قط». رواه الإمام أحمد والبخاري وابن حبان في صحيحه.
الحديث الخامس: عن جابر بن عبد الله رضي الله عنهما أن النبي ? أمر عمر بن الخطاب زمن الفتح وهو بالبطحاء أن يأتي الكعبة فيمحو كل صورة فيها، ولم يدخل البيت حتى محيت كل صورة فيه. رواه الإمام أحمد وأبو داود وابن حبان في صحيحه والبيهقي في سننه. وفي رواية لأحمد عن جابر رضي الله عنه قال: كان في الكعبة صور فأمر النبي ? عمر بن الخطاب أن يمحوها فبلَّ عمر ثوبًا ومحاها به فدخلها رسول الله ? وما فيها منها شيء.

الحديث السادس: عن عائشة رضي الله عنها أن النبي ? (لم يكن يترك في بيته شيئًا فيه تصاليب إلا نقضه). رواه الإمام أحمد والبخاري وأبو داود ولفظه: (أن رسول الله ? كان لا يترك في بيته شيئًا فيه تصليب إلا قضبه). وقد رواه الإمام أحمد بهذا اللفظ أيضًا. وفي رواية له أن عائشة رضي الله عنها قالت: (لم يكن رسول الله ? يدع في بيته ثوبًا فيه تصليب إلا نقضه). وفي رواية له عن زفرة أم عبد الله بن أذنية قالت: كنَّا نطوف مع عائشة بالبيت فأتاها بعض أهلها فقال: إنك قد عُرفت فغيري ثيابك فوضعت ثوبًا كان عليها فعرضتُ عليها بردًا على مصلبًا فقالت: (إن رسول الله ? كان إذا رآه في ثوب قضبه) قالت: فلم تلبسه.
قال الخطابي: قوله (قضبه) معناه قطعه والقضب القطع. والتصليب ما كان علي صورة الصليب انتهى. وذكر الحافظ ابن حجر أن في رواية الكشميهني (1). (تصاوير) بدل (تصاليب).
قلت: فلعل البخاري أشار إلى هذه الرواية حيث ترجم على هذا الحديث بقوله: (باب نقض الصور). قال الحافظ ابن حجر: والذي يظهر أنه استنبط من نقض الصليب نقض الصورة التي تشترك مع الصليب في المعنى وهو عبادتهما من دون الله فيكون المراد بالصور في الترجمة خصوص ما يكون من ذوات الأرواح. انتهى.
__________
(1) الكشميهني: بضم الكاف وسكون الشين وكسر الميم وسكون الياء وفتح الهاء، هو أبو الهيثم محمد بن مكي الكشميهني روى صحيح البخاري عن محمد بن يوسف بن مطر الفربري عن البخاري.

الحديث السابع: عن عبد الرحمن بن القاسم عن أبيه أنه سمع عائشة رضي الله عنها، تقول: دخل عليّ رسول الله ? وقد سترت سهوة لي بقرام (1) فيه ثماثيل فلما رآه هتكه وتلوَّن وجهه، وقال: «يا عائشة أشد الناس عذاباً عند الله يوم القيامة الذين يضاهون بخلق الله». قالت عائشة: فقطعناه فجعلنا منه وسادة أو وسادتين. رواه الإمام أحمد والبخاري ومسلم واللفظ له، والنسائي وابن ماجة وابن حبان في صحيحه.
وفي رواية لمسلم قالت: (دَخَلَ النَّبِيُّ ? عَلَيَّ وَقَدْ سَتَرْتُ نَمَطًا (2) فِيهِ تَصَاوِيرُ فَنَحَّاهُ فَاتَّخَذْتُ مِنْهُ وِسَادَتَيْنِ). وفي رواية لمسلم والنسائي وابن حبان عن عائشة (أَنَّهَا نَصَبَتْ سِتْرًا فِيهِ تَصَاوِيرُ فَدَخَلَ رَسُولُ اللَّهِ ? فَنَزَعَهُ، قَالَتْ: فَقَطَعْتُهُ وِسَادَتَيْنِ).
وفي رواية لأحمد ومسلم (أَنَّهُ كَانَ لَهَا ثَوْبٌ فِيهِ تَصَاوِيرُ مَمْدُودٌ إِلَى سَهْوَةٍ فَكَانَ النَّبِيُّ ? يُصَلِّي إِلَيْهِ فَقَالَ: «أَخِّرِيهِ عَنِّي». قَالَتْ: فَأَخَّرْتُهُ فَجَعَلْتُهُ وَسَائِدَ). ورواه النسائي بنحوه.
__________
(1) قال ابن الأثير: السهوة بيت صغير منحدر في الأرض قليلاً شبيه بالمخدع والخزانة، والقرام الستر الرقيق.
(2) قال في لسان العرب: قال أبو منصور: النمط عند لعرب ضروب الثياب المصبغة. ولا يكادون يقولون نمط إلا لما كان ذا لون من حمرة أو خضرة أو صفرة، فأما البياض فلا يقال نمط، والنمط ضرب من البسط.

وقد رواه الإمام أحمد والبخاري ومسلم والنسائي أيضًا من حديث الزهري عن القاسم عن عائشة رضي الله عنها قالت: دخل عليّ رسول الله ? وفي البيت قرام فيه صور فتلوَّن وجهه ثم تناول الستر فهتكه. وقالت: قال رسول الله ?: «مِنْ أَشَدِّ النَّاسِ عَذَابًا يَوْمَ الْقِيَامَةِ الَّذِينَ يُصَوِّرُونَ هَذِهِ الصُّوَرَ». هذا لفظ البخاري في كتاب الأدب من صحيحه. ولفظ مسلم قالت: دخل عليّ رسول الله ? وأنا متسترة بقرام فيه صورة فتلوَّن وجهه ثم تناول الستر فهتكه. ثم قال: «إِنَّ مِنْ أَشَدِّ النَّاسِ عَذَابًا يَوْمَ الْقِيَامَةِ الَّذِينَ يُشَبِّهُونَ بِخَلْقِ اللَّهِ». ورواه الإِمام أحمد والنسائي بنحو رواية مسلم.
ورواه مالك في الموطأ عن نافع عن القاسم بن محمد عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ ? أَنَّهَا اشْتَرَتْ نُمْرُقَةً (1) فِيهَا تَصَاوِيرُ فَلَمَّا رَآهَا رَسُولُ اللَّهِ ? قَامَ عَلَى الْبَابِ فَلَمْ يَدْخُلْ فَعَرَفَتْ فِي وَجْهِهِ الْكَرَاهِيَةَ، وَقَالَتْ: يَا رَسُولَ اللَّهِ أَتُوبُ إِلَى اللَّهِ وَإِلَى رَسُولِهِ فَمَاذَا أَذْنَبْتُ؟ فَقَالَ رَسُولُ اللَّهِ ?: «فَمَا بَالُ هَذِهِ النُّمْرُقَةِ»؟ قَالَتْ: اشْتَرَيْتُهَا لَكَ تَقْعُدُ عَلَيْهَا وَتَوَسَّدُهَا. فَقَالَ رَسُولُ اللَّهِ ?: «إِنَّ أَصْحَابَ هَذِهِ الصُّوَرِ يُعَذَّبُونَ يَوْمَ الْقِيَامَةِ يُقَالُ لَهُمْ: أَحْيُوا مَا خَلَقْتُمْ». وقَالَ: «إِنَّ الْبَيْتَ الَّذِي فِيهِ الصُّوَرُ لا تَدْخُلُهُ الْمَلائِكَةُ».
ورواه الإمام أحمد والبخاري ومسلم من طريق مالك. ورواه البخاري أيضًا من طريق جويرية - وهو ابن أسماء الضبعي - ومن طريق إسماعيل بن أمية عن نافع عن القاسم بن محمد عن عائشة رضي الله عنها، فذكره بنحوه.
__________
(1) النمرقة بضم الميم والراء وبكسرهما الوسادة. وقيل: وسادة صغيرة.

ورواه مسلم من عدة طرق عن نافع، منها عن عبيد الله بن عمر عن نافع. وقد رواه البيهقي من هذا الطريق ولفظه عن عائشة، رضي الله عنها، قالت: دخل النبي ? فإذا ستر فيه صور قالت: فعرفت في وجهه الغضب ثم جاء فهتكه قالت: فأخذته فجعلته مرفقتين قالت: فكان يرتفق بهما في البيت ?.
ورواه الإمام أحمد والبخاري ومسلم النسائي من حديث هشام بن عروة عن أبيه عَنْ عَائِشَةَ رضي الله عنها قَالَتْ: (قَدِمَ رَسُولُ اللَّهِ ? مِنْ سَفَرٍ وَقَدْ سَتَّرْتُ عَلَى بَابِي دُرْنُوكًا (1) فِيهِ الْخَيْلُ ذَوَاتُ الأجْنِحَةِ فَأَمَرَنِي فَنَزَعْتُهُ). هذا لفظ مسلم ونحوه عند أحمد والنسائي، ولفظ البخاري قَالَتْ: (قَدِمَ النَّبِيُّ ? مِنْ سَفَرٍ وَعَلَّقْتُ دُرْنُوكًا فِيهِ تَمَاثِيلُ فَأَمَرَنِي أَنْ أَنْزِعَهُ فَنَزَعْتُهُ). وفي رواية لأحمد قَالَتْ: (قَدِمَ النَّبِيُّ ? مِنْ سَفَرٍ وَقَدْ عَلَّقْتُ عَلَى بَابِي دُرْنُوكًا فِيهِ الْخَيْلُ أُولاتُ الأجْنِحَةِ قَالَتْ فَهَتَكَهُ).
ورواه الإمام أحمد ومسلم والنسائي من حديث سعد بن هشام عن عائشة رضي الله عنها قَالَتْ: (كَانَ لَنَا سِتْرٌ فِيهِ تِمْثَالُ طَائِرٍ وَكَانَ الدَّاخِلُ إِذَا دَخَلَ اسْتَقْبَلَهُ فَقَالَ لِي رَسُولُ اللَّهِ ?: «حَوِّلِي هَذَا فَإِنِّي كُلَّمَا دَخَلْتُ فَرَأَيْتُهُ ذَكَرْتُ الدُّنْيَا».
ورواه مسلم وأبو داود من حديث زيد بن خالد الجهني عن عائشة رضي الله عنها، وستأتي هذه الرواية مع حديث أبي طلحة الأنصاري إن شاء الله تعالى.
الحديث الثامن: عن أنس رضي الله عنه قال: كان قرام لعائشة رضي الله عنها قد سترت به جانب بيتها فقال النبي ?: «أَمِيطِي عَنَّي قِرَامَكِ هَذَا؛ فَإِنَّهُ لا تَزَالُ تَصَاوِيرُهُ تَعْرِضُ لي فِي صَلاتِي». رواه الإمام أحمد والبخاري.
__________
(1) الدُّرْنُوك: ستر له خمل، وفي لسان العرب، أنه ضرب من الثياب له خمل قصير كخمل المناديل.

وهذا الحديث شبيه بالرواية الأخيرة عن عبد الرحمن بن القاسم عن أبيه عن عائشة رضي الله عنها وشبيه أيضًا برواية سعد بن هشام عنها رضي الله عنها.
وظاهر هذه الروايات أن النبي ? كان قد أقر عائشة رضي الله عنها، على نصب القرام في أول الأمر ثم هتكه بعد ذلك وأمرها بنزعه. فعلى هذا يكون هتكه للقرام وأمره بنزعه ناسخًا للإقرار على نصبه، وقد قال النووي في الجواب عن إقرار عائشة على نصب القرام في أو الأمر: هذا محمول على أنه كان قبل تحريم اتخاذ ما فيه صورة فلهذا كان رسول الله ? يدخل ويراه ولا ينكره قبل هذه المرة الأخيرة. انتهى.
الحديث التاسع: عن علي رضي الله عنه قال: (صَنَعْتُ طَعَامًا فَدَعَوْتُ رَسُولَ اللَّهِ ? فَجَاءَ فَرَأَى فِي الْبَيْتِ تَصَاوِيرَ فَرَجَعَ). رواه ابن ماجة بإسناد صحيح، وبوَّب عليه بقوله: «بَاب إِذَا رَأَى الضَّيْفُ مُنْكَرًا رَجَعَ». ورواه النسائي بأبسط منه ولفظه قال: (صَنَعْتُ طَعَامًا فَدَعَوْتُ النَّبِيَّ ? فَجَاءَ فَدَخَلَ فَرَأَى سِتْرًا فِيهِ تَصَاوِيرُ فَخَرَجَ. وَقَالَ: إِنَّ الْمَلائِكَةَ لا تَدْخُلُ بَيْتًا فِيهِ تَصَاوِيرُ».
إسناده حسن. ورواه أبو نعيم في الحلية بنحو رواية النسائي.

الحديث العاشر: عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: «أَتَانِي جِبْرِيلُ فَقَالَ: إِنِّي كُنْتُ أَتَيْتُكَ الْبَارِحَةَ فَلَمْ يَمْنَعْنِي أَنْ أَكُونَ دَخَلْتُ عَلَيْكَ الْبَيْتَ الَّذِي كُنْتَ فِيهِ إِلا أَنَّهُ كَانَ فِي بَابِ الْبَيْتِ تِمْثَالُ الرِّجَالِ وَكَانَ فِي الْبَيْتِ قِرَامُ سِتْرٍ فِيهِ تَمَاثِيلُ وَكَانَ فِي الْبَيْتِ كَلْبٌ فَمُرْ بِرَأْسِ التِّمْثَالِ الَّذِي بِالْبَابِ فَلْيُقْطَعْ فَيصير كَهَيْئَةِ الشَّجَرَةِ وَمُرْ بِالسِّتْرِ فَلْيُقْطَعْ وَيُجْعَلْ مِنْهُ وِسَادَتَيْنِ مُنْتَبَذَتَيْنِ يُوطَآَنِ، وَمُرْ بِالْكَلْبِ فَيُخْرَجْ». فَفَعَلَ رَسُولُ اللَّهِ ? وَكَانَ ذَلِكَ الْكَلْبُ جَرْذوًا لِلْحَسَنِ أَوْ الْحُسَيْنِ تَحْتَ نَضَدٍ لَهُ فَأَمَرَ بِهِ فَأُخْرِجَ). رواه الإمام أحمد وأبو داود والترمذي واللفظ له، وابن حبان في صحيحه والبيهقي في سننه، وقال الترمذي: هذا حديث حسن صحيح. قال: وفي الباب عن عائشة وأبي طلحة. ورواه النسائي مختصرًا ولفظه، قَالَ: (اسْتَأْذَنَ جِبْرِيلُ عَلَيْهِ السَّلام عَلَى النَّبِيِّ ? فَقَالَ: «ادْخُلْ». فَقَالَ: «كَيْفَ أَدْخُلُ وَفِي بَيْتِكَ سِتْرٌ فِيهِ تَصَاوِيرُ فَإِمَّا أَنْ تُقْطَعَ رُؤوسُهَا أَوْ تُجْعَلَ بِسَاطًا يُوطَأُ فَإِنَّا مَعْشَرَ الْمَلائِكَةِ لا نَدْخُلُ بَيْتًا فِيهِ تَصَاوِيرُ». وقد رواه الإمام أحمد وابن حبان والبيهقي بنحوه.

الحديث الحادي عشر: عن عائشة رضي الله عنها قالت: وَاعَدَ رَسُولَ اللَّهِ ? جِبْرِيلُ عَلَيْهِ السَّلام فِي سَاعَةٍ يَأْتِيهِ فِيهَا فَجَاءَتْ تِلْكَ السَّاعَةُ وَلَمْ يَأْتِهِ وَفِي يَدِهِ عَصًا فَأَلْقَاهَا مِنْ يَدِهِ وَقَالَ: «مَا يُخْلِفُ اللَّهُ وَعْدَهُ وَلا رُسُلُهُ»، ثُمَّ الْتَفَتَ فَإِذَا جِرْوُ كَلْبٍ تَحْتَ سَرِيرِهِ، فَقَالَ: «يَا عَائِشَةُ مَتَى دَخَلَ هَذَا الْكَلْبُ هَا هُنَا»؟ فَقَالَتْ: وَاللَّهِ مَا دَرَيْتُ. فَأَمَرَ بِهِ فَأُخْرِجَ فَجَاءَ جِبْرِيلُ فَقَالَ رَسُولُ اللَّهِ ?: «وَاعَدْتَنِي فَجَلَسْتُ لَكَ فَلَمْ تَأْتِ»؟ فَقَالَ: «مَنَعَنِي الْكَلْبُ الَّذِي كَانَ فِي بَيْتِكَ إِنَّا لا نَدْخُلُ بَيْتًا فِيهِ كَلْبٌ وَلا صُورَةٌ». رواه مسلم بهذا اللفظ. ورواه الإمام أحمد وابن ماجة مختصرًا وإسناد كلٍ منهما صحيح على شرط الشيخين.

الحديث الثاني عشر: عن ابن عباس رضي الله عنهما قال: أخبرتني ميمونة رضي الله عنها: أَنَّ رَسُولَ اللَّهِ ? أَصْبَحَ يَوْمًا وَاجِمًا (1) فَقَالَتْ مَيْمُونَةُ: يَا رَسُولَ اللَّهِ لَقَدْ اسْتَنْكَرْتُ هَيْئَتَكَ مُنْذُ الْيَوْمِ؟ قَالَ رَسُولُ اللَّهِ ?: «إِنَّ جِبْرِيلَ كَانَ وَعَدَنِي أَنْ يَلْقَانِي اللَّيْلَةَ فَلَمْ يَلْقَنِي، أَمَ وَاللَّهِ مَا أَخْلَفَنِي». قَالَ: فَظَلَّ رَسُولُ اللَّهِ ? يَوْمَهُ ذَلِكَ عَلَى ذَلِكَ، ثُمَّ وَقَعَ فِي نَفْسِهِ جِرْوُ كَلْبٍ تَحْتَ فُسْطَاطٍ لَنَا فَأَمَرَ بِهِ فَأُخْرِجَ ثُمَّ أَخَذَ بِيَدِهِ مَاءً فَنَضَحَ مَكَانَهُ، فَلَمَّا أَمْسَى لَقِيَهُ جِبْرِيلُ فَقَالَ لَهُ: «قَدْ كُنْتَ وَعَدْتَنِي أَنْ تَلْقَانِي الْبَارِحَةَ»؟ قَالَ: «أَجَلْ وَلَكِنَّا لا نَدْخُلُ بَيْتًا فِيهِ كَلْبٌ وَلا صُورَةٌ». رواه الإمام أحمد ومسلم واللفظ له وأبو داود والنسائي وأبو يعلى وابن حبان في صحيحه والطبراني في الكبير.
الحديث الثالث عشر: عن ابن عمر رضي الله عنهما قال: (وَعَدَ جِبْرِيلُ النَّبِيَّ ? فَرَاثَ عَلَيْهِ حَتَّى اشْتَدَّ عَلَى النَّبِيِّ ? فَخَرَجَ النَّبِيُّ ? فَلَقِيَهُ فَشَكَا إِلَيْهِ مَا وَجَدَ. فَقَالَ لَهُ: «إِنَّا لا نَدْخُلُ بَيْتًا فِيهِ صُورَةٌ وَلا كَلْبٌ». رواه البخاري.
__________
(1) الواجم هو الذي أسكته الهم، وعلته الكآبة.

الحديث الرابع عشر: عن أسامة بن زيد رضي الله عنهما قال: (دَخَلْتُ عَلَى رَسُولِ اللَّهِ ? وَعَلَيْهِ الْكَآبَةُ فَسَأَلْتُهُ مَا لَهُ فَقَالَ: «لَمْ يَأْتِنِي جِبْرِيلُ مُنْذُ ثَلاثٍ». قَالَ: فَإِذَا جِرْوُ كَلْبٍ بَيْنَ بُيُوتِهِ فَأَمَرَ بِهِ فَقُتِلَ فَبَدَا لَهُ جِبْرِيلُ عَلَيْهِ السَّلام فَبَهَشَ إِلَيْهِ رَسُولُ اللَّهِ ? حِينَ رَآهُ فَقَالَ: «لَمْ تَأْتِنِي»؟ فَقَالَ: «إِنَّا لا نَدْخُلُ بَيْتًا فِيهِ كَلْبٌ وَلا تَصَاوِيرُ». رواه الإمام أحمد وأبو داود الطيالسي وإسناد كل منهما حسن.
الحديث الخامس عشر: عن علي رضي الله عنه أن رسول الله ? قال: «سَمِعْتُ فِي الْحُجْرَةِ حَرَكَةً فَقُلْتُ: مَنْ هَذَا فَقَالَ: «أَنَا جِبْرِيلُ». قُلْتُ: «ادْخُلْ». قَالَ: «لا اخْرُجْ إِلَيَّ». فَلَمَّا خَرَجْتُ قَالَ: «إِنَّ فِي بَيْتِكَ شَيْئًا لا يَدْخُلُهُ مَلَكٌ مَا دَامَ فِيهِ». قُلْتُ: «مَا أَعْلَمُهُ يَا جِبْرِيلُ». قَالَ: «اذْهَبْ فَانْظُرْ». فَفَتَحْتُ الْبَيْتَ فَلَمْ أَجِدْ فِيهِ شَيْئًا غَيْرَ جَرْوِ كَلْبٍ كَانَ يَلْعَبُ بِهِ الْحَسَنُ. قُلْتُ: «مَا وَجَدْتُ إِلا جَرْوًا» قَالَ: «إِنَّهَا ثَلاثٌ لَنْ يَلِجَ مَلَكٌ مَا دَامَ فِيهَا أَبَدًا وَاحِدٌ مِنْهَا كَلْبٌ أَوْ جَنَابَةٌ أَوْ صُورَةُ رُوحٍ». رواه الإمام أحمد وإسناده جيد. وقد أخرج به ابن حبان والحاكم حديث علي الذي سيأتي بعد حديث أبي هريرة وصححاه وصححه أيضًا الذهبي.
الحديث السادس عشر: عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: «لا تَدْخُلُ الْمَلائِكَةُ بَيْتًا فِيهِ تَمَاثِيلُ أَوْ تَصَاوِيرُ». رواه مسلم.

الحديث السابع عشر: عن علي رضي الله عنه عن النبي ? أنه قال: «لا تَدْخُلُ الْمَلائِكَةُ بَيْتًا فِيهِ صُورَةٌ وَلا كَلْبٌ وَلا جُنُبٌ». رواه الإمام أحمد وأبو داود الطيالسي وأهل السنن إلا الترمذي وابن حبان في صحيحه والحاكم في مستدركه والبيهقي في سننه وصححه الحاكم والذهبي.
الحديث الثامن عشر: عن ابن عباس رضي الله عنهما قال: سمعت أبا طلحة رضي الله عنه يقول: سمعت رسول الله ? يقول: «لا تَدْخُلُ الْمَلائِكَةُ بَيْتًا فِيهِ كَلْبٌ وَلا صُورَةُ». رواه الإمام أحمد والبخاري ومسلم وأبو داود والطيالسي وأهل السنن إلا أبا داود. وقال الترمذي: هذا حديث حسن صحيح، ورواه أيضًا ابن حبان في صحيحه، والبيهقي في سننه من حديث ابن عباس رضي الله عنهما عن أبي طلحة رضي الله عنه.
ورواه الإمام أحمد والبخاري ومسلم وأبو داود والنسائي وابن حبان من حديث الليث ابن سعد عن بكير بن عبد الله بن الأشج عن بسر بن سعيد عن زيد بن خالد الجهني رضي الله عنه عن أبي طلحة صاحب رسول الله ? رضي الله عنه أنه قال: إن رسول الله ? قال: «إِنَّ الْمَلائِكَةَ لا تَدْخُلُ بَيْتًا فِيهِ الصُّورَةُ». قَالَ بُسْرٌ: ثُمَّ اشْتَكَى زَيْدٌ بعد فَعُدْنَاهُ فَإِذَا عَلَى بَابِهِ سِتْرٌ فِيهِ صُورَةٌ. فَقُلْتُ لِعُبَيْدِ اللَّهِ الخولاني رَبِيبِ مَيْمُونَةَ زَوْجِ النَّبِيِّ ?: أَلَمْ يُخْبِرْنَا زَيْدٌ عَنْ الصُّوَرِ يَوْمَ الأوَّلِ؟ فَقَالَ عُبَيْدُ اللَّهِ: أَلَمْ تَسْمَعْهُ حِينَ قَالَ: «إِلا رَقْمًا فِي ثَوْبٍ».

ورواه البخاري ومسلم أيضًا من حديث عمرو بن الحارث أن بكير بن الأشج حدثه أن بسر بن سعيد حدَّثه أن زيد بن خالد الجهني رضي الله عنه حدثه ومع بسر بن سيعد عبيد الله الخولاني الذي كان في حجر ميمونة زوج النبي ? رضي الله عنها حدثهما زيد بن خالد أن أبا طلحة رضي الله عنه حدثه أن النبي ? قال: «لا تَدْخُلُ الْمَلائِكَةُ بَيْتًا فِيهِ الصُّورَةُ». قال بسر: فمرض زيد بن خالد فعدناه فإذا نحن في بيته بستر فيه تصاوير، فقلت لعبيد الله الخولاني: ألم يحدثنا في التصاوير، فقال: إنه قال إلا رقم في ثوب ألا سمعته، قلت: لا، قال: بلى قد ذكره.
ورواه مسلم أيضًا وأبو داود من حديث سعيد بن يسار عن زيد بن خالد الجهني رضي الله عنه عن أبي طلحة الأنصاري رضي الله عنه قال: سمعت رسول الله ? يقول: «لا تَدْخُلُ الْمَلائِكَةُ بَيْتًا فِيهِ كَلْبٌ وَلا تِمْثَالٌ» وقال: انطلق بنا إلى أم المؤمنين عائشة نسألها عن ذلك فانطلقنا قلنا: يا أم المؤمنين إن أبا طلحة حدثنا عن رسول الله ? بكذا وكذا فهل سمعت النبي ? يذكر ذلك؟ قالت: لا ولكن سأحدثكم بما رأيته فعل. خرج رسول الله ? في بعض مغازيه وكنت أتحيَّن قفوله، فأخذت نمطًا كان لنا فسترته على العرض فلما جاء استقبلته فقلت: السلام عليك يا رسول الله ورحمة الله وبركاته الحمد لله الذي أعزكَّ وأكرمك، فنظر إلى البيت فرأى النمط فلم يرد علي شيئًا ورأيت الكراهة في وجهه فأتى النمط حتى هتكه، ثم قال: «إِنَّ اللَّهَ لَمْ يَأْمُرْنَا فِيمَا رَزَقَنَا أَنْ نَكْسُوَ الْحِجَارَةَ وَاللَّبِنَ». قالت: فقطعته وجعلته وسادتين وحشوتهما ليفًا فلم ينكر ذلك عليَّ. هذه رواية أبي داود وهي أتم من رواية مسلم. ورواه ابن حبان في صحيحه بنحو رواية أبي داود ورواه البيهقي بنحو رواية مسلم.

الحديث التاسع عشر: عن عبيد الله بن عتبة بن مسعود أنه دخل على أبي طلحة الأنصاري رضي الله عنه يَعُودُهُ قَالَ فَوَجَدَ عِنْدَهُ سَهْلَ بْنَ حُنَيْفٍ رضي الله عنه فَدَعَا أَبُو طَلْحَةَ إِنْسَانًا يَنَزَع نَمَطًا تَحْتِهِ فَقَالَ لَهُ سَهْلُ: لِمَ تَنْزِعُهُ؟ قَالَ: لأنَّ فِيهِ تَصَاوِيرَ، وَقَالَ فِيهَا النبيُّ ? مَا قَدْ عَلِمْتَ. قَالَ سَهْلٌ: أَولَمْ يَقُلْ: «إِلا مَا كَانَ رَقْمًا فِي ثَوْبٍ». قَالَ: بَلَى، وَلَكِنَّهُ أَطْيَبُ لِنَفْسِي. رواه مالك وأحمد والترمذي والنسائي وابن حبان والبيهقي، وقال الترمذي: هذا حديث حسن صحيح.
الحديث العشرون: عن إسحاق بن عبد الله بن أبي طلحة أن رافع بن إسحاق، مولى الشفا، أخبره قال: دخلت أنا وعبد الله بن أبي طلحة على أبي سعيد الخدري نعوده فقال لنا أبو سعيد: أخبرنا رسول الله ?: «أَنَّ الْمَلائِكَةَ لا تَدْخُلُ بَيْتًا فِيهِ تَمَاثِيلُ أَوْ تَصَاوِيرُ». شك إسحاق لا يدري أيتهما قال أبو سعيد. رواه مالك وأحمد والترمذي والنسائي وابن حبان وقال الترمذي: هذا حديث حسن صحيح.
الحديث الحادي والعشرون: عن عائشة رضي الله عنها أن أم حبيبة وأم سلمة رضي الله عنهما ذكرتا كنيسة رأينها بالحبشة فيها تصاوير فذكرتا ذلك للنبي ? فقال: «إِنَّ أُولَئِكَ إِذَا كَانَ فِيهِمْ الرَّجُلُ الصَّالِحُ فَمَاتَ بَنَوْا عَلَى قَبْرِهِ مَسْجِدًا وَصَوَّرُوا فِيهِ تِلكَ الصُّوَرَ فَأُولَئِكَ شِرَارُ الْخَلْقِ عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ». رواه البخاري ومسلم والنسائي وابن حبان والبيهقي.
الحديث الثاني والعشرون: عن أبي جحيفة، رضي الله عنه (أن النبي ? لعن المصورين). رواه الإمام أحمد والبخاري وأبو داود الطيالسي وابن حبان والبيهقي.

الحديث الثالث والعشرون: عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: «يَخْرُجُ عُنُقٌ مِنْ النَّارِ يَوْمَ الْقِيَامَةِ لَهُ عَيْنَانِ تبْصِرُان وَأُذُنَانِ تسْمَعُان، وَلِسَانٌ يَنْطِقُ يَقُولُ: إِنِّي وُكِّلْتُ بِثَلاثَةٍ بِكُلِّ جَبَّارٍ عَنِيدٍ وَبِكُلِّ مَنْ ادَّعَى مَعَ اللَّهِ إِلَهًا آخَرَ وَالْمُصَوِّرِينَ». رواه الإمام أحمد والترمذي وقال: هذا حديث حسن صحيح غريب.
الحديث الرابع والعشرون: عن أبي زرعة بن عمرو بن جرير قال: دَخَلْتُ مَعَ أَبِي هُرَيْرَةَ دَار مروان بن الحكم فرأى فيها تصاوير وهي تبنى: فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ ? يَقُولُ: «يقول الله عز وجل وَمَنْ أَظْلَمُ مِمَّنْ ذَهَبَ يَخْلُقُ كَخَلْقِي فَلْيَخْلُقُوا ذَرَّةً أَوَ لْيَخْلُقُوا حَبَّةً أَوَ لْيَخْلُقُوا شعيرة». رواه الإمام أحمد والبخاري ومسلم، وهذا لفظ أحمد ونحوه عند مسلم، ولفظ البخاري قال: «دَخَلْتُ مَعَ أَبِي هُرَيْرَةَ دَارًا بِالْمَدِينَةِ فَرَأَى أَعْلاهَا مُصَوِّرًا يُصَوِّرُ قَالَ سَمِعْتُ رَسُولَ اللَّهِ ? يَقُولُ: وَمَنْ أَظْلَمُ مِمَّنْ ذَهَبَ يَخْلُقُ كَخَلْقِي فَلْيَخْلُقُوا حَبَّةً وَلْيَخْلُقُوا ذَرَّةً». وروى أيضًا المرفوع منه في كتاب التوحيد من صحيحه بنحو رواية أحمد ومسلم. ورواه ابن حبان في صحيحه ثم قال قوله ?: «فليخلقوا حبة أو ليخلقوا ذرة» من ألفاظ الأوامر التي مرادها التعجيز. انتهى.
ورواه الإمام أحمد أيضًا من حديث أبي سلمة عن أبي هريرة رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ ?: «قَالَ اللَّهُ عَزَّ وَجَلَّ وَمَنْ أَظْلَمُ مِمَّنْ يَخْلُقُ كَخَلْقِي فَلْيَخْلُقُوا بَعُوضَةً أَوْ لِيَخْلُقُوا ذَرَّةً».

الحديث الخامس والعشرون: عن أبي الضحى - واسمه مسلم بن صبيح قال: كنا مع مسروق في دار يسار بن نمير فرأى في صفته تماثيل فقال: سمعت عبد الله قال: «قَالَ سَمِعْتُ النَّبِيَّ ?: يَقُولُ إِنَّ أَشَدَّ النَّاسِ عَذَابًا عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ الْمُصَوِّرُونَ». رواه الإمام أحمد والبخاري ومسلم والنسائي وهذا لفظ البخاري. وفي رواية لأحمد ومسلم عن مسلم بن صبيح قال: (كُنْتُ مَعَ مَسْرُوقٍ فِي بَيْتٍ فِيهِ تَمَاثِيلُ مَرْيَمَ، فَقَالَ مَسْرُوقٌ: هَذَا تَمَاثِيلُ كِسْرَى. فَقُلْتُ: لا هَذَه تَمَاثِيلُ مَرْيَمَ. فَقَالَ مَسْرُوقٌ: أَمَا إِنِّي سَمِعْتُ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ رضي الله عنه يَقُولُ: قَالَ رَسُولُ اللَّهِ ?: «أَشَدُّ النَّاسِ عَذَابًا يَوْمَ الْقِيَامَةِ الْمُصَوِّرُونَ». وفي رواية لأحمد ومسلم أيضًا عن عَنْ عَبْدِ اللَّهِ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ ?: «إِنَّ أَشَدَّ النَّاسِ عَذَابًا يَوْمَ الْقِيَامَةِ الْمُصَوِّرُونَ».
الحديث السادس والعشرون: عن أبي وائل - واسمه شقيق بن سلمة - عن عبد الله بن مسعود رضي الله عنه أَنَّ رَسُولَ اللَّهِ ? قَالَ: «أَشَدُّ النَّاسِ عَذَابًا يَوْمَ الْقِيَامَةِ رَجُلٌ قَتَلَهُ نَبِيٌّ أَوْ قَتَلَ نَبِيًّا وَإِمَامُ ضَلالَةٍ وَمُمَثِّلٌ مِنْ الْمُمَثِّلِينَ». رواه الإمام أحمد وإسناده صحيح. قال ابن الأثير في النهاية وفيه: «أشد الناس عذابًا ممثل من الممثلين»، أي: مصور يقال مثلث بالتثقيل والتخفيف إذا صورت مثالاً. والتمثال الاسم منه. وظلُّ كل شيء تمثاله ومثّل الشيء بالشيء سواه وشَبهه به وجعله مثله وعلى مثاله. انتهى.

الحديث السابع والعشرون: عن عبد الله رَضِيَ اللَّهُ عَنْهُمَا أَخْبَرَهُ أَنَّ رَسُولَ اللَّهِ ? قَالَ: «إِنَّ الَّذِينَ يَصْنَعُونَ هَذِهِ الصُّوَرَ يُعَذَّبُونَ يَوْمَ الْقِيَامَةِ يُقَالُ لَهُمْ أَحْيُوا مَا خَلَقْتُمْ». رواه الإمام أحمد والبخاري ومسلم والنسائي والبيهقي.
الحديث الثامن والعشرون: عن عائشة رضي الله عنها أنَّ رَسُولُ اللَّهِ ? قال: «إِنَّ أَصْحَابَ هَذِهِ الصُّوَرِ يُعَذَّبُونَ يَوْمَ الْقِيَامَةِ وَيُقَالُ لَهُمْ أَحْيُوا مَا خَلَقْتُمْ). رواه الإمام أحمد والبخاري والنسائي وابن ماجة.
الحديث التاسع والعشرون: عن أبي هريرة رضي الله عنه: قَالَ: قَالَ رَسُولُ اللَّهِ ?: «مَنْ صَوَّرَ صُورَةً كُلِّفَ يَوْمَ الْقِيَامَةِ أَنْ يَنْفُخَ فِيهَا الرُّوحَ وَلَيْسَ بِنَافِخٍ». رواه الإمام أحمد والنسائي.
الحديث الثلاثون: عن عبد الله بْنُ عُمَرَ رضي الله عنهما عَنْ رَسُولِ اللَّهِ ? قَالَ: «مَنْ صَوَّرَ صُورَةً عُذِّبَ - وَفي لفظ - كُلِّفَ أَنْ يَنْفُخَ فِيهَا وَلَيْسَ بِنَافِخٍ». رواه الإمام أحمد.
الحديث الحادي والثلاثون: عن ابن عباس رضي الله عنهما سَمِعْتُ مُحَمَّدًا ? يَقُولُ: «مَنْ صَوَّرَ صُورَةً فِي الدُّنْيَا كُلِّفَ يَوْمَ الْقِيَامَةِ أَنْ يَنْفُخَ فِيهَا الرُّوحَ وَلَيْسَ بِنَافِخٍ». رواه الإمام أحمد والبخاري والترمذي والنسائي، وهذا لفظ البخاري في كتاب اللباس من صحيحه. ولفظ الترمذي: «مَنْ صَوَّرَ صُورَةً عَذَّبَهُ اللَّهُ حَتَّى يَنْفُخَ فِيهَا - يَعْنِي الرُّوحَ - وَلَيْسَ بِنَافِخٍ فِيهَا». ثم قال الترمذي: هذا حديث حسن صحيح، قال: وفي الباب عن عبد الله بن مسعود وأبي هريرة وأبي جحيفة وعائشة وابن عمر.

الحديث الثاني والثلاثون: عن النضر بن أنس بن مالك قَالَ: كُنْتُ عِنْدَ ابْنِ عَبَّاسٍ رضي الله عنهما وَهُوَ يُفْتِي النَّاسَ لا يُسْنِدُ إِلَى نَبِيِّ اللَّهِ ? شَيْئًا مِنْ فُتْيَاهُ حَتَّى جَاءَهُ رَجُلٌ مِنْ أَهْلِ الْعِرَاقِ فَقَالَ: إِنِّي رَجُلٌ مِنْ أَهْلِ الْعِرَاقِ وَإِنِّي أُصَوِّرُ هَذِهِ التَّصَاوِيرَ، فَقَالَ لَهُ ابْنُ عَبَّاسٍ رضي الله عنهما: ادْنُهْ إِمَّا مَرَّتَيْنِ أَوْ ثَلاثًا. فَدَنَا. فَقَالَ ابْنُ عَبَّاسٍ رضي الله عنهما سَمِعْتُ رَسُولَ اللَّهِ ? يَقُولُ: «مَنْ صَوَّرَ صُورَةً فِي الدُّنْيَا يُكَلَّفُ يَوْمَ الْقِيَامَةِ أَنْ يَنْفُخَ فِيهِ الرُّوحَ وَلَيْسَ بِنَافِخٍ». رواه الإمام أحمد والبخاري ومسلم والنسائي وهذا لفظ أحمد.
ورواه الإمام أحمد والبخاري ومسلم أيضًا من حديث سعيد بن أبي الحسن قال: «كُنْتُ عِنْدَ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا إِذْ أَتَاهُ رَجُلٌ فَقَالَ: يَا أَبَا عَبَّاسٍ إِنِّي إِنْسَانٌ إِنَّمَا مَعِيشَتِي مِنْ صَنْعَةِ يَدِي وَإِنِّي أَصْنَعُ هَذِهِ التَّصَاوِيرَ فَقَالَ ابْنُ عَبَّاسٍ رضي الله عنهما: ألا أُحَدِّثُكَ إِلا مَا سَمِعْتُ منْ رَسُولِ اللَّهِ ?؟ سَمِعْتُهُ يَقُولُ: «مَنْ صَوَّرَ صُورَةً فَإِنَّ اللَّهَ مُعَذِّبُهُ حَتَّى يَنْفُخَ فِيهَا الرُّوحَ وَلَيْسَ بِنَافِخٍ فِيهَا أَبَدًا». فربا الرجل ربوة شديدة واصْفّرَّ وجهه فقالَ: ويْحَكَ إنْ أبيت إلا أنْ تصنع فعليك بهذا الشجر، كل شيء ليس فيه الروح. هذا لفظ البخاري في كتاب البيوع من صحيحه.

ولفظ أحمد قال: جَاءَ رَجُلٌ إِلَى ابْنِ عَبَّاسٍ فَقَالَ: يَا أَبَا الْعَبَّاسِ إِنِّي رَجُلٌ أُصَوِّرُ هَذِهِ الصُّوَرَ وَأَصْنَعُ هَذِهِ الصُّوَرَ فَأَفْتِنِي فِيهَا؟ قَالَ: ادْنُ مِنِّي. فَدَنَا مِنْهُ حَتَّى وَضَعَ يَدَهُ عَلَى رَأْسِهِ قَالَ: أُنَبِّئُكَ بِمَا سَمِعْتُ مِنْ رَسُولِ اللَّهِ ?؟ قَالَ سَمِعْتُ مِنْ رَسُولِ اللَّهِ ? يَقُولُ: «كُلُّ مُصَوِّرٍ فِي النَّارِ يُجْعَلُ لَهُ بِكُلِّ صُورَةٍ صَوَّرَهَا نَفْسٌ تُعَذِّبُهُ فِي جَهَنَّمَ». فَإِنْ كُنْتَ لا بُدَّ فَاعِلا فَاجْعَلْ الشَّجَرَ وَمَا لا نَفْسَ لَهُ). وقد رواه مسلم بنحو رواية أحمد.
الحديث الثالث والثلاثون: عن عائشة زوج النبي ? أنها قَالَتْ: (إنَّ أَشَدُّ النَّاسِ عَذَابًا يَوْمَ الْقِيَامَةِ الَّذِينَ يُضَاهُونَ الله في خَلْقِهِ). رواه النسائي موقوفًا وله حكم المرفوع لأن مثله لا يقال من قِبَلِ الرأي وإنما يقال عن توقيفٍ، وقد تقدم مرفوعًا من حديث عبد الرحمن بن القاسم عن أبيه عن عائشة رضي الله عنها، وتقدم أيضًا نحوه في رواية الزهري عن القاسم عن عائشة رضي الله عنها.

الحديث الرابع والثلاثون: عن أبي محمد الهذلي، ويكنى أيضًا بأبي مورع، عن علي رضي الله عنه قال: (كَانَ رَسُولُ اللَّهِ ? فِي جَنَازَةٍ فَقَالَ: أَيُّكُمْ يَنْطَلِقُ إِلَى الْمَدِينَةِ فَلا يَدَعُ بِهَا وَثَنًا إِلا كَسَرَهُ، وَلا قَبْرًا إِلا سَوَّاهُ، وَلا صُورَةً إِلا لَطَّخَهَا». فَقَالَ رَجُلٌ: أَنَا يَا رَسُولَ اللَّهِ. فَانْطَلَقَ فَهَابَ أَهْلَ الْمَدِينَةِ فَرَجَعَ فَقَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: أَنَا أَنْطَلِقُ يَا رَسُولَ اللَّهِ. قَالَ: «فَانْطَلِقْ». فَانْطَلَقَ ثُمَّ رَجَعَ فَقَالَ: يَا رَسُولَ اللَّهِ لَمْ أَدَعْ بِهَا وَثَنًا إِلا كَسَرْتُهُ، وَلا قَبْرًا إِلا سَوَّيْتُهُ، وَلا صُورَةً إِلا لَطَّخْتُهَا. ثُمَّ قَالَ رَسُولُ اللَّهِ ?: «مَنْ عَادَ لِصَنْعَةِ شَيْءٍ مِنْ هَذَا فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمَّدٍ ?». رواه الإمام أحمد وابنه عبد الله في زوائد المسند من طرق عن شعبة عن الحكم - وهو ابن عتيبة - عن أبي محمد الهذلي عن علي رضي الله عنه قال المنذري في (الترغيب والترهيب). إسناده جيد إن شاء الله وحسنه الشيخ أحمد محمد شاكر في تعليقه على مسند الإمام أحمد.
قلت: وشعبة من المتشددين في الرجال فروايته هذا الحديث تدل على قوة إسناده عنده.
وقد رواه أبو داود الطيالسي في مسنده عن شعبة عن الحكم عن أبي محمد الهذلي عن علي رضي الله عنه فذكره بنحو رواية أحمد إلا أنه قال في آخره: فقال رسول الله ?: ... «مَنْ عَادَ لصنعةِ شيء مِنْهَا» فقال فيه قولاً شديداً. ولبعض هذا الحديث شاهد من حديث أبي الهياج الأسدي عن علي رضي الله عنه وقد تقدم في أول الأحاديث.


نصيحة للمفتين بجواز التصوير

تحريم التصوير والرد على من أباحه

نصيحة للمفتين بجواز التصوير
فليتأمل المبيحون للتصوير ما ذكرته من الأحاديث الثابتة عن النبي ? في النهي عن التصوير والتشديد فيه حق التأمل، وليتقوا الله في أنفسهم وفيمن يعمل بفتاويهم الباطلة من العوام وأشباه العوام من ذوي الجهل المركب الذين يسارعون إلى استحلال المحرمات بأدنى شبهة، ولا يأمنوا أن يكون لهم نصيب وافر من أوزار الذين يعملون بفتاويهم في تحليل التصوير، ولا يأمنوا أيضًا أن يكون لهم نصيب وافر من أذية الله تعالى وأذية رسول الله ? فقد قال عكرمة في الكلام على قول الله تعالى: {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالإخِرَةِ وَأَعَدَّ لَهُمْ عَذَاباً مُّهِيناً}: أنها نزلت في المصورين. رواه ابن أبي شيبة وابن جرير وابن أبي حاتم وأبو نعيم في الحلية. وذكره الماوردي والبغوي والزمخشري وابن الجوزي والقرطبي وابن كثير في تفاسيرهم. وعكرمة لا يقول هذا من قبل رأيه فلعله سمعه من ابن عباس، رضي الله عنهما، أو من غيره من الصحابة الذين لهم علم بأسباب النزول والله أعلم.
وينبغي لمن أخطأ في فتيا أو في غيرها من الأقوال أو الأعمال أن يبادر إلى التوبة مما أخطأ فيه ولا يُصِرّ على الخطأ فقد جاء عن النبي ? أنه قال: «كُلُّ بني آدَمَ خَطَّاءٌ وخَيْرُ الْخَطَّائِينَ التَّوَّابُونَ» رواه الإمام أحمد والترمذي وابن ماجة والدارمي والحاكم من حديث أنس رضي الله عنه، وصححه الحاكم وقال الذهبي صحيح على لين.
وليحذر المؤمن الناصح لنفسه من الإصرار على الخطأ، فقد جاء الوعيد على ذلك في حديث عبد الله بن عمرو بن العاص رضي الله عنهما أَنَّهُ سَمِعَ النَّبِيَّ ? عَلَى مِنْبَرِهِ يَقُولُ: «وَيْلٌ لأقْمَاعِ الْقَوْلِ، وَيْلٌ لِلْمُصِرِّينَ الَّذِينَ يُصِرُّونَ عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ». رواه الإمام أحمد بأسانيد جيدة وصححه أحمد محمد شاكر في تعليقه على المسند.

وحيث كانت فتاوى المفتين بحل التصوير مخالفة للأحاديث الثابتة عن النبي ? في تحريم التصوير والتشديد فيه فأنه يجب عليهم أن يبادر إلى التوبة والرجوع عن هذا الخطأ العظيم. ولا يصروا على مخالفة أقوال النبي ? فيستحقوا الويل على الإصرار، ولا ينسوا قول الله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}.
والله المسؤول أن يرينا وإياهم الحق حقًا ويرزقنا إتباعه ويرينا الباطل باطلاً ويرزقنا اجتنابه. ولا يجعله متلبسًا علينا فنضل.

* * *


ذكر فوائد الأحاديث الواردة في تحريم التصوير والتشديد فيه

تحريم التصوير والرد على من أباحه

ذكر فوائد الأحاديث الواردة في تحريم التصوير والتشديد فيه
فصل

وقد اشتملت الأحاديث التي تقدم ذكرها على فوائد كثيرة وأمور مهمة تتضمن تحريم التصوير لكل ما فيه روح، وتتضمن الرد على المبيحين لتصوير ذوات الأرواح بمجرد الآراء المخالفة للأحاديث الصحيحة التي ليس لشيء منها ناسخ ولا مخصص.
الأولى: النهي عن صناعة الصور وعن اتخاذها في البيوت. والنهي ها هنا للتحريم كما قد جاء ذلك منصوصًا عليه في رواية الإمام أحمد عن معاوية رضي الله عنه. وقد تقدم ذكرها في الحديث الثاني من الأحاديث التي تقدم ذكرها فلتراجع. ويدل على التحريم أيضًا أمر النبي ? بطمس الصور ومحوها وهتكه للستر الذي فيه الصور وتغيره وغضبه حين رأى الصور في الستر. وما جاء أيضًا عن النبي ? أنه لعن المصورين وأخبر أنهم في النار وأنهم أشد الناس عذابًا يوم القيامة. فكل حديث من الأحاديث الواردة في هذا يدل بمفرده على تحريم التصوير وباجتماعها يزداد التحريم شدة.
الثانية: النص على تحريم التصوير في رواية الإمام أحمد عن معاوية رضي الله عنه. وهذا النص يحب أن يقابل بالقبول والتسليم، وتحريم معارضته والإفتاء بخلافه، ومن أفتى بخلافه فهو متعرض للفتنة أو العذاب الأليم لأن الله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}.

الثالثة: أن التصوير من الكبائر ويدل على ذلك لعن المصورين والإخبار بأنهم في النار وأنهم أشد الناس عذابًا يوم القيامة، وكذلك وصفهم بالظلم. وقد قال النووي في (شرح مسلم) قال أصحابنا وغيرهم من العلماء تصوير صورة الحيوان حرام شديد التحريم وهو من الكبائر لأنه متوعد عليه بهذا الوعيد الشديد المذكور في الأحاديث. وسواء صنعه بما يمتهن أو بغيره فصنعته حرام بكل حال لأن فيه مضاهاة لخلق الله تعالى. وسواء ما كان في ثوب أو بساط أو درهم أو دينار أو فلس أو إناء أو حائط أو غيرها. قال: ولا فرق في هذا كله بين ما له ظل، وما لا ظل له.
هذا تلخيص مذهبنا في المسألة وبمعناه قال جماهير العلماء من الصحابة والتابعين ومن بعدهم، وهو مذهب الثوري ومالك وأبي حنيفة وغيرهم.
وقال بعض السلف: إنما ينهى عما كان له ظل ولا بأس بالصورة التي ليس لها ظل، وهذا مذهب باطل فإن الستر الذي أنكر النبي ? الصورة فيه لا يشك أحد أنه مذموم وليس لصورته ظل مع باقي الأحاديث المطلقة في كل صورة.
وقال الزهري: النهي في الصورة على العموم وكذلك استعمال ما هي فيه، ودخول البيت الذي هي فيه سواء كانت رقمًا في ثوب أو غير رقم وسواء كانت في حائط أو ثوب أو بساط ممتهن أو غير ممتهن عملاً بظاهر الأحاديث لاسيما حديث النمرقة. قال: وهذا مذهب قوي. انتهى.
وقال الخطابي في (معالم السنن): أما الصورة فهي ما تصور من الحيوان سواء في ذلك الصورة المنصوبة القائمة التي لها أشخاص وما لا شخص له من المنقوشة في الجدار، والمصورة فيها وفي الفرش والأنماط. وقد رخص بعض العلماء فيما كان منها في الأنماط التي توطأ وتداس بالأرجل. انتهى؟

قلت: ما رخص بعض العلماء في اتخاذ الأنماط والفرش التي فيها الصور إذا كانت توطأ وتُداس بالأرجل لأن في ذلك إهانة لها. فأما صناعة التصاوير القائمة وغير القائمة، وهي المصورة في الجدر والفرش والثياب فما علمت عن أحد من العلماء المعتبرين أنه رخص فيها. وإنما رخص فيها المتسرعون إلى الإِِفتاء بغير ثبت من أهل زماننا وقبله بزمان غير بعيد وما أكثرهم في زماننا، هدانا الله وإياهم وحمانا جميعًا من معصيته ومعصية رسوله ?.
وقال الحافظ ابن حجر في (فتح الباري) في الكلام على حديث عائشة في النمرقة يستفاد منه أنه لا فرق في تحريم التصوير بين أن تكون الصورة لها ظل أو لا، ولا بين أن تكون مدهونة أو منقوشة أو منقورة أو منسوجة خلافًا لمن استثنى النسج وادعى أنه ليس بتصوير. انتهى.
الرابعة: أن عموم النهي عن صناعة الصور وعن اتخاذها وما جاء من النص على تحريم ذلك في حديث معاوية رضي الله عنه يشمل تصوير الرأس وحده لقول ابن عباس رضي الله عنهما: (الصورة الرأس فإذا قطع الرأس فليس هي صورة). رواه أبو داود في (كتاب المسائل) بإسناد صحيح على شرط البخاري. وروى أبو داود أيضًا عن عكرمة نحوه وإسناده صحيح على شرط البخاري. قال أبو داود: وسمعت أحمد يقول: الصورة الرأس. والأصل في هذا قول جبريل للنبي ?: «مُرْ برأس التمثال فليقطع فيصير كهيئة الشجرة». ففعل رسول الله ?. وقد تقدم هذا في الحديث العاشر فليراجع ففيه دليل على أن المحذور في تصوير الرأس وأنه هو الذي يجب محوه وإزالته.
الخامسة: أن عموم النهي عن صناعة الصور وعن اتخاذها وما جاء من النص على تحريم ذلك في حديث معاوية رضي الله عنه يشمل تصوير الوجه وحده لإطلاق اسم الصورة عليه في كلام النبي ? وكلام الصحابة وكلام أهل اللغة وفي العرف الذي يعرفه خاصة الناس، وعامتهم. فأما إطلاق ذلك عليه في كلام النبي ? فقد جاء في عدة أحاديث:

الأول منها: عن سالم عن أبيه رضي الله عنه قال: (نهى رسول الله ? أن تضرب الصورة) يعني الوجه. رواه الإمام أحمد بإسناد صحيح على شرط البخاري ومسلم.
وقال البخاري في صحيحه (باب الوسم والعلم في الصورة): حدثنا عبيد الله بن موسى عن حنظلة عن سالم عن ابن عمر رضي الله عنهما أنه كره أن تُعْلم الصورة، وقال ابن عمر رضي الله عنهما: (نهى النبي ? أن تضرب). تابعه قتيبة قال: حدثنا العنقزي عن حنظلة وقال: «تضرب الصورة».
قوله: أن تُعْلم الصورة أي يجعل في الوجه علامة من كي أو وسم. قال الحافظ ابن حجر في (فتح الباري): والمراد بالصورة الوجه. قال: وقد أخرج الإسماعيلي الحديث من طريق وكيع عن حنظلة بلفظ: (أن تضرب وجوه البهائم)، ومن وجه آخر عنه (أن تضرب الصورة). يعني الوجه. وأخرجه أيضًا من طريق محمد بن بكر البرساني وإسحاق بن سليمان الرازي كلاهما عن حنظلة قال: سمعت سالما يسأل عن العلم في الصورة فقال: كان ابن عمر رضي الله عنهما يكره أن تعلم الصورة وبلغنا (أن النبي ? نهى أن تضرب الصورة). يعني بالصورة الوجه. انتهى.
الحديث الثاني عن أبي هريرة رضي الله عنه، قال: قَالَ رَسُولُ اللَّهِ ?: «أَوَّلُ زُمْرَةٍ تَلِجُ الْجَنَّةَ صُورهمْ عَلَى صُورَةِ الْقَمَرِ لَيْلَةَ الْبَدْرِ». رواه الإمام أحمد والبخاري ومسلم والترمذي وابن ماجه، وقال الترمذي: هذا حديث صحيح.

والمراد بالصور في هذا الحديث الوجوه خاصة لما في الصحيحين عن أبي حازم عن سهل ابن سعد رضي الله عنه أَنَّ رَسُولَ اللَّهِ ? قَالَ: «لَيَدْخُلَنَّ الْجَنَّةَ مِنْ أُمَّتِي سَبْعُونَ أَوْ سَبْعُ مِائَةِ أَلْفٍ لا يَدْرِي أَبُو حَازِمٍ أَيُّهُمَا قَالَ مُتَمَاسِكُونَ آخِذٌ بَعْضُهُمْ بَعْضًا لا يَدْخُلُ أَوَّلُهُمْ حَتَّى يَدْخُلَ آخِرُهُمْ وُجُوهُهُمْ عَلَى صُورَةِ الْقَمَرِ لَيْلَةَ الْبَدْرِ». وروى الإمام أحمد ومسلم عن جابر بن عبد الله، رضي الله عنها أن رسول الله ? قال - فذكر الحديث وفيه -: «فتنجو أول زمرة وجوههم كالقمر ليلة البدر سبعون ألفًا لا يحاسبون» الحديث.
وروى الإمام أحمد أيضاً عن أبي بكر الصديق رضي الله عنه قال: قال رسول الله ?: «أُعطيتُ سبعين ألفًا يدخلون الجنة بغير حساب وجوههم كالقمر ليلة البدر».
ففي هذه الأحاديث بيان المراد بالصور في حديث أبي هريرة رضي الله عنه وأنها الوجوه خاصة.
الحديث الثالث وعن أبي سَعِيدٍ الْخُدْرِيُّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ ?: «إِنَّ أَوَّلَ زُمْرَةٍ تَدْخُلُ الْجَنَّةَ يَوْمَ الْقِيَامَةِ صُورَةُ وُجُوهِهِمْ عَلَى مِثْلِ صُورَةِ الْقَمَرِ لَيْلَةَ الْبَدْرِ». الحديث رواه الإمام أحمد والترمذي وقال: هذا حديث حسن صحيح. وهذا لفظ أحمد.
وفي هذا الحديث، والذي قبله، تشبيه صورة الزمرة الأولى من أهل الجنة بصورة القمر. ومن المعلوم أن القمر ليس فيه إلاّ صورة الوجه وحده فدل هذا على أن الوجه وحده يسمى صورة فيحرم تصويره سواء كان مفردًا بالتصوير أو كان معه جسم أو بعض جسم.

الحديث الرابع عن أبي سعيد الخدري رضي الله عنه قال: سمعت رسول الله ? يقول وهو يصف يوسف حين رآه في السماء الثالثة ليلة الإسراء قال: «رأيت رجلاً صورته كصورة القمر ليلة البدر، فقلت: يا جبريل من هذا؟ قال: هو أخوك يوسف». رواه الحاكم في مستدركه، وفيه إطلاق اسم الصورة على الوجه لأنه هو الذي يشبه صورة القمر.
الحديث الخامس عن أبي هريرة رضي الله عنه عَنْ النَّبِيِّ ? قَالَ: «أَمَا يَخْشَى أَحَدُكُمْ أَوْ أَلا يَخْشَى أَحَدُكُمْ إِذَا رَفَعَ رَأْسَهُ قَبْلَ الإمَامِ أَنْ يَجْعَلَ اللَّهُ رَأْسَهُ رَأْسَ حِمَارٍ أَوْ يَجْعَلَ اللَّهُ صُورَتَهُ صُورَةَ حِمَارٍ. رواه الإمام أحمد والبخاري ومسلم وأهل السنن، وهذا لفظ البخاري.
والمراد بالصورة في هذا الحديث الوجه لما في رواية لمسلم: «أن يجعل الله وجهه وجه حمار». ففي هذه الرواية بيان المراد بالصورة في الرواية الأولى.
الحديث السادس عن علي بن أبي طالب رضي الله عنه أَنَّ رَسُولَ اللَّهِ ? كَانَ إِذَا سَجَدَ يَقُولُ: اللَّهُمَّ لَكَ سَجَدْتُ وَلَكَ أَسْلَمْتُ وَبِكَ آمَنْتُ سَجَدَ وَجْهِي لِلَّذِي خَلَقَهُ وَصَوَّرَهُ فَأَحْسَنَ صُورَتَهُ وَشَقَّ سَمْعَهُ وَبَصَرَهُ تَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ». رواه الإمام أحمد ومسلم وأبو داود والنسائي والدارقطني. وهذا لفظ النسائي.

الحديث السابع عن أبي سعيد الخدري رضي الله عنه أَنَّ نَاسًا فِي زَمَنِ رَسُولِ اللَّهِ ? قَالُوا: يَا رَسُولَ اللَّهِ هَلْ نَرَى رَبَّنَا يَوْمَ الْقِيَامَةِ؟ قَالَ رَسُولُ اللَّهِ ?: «نَعَمْ». الحديث بطوله وفيه: «حَتَّى إِذَا خَلَصَ الْمُؤْمِنُونَ مِنْ النَّارِ فَوَالَّذِي نَفْسِي بِيَدِهِ مَا مِنْكُمْ مِنْ أَحَدٍ بِأَشَدَّ مُنَاشَدَةً لِلَّهِ فِي اسْتِقْصَاءِ الْحَقِّ مِنْ الْمُؤْمِنِينَ لِلَّهِ يَوْمَ الْقِيَامَةِ لِإِخْوَانِهِمْ الَّذِينَ فِي النَّارِ يَقُولُونَ رَبَّنَا كَانُوا يَصُومُونَ مَعَنَا وَيُصَلُّونَ وَيَحُجُّونَ فَيُقَالُ لَهُمْ أَخْرِجُوا مَنْ عَرَفْتُمْ فَتُحَرَّمُ صُوَرُهُمْ عَلَى النَّارِ». الحديث متفق عليه وهذا لفظ مسلم.
وقد رواه الإمام أحمد وابن ماجه وفي روايتهما قال: «فَيَقُولُ اذْهَبُوا فَأَخْرِجُوا مَنْ عَرَفْتُمْ فَيَأْتُونَهُمْ فَيَعْرِفُونَهُمْ بِصُوَرِهِمْ لا تَأْكُلُ النَّارُ صُوَرَهُمْ. ورواه النسائي دون قوله: «لا تَأْكُلُ النَّارُ صُوَرَهُمْ».
والمراد بالصورة في هذا الحديث الوجوه والدليل على ذلك ما رواه الإمام أحمد ومسلم عن جابر بن عبد الله رضي الله عنهما قال: قَالَ رَسُولُ اللَّهِ ?: «إِنَّ قَوْمًا يُخْرَجُونَ مِنْ النَّارِ يَحْتَرِقُونَ فِيهَا إِلا دَارَاتِ وُجُوهِهِمْ حَتَّى يَدْخُلُوا الْجَنَّةَ.

ويدل على ذلك أيضًا ما جاء في حديث الشفاعة الطويل، ففيه أن رسول الله ? قال: حَتَّى إِذَا فَرَغَ اللَّهُ مِنْ الْقَضَاءِ بَيْنَ العِبَادِ وَأَرَادَ أَنْ يُخْرِجَ مِنْ النَّارِ مَنْ أَرَادَ أَنْ يُخْرِجَ مِمَّنْ كَانَ يَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ أَمَرَ الْمَلائِكَةَ أَنْ يُخْرِجُوهُمْ فَيَعْرِفُونَهُمْ بِعَلامَةِ آثَارِ السُّجُودِ، حَرَّمَ اللَّهُ عَلَى النَّارِ أَنْ تَأْكُلَ مِنْ ابْنِ آدَمَ أَثَرَ السُّجُودِ». الحديث رواه الإمام أحمد والبخاري ومسلم من حديث أبي هريرة رضي الله عنه ورواه النسائي وابن ماجه مختصرًا.
وما ذكر في هذا الحديث من تحريم أثر السجود على النار معناه تحريم دارات الوجوه من العصاة المؤمنين على النار، كما تقدم التصريح به في حديث جابر، رضي الله عنه.
وَدَارَات الوجوه هي الصور المحرمة على النار كما تقدم ذلك في حديث أبي سعيد الخدري رضي الله عنه.
وفي هذه الأحاديث دليل على أن تصوير الوجوه داخل في عموم النهي عن صناعة الصور واتخاذها لإطلاق اسم الصورة على الوجه في حديث ابن عمر وما ذكر بعده من الأحاديث الثابتة عن النبي ?.
وأما إطلاق اسم الصورة على الوجه في كلام الصحابة، رضي عنهم، فقد رواه الإمام أحمد من حديث سالم بن عبد الله بن عمر عن عبد الله بن عمر، رضي الله عنهما، أنه كان يكره العلم في الصورة. وقال: «نهى رسول الله ? عن ضرب الوجه». إسناده صحيح على شرط مسلم. وقد رواه البخاري في صحيحه والإسماعيلي بنحوه وتقدم ذكره قريبًا.

وروى الإمام أحمد ومسلم والبخاري في الأدب المفرد من حديث هلال بن يساف، قال: كنا نبيع البز في دار سويد بن مقرن، فخرجت جارية فقالت لرجل شيئًا، فلطمها ذلك الرجل، فقال له سويد بن مقرن: ألطمت وجهها؟ لقد رأيتني سابع سبعة وما لنا إلا خادم، فلطمها بعضنا، فأمره النبي ? أن يعتقها. هذا لفظ البخاري. وفي رواية لمسلم أن سويد بن مقرن قال للذي لطم وجه الخادم: عجز عليك إلا حر (1) وجهها.
ورواه أبو داود بمثله. ورواه الإمام أحمد بنحوه. وفي رواية لمسلم عن سويد بن مقرن أن جارية له لطمها إنسان فقال له سويد: أما علمت أن الصورة محرمة. ورواه البخاري في الأدب المفرد بنحوه والمراد بالصورة الوجه ويدل على ذلك قوله في الرواية الأولى: عجز عليك إلا حُرّ وجهها. وأشار سويد بن مقرن رضي الله عنه بقوله: أما عملت أن الصورة محرمة. إلى ما ثبت عن النبي ? أنه قال: «إذا ضرب أحدكم فليجتنب الوجه». رواه الإمام أحمد ومسلم وأبو داود والبخاري في الأدب المفرد من حديث أبي هريرة رضي الله عنه.
وأما إطلاق اسم الصورة على الوجه في كلام أهل اللغة فقال ابن الأثير في «النهاية»، وتبعه ابن منظور في «لسان العرب»: وفي حديث ابن مقرن أما علمت أن الصورة محرمة: أراد بالصورة الوجه وتحريمها المنع من الضرب واللطم على الوجه، ومنه الحديث: كره أن تعلم الصورة أي يجعل في الوجه كي أو سمة. وقال مرتضى الحسيني في «تاج العروس»: والصورة الوجه. ثم ذكر ما ذكره ابن الأثير وابن منظور.
وأما إطلاق اسم الصورة على الوجه في عرف الناس فهو من المعلوم عند الخاصة والعامة فكل عاقل من الكبار والصغار إذا رأى صور وجوه الذين يعرفهم قال: هذه صورة فلان وهذه صورة فلان لا يشك في ذلك.
__________
(1) قال ابن الأثير في النهاية: حر الوجه ما أقبل عليك وبدا لك منه. قال الجوهري: حر الوجه ما بدا من الوحنة، يقال لطمه على حر وجهه.

ومما ذكرته من الأحاديث الصحيحة في إطلاق اسم الصورة على الوجه وحده، وما قاله ابن عمر وسويد بن مقرن رضي الله عنهما، في ذلك وما قاله أهل اللغة في ذلك وما هو شائع في العرف عند الناس من إطلاق اسم الصورة على الوجه وحده يعلم أن تصوير الوجه حرام وكبيرة من الكبائر وسواء كان مفردًا بالتصوير أو كان معه جسم أو بعض جسم، وكذلك اتخاذ ما فيه صورة الوجه إلا فيما يداس ويمتهن كالبساط والوسادة ونحوهما.
السادسة: مشروعية إزالة الصور بالمحو إن أمكن ذلك كما فعل عمر رضي الله عنه بالصور التي في الكعبة فإنه محاها كلها بأمر من النبي ?، فإن لم يكن محوها فإنه يكتفي بطمسها وتلطيخها بما يزيل هيئتها لقول النبي ?: «لا تدع صورة إلا طمستها».
السابعة: أنه يجب طمس كل ما يقدر على طمسه من صور ذوات الأرواح لقوله في حديث علي رضي الله عنه: «لا تدع صورة إلا طمستها». قال النووي في الكلام على هذا الحديث: فيه الأمر بتغيير صور ذوات الأرواح. وقال ابن القيم: هذا يدل على طمس الصور في أي شيء كانت. قال المروذي: قلت لأحمد الرجل يكتري البيت فيرى فيه تصاوير ترى أن يحكها؟ قال: نعم. قال ابن القيم: وحجته هذا الحديث الصحيح. انتهى.
الثامنة: أن الأمر بطمس الصور عام فيدخل في ذلك كل صورة من صور ذوات الأرواح سواء كانت مجسدة أو كانت رسمًا ليست بمجسدة، وسواء كانت تامة أو كانت ناقصة إذا كان فيها صورة رأس أو وجه لأن النكرة في قول النبي ?: «لا تدع صورة إلا طمستها». تقتضي العموم فتشمل كل صورة.
التاسعة: أن عموم الأمر بطمس الصور يشمل الرأس المصوّر وحده فيجب طمسه عملاً بقول النبي ?: «لا تدع صورة إلا طمستها»، ولا شك أن الرأس هو أعظم مقصود من الصورة ويدل على ذلك قول جبريل للنبي ?: «مُرْ برأس التمثال فليقطع فيصير كهيئة الشجر». ففعل رسول الله ?.

وقد قال بعض الفقهاء: إذا فرق بين الرأس والجسد فقد زال المحذور، كذلك إذا قطع من الصورة ما لا تبقى الحياة بعد ذهابه كالصدر والبطن، وكذلك إذا كانت رأسًا بلا بدن، وهذا القول مردود بقول جبريل للنبي ?: «مُرْ برأس التمثال فليقطع فيصير كهيئة الشجر»، ففعل رسول الله ?. ومردود أيضًا بعمومات كثير من الأحاديث التي تقدم ذكرها. وقد تقدم ما رواه أبو داود بإسناد صحيح عن ابن عباس رضي الله عنهما أنه قال: (الصورة الرأس، فإذا قطع الرأس فليس هي صورة). وعن عكرمة نحوه. رواه أبو داود في كتاب المسائل بإسناد صحيح. قال أبو داود: وسمعت أحمد يقول: الصورة الرأس. وقال المروذي: قلت لأبي عبد الله: فإن دخلت حمامًا فرأيت فيه صورة ترى أن أحك الرأس. قال: نعم.
ومما ذكرته من قول جبريل وفعل النبي ? وما بعده من قول ابن عباس وعكرمة وأحمد يعلم أن حكم الصورة متعلق بوجود الرأس فإذا وجد الرأس في الصورة وقع المحذور من التصوير ووجب قطع الرأس وإزالته إن أمكن ذلك وإن لم تمكن إزالته فإنه يجب طمسه عملاً بما جاء في حديث علي رضي الله عنه أن رسول الله ? قال: «لا تدع صورة إلا طمستها».
العاشرة: أن عموم الأمر بطمس الصور يشمل الوجه المصوّر وحده لإطلاق اسم الصورة عليه شرعًا ولغة وعرفًا. وقد تقدم بيان ذلك في الفائدة الخامسة فليراجع.

الحادية عشرة: أن طمس الصور من تغيير المنكر الذي يجب على كل مسلم بحسب قدرته، فمن قدر على التغيير بيده فذلك هو الواجب عليه، كما فعل النبي ? حين هتك الستر الذي فيه الصور بيده الكريمة. وكما فعل ما أمره به جبريل من قطع رؤوس التصاوير التي كانت في ستر في بيته ?، وكما فعل عمر بن الخطاب رضي الله عنه حين محا الصور التي في الكعبة بأمر النبي ?، ومن لم يقدر على التغيير بيده فإنه يجب عليه التغيير بلسانه فإن لم يستطع فبقلبه. والدليل على هذا قول النبي ?: «مَنْ رَأَى مِنْكُم مُنْكَرًا فلْيُغَيَّرَهُ بِيَدِهِ، فَإِنْ لَمْ يَسْتَطِعْ فبِلِسَانِهِ، فَإِنْ لَمْ يَسْتَطِعْ فبِقَلْبِهِ وَذَلِكَ أَضْعَفُ الإيمَانِ».
رواه الإمام أحمد وأبو داود الطيالسي ومسلم وأهل السنن من حديث أبي سعيد الخدري رضي الله عنه. وقال الترمذي: هذا حديث حسن صحيح وصححه أيضًا ابن حبان.
وفي رواية للنسائي «مَنْ رَأَى مُنْكَرًا فَغَيَّرَهُ بِيَدِهِ فَقَدْ بَرِئَ، وَمَنْ لَمْ يَسْتَطِعْ أَنْ يُغَيِّرَهُ بِيَدِهِ فَغَيَّرَهُ بِلِسَانِهِ فَقَدْ بَرِئَ، وَمَنْ لَمْ يَسْتَطِعْ أَنْ يُغَيِّرَهُ بِلِسَانِهِ فَغَيَّرَهُ بِقَلْبِهِ فَقَدْ بَرِئَ، وَذَلِكَ أَضْعَفُ الإيمَانِ».

وروى مسلم عن ابن مسعود رضي الله عنه أَنَّ رَسُولَ اللَّهِ ? قَالَ: «مَا مِنْ نَبِيٍّ بَعَثَهُ اللَّهُ فِي أُمَّةٍ قَبْلِي إِلا كَانَ لَهُ مِنْ أُمَّتِهِ حَوَارِيُّونَ وَأَصْحَابٌ يَأْخُذُونَ بِسُنَّتِهِ وَيَقْتَدُونَ بِأَمْرِهِ، ثُمَّ إِنَّهَا تَخْلُفُ مِنْ بَعْدِهِمْ خُلُوفٌ يَقُولُونَ مَا لا يَفْعَلُونَ وَيَفْعَلُونَ مَا لا يُؤْمَرُونَ فَمَنْ جَاهَدَهُمْ بِيَدِهِ فَهُوَ مُؤْمِنٌ، وَمَنْ جَاهَدَهُمْ بِلِسَانِهِ فَهُوَ مُؤْمِنٌ، وَمَنْ جَاهَدَهُمْ بِقَلْبِهِ فَهُوَ مُؤْمِنٌ، وَلَيْسَ وَرَاءَ ذَلِكَ مِنْ الإيمَانِ حَبَّةُ خَرْدَلٍ». وقد رواه ابن حبان في صحيحه بنحوه مختصرًا وروى الإمام أحمد طرفًا من أوله.
الثانية عشر: أن نهي النبي ? عن صناعة الصور واتخاذها في البيوت نهي تحريم، كما تقدم التنبيه على ذلك في الفائدة الأولى، وعلى هذا فإنه يجب اجتنابه لقول الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}. ولما رواه الإمام أحمد والبخاري، ومسلم والنسائي، وابن ماجة عن أبي هريرة رضي الله عنه عن النبي ? أنه قال: «إذا نهيتكم عن شيء فاجتنبوه».
الثالثة عشرة: مشروعية نقض التصاليب من الثياب والفرش ونحوها، ومحو ما ينقش في الجدران وغيرها وطمس ما يكون في الأوراق ونحوها، وكسر ما يكون له جرْم منها. وما لم يكن نقضه ولا محوه ولا كسره فإنه يجب طمسه وتلطيخه بما يغير هيئته.

الرابعة عشرة: الرد على من زعم أن المنع من التصوير خاص بالصور المجسدة. فإن القرام الذي غضب رسول الله ? وتلوّن وجهه حين رأى ما فيه من الصور ثم هتكه بيده لم تكن الصور التي فيه مجسدة، وإنما كانت نقوشًا ليس لها ظل، وكذلك التمثال الذي أمر جبريل بقطع رأسه لم يكن مجسدًا وإنما كان نقشًا ليس له ظل، وكذلك الصور التي أمر النبي ? بمحوها من الكعبة لم تكن مجسدة، وإنما كانت نقوشًا في الجدران، وقد محاها عمر رضي الله عنه بالماء. فهذا يدل على أنه لا فرق بين الصور المجسدة وغير المجسدة في الحكم فكل من النوعين يحرم تصويره ويجب تغييره بحسب القدرة. وقد ذكر ابن الجوزي عن حسين بن وردان قال: مر عمر بن عبد العزيز بحمام عليه صورة فأمر بها فطمست وحكّّت، ثم قال: لو علمت من عمل هذا لأوجعته ضربًا.
وذكر المروذي في كتاب الورع عن عيسى بن المنذر الراسبي قال: سمعت الحسن وقال له عقبة الراسبي في مسجدنا ساجة فيها تصاوير؟ فقال الحسن: أنجروها. وتقدم عن المروذي أنه قال لأبي عبد الله أحمد بن حنبل: فإن دخلت حمامًا فرأيت فيه صورة ترى أن أحك الرأس؟ قال: نعم.
الخامسة عشرة: امتناع الملائكة من دخول البيوت التي فيها صور من صور ذوات الأرواح، ولا فرق في هذا بين أن تكون الصور مجسّمة أو غير مجسمة لأن جبريل امتنع من دخول بيت النبي ? من أجل الستر الذي فيه التصاوير. ومن المعلوم عند كل عاقل أن الصور التي في الستر ليست مجسمة.
قال الخطابي: وأما الصورة فهي كل صورة من ذوات الأرواح كانت لها أشخاص منتصبة أو كانت منقوشة في سقف أو جدار أو مصنوعة في نمط أو منسوخة في ثوب أو ما كان فإن قضية العموم تأتي عليه فليجتنب.
وقال الخطابي أيضًا: والصورة التي لا تدخل الملائكة البيت الذي هي فيه ما يحرم اقتناؤه وهو ما يكون من الصور التي فيها الروح مما لم يقطع رأسه أو لم يمتهن. انتهى.

وقد ذكر القرطبي والنووي سبب امتناع الملائكة من دخول البيت الذي فيه الصور. فأما القرطبي فقال في (المفهم): إنما لم تدخل الملائكة البيت الذي فيه الصورة لأن متخذها قد تشبّه بالكفار لأنهم يتخذون الصور في بيوتهم ويعظمونها فكرهت الملائكة ذلك فلم تدخل بيته هجرًا له لذلك. انتهى.
وأما النووي فقال في (شرح مسلم): قال العلماء سبب امتناعهم من بيت فيه صورة كونها معصية فاحشة وفيها مضاهاة لخلق الله تعالى وبعضها في صورة ما يعبد من دون الله تعالى فعوقب متخذها بحرمانه دخول الملائكة بيته وصلاتها فيه واستغفارها له وتبريكها عليه وفي بيته ودفعها أذى الشيطان. انتهى.
السادسة عشرة: قال الحافظ ابن حجر في (فتح الباري)، في الكلام على قول النبي ?: «لا تَدْخُلُ الْمَلائِكَةُ بَيْتًا فِيهِ كَلْبٌ وَلا تَصَاوِيرُ»، المراد بالبيت المكان الذي يستقر فيه الشخص سواء كان بناء أو خيمة أو غير ذلك. انتهى.
السابعة عشرة: كراهة دخول البيت الذي فيه تصاوير: قال شيخ الإسلام أبو العباس ابن تيمية: المنصوص عن أحمد والمذهب الذي نص عليه عامة الأصحاب كراهة دخول الكنيسة التي فيها التصاوير. انتهى.
ويدل لهذا القول ما تقدم في الحديث التاسع عن علي رضي الله عنه أنه دعا رسول الله ? إلى الطعام فجاء فرأى في البيت تصاوير فرجع. ويدل له أيضًا ما سيأتي عن عمر وابن مسعود وأبي مسعود رضي الله عنهم.

الثامنة عشرة: ترك إجابة الدعوة إلى الطعام إذا كان في البيت تصاوير. والدليل على هذا ما تقدم عن علي: رضي الله عنه. أنه دعا رسول الله ? إلى الطعام فجاء فرأى في البيت تصاوير فرجع. ويدل له أيضًا ما رواه عبد الرزاق بإسناد صحيح عن أسلم، مولى عمر، أن عمر رضي الله عنه حين قدم الشام صنع له رجل من النصارى طعامًا، فقال لعمر: إني أحب أن تجيئني فتكرمني أنت وأصحابك - وهو رجل من عظماء أهل الشام - فقال له عمر رضي الله عنه: (إنا لا ندخل كنائسكم من أجل الصور التي فيها) يعني التماثيل.
ورواه ابن أبي شيبة بإسناد صحيح عن أسلم قال: لما قدم عمر الشام أتاه رجل من الدهاقين فقال: إني قد صنعت لك طعامًا فأحب أن تجيء فيرى أهل عملي كرامتي عليك ومنزلتي عندك - أو كما قال - قال فقال: (إنا لا ندخل هذه الكنائس - أو قال - هذه البيع التي فيها الصور). ورواه البيهقي من طريق عبد الرزاق بمثل روايته. وذكره البخاري في صحيحه في (باب الصلاة في البيعة) تعليقًا بصيغة الجزم فقال: وقال عمر، رضي الله عنه: «إنا لا ندخل كنائسكم من أجل التماثيل التي فيها الصور». وقال البخاري في صحيحه (باب هل يرجع إذا رأى منكرًا في الدعوة): ورأى ابن مسعود صورة في البيت فرجع. وروى ابن أبي شيبة عن خالد بن سعد قال: دعي أبو مسعود إلى طعام فرأى في البيت صورة فلم يدخل حتى كسرت. ورواه البيهقي بنحوه. قال الحافظ ابن حجر: وسنده صحيح.
وإذا علم هذا فليعلم أيضًا أنه إذا كان عند الداعي إلى الطعام مصوّر يصور حاضرين أو يصور بعضهم فإن ترك إجابته يكون أوْلى وآكد.
التاسعة عشر: أن المدعو إذا لم يعلم بالصور أو بالمصور إلا بعد دخوله البيت فإن السنة في حقه أن يخرج. والدليل على هذا ما تقدم في رواية النسائي عن علي رضي الله عنه أن رسول الله ? خرج من بيته لما رأى الستر الذي فيه التصاوير. وقد نص الإمام أحمد على أنه يخرج لصورة على الجدار.

وإن كان المدعو يقدر على تغيير الصور فالواجب عليه أن يغيرها كما فعل النبي ? في هتك الستر الذي نصبته عائشة رضي الله عنها ولما تقدم في حديث علي رضي الله عنه: (لا تدع صورة إلا طمستها). وكذلك إذا كان يقدر على منع المصور من التصوير فالواجب عليه أن يمنعه لأن التصوير من أعظم الظلم وقد أمر النبي ? بالأخذ على يد الظالم وأطره على الحق. رواه أبو داود من حديث ابن مسعود رضي الله عنه. ورواه الإمام أحمد والترمذي وابن ماجة بنحوه.
العشرون: جواز الجلوس والاتكاء على ما فيه صورة إذا لم يمكن طمسها لأن في وطء الصورة والجلوس والاتكاء عليها ابتذالاً وامتهانًا لها.
الحادية والعشرون: لعن المصورين: قال أهل اللغة: اللعن هو الطرد والإبعاد من الله، وقال بعضهم: هو الطرد والإبعاد من الخير. ولا منافاة بين القولين لأن من طرده الله وأبعده فقد طُرد وأُبْعد من كل خير.
الثانية والعشرون: أن اللعن للمصورين قد جاء بلفظ العموم الذي يشمل الصور المجسمة وغير المجسمة. ولم يأت عن النبي ? ما يدل على تخصيص اللعن ببعض المصورين دون بعض، ولا إن اللعن خاص بمصوري الأصنام وناحيتها. ولا يجوز لأحد أن يخصص العام من أقوال النبي ? بمجرد رأيه وما تميل إليه نفسه لأن هذا في الحقيقة من التقوّل على رسول الله ? ومن الإيمان ببعض ما جاء عنه ? وعدم الإيمان ببعضه، وما أشد الخطر في هذا.
الثالثة والعشرون: أن في عموم الحديث الثابت عن النبي ?: «أنه لعن المصورين» أبلغ رد على كل من أفتى بحل التصوير وخصوصًا من زعم أنه ليس كل المصورين ملعونين ومن زعم أن حديث اللعن يخص مصوري الأصنام وناحيتها.
الرابعة والعشرون: النص على أن المصورين شرار الخلق عند الله يوم القيامة.
الخامسة والعشرون: أن التصوير من سنن النصارى والمشركين، وقد ثبت عن النبي ? أنه قال: «من تشبه بقوم فهو منهم».

السادسة والعشرون: النص على أن التصوير من أظلم الظالمين لما جاء في الحديث القدسي أن الله تعالى قال: «ومن أظلم ممن ذهب يخلق كخلقي».
السابعة والعشرون: النص على أن كل مصور في النار.
الثامنة والعشرون: أن المصورين يحشرون إلى النار مع كل جبار عنيد ومع من دعا مع الله إلهًا آخر، يخرج إلى هؤلاء الثلاثة عنق من النار فيأخذهم من بين الجمع.
التاسعة والعشرون: النص على أن المصورين أشد الناس عذابًا يوم القيامة.
الثلاثون: به يجعل للمصور بكل صورة صورها نفس تعذبه في جهنم.
الحادي والثلاثون: أن المصور يكلف يوم القيامة أن ينفخ الروح فيما صوره وليس بنافخ.
الثانية والثلاثون: النص على عجز المصور عن نفخ الروح فيما صوّره.
الثالثة والثلاثون: تحدي المصورين بأن يخلفوا بعوضة أو ذرة أو حبة أو شعيرة، وإذا كانوا عاجزين عن خلق واحدة من هذه الأشياء الحقيرة فهم عن خلق غيرها أعجز وأعجز.
الرابعة والثلاثون: أن في قول الله تعالى في الحديث القدسي: «فليخلقوا ذرة أو ليخلقوا حبة أو ليخلقوا شعيرة» تبكيتًا للمصورين وإظهارًا لعجزهم. قال ابن حبان في صحيحه قوله: «فليخلقوا حبة أو ليخلقوا ذرة» من ألفاظ الأوامر التي مرادها التعجيز. وقال النووي: معناه فليخلقوا ذرة فيها روح تتصرف بنفسها كهذه الذرة التي هي خلق الله تعالى. وكذلك فليخلقوا حبة حنطة أو شعير أي ليخلقوا حبة فيها طعم تؤكل وتزرع وتنبت ويوجد فيها ما يوجد في حبة الحنطة والشعير ونحوهما من الحب الذي يخلقه الله تعالى، وهذا أمر تعجيز. انتهى.
الخامسة والثلاثون: أن المصورين يعذّّبون يوم القيامة ويقال لهم أحيوا ما خلقتم. قال النووي: وأما قوله ?: «ويقال لهم أحيوا ما خلقتم» فهو الذي يسميه الأصوليون أمر تعجيز كقوله تعالى: {قُلْ فَأْتُواْ بِعَشْرِ سُوَرٍ مِّثْلِهِ}. انتهى.

السادسة والثلاثون: قال الحافظ ابن حجر: إن في قوله ?: «إن أصحاب هذه الصور يعذبون يوم القيامة» اهتمامًا بالزجر عن اتخاذ الصور لأن الوعيد إذا حصل لصانعها فهو حاصل لمستعملها لأنها لا تصنع إلا لتستعمل، فالصانع متسبب والمستعمل مباشر، فيكون أولى بالوعيد. انتهى.
قلت: ويستثنى من هذا ما يكون في الفرش التي توطأ وتداس بالأرجل ويجلس عليها وما يكون في الوسائد التي يتكأ عليها لأن في وطء الصور والجلوس والاتكاء عليها ابتذالاً وامتهانًا لها بخلاف ما إذا كانت مصورة في الجدران أو منصوبة عليها أو كانت في ستر منصوب أو غير ذلك مما يكون فيه احترام للصورة وتعظيم لها، فإن متخذها، والحالة هذه، يكون شريكًا لصانعها في الإثم والوعيد الشديد، ولأن احترام الصور وتعظيمها يدل على الرضا بصناعتها والراضي بالذنب كفاعله.


ذكر العلل الثلاث في تحريم التصوير

تحريم التصوير والرد على من أباحه

ذكر العلل الثلاث في تحريم التصوير
السابعة والثلاثون: النص على العلة في تحريم التصوير بأنها المضاهاة بخلق الله، أي التشبيه بخلقه كما قد جاء ذلك منصوصًا عليه في بعض الروايات عن عائشة، رضي الله عنها.

الثامنة والثلاثون: أن لتحريم التصوير علة أخرى وهي أن التصوير ذريعة إلى تعظيم الصور وعبادتها من دون الله، كما قد وقع ذلك لقوم نوح وللنصارى وغيرهم من المشركين. والذرائع لها حكم الغايات كما هو مقرر عند الأصوليين، والدليل على أن الصور كانت تعبد من دون الله ما رواه الإمام أحمد والترمذي وابن خزيمة في كتاب (التوحيد) من حديث العلاء بن عبد الرحمن مولى الحرقة عن أبيه عن أبي هريرة رضي الله عنه أن رسول الله ? قال: «يَجْمَعُ اللَّهُ النَّاسَ يَوْمَ الْقِيَامَةِ فِي صَعِيدٍ وَاحِدٍ ثُمَّ يَطَّلِعُ عَلَيْهِمْ رَبُّ الْعَالَمِينَ فَيَقُولُ أَلا لِيَتْبَع كُلُّ أُنَاسٍ مَا كَانُوا يَعْبُدُونَُ. فَيُمَثَّلُ لِصَاحِبِ الصَّلِيبِ صَلِيبُهُ وَلِصَاحِبِ التَّصَاوِيرِ تَصَاوِيرُهُ وَلِصَاحِبِ النَّارِ نَارُهُ فَيَتْبَعُونَ مَا كَانُوا يَعْبُدُونَ». الحديث. قال الترمذي: هذا حديث حسن صحيح.
التاسعة والثلاثون: أن لتحريم التصوير علة ثالثة وهي التشبه بالنصارى والمشركين وإتباع سننهم، وقد ثبت عن النبي ? أنه قال: «من تشبه بقوم فهو منهم». وكل واحدة من العلل الثلاث المذكورة في هذه الفائدة والفائدتين قبلها تكفي وحدها في تحريم التصوير فكيف وقد اجتمعت العلل الثلاث فيه، وهذا مما يزيد التحريم شدة.
الأربعون: قال القرطبي في الكلام على قول الله تعالى في سورة النمل: {مَّا كَانَ لَكُمْ أَن تُنبِتُوا شَجَرَهَا} قد يستدل من هذا على منع تصوير شيء سواء كان له روح أو لم يكن، وهو قول مجاهد ويعضده قوله ?: (قُالُ اللَّهُ عَزَّ وَجَلَّ وَمَنْ أَظْلَمُ مِمَّنْ ذَهَبَ يَخْلُقُ خَلْقًا كَخَلْقِي فَلْيَخْلُقُوا ذَرَّةً أَوْ ليَخْلُقُوا حَبَّةً أَوْ لِيَخْلُقُوا شَعِيرَةً) فعم بالذم والتهديد والتقبيح كل من تعاطى تصوير شيء مما خلقه الله وضاهاه في التشبيه في خلقه فيما انفرد به سبحانه من الخلق والاختراع. وهذا واضح.

وذهب الجمهور إلى أن تصوير ما ليس فيه روح يجوز هو والاكتساب به. وقد قال ابن عباس للذي سأله أن يصنع الصور: إن كنت لا بد فاعلاً فاصنع الشجر وما لا نفس له. قال القرطبي: والمنع أولى لما ذكرنا. انتهى.
وقال الحافظ ابن حجر في فتح الباري عموم قوله: «الذين يضاهون بخلق الله»، وقوله: «وَمَنْ أَظْلَمُ مِمَّنْ ذَهَبَ يَخْلُقُ كَخَلْقِي» يتناول ما فيه روح وما لا روح له. انتهى.
الحادية والأربعون: قد احتج من أجاز اتخاذ الثياب والستور التي فيها الصور باستثناء الرقم في الثوب وهو مروي عن زيد بن خالد الجهني رضي الله عنه قال النووي: وهو مذهب القاسم بن محمد. وقد أجاب عن ذلك النووي وابن حجر العسقلاني. فأما النووي فقال في (شرح مسلم) قوله (إلا رقمًا في ثوب) هذا يحتج به من يقول بإباحة ما كان رقمًا مطلقًا. وجوابنا وجواب الجمهور عنه أنه محمول على رقم على صورة الشجر وغيره مما ليس بحيوان. وقد قدمنا أن هذا جائز عندنا. وأما ابن حجر فإنه ذكر جواب النووي بمعناه ثم قال: ويحتمل أن يكون ذلك قبل النهي كما يدل عليه حديث أبي هريرة الذي أخرجه أصحاب السنن.

قلت: هو الحديث العاشر من الأحاديث التي تقدم ذكرها وقد جاء فيه أن جبريل امتنع من دخول بيت النبي ? لأنه كان في باب البيت تمثال الرجال وكان في البيت قرام ستر فيه تماثيل. ثم قال جبريل للنبي ?: (مر برأس التمثال الذي بالباب فليقطع فيصير كهيئة الشجرة، ومُرْ بالستر فليقطع ويجعل منه وسادتين منتبذتين توطآن). ففعل رسول الله ?. وفي هذا الحديث أبلغ رد على من أجاز اتخاذ الثياب والستور التي فيها الصور، ويرد عليهم أيضًا بما تقدم في الحديث التاسع عن علي رضي الله عنه أنه دعا رسول الله ? إلى الطعام فجاء فدخل فرأى سترًا فيه تصاوير فخرج وقال: «إن الملائكة لا تدخل بيتًا فيه تصاوير». ولعلّ زيد بن خالد والقاسم بن محمد لم يبلغهما حديث أبي هريرة وحديث علي رضي الله عنهما في إنكار تعليق الستور التي فيها الصور ولم تبلغهما الأحاديث التي تقتضي عموم النهي عن اتخاذ ما فيه صورة إلا ما كان في بساط ومخدة ونحوهما مما يداس ويمتهن.
الثانية والأربعون: قال أبو بكر ابن العربي المالكي في كتابه (تحفة الأحوذي بشرح صحيح الترمذي) في الكلام على الصور: وأما كيفية الحكم فيها فإنها محرمة إذا كانت أجسادًا بالإجماع. فإن كانت رقمًا ففيها أربعة أقوال الأول: أنها جائزة لقوله في الحديث «إلا ما كان رقمًا على ثوب». الثاني: أنه ممنوع لحديث عائشة دخل النبي ? وأنا متسترة بقرام فيه صورة فتلون وجهه ثم تناول الستر فهتكه ثم قال: «إن أشد الناس عذابًا المصوِّرون». الثالث: أنه إذا كانت صورة متصلة الهيئة قائمة الشكل منع، فإن هتك وقطع وتفرقت أجزاؤه جاز للحديث المتقدم. قالت: (فيه فجعل منه وسادتين كان يرتفق بهما). الرابع: أنه إذا كان ممتهنًا جاز وإن كان معلقًا لم يجز والثالث أصح. انتهى ..

قلت: والرابع صحيح أيضًا للحديث المتقدم عن عائشة رضي الله عنها أنها قطعت الثوب الذي فيه تصاوير فجعلته وسائد، وما ذكره ابن العربي في أحكام الصور إنما هو في اتخاذ الثياب والستور التي فيها الصور. وأما صناعة الصور فهي حرام مطلقًا لما تقدم في الأحاديث الثابتة عن النبي ? أنه لعن المصورين وأخبر أنهم في النار وأنهم أشد الناس عذابًا يوم القيامة. ولم يأت عن النبي ? أنه أجاز صناعة الصور، وليس لأحد أن يشرع من الدين ما لم يأذن به الله ولا أن يفتي بخلاف ما جاء عن النبي ?، ومن خالف في هذا فهو على خطر عظيم وقد تعرّض للفتنة أو العذاب الأليم.


تكفير المصورين معناه كفر دون كفر إلا في ثلاث صور

تحريم التصوير والرد على من أباحه

تكفير المصورين معناه كفر دون كفر إلا في ثلاث صور
الثالثة والأربعون: تكفير المصورين. والمراد به والله أعلم كفر دون كفر إلاّ في ثلاث صور فإنه يكون كفرًا أكبر. الأولى: أن يصنع الصور ليعبدها أو يعبدها غيره، ومن عبادتها رجاء جلب النفع أو دفع الضر منها. الثانية: أن يستحل صناعتها مع علمه بتحريم ذلك لأن من استحل محرمًا مجمعًا على تحريمه فقد كفر، وليس في المنع من صناعة الصور خلاف بين السلف فكان كالإجماع على تحريم صناعتها. الثالثة: أن يصنع قاصدًا بذلك مضاهاة الرب تبارك وتعالى.
الرابعة والأربعون: أن كل حديث من الأحاديث التي تقدم ذكرها يدل بمفردها على المنع من صناعة الصور وعلى خطأ من أفتى بجواز صناعتها فليتأملها المبيحون للتصوير حق التأمل لعلهم يرجعون عن فتاويهم المخالفة لأقوال رسول الله ?.

الخامسة والأربعون: أن كثيرًا من الأحاديث التي تقدم ذكرها قد جاءت بلفظ العموم الذي يشمل الصور المجسّمة وغير المجسّمة. فكل حديث من هذا القسم يأتي على شبه المفتين بحل التصوير ويجتثها من أصلها. وبعض الأحاديث قد جاء في إنكار الصور التي ليست بمجسمة، والأمر بمحو ما يمكن محوه منها وهتك الستور التي فيها الصور وقطع رؤوسها والغضب وتلون الوجه عند رؤيتها والخروج من البيت الذي هي فيه وترك إجابة الدعوة إلى الطعام من أجلها وترك رد السلام من أجلها. وهذا القسم وإن كانت الأحاديث فيه واردة في إنكار الصور التي ليست بمجسمة وتغيير ما أمكن تغييره منها فإنها تتناول الصور المجسمة بطريق الأولى. فكل حديث منها يأتي على شبه المفتين بحل التصوير ويبين أخطاءهم في مخالفة السنّة.

فمن الأحاديث التي جاءت بلفظ العموم حديث جابر بن عبد الله رضي الله عنهما في النهي عن الصور في البيت والنهي عن صناعتها. ومنها حديث معاوية رضي الله عنه فقد جاء فيه النهي عن التصاوير والنص على تحريمها. ومنها حديث علي رضي الله عنه في الأمر بطمس الصور على وجه العموم. ومنها ما جاء في الأحاديث عن علي وأبي هريرة وابن عمر وأسامة بن زيد وأبي طلحة وأبي سعيد الخدري وعائشة وميمونة رضي الله عنهم أن الملائكة لا تدخل بيتًا فيه صورة. ومنها حديث عائشة رضي الله عنها الذي جاء فيه النص على أن المصورين شرّار الخلق عند الله يوم القيامة. ومنها حديث أبي جحيفة رضي الله عنه في لعن المصورين، ومنها حديث ابن عباس رضي الله عنهما الذي جاء فيه أن كل مصور في النار يجعل له بكل صورة صورها نفسًا تعذبه في جهنم. ومنها حديث عائشة رضي الله عنها الذي جاء فيه أن أشد الناس عذابًا يوم القيامة الذين يصوّرون الصور. وفي رواية الذين يشبهون بخلق الله. وفي رواية الذين يضاهون بخلق الله. ومنها أحاديث عائشة وابن عمر رضي الله عنهم، فقد جاء فيها أن أصحاب الصور يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم. ومنها حديث أبي هريرة رضي الله عنه الذي جاء فيه أن المصورين والجبارين والمشركين قد وكل بهم عنق من النار يخرج إليهم فيأخذهم. ومنها حديث أبي هريرة رضي الله عنه الذي جاء فيه أن الله يقول: «ومن أظلم ممن ذهب يخلق كخلقي فليخلقوا ذرة أو ليخلقوا حبة أو ليخلقوا شعيرة». ومنها حديث ابن مسعود رضي الله عنه الذي جاء فيه أن أشد الناس عذابًا يوم القيامة المصورون. ومنها أحاديث ابن عمر وابن عباس رضي الله عنهم فقد جاء فيها أن من صوَّر صورة في الدنيا عذَّبه الله حتى ينفخ فيها الروح وليس بنافخ. ومنها حديث أبي محمد الهذلي عن علي رضي الله عنه فقد جاء فيه الأمر بلطخ الصور على وجه العموم.

وفيه أيضًا النص على تكفير من عاد إلى صناعة الصور بعد النهي عنها والأمر بطمسها.
وأما الأحاديث التي جاءت في إنكار الصور التي ليست بمجسَّمة والتشديد فيها، فمنها حديث ابن عباس، رضي الله عنهما، وحديث جابر رضي الله عنه في الأمر بمحو الصور التي في الكعبة. وفي هذين الحديثين أن النبي ? لم يدخل الكعبة حتى محيت الصور التي فيها. ومنها حديث عائشة رضي الله عنها أن رسول الله ? كان ينفض التصاليب، وفي بعض الروايات التصاوير. ومنها حديث عائشة رضي الله عنها أن رسول الله ? هتك الستر الذي فيه التصاوير وغضب وتلون وجهه حين رأى ما في الستر من الصور. ومنها حديث علي رضي الله عنه في خروج النبي ? من بيته وتركه الأكل من طعامه حين رأى الستر الذي فيه الصور , ومنها حديث أبي هريرة رضي الله عنه الذي جاء فيه أن جبريل امتنع من دخول بيت النبي ? من أجل تمثال الرجال الذي بالباب ومن أجل الستر الذي فيه الصور. وفي هذا الحديث أن جبريل قال للنبي ?: «مُرْ برأس التمثال فليقطع فيصير كهيئة الشجرة ومر بالستر فليقطع ويجعل منه وسادتين منتبذتين توطآن». ففعل رسول الله ?.
وهذه الأحاديث والأحاديث المذكورة قبلها فيها أبلغ رد على شبه المفتين بحل التصوير. ومن أنكر دلالتها على تحريم التصوير على وجه العموم فإنه لا يخلو من أحد أمرين إما الجهل وإما المكابرة في رد الأحاديث الثابتة عن النبي ? في ذلك.

* * *


فتوى لأحد المفتين الذين تقدم الرد عليهم والرد عليها

تحريم التصوير والرد على من أباحه

فتوى لأحد المفتين الذين تقدم الرد عليهم والرد عليها
فصل

وقد رأيت لأحد المفتين بجواز التصوير فتوى غير ما تقدم ذكره في أول الكتاب، وقد صرَّح في هذه الفتوى أن التصوير باليد حرام وأنه من كبائر الذنوب. ثم زعم أنه لو رسم أجزاء من البدن كاليد وحدها أو الرأس وحده فهذا لا بأس به. قال: وأما التقاط الصورة بالآلة الفوتوغرافية الفورية التي لا يحتاج إلى عمل بيد فإن هذا لا بأس به لأنه لا يدخل في التصوير. قالوا: لكن يبقى النظر ما هو الغرض من هذا الالتقاط. إذا كان الغرض من هذا الالتقاط هو أن يقتنيها الإنسان ولو للذكرى صار ذلك الالتقاط حرامًا، وذلك لأن الوسائل لها أحكام المقاصد. واقتناء الصور للذكرى محرم لأن النبي ? أخبر أن الملائكة لا تدخل بيتًا فيه صورة. وهذا يدل على تحريم اقتناء الصور في البيوت. وأما تعليق الصور على الجدران فإنه محرم ولا يجوز والملائكة لا تدخل بيتًا فيه صورة.
والكلام على هذه الفتوى من وجوه: أحدها: أن يقال إن بعض هذه الفتوى صحيح وبعضها باطل. فأما الصحيح منها فهو القول بأن التصوير باليد حرام وأنه من الكبائر، وأما الباطل منها فهو زعمه أن تصوير اليد وحدها والرأس وحده لا بأس به، وأن التقاط الصورة بالآلة الفوتوغرافية الفورية لا بأس به وأنه لا يدخل في التصوير.

الوجه الثاني: أن يقال إن الفتيا بجواز تصوير اليد وحدها أو الرأس وحده والتقاط الصورة بالآلة فتيا بغير ثبت. وقد ورد التشديد في ذلك كما في الحديث الذي رواه الإمام أحمد وأبو داود بأسانيد جيدة عن أبي هريرة رضي الله عنه أن رسول الله ? قال: «من أفتى بفتيا بغير علم كان إثم ذلك على من أفتاه». ورواه الحاكم في مستدركه بنحوه وقال: صحيح على شرط الشيخين ووافقه الذهبي في تلخيصه. ورواه الإمام أحمد أيضًا وابن ماجه والدارمي بأسانيد جيدة أن رسول الله ? قال: «مَنْ أُفْتِيَ بِفُتْيَا غَيْرَ ثَبَتٍ فَإِنَّمَا إِثْمُهُ عَلَى مَنْ أَفْتَاهُ». قال ابن الأثير في (النهاية) وابن منظور في (لسان العرب): الثبت بالتحريك الحجة والبينة. انتهى.
وإذا علم هذا فليعلم أيضًا أنه ليس في الكتاب ولا في السنة ما يدل على إباحة تصوير اليد وحدها ولا على إباحة تصوير الرأس وحده ولا على إباحة التقاط الصورة بالآلة الفوتوغرافية، بل كل ذلك من الفتيا بغير ثبت وعلى المفتي إثم من عمل بفتياه كما تقدم النص على ذلك في حديث أبي هريرة رضي الله عنه.

الوجه الثالث: أن يقال إن الفتيا بجواز تصوير اليد وحدها أو الرأس وحده والتقاط الصورة بالآلة الفوتوغرافية زلة من الزلات التي تهدم الإسلام. وقد روي عن النبي ? أنه كان يتخوف على أمته من زلات العلماء. رواه الطبراني في الصغير عن معاذ بن جبل رضي الله عنه قال: قال رسول الله ?: «إني أخاف عليكم ثلاثًا، وهن كائنات: زلة عالم، وجدال منافق بالقرآن، ودنيا تفتح عليكم». وروى الطبراني أيضًا في الكبير عن أبي الدرداء رضي الله عنه أن رسول الله ? قال: «أخاف على أمتي ثلاثًا» وذكر منها زلة العالم. وروى البيهقي عن ابن عمر رضي الله عنهما عن النبي ? أنه قال: «إن أشد ما أتخوف على أمتي ثلاث». فذكرها ومنها زلة العالم. وروى أبو نعيم في الحلية وابن عبد البر في كتاب (جامع بيان العلم وفضله) عن عمرو بن عوف المزني رضي الله عنه قال: سمعت رسول الله ? يقول: «إني أخاف على أمتي من بعدي ثلاث أعمال». قالوا: وما هي يا رسول الله؟ قال: «زلة عالم، وحكم جائر، وهوى متبع». وهذه الأحاديث الأربعة في أسانيدها مقال ولكن بعضها يشد بعضًا، ويشهد لها ما رواه الدارمي بإسناد جيد عن زياد بن حدير قال: قال لي عمر رضي الله عنه:) هل تعرف ما يهدم الإسلام)؟ قال: قلت: لا. قال: (يهدمه زلة عالم، وجدال المنافق بالكتاب، وحكم الأئمة المضلين). وروى الإمام أحمد في الزهد عن أبي الدرداء رضي الله عنه أنه قال (أخشى عليكم زلة عالم، وجدال المنافق بالقرآن)، ورواه ابن عبد البر في كتاب (جامع بيان العلم وفضله) بنحوه. وروى أيضًا عن سلمان رضي الله عنه نحوه، وروى أبو داود والحاكم عن يزيد بن عميرة عن معاذ بن جبل رضي الله عنه، أنه قال: (أُحَذِّرُكُمْ زَيْغَةَ الْحَكِيمِ فَإِنَّ الشَّيْطَانَ قَدْ يَقُولُ كَلِمَةَ الضَّلالَةِ عَلَى لِسَانِ الْحَكِيمِ وَقَدْ يَقُولُ الْمُنَافِقُ كَلِمَةَ الْحَقِّ).

قَالَ: قُلْتُ لِمُعَاذٍ: مَا يُدْرِينِي رَحِمَكَ اللَّهُ أَنَّ الْحَكِيمَ قَدْ يَقُولُ كَلِمَةَ الضَّلالَةِ وَأَنَّ الْمُنَافِقَ قَدْ يَقُولُ كَلِمَةَ الْحَقِّ. قَالَ: بَلَى (اجْتَنِبْ مِنْ كَلامِ الْحَكِيمِ الْمُشْتَهِرَاتِ الَّتِي يُقَالُ لَهَا مَا هَذِهِ وَلا يُثْنِيَنَّكَ ذَلِكَ عَنْهُ فَإِنَّهُ لَعَلَّهُ أَنْ يُرَاجِعَ، وَتَلَقَّ الْحَقَّ إِذَا سَمِعْتَهُ فَإِنَّ عَلَى الْحَقِّ نُورًا). هذا لفظ أبي داود.
وفي رواية الحاكم أنه قال: (اتقوا زلة الحكيم)، وفيها أيضًا أنه قال: (اجتنبوا من كلام الحكيم كل متشابه الذي إذا سمعته قلت ما هذا). وباقيه نحو رواية أبي داود. وقال الحاكم: صحيح على شرط الشيخين، ووافقه الذهبي في تلخيصه. وقد رواه ابن عبد البر في كتابه (جامع بيان العلم وفضله). وفيه أنهم قالوا لمعاذ: كيف زيغة الحكيم؟ قال: (هي الكلمة تروعكم وتنكرونها وتقولون ما هذه فاحذروا زيغته ولا يصدنكم عنه فإنه يوشك أن يفيء وأن يراجع الحق). قال ابن عبد البر: (وشبه الحكماء زلة العالم بانكسار السفينة لأنها إذا غرقت غرق معها خلق كثير). قال: (وإذا صح وثبت أن العالم يزل ويخطئ لم يجز لأحد أن يفتي ويدين بقول لا يعرف وجهه). انتهى.
الوجه الرابع: أن يقال: إن القول بجواز بعض أنواع التصوير دون بعض كتصوير اليد وحدها أو الرأس وحدها والتقاط الصورة بالآلة الفوتوغرافية قول محدث في الإسلام وقد ثبت عن النبي ? أنه قال: «مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ». رواه الإمام أحمد والبخاري ومسلم وأبو داود وابن ماجه من حديث عائشة رضي الله عنها.

قال النووي في (شرح مسلم): قال أهل العربية الرد هنا بمعنى المردود ومعناه فهو باطل غير معتد به. قال: وهذا الحديث قاعدة عظيمة من قواعد الإسلام وهو من جوامع كلمة ? فإنه صريح في رد كل البدع والمخترعات. وقال أيضًا: وهذا الحديث مما ينبغي حفظه واستعماله في إبطال المنكرات وإشاعة الاستدلال به. انتهى.
وقال الحافظ ابن حجر في (فتح الباري): هذا الحديث معدود من أصول الإسلام وقاعدة من قواعده، فإن معناه من اخترع في الدين ما لا يشهد له أصل من أصوله فلا يلتفت إليه. ثم ذكر قول النووي إن هذا الحديث مما ينبغي أن يعتنى بحفظه واستعماله في إبطال المنكرات وإشاعة الاستدلال به كذلك. قال: وقال الطرقي: هذا الحديث يصلح أن يسمى نصف أدلة الشرع. قال الحافظ: وفيه رد المحدثات وأن النهي
يقتضي الفساد لأن المنهيات كلها ليست من أمر الدين فيجب ردها. انتهى.
قلت: ومن المنهيات تصوير ذوات الأرواح بأي طريق كان عمل تصويرها إذ لا فرق بين إيجاد الصورة باليد وبين إيجادها بالآلة وعلى هذا فإنه يجب المنع منها على وجه العموم وردّ الفتيا بإباحة بعضها عملاً بأمر النبي ? برد المحدثات التي ليس عليها أمره.

الوجه الخامس: أن يقال إن القول بجواز تصوير بعض أجزاء البدن كاليد وحدها أو الرأس وحده وجواز التقاط الصورة بالآلة الفوتوغرافية مخالف للأحاديث الثابتة عن النبي ? في النهي عن التصوير والتشديد فيه على وجه العموم الذي يشمل جميع الصور لذوات الأرواح سواء كانت الصور لها كاملة أو ناقصة. وقد ذكرت منها أربعة وثلاثين حديثًا في أول الكتاب فلتراجع ففيها أبلغ رد على هذا القول الباطل. وقد جاء فيها النهي عن الصور في البيت وعن صناعة الصور على وجه العموم الذي يشمل التصوير باليد والتصوير بالآلة الفوتوغرافية، ويشمل الصور التامة وغير التامة كتصوير بعض أجزاء البدن ويشمل الصور المجسَّمة وغير المجسَّمة، وفيها أيضًا النص على تحريم التصوير على وجه العموم الذي يشمل جميع ما تقدم ذكره. وفيها أيضًا لعن المصورين على وجه العموم الذي يشمل جميع ما تقدم ذكره. وفيها أيضًا الإِخبار بأن كل مصوِّر في النار يجعل له بكل صورة صوَّرها نفس تعذبه في جهنم. وفيها النص على أن المصورين أشد الناس عذابًا يوم القيامة، إلى غير ذلك من الأحاديث الواردة في تحريم التصوير والتشديد فيه، وكلها قد جاءت بلفظ العموم الذي يشمل التصوير باليد والتصوير بالآلة الفوتوغرافية ويشمل الصور المجسَّمة وغير المجسَّمة ويشمل الصور التامة وغير التامة، وقد خالفها المفتي بجواز التصوير بالآلة الفوتوغرافية وجواز تصوير اليد وحدها والرأس وحده، وليس له على مخالفتها مستند شرعي تسوغ به المخالفة.

وقد حذر الله تعالى من المخالفة عن أمر الرسول ? وشدد في ذلك فقال تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، وقال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُواْ فِي أَنفُسِهِمْ حَرَجاً مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيماً}، وقال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُّبِيناً}. وفي هذه الآية دليل على أن مخالفة الأحاديث الثابتة عن النبي ? في تحريم التصوير والتحذير منه معصية وضلال مبين فينبغي للمفتي بخلافها أن يتدارك نفسه بالتوبة وينشر الرجوع عن فتواه نشرًا يطلع عليه الخاصة والعامة وتنكشف به الشبهة عن الذين تعلقوا بفتواه وخالفوا من أجلها الأحاديث الثابتة عن النبي ? في النهي عن التصوير وتحريمه على وجه العموم.

الوجه السادس: أن يقال إذا علم ما في القول بجواز تصوير بعض أجزاء البدن وجواز التقاط الصورة بالآلة الفوتوغرافية من المخالفة للأحاديث الدالة على المنع من التصوير على وجه العموم فليعلم أيضًا أن هذا القول الباطل داخل في عموم قول الله تعالى: {أَمْ لَهُمْ شُرَكَاء شَرَعُوا لَهُم مِّنَ الدِّينِ مَا لَمْ يَأْذَن بِهِ اللَّهُ}. وهذه الآية وإن كانت نازلة في توبيخ المشركين على العمل بالدين الذي لم يأذن به الله فهي تتناول بعمومها من تشبه بهم من المتسرعين إلى الفتيا بما لم يأذن به الله وما هو مخالف للكتاب أو السنة. وتتناول أيضًا العاملين بالفتاوى المخالفة للكتاب أو السّنة. فليحزر المتسرعون إلى الفتيا بغير ثبت من الدخول في عموم الآية الكريمة، وليحذر من ذلك العاملون بفتاوى المتسرعين إلى الفتيا بغير ثبت.
الوجه السابع: أن يقال إن القول بجواز تصوير بعض أجزاء البدن والتقاط الصورة بالآلة الفوتوغرافية صريح في تحليل ما حرمه الله على لسان رسوله ? من التصوير. وقد نهى الله عن التحليل والتحريم بمجرد الرأي فقال: {وَلا تَقُولُواْ لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِّتَفْتَرُواْ عَلَى اللّهِ الْكَذِبَ}. قال ابن كثير في الكلام على هذه الآية: (ويدخل في هذا كل من ابتدع بدعة ليس له فيها مستند شرعي أو حلل شيئًا مما حرم الله أو حرم شيئًا مما أباح الله بمجرد رأيه وتشهيه). انتهى.

الوجه الثامن: أن يقال إن كثيرًا من العوام وأشباه العوام من ذوي الجهل المركب قد افتتنوا بالفتوى بجواز التصوير بالآلة الفوتوغرافية وعملوا بها. وعلى هذا فإنه يخشى على المفتي بذلك أن يكون داخلاً في عموم قول الله تعالى: {لِيَحْمِلُواْ أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُم بِغَيْرِ عِلْمٍ أَلا سَاء مَا يَزِرُونَ}. وفي عموم قول النبي ?: «ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئًا». رواه الإمام أحمد وأهل السنن من حديث أبي هريرة رضي الله عنه. وقال الترمذي: هذا حديث حسن صحيح. وصححه أيضًا ابن حبان. وقد تقدم حديث أبي هريرة رضي الله عنه أن رسول الله ? قال: «من أفتى بفتيا غير ثبت فإنما إثمه على من أفتاه». فليتأمل المفتي بجواز التصوير بالآلة الفوتوغرافية ما جاء في الآية والحديثين وليتق الله في نفسه وفيمن يعمل بفتياه، وليحذر أن يكون له نصيب وافر مما جاء في الآية والحديثين.


التفريق بين التصوير بالآلة والتصوير باليد تفريق بين متماثلين

تحريم التصوير والرد على من أباحه

التفريق بين التصوير بالآلة والتصوير باليد تفريق بين متماثلين
الوجه التاسع: أن يقال إن التفريق بين التصوير باليد والتصوير بالآلة الفوتوغرافية، وجعل الأول حرمًا والثاني مباحًا، تفريق بين متماثلين في الاسم والحكم لأن كلاً من النوعين يسمى تصويرًا، وكل منهما داخل في عموم الأحاديث الدالة على تحريم التصوير والتشديد فيه. وليس على التفريق بينهما دليل شرعي البتة، وإنما هو مبني على الرأي الناشئ عن فساد التصوير، وما كان بهذه المثابة فإنه يجب إطراحه ورده على قائله.
الوجه العاشر: أن يقال إن العلة في تحريم التصوير هي المضاهاة بخلق الله - أي التشبيه بخلقه كما تقدم النص على ذلك في حديث عائشة، رضي الله عنها، ولا يخفى على عاقل أن التصوير بالآلة الفوتوغرافية أشد مضاهاة بخلق الله من التصوير باليد فيكون التصوير بالآلة الفوتوغرافية أشد تحريمًا من التصوير باليد لما فيه من مزيد المطابقة بين الصورة والمصور.

الوجه الحادي عشر: أن يقال إذا علم أن العلة في تحريم التصوير هي المضاهاة بخلق الله فهل ينكر المردود عليه وجود المضاهاة في التصوير بالآلة الفوتوغرافية، أم يعترف بوجودها فيه، فإن أنكر وجودها فيه فتلك مكابرة لا تصدر من رجل يخاف الله ويتقيه، ولا من رجل له أدنى مسكة من عقل. وإن اعترف بوجودها فيه فقد خصم نفسه بنفسه، وعليه حينئذ أن يرجع عن قوله الباطل ويعترف بخطئه.
الوجه الثاني عشر: أن يقال إن كلا من التصوير باليد والتصوير بالآلة الفوتوغرافية لا يتم إلا بعمل الإنسان فيه فأما التصوير باليد فإنه لا بد فيه من وجود أربعة أشياء وهي القلم والحبر والورق أو ما يقوم مقامه من الأشياء التي تقبل التصوير، والرابع عمل المصور بيده فإذا عدم واحد من هذه الأشياء الأربعة لم يوجد التصوير باليد. وأما التصوير بالآلة الفوتوغرافية فإنه لا بد فيه من أربعة أشياء:
أحدها: وضع الفلم في الآلة.
والثاني: ما يجعل في الفلم من المواد الكيمائية.
والثالث: ضغط المصور بيده على الآلة حتى تعمل عملها.
والرابع: تحميض الصورة فإن كانت الآلة الفوتوغرافية فورية جعلت الأحماض في الفلم مع المواد الكيمائية فتخرج الصورة فورًا بدون تحميض آخر. وإن كانت الآلة في مكان مظلم ولو ظلمة يسيرة فلا بد لها حينئذ من التزويد بالكهرباء لتنير لها الأشياء التي تلتقطها - ويسمونه الفلاش - فإذا عدم واحد من هذه الأشياء التي تحتاج إليها الآلة لم يوجد التصوير.

وبهذا يعلم أنه لا فرق بين التصوير باليد وبين التصوير بالآلة الفوتوغرافية، ويعلم أيضًا أن كلاً من النوعين من أفعال بني آدم وصناعاتهم، ويعلم أيضًا أن حكم النوعين واحد وهو التحريم لأن علة التحريم وهي المضاهاة بخلق الله موجودة في كل منهما، ولأن الأحاديث الواردة في المنع من التصوير والتشديد فيه تشملهما على حد سواء. وعلى هذا فإنه لا وجهه للتفريق بينهما، ومن فرّق بينهما فلا شك أن ذلك من تلبيس الشيطان عليه ليوقعه في معصية الله ومعصية رسوله ? وذلك بمخالفة الأحاديث الثابتة عن النبي ? في المنع من التصوير والتشديد فيه، وليوقع العاملين بفتياه فيما أوقعه فيه من المعصية والمخالفة. وقد حذر الله المؤمنين من إتباع خطوات الشيطان والعمل بما يأمر به فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَن يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاء وَالْمُنكَرِ}. والتصوير من المنكرات التي يأمر بها الشيطان ويدعو إلى صناعتها وتعظيمها والإفتاء بجواز صناعتها أو صناعة بعضها. فينبغي للمؤمن أن يحذر من مكايد عدو الله غاية الحذر لأنه عدو لبني آدم ولا يألو جهدًا في إضلالهم وصدهم عن سبيل الله وإيقاعهم في المعاصي والمنكرات وقد قال الله تعالى: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ}.
الوجه الثالث عشر: أنه قد ثبت عن النبي ? أنه قال: «أشد الناس عذابًا عند الله يوم القيامة الذين يضاهون بخلق الله». وقد تقدم هذا الحديث في أول الكتاب وهو يشمل بعمومه تصوير البدن كاملاً وتصوير بعض أجزاه لأن المضاهاة بخلق الله موجودة في تصوير البدن وتصوير بعض أجزائه، وكذلك قد ثبت عن النبي ? أنه قال: «يقول الله عز وجل ومن أظلم ممن ذهب يخلق كخلقي» الحديث.

وقد تقدم هذا الحديث في أول الكتاب وهو يشمل بعمومه تصوير البدن كاملاً وتصوير بعض أجزائه، وفي الحديثين رد على من أجاز تصوير بعض أجزاء البدن. وقد قال ابن عباس رضي الله عنهما، لمن استفتاه عن صناعة الصور: (إن أبيت إلاّ أن تصنع فعليك بهذا الشجر كل شيء ليس فيه روح)، وقد تقدم هذا الحديث في أول الكتاب. ولو كان تصوير بعض أجزاء البدن جائزًا لرخص له في تصويرها كما رخص له في تصوير الشجر وفي قوله: (كل شيء ليس فيه روح) دليل على أن تصوير ذوات الأرواح غير جاز. وقد جاء في المنع من تصويرها أحاديث كثيرة تقدم ذكرها في أول الكتاب. وظاهر قول ابن عباس رضي الله عنهما: (كل شيء ليس فيه روح) يعم الصورة الكاملة، وتصوير بعض أجزاء البدن لأنها أجزاء مما فيه روح، ولأن الروح تعم جميع أجزاء البدن ما دامت متصلة به.
الوجه الرابع عشر: أن يقال قد ثبت عن ابن عباس رضي الله عنهما أنه قال: (الصورة الرأس فإذا قطع الرأس فليس هي صورة) وعن عكرمة نحوه. وقد تقدم ذلك في أول الكتاب، وقال أبو داود: سمعت أحمد يقول: الصورة الرأس ويدل لهذا القول ما تقدم في حديث أبي هريرة رضي الله عنه أن جبريل قال للنبي ?: «مُرْ برأس التمثال الذي بالباب فليقطع فيصير كهيئة الشجرة ففعل رسول الله ?». فهذا يدل على أن تصوير الرأس غير جائز، وفيه رد على من أجاز تصويره.
فإن قيل: إن جبريل إنما أمر بقطع الرأس وحده ولم يأمر بإتلاف بقية الصورة فدل ذلك على جواز تصوير أجزاء البدن سوى الرأس.
فالجواب أن يقال: إنما يجوز ترك الصورة التي ليس فيها رأس إذا كانت فيما يوطأ ويداس أو يتكأ عليه. فأما تصوير ذلك ابتداء فليس على جوازه دليل وعموم الأحاديث في النهي عن التصوير والتشديد فيه تتناول تصوير بعض أجزاء البدن. وقد تقدم كلام العلماء في تحريم صناعة الصور فليراجع ذلك في الفائدة الثالثة من فوائد الأحاديث التي تقدم ذكرها في أول الكتاب.

الوجه الخامس عشر: أنه لو طلب من المفتي أن يبرز دليلاً من الكتاب أو السنة ينص على جواز تصوير بعض أجزاء البدن كاليد أو الرأس أو ينص على جواز التقاط الصورة بالآلة الفوتوغرافية لما وجد إلى الدليل سبيلاً.
الوجه السادس عشر: أن يقال لو أن أحداً من الناس قال: إن الخمر التي قد عصرت باليد حرام وكبيرة من الكبائر وأن الخمر التي قد عصرت بالآلة المعدَّة لاعتصار الخمر لا بأس بها وإن كانت أشد إسكارًا من التي قد عصرت باليد لما كان هناك فرق بين قوله وبين قول المفتي إن التصوير باليد حرام وكبيرة من الكبائر وأن التقاط الصورة بالآلة الفوتوغرافية لا بأس به. إذا كان من المعلوم عند كل عاقل له أدنى علم وفهم أن العلة في تحريم الخمر هي الإسكار، وأنه لا فرق بين الخمر التي قد عصرت باليد وبين الخمر التي قد عصرت بالآلة، وأن ما كان منها أشد الإسكار كان أشد تحريمًا، فكذلك من المعلوم أيضًا أن العلة في تحريم التصوير هي المضاهاة بخلق الله أي التشبيه بخلقه - كما تقدم النص على ذلك في حديث عائشة رضي الله عنها. وعلى هذا فإنه كلما كان التصوير أشد في المضاهاة بخلق الله كان أشد تحريمًا مما هو دونه في المضاهاة، ولا يخفى على ذي عقل سليم أن التقاط الصورة بالآلة الفوتوغرافية أشد في المضاهاة بخلق الله من التصوير باليد فيكون أشد تحريمًا من التصوير باليد. ومن خالف في هذا فإنما أتي من قلة علمه وقصور فهمه.

وأما زعم المفتي أن التقاط الصورة بالآلة الفوتوغرافيه الفورية لا يحتاج إلى عمل بيد فجوابه من وجهين: أحدهما أن يقال هذا الكلام مبني على أحد أمرين: إما المغالطة في إنكار ما هو معلوم بالمشاهدة من عمل الأيدي في الآلة الفوتوغرافية الفورية لأجل التقاط الصورة بها، وإما الجهل بما تحتاج إليه من الأعمال اليدوية. وقد ذكرت ما يحتاج إليه من الأعمال اليدوية في الوجه الثاني عشر فليراجع ليعلم أن المفتي قد خفي عليه ما تحتاج إليه الآلة الفوتوغرافية الفورية من الأعمال اليدوية.
الوجه الثاني أن يقال لو أن إنسانًا أراد التصوير بالآلة الفوتوغرافية الفورية بدون أن يضع فيها فِلْمًا مزودًا بالمواد الكيمائية والأحماض، وبدون أن يضغط على المواضع التي يحصل بالضغط عليها تشغيل الآلة حتى تعمل عملها فهل يقول عاقل إنها تلتقط الصور حينئذ. كلا لا يقول ذلك إنسان يعقل ما يقول.
وأما زعمه أن التقاط الصورة بالآلة الفوتوغرافية الفورية لا بأس به وأنه لا يدخل في التصوير، فجوابه من وجوه أحدها أن يقال إن كلام المفتي في هذه الجملة غريب وعجيب لما فيه من التناقض وإنكار الحقيقة التي يعرفها كل عاقل. فأما التناقض ففي أمرين أحدهما: أنه زعم أن التقاط الصورة بالآلة الفوتوغرافية الفورية لا بأس به، ثم نقض ذلك فصرح أنه إذا كان الغرض من الالتقاط اقتناء الصورة ولو للذكرى صار ذلك الالتقاط حرامًا. وقال: واقتناء الصور للذكرى محرًم لأن النبي ? أخبر أن الملائكة لا تدخل بيتًا فيه صورة. قال: وهذا يدل على تحريم اقتناء الصور في البيوت. قال: وأما تعليق الصور على الجدران فإنه محرم ولا يجوز والملائكة لا تدخل بيتًا فيه صورة.

ويقال للمفتي إن حكم اقتناء الصور وتعليقها على الجدران تابع لحكم التقاطها فإذا كان لا يرى بالتقاطها بأسًا فإنه يلزمه أن يقول بمثل ذلك في اقتنائها وتعليقها على الجدران وإلا كان قوله متناقضًا. وكيف يبيح التقاطها ثم يحرم اقتناءها وتعليقها على الجدران. هذا قول غريب وتناقض عجيب.

الأمر الثاني: من تناقضه أنه زعم أن التقاط الصورة بالآلة الفوتوغرافية الفورية لا يدخل في التصوير. وقد نقض ذلك بتسميته الالتقاط صورة وقد كرر ذلك في ستة مواضع واحد منها في أول كلامه وخمسة منها في آخره، وإنما وقع التناقض في كلامه لأن فتواه في التصوير لم تبنَ على أساس صحيح من الكتاب أو السنة، وإنما هي مبنية على الرأي وفساد التصور.

وأما إنكاره للحقيقة ففي زعمه أن التقاط الصورة بالآلة الفوتوغرافية الفورية لا يدخل في التصوير، فقد أنكر في هذه الجملة ما هو معلوم عند الصبيان المميزين فضلاً عن الرجال العقلاء، فكل صبي مميز إذا رأى الصور المأخوذة بالآلة الفوتوغرافية الفورية وكان يعرف أصحابها فإنه لا يتوقف أن يقول هذه صورة فلان وهذه صورة فلان وهذه صورة النوع الفلاني من الحيوانات وهذه صورة نوع آخر منها، وإذا كانت الصور المأخوذة بالآلة الفوتوغرافية الفورية من الحقائق التي يعرفها الصبيان الصغار، فضلاً عن الرجال العقلاء، فلا عبرة بمن خالف في هذا فآل به الخلاف والشذوذ إلى القول بتحليل التصوير الملعون فاعله.
الوجه الثاني: أن يقال إذا كان التقاط الصورة بالآلة الفوتوغرافية الفورية لا يدخل في التصوير عند المفتي ففي أي شيء يدخل وبأي اسم يسمى عنده، ولقد أحسن نصر بن أحمد الخبزأرزي حيث يقول:

إذا شئت أن تحيا سعيدًا مُسْلَّمًا
فدبّر ومَيّز ما تقول وتفعل

وأحسن أيضًا أبو العتاهة حيث يقول:

إذا لم تحترس من كل طيش
أسأت إجابة وأسأت فهما

الوجه الثالث: أن قول المفتي في التقاط الصورة بالآلة الفوتوغرافية الفورية أنه لا يدخل في التصوير قول باطل لأنه يلزم عليه إلغاء العلة التي نص عليها رسول الله ? وهي المضاهاة بخلق الله كما تقدم ذلك في حديث عائشة رضي الله عنها أن رسول الله ? قال: ... «أشد الناس عذابًا يوم القيامة الذين يضاهون بخلق الله». وفي رواية: «إن من أشد الناس عذابًا يوم القيامة الذين يشبهون بخلق الله». وما لزم عليه إلغاء العلة التي علل بها رسول الله ? تحريم التصوير فهو قول سوء يجب اطراحه وردّه على قائله لأنه لا قول لأحد مع رسول الله ?.
الوجه الرابع: أن يقال إن الصور التي تلتقط بالآلة الفوتوغرافية أشد في المطابقة لما صورت عليه من الصور التي تنقش باليد، وما كان أشد في المطابقة بين الصورة والمصَوَّر فهو أشد في المضاهاة بخلق الله، وما كان أشد في المضاهاة بخلق الله فهو أشد تحريمًا من التصوير الذي هو دونه في المضاهاة، وعلى هذا فإن التصوير بالآلة الفوتوغرافية الفورية يكون أشد تحريمًا من التصوير باليد.

* * *
فصل

وقد رأيت للمردود عليه جوابين آخرين في تحليل التصوير بالآلة، أحدهما بتاريخ 10/ 2/1399 هـ. والثاني بتاريخ 12/ 7/1400 هـ. وكلاهما عندي، فالأول منهما منقول بالتصوير من خط المفتي، والثاني بخطه. وقد صرح في كل منهما بتحليل التصوير بالآلة. وقال في الجواب الأخير ما نصه: (وما نقل لكم من رأينا بحل التصوير الضوئي وما سمعتم منا في الندوة فالأمر كما سمعتم فإنه لم يتضح لنا دخولها في التحريم لأن حقيقة التصوير لا تنطبق عليها وهي تشبه تصوير الصكوك والوثائق التي إذا صورت نسبت إلى الكاتب الأول، فهكذا إذا صور الآدمي أو غيره فإن ذلك الشكل المنطبع في الورقة من تصوير الله عزَّ وجلَّ). انتهى المقصود من كلام المفتي.

والجواب: أن أقول إن الرد على فتواه بتحليل التصوير بالآلة - وهو ما سماه بالتصوير الضوئي - قد تقدم مبسوطًا في الرد على جوابه الثالث المذكور في الفصل الذي قبل هذا الفصل فليراجع ففيه كفاية في الرد على جوابيه الأخيرين إن شاء الله تعالى، وقد وقع في جوابه الأخير زيادة أخطاء ينبغي التنبيه عليها لئلا يغتر بها من قَلَّ نصيبهم من العلم النافع.
الخطأ الأول اعتماده على رأيه في تحليل التصوير بالآلة، وقد صرح بذلك في قوله: (وما نقل لكم من رأينا بحل التصوير الضوئي وما سمعتم منَّا في الندوة فالأمر كما سمعتم).
والجواب عن هذا الخطأ الكبير من وجوه:
أحدهما: أن يقال إن التحليل والتحريم مردهما إلى الله تعالى، فما أحله الله في كتابه أو على لسان رسوله ? فهو حلال وما حرمه فهو حرام، وليس لأحد أن يحلل شيئًا أو يحرمه بمجرد رأيه، ومن حلل شيئًا أو حرمه، بمجرد رأيه فقد افترى على الله وقال عليه بغير علم، وذلك من أعظم المحرمات وأكبر الكبائر. وقد ورد الوعيد الشديد على ذلك في آيات كثيرة من القرآن منها قول الله تعالى: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}. قال القرطبي في تفسير هذه الآية: بَيَّن أنهم كذبوا إذ قالوا ما لم يقم عليه دليل. انتهى.

ومنها قوله تعالى: {وَلا تَقُولُواْ لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِّتَفْتَرُواْ عَلَى اللّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ لا يُفْلِحُونَ * مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ}. قال ابن القيم رحمه الله تعالى في الكلام على هذه الآية في كتابه (أعلام الموقعين): تقدم إليهم سبحانه بالوعيد على الكذب عليه في أحكامه وقولهم لما لم يحرمه، هذا حرام، ولما لم يحله، هذا حلال. وهذا بيان منه سبحانه أنه لا يجوز للعبد أن يقول هذا حلال وهذا حرام إلا بما علم أن الله أحله وحرمه. قال بعض السلف: (ليتق أحدكم أن يقول أحل الله كذا وحرم كذا فيقول الله له كذبت لم أحل كذا ولم أحرم كذا). فلا ينبغي أن يقول لما لا يعلم ورود الوحي المبين بتحليله أو تحريمه أحله الله أو حرمه لمجرد التقليد أو بالتأويل. انتهى.
وقال ابن كثير في تفسير هذه الآية: ويدخل في هذا كل من ابتدع بدعة ليس له فيها مستند شرعي أو حلل شيئًا مما حرم الله أو حرم شيئًا مما أباح الله بمجرد رأيه وتشهيه. انتهى.

ومن الآيات في تحريم القول على الله بغير علم قوله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَن تَقُولُواْ عَلَى اللّهِ مَا لا تَعْلَمُونَ}. قال ابن القيم رحمه الله تعالى في (أعلام الموقعين): قد حرم الله القول عليه بغير علم في الفتيا والقضاء وجعله من أعظم المحرمات، بل جعله في المرتبة العليا منها، ثم ذكر الآية التي تقدم ذكرها وقال في الكلام عليها: فرتب المحرمات أربع مراتب وبدأ بأسهلها وهو الفواحش، ثم ثَنَّى بما هو أشد تحريمًا منه وهو الإِثم والظلم، ثم ثّلَّث بما هو أعظم تحريمًا منهما وهو الشرك به سبحانه، ثم رَبَّع بما هو أشد من ذلك كله وهو القول عليه بلا علم، وهذا يعم القول عليه سبحانه بلا علم في أسمائه وصفاته وأفعاله وفي دينه وشرعه. انتهى.
وقال ابن الجوزي في تفسيره: قوله تعالى: {وَأَن تَقُولُواْ عَلَى اللّهِ مَا لا تَعْلَمُونَ}. عام في تحريم القول في الدين من غير يقين. انتهى. وذكر البغوي هذا القول عن بعض المفسرين.
الوجه الثاني: أن يقال إن المفتي قد جنى على الشريعة الإسلامية حيث غَيَّر ما جاء فيها من الحكم بتحريم التصوير على وجه العموم الذي يشمل التصوير باليد والتصوير بالآلة على حَدٍّ سواء، فقال في التصوير باليد إنه حرام وكبيرة من الكبائر، وقال في التصوير بالآلة إنه لا بأس به، وهذا من التفريق بين المتماثلين، ومن الإيمان ببعض ما حرمه الله على لسان رسوله ? من التصوير وعدم الإيمان ببعضه، ومن الشرع في الدين بما لم يأذن به الله.
الوجه الثالث أن يقال إن التفريق بين المتماثلين لا يصدر إلا من فساد التصور، وهذا ما وقع فيه المفتي بحل التصوير بالآلة حيث توهم أن التصوير بها من فعل الله تعالى وليس من أفعال بني آدم.

الوجه الرابع أن يقال إن المفتي بحل التصوير الضوئي قد خالف الأحاديث الثابتة عن النبي ? في النهي عن التصوير والنص على تحريمه ولعن المصورين والنص على أنهم من أهل النار وأنهم من أشد الناس عذابًا يوم القيامة. ومخالفة الأحاديث الثابتة عن النبي ? ليس بالأمر الهين، ومن خالف حديثًا واحدًا متعمدًا فهو على شفا هلكة، فكيف بمن خالف أربعة وثلاثين حديثًا كل حديث منها يدل على تحريم التصوير على وجه العموم الذي يشمل التصوير باليد والتصوير بالآلة. وقد قال الإمام أحمد، رحمه الله تعالى: من رد حديث رسول الله ? فهو على شفا هلكة. وكلام العلماء في النهي عن مخالفة الأحاديث الصحيحة والتشديد في ردها كثير جدًا، وقد ذكرت طرفًا من ذلك في أول كتابي المسمى بـ «الرد القويم على المجرم الأثيم» فليراجع هناك. وذكرت أيضًا في الكتاب المذكور آيات في التحذير من مخالفة الرسول ? فلتراجع أيضًا.
الوجه الخامس أن يقال إنه لا يجوز العمل بالرأي مع وجود النص في المسألة، وإنما يجوز اجتهاد الرأي فيما لم يوجد له حكم في الكتاب أو السنة، ويدل على هذا ما جاء في حديث معاذ بن جبل رضي الله عنه أن رسول الله ? لما أراد أن يبعثه إلى اليمن قال: «كيف تقضي إذا عرض لك قضاء» قال: أقضي بكتاب الله. قال: «فإن لم تجد في كتاب الله» قال: أقضي بسنة رسول الله قال: «فإن لم تجد في سنة رسول الله» قال: أجتهد رأيي ولا آلو، قال فضرب رسول الله ? صدره وقال: «الحمد لله الذي وفق رسول رسول الله لما يرضي رسول الله». رواه الإمام أحمد وأبو داود والترمذي والدارمي والدارقطني والبيهقي.
وروى الدارمي أيضًا والنسائي والبيهقي أن عمر رضي الله عنه، كتب إلى شريح بنحو ما جاء في حديث، معاذ رضي الله عنه.

وروى الدارمي والنسائي والبيهقي أيضًا عن عبد الله بن مسعود، رضي الله عنه أنه قال: «إِذَا سُئِلْتُمْ عَنْ شَيءٍ فَانْظُرُوا فِي كِتَابِ اللَّهِ، فَإِنْ لَمْ تَجِدُوهُ فِي كِتَابِ اللَّهِ فَفِي سُنَّةِ رَسُولِ اللَّهِ فَإِنْ لَمْ تَجِدُوهُ فِي سُنَّةِ رَسُولِ اللَّهِ فَمَا أَجْمَعَ عَلَيْهِ الْمُسْلِمُونَ، فَإِنْ لَمْ يَكُنْ فِيمَا اجْتمَعَ عَلَيْهِ الْمُسْلِمُونَ فَاجْتَهِدْ رَأْيَكَ». وقد رواه الحاكم بنحوه وصححه ووافقه الذهبي على تصحيحه.
وروى البيهقي أيضًا عن زيد بن ثابت رضي الله عنه أنه قال لمسلمة بن مُخَلّد: (اقضِ بكتاب الله عزَّ وجلَّ فإن لم يكن في كتاب الله ففي سنة النبي ? فإن لم يكن في سنة النبي ? فادعٌ أهل الرأي ثم اجتهد).
وروى البيهقي أيضًا عن عبيد الله بن أبي يزيد قال: سمعت عبد الله بن عباس رضي الله عنهما (إذا سئل عن شيء هو في كتاب الله قال به، وإذا لم يكن في كتاب الله وقاله رسول الله ? قال به، وإن لم يكن في كتاب الله ولم يقله رسول الله ? وقاله أبو بكر وعمر رضي الله عنهما قال به، وإلا اجتهد رأيه).
وروى الدارمي عن أبي الشعثاء أن ابن عمر، رضي الله عنهما قال له: يا أبا الشعثاء إنك من فقهاء البصرة فلا تفت إلا بقرآن ناطق أو سنة ماضية فإنك إن فعلت غير ذلك هلكت وأهلكت.
وروى الدارمي أيضًا أن أبا سلمة قال للحسن: إنه بلغني أنك تفتي برأيك فلا تفت برأيك إلا أن يكون سنة عن رسول الله ? أو كتاب منزل.

وفي حديث معاذ بن جبل وما ذكر بعده من الآثار عن الصحابة رضي الله عنهم، دليل على أنه لا يسوغ الاجتهاد والعمل بالرأي مع وجود الدليل من الكتاب والسنة أو الإجماع، وفي هذا أبلغ رد على من أفتى بتحليل التصوير الضوئي معتمدًا في هذا الفتيا الخاطئة على رأيه المخالف للنصوص الثابتة عن النبي ? في النهي عن التصوير والنص على تحريمه ولعن المصورين والنص على أنهم من أهل النار وأنهم من أشد الناس عذابًا يوم القيامة. وهذه الفتيا يجب ردها واطراحها والإنكار على من أفتى بها وعلى من عمل بها من الناس لأنه لا قول لأحد مع قول رسول الله ? قال الله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً ... مُّبِيناً}.
وقد دلَّ حديث معاذ بمفهومه على أن من أفتى برأيه مع وجود ما يخالف ذلك من الكتاب أو السنة فقد عمل بما يسخط الرسول ? ومن عمل بما يسخط الرسول ? فلا شك أنه قد تعرض لسخط الله تعالى لأن الله تعالى يقول: {مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللّهَ وَمَن تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً}.
وفي الصحيحين ومسند الإمام أحمد وسنني النسائي وابن ماجه عن أبي هريرة رضي الله عنه أن رسول الله ? قالَ: «مَنْ أَطَاعَنِي فَقَدْ أَطَاعَ اللَّهَ وَمَنْ عَصَانِي فَقَدْ عَصَى اللَّهَ». وروى عبد الله بن الإمام أحمد في زوائد المسند وفي كتاب السنّة والطبراني والحاكم عن لقيط بن عامر العقيلي رضي الله عنه أن رسول الله ? قال: «من عصى نبيه كان من الضالين ومن أطاع نبيه كان من المهتدين».

وإذا عُلم هذا فلُيعلم أيضًا أن المفتي بحل التصوير الضوئي قد تعرض لسخط الله تعالى لأنه قد خالف الأحاديث الثابتة عن النبي ?. في النهي عن التصوير والنص على تحريمه على وجه العموم والتشديد فيه على وجه العموم. فيجب على المفتي أن يتدارك هذه الزلة الخطيرة بالرجوع إلى الصواب وأن ينشر رجوعه عن فتياه بالكتابة، وبالكلام في الندوات والمحافل لعله أن يمحو السيئة بالحسنة.
وأما قوله إنه لم يضح له دخول التصوير الضوئي في التحريم لأن حقيقة التصوير لا تنطبق عليه.
فجوابه من وجوه أحدها أن يقال إن المفتي قد التبست عليه الحقيقة في التصوير الضوئي حيث صرح أنه لم يتضح له دخوله في التحريم، ومع التباس الحقيقة عليه في التصوير الضوئي فإنه قد أقدم على الفتوى بحله، وهذا من التسرع إلى الفتيا بغير ثَبَت، وفي ذلك خطر عظيم لما جاء في حديث أبي هريرة رضي الله عنه أن رسول الله ? قال: «مَنْ أُفْتِيَ بِفُتْيَا غَيْرَ ثَبَتٍ فَإِنَّمَا إِثْمُهُ عَلَى مَنْ أَفْتَاهُ». رواه الإمام أحمد وأبو داود وابن ماجه والدارمي والحاكم بأسانيد جيدة، وبعضها على شرط مسلم وقال الحاكم صحيح على شرط الشيخين ووافقه الذهبي في تلخيصه.
الوجه الثاني أن يقال إن العلة في تحريم التصوير هي المضاهاة بخلق الله - أي التشبيه بخلقه - كما قد جاء ذلك منصوصًا عليه في حديث عائشة رضي الله عنها الذي تقدم ذكره في أول الكتاب. وهذه العلة موجودة في التصوير الضوئي أعظم من وجودها في التصوير باليد. وعلى هذا فإن حقيقة التصوير تنطبق على التصوير الضوئي أعظم من انطباقها على التصوير باليد، ومن توقف في هذا فإنما أتي من سوء فهمه وفساد تصوره.

الوجه الثالث أن يقال إن تخليط المفتي في حكم التصوير الضوئي في هذه الفتيا وزعمه أن حقيقة التصوير لا تنطبق عليه قد تقدم نحوه في كلامه المذكور في أول الفصل الذي قبل هذا الفصل (1) حيث قال: إن التقاط الصورة بالآلة الفوتوغرافية لا يدخل في التصوير. وقد تقدم الرد على هذا التخليط قريبًا فليراجع (2).
وأما زعمه أن الصكوك والوثائق إذا صورت نسبت إلى الكاتب الأول فجوابه أن يقال هذا خطأ لأن الصكوك والوثائق إذا صورت تسمى صورًا، ولا يقول عاقل إن هذا خط فلان وإنما يقول هذه صورة عن خط فلان، ومثل ذلك الكتب والرسائل المصورة لا يقول عاقل إن هذه خط فلان أو هذه المخطوطة الفلانية أو الطبعة الفلانية، وإنما يقول هذه صورة عن خط فلان أو عن المخطوطة الفلانية أو الطبعة الفلانية، والتفريق بين أصول الكتب والصكوك والوثائق وبين صورها معروف عند العقلاء ولا عبرة بمن سواهم من المتسرعين إلى القول بما يخالف المعقول.
__________
(1) ص 57.
(2) ص 68 - 70.


ذكر الدليل على أن الله تعالى خالق أفعال بني آدم وصناعاتهم، ليس في قدرة بني آدم أن يفعلوا مثل فعل الله ولا أن يصنعوا مثل صنعه

تحريم التصوير والرد على من أباحه

ذكر الدليل على أن الله تعالى خالق أفعال بني آدم وصناعاتهم، ليس في قدرة بني آدم أن يفعلوا مثل فعل الله ولا أن يصنعوا مثل صنعه
وأما زعمه أن الآدمي أو غيره إذا صُوَّر فإن ذلك الشكل المنطبع في الورقة من تصوير الله عز وجل فجوابه من وجوه أحدها أن يقال من أبطل الباطل وأفحش الخطأ زعم المردود عليه أن التصوير الضوئي من فعل الله تعالى وليس من فعل بني آدم، وهذا من القول على الله بغير علم، ولا شك أنه ناشئ عن فساد التصور، إذ ليس يخفى على عاقل أن التصوير الضوئي يعتمد على أفعال بني آدم إذ لا بد فيه من وجود خمسة أشياء، أحدها صناعة آلة التصوير، والثاني صناعة الأفلام ووضعها في آلة التصوير، والثالث تحضير المواد الكيمائية ووضعها في الأفلام، والرابع ضغط المصور بيده على آلة التصوير لتعمل عملها والخامس تحميض الصورة بعد إخراجها من آلة التصوير حتى تخرج الصورة واضحة مشابهة لمن أخذت صورته. فإذا عدم واحد من هذه الأشياء الخمسة لم يوجد التصوير الضوئي، وقريب من هذا ما يحتاج إليه في التصوير باليد فإنه لا بد فيه من وجود أربعة أشياء، وهي القلم والحبر والورق أو ما يقوم مقامه من الأشياء التي تقبل التصوير، والرابع عمل المصور بيده، فإذا عدم واحد من هذه الأشياء الأربعة لم يوجد التصوير باليد. وقد يحتاج في التصوير الضوئي إلى شيء سادس وهو تزويد الآلة بالكهرباء، وهي من صناعات بني آدم، وقد توضع الأحماض في الأفلام فلا تحتاج الصورة إلى التحميض بعد إخراجها من آلة التصوير. وبهذا يعلم أن كلا من نوعي التصوير من فعل بني آدم لا من فعل الله تعالى، ويعلم أيضًا أن حكم النوعين واحد وهو التحريم لأن الأحاديث الواردة في النهي عن التصوير والنص على تحريمه تشمل النوعين على حد سواء ويعلم أيضًا أن علة التحريم - وهي المضاهاة بخلق الله تعالى - تشمل النوعين على حد سواء، ويعلم أيضًا أن التفريق بين النوعين في الحكم تفريق بين متماثلين وذلك غير جائز.

الوجه الثاني: أن يقال لو كان التصوير الضوئي من فعل الله تعالى لما كان يحتاج في إخراج الصورة إلى وجود الآلة ووضع الأفلام والمواد الكيمائية فيها وتزويدها بالكهرباء إن احتاجت إلى ذلك وضغط المصور عليها وتحميض الصورة، بل كان يقول للصورة كن فتكون على الفور بدون واسطة بني آدم وأعمالهم لأن الله تعالى غني عن الخلق وعن أعمالهم فلا يحتاج إليهم ولا إلى أعمالهم.
ومن زعم أن التصوير الضوئي من فعل الله تعالى وليس من فعل بني آدم فلازم قوله أن يكون الله محتاجًا في إحراج الصور الضوئية إلى الآلة وما تحتاج إليه من الأفلام والمواد الكيمائية وضغط المصور عليها وتحميض الصور، تعالى الله عما يقول الظالمون علوًا كبيرًا.
الوجه الثالث: أن يقال لا شك أن التصوير الضوئي من صناعات بني آدم وأفعاهم، والله خالقهم وخالق صناعاتهم وأفعالهم كما قال تعالى مخبرًا عن خليله إبراهيم عليه الصلاة والسلام أنه قال لأبيه وقومه: {أَتَعْبُدُونَ مَا تَنْحِتُونَ * وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}.
وروى البخاري في كتاب (خلق أفعال العباد) بإسناد صحيح عن حذيفة رضي الله عنه عن النبي ? أنه قال: «إن الله يصنع كل صانع وصنعته» وتلا بعضهم عند ذلك: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}. ورواه أيضًا بإسناد صحيح عن حذيفة رضي الله عنه: «إن الله خلق كل صانع وصنعته». قال البخاري رحمه الله تعالى: فأخبر أن الصناعات وأهلها مخلوقة. انتهى. وقد رواه البيهقي في كتاب (الأسماء والصفات) من طريق البخاري بمثل الرواية الأولى. ورواه اللالكائي في (شرح أصول اعتقاد أهل السنة والجماعة) بنحو الرواية الأولى عند البخاري، ورواه البزار وابن أبي عاصم في كتاب (السنة) والحاكم بنحو الرواية الثانية عند البخاري، ولفظه عند الحاكم: قال رسول الله ? «إن الله خالق كل صانع وصنعته». ثم قال: هذا حديث صحيح على شرط مسلم ووافقه الذهبي في تلخيصه.

وفي النص على أن أفعال بني آدم وصناعاتهم مخلوقة دليل على تحريم تصوير ذوات الأرواح بالآلة لأن الآلة وما يعمل بها من الصور كله من صناعات بني آدم وأفعالهم، ولأنه لا فرق بين التصوير باليد والتصوير بالآلة لأن اليد تعمل في كل من النوعين فتنقش الصور بالقلم وتجهز الآلة المصورة بما تحتاج إليه من أفلام ومواد كيميائية وضغط عليها وتحميض للصورة وتزويد الآلة بالكهرباء إن احتاجت إلى ذلك حتى يتم التصوير بها. ومن خالف في هذا فحرم التصوير باليد وأباحه بالآلة وزعم أن التصوير بها من فعل الله تعالى وليس من أفعال بني آدم فإنما هو في الحقيقة ينادي على سوء فهمه وفساد تصوره.
الوجه الرابع: أن يقال إنه ليس في قدرة بني آدم أن يفعلوا مثل فعل الله ولا أن يصنعوا مثل صنعه لأن الله تعالى ليس كمثله شيء لا في ذاته ولا في صفاته ولا في أفعاله. ومن المعلوم أن بني آدم يقدرون على أن يصوروا بأيديهم مثل الصور التي تصور بالآلة ويكتبوا بأيديهم مثل الكتابة التي تصور بالآلة. وفي هذا دليل على أن التصوير بالآلة من فعل بني آدم لا من فعل الله تعالى لأنه لو كان من فعل الله تعالى لما قدر أحد من بني آدم أن يصنع مثله. قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: إن الله سبحانه لم يخلق شيئًا يقدر العباد أن يصنعوا مثل ما خلق وما يصنعونه فهو لم يخلق لهم مثله. انتهى (1).


ذكر اللوازم السيئة التي تلزم على القول بأن التصوير الضوئي من فعل الله، وقوع التشابه بين فعل الله تعالى وبين أفعال بني آدم ممتنع

تحريم التصوير والرد على من أباحه

ذكر اللوازم السيئة التي تلزم على القول بأن التصوير الضوئي من فعل الله، وقوع التشابه بين فعل الله تعالى وبين أفعال بني آدم ممتنع
الوجه الخامس: أن ما زعمه المردود عليه في قوله إن التصوير الضوئي من فعل الله تعالى يلزم عليه لوازم سيئة جدًا.
__________
(1) يراجع مجموع الفتاوى ص (368 - 369/ 29).

أحدها أن يكون الله محتاجًا في إخراج الصورة الضوئية إلى أفعال بني آدم التي يحتاج إليها في إخراج الصورة بالآلة. مثل صناعة الآلة وتجهيزها بما تحتاج إليه من أفلام ومواد كيمائية وكهرباء وضغط عليها وتحميض، والله تبارك وتعالى منزه عن الاحتياج إلى أحد من خلقه {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}.
الثاني: وقوع التشابه بين الصور التي يصورها بنو آدم بأيديهم وبين الصور الضوئية التي هي من فعل الله تعالى على حد زعم المردود عليه، ووقوع التشابه بين فعل الله تعالى وبين أفعال بني آدم ممتنع لأن أفعال الله تعالى لا يشبهها شيء من أفعال خلقه، ولأن الله تعالى لم يخلق شيئًا يقدر العباد أن يصنعوا مثل ما خلق، وما يصنعونه فهو لم يخلق لهم مثله، وقد قال الله تعالى موبخًا للمشركين على اتخاذهم أولياء من دونه {أَمْ جَعَلُواْ لِلّهِ شُرَكَاء خَلَقُواْ كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ}
قال ابن الأنباري فيما نقله ابن الجوزي في تفسيره: معناه أجعلوا لله شركاء خلقوا كخلقه فتشابه خلق الله بخلق هؤلاء، وهذا استفهام إنكار. والمعنى ليس الأمر على هذا، بل إذا فكروا علموا أن الله هو المنفرد بالخلق وغيره لا يخلق شيئًا. انتهى.
وقال البغوي في تفسيره: {أَمْ جَعَلُواْ} أي أجعلوا {لِلّهِ شُرَكَاء خَلَقُواْ كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ}، أي: اشتبه ما خلقوه بما خلقه الله تعالى فلا يدرون ما خلق الله مما خلق آلهتهم. انتهى. وبنحو هذا قال غير واحد من المفسرين.
قال القرطبي: والآية رد على المشركين والقدرية الذين زعموا أنهم خلقوا كما خلق الله.
قلت: وفي الآية أيضًا رد على من زعم أن التصوير الضوئي من فعل الله تعالى لأنه لو كان الأمر كما زعمه هذا القائل لوقع التشابه بين فعل الله تعالى وبين أفعال بني آدم وذلك ممتنع.

الثالث: معارضة الأحاديث الثابتة عن النبي ? أنه نهى عن التصوير ونص على تحريمه ولعن المصورين وأخبر أنهم في النار وأنهم أشد الناس عذابًا يوم القيامة، إلى غير ذلك من الأحاديث التي تقدم ذكرها في أول الكتاب، وكلها قد جاءت على وجه العموم الذي يشمل التصوير الضوئي والتصوير باليد، وقد ذكرت في الوجه التاسع من الوجوه التي تقدم ذكرها في الفصل الذي قبل هذا الفصل أن التفريق بين التصوير باليد والتصوير بالآلة تفريق بين متماثلين وذلك غير جاز.
وفي الختام أسأل الله تعالى أن يمنّ على المردود عليه بالتثبّت في الفتيا، وأن يرده إلى الصواب في مسألة التصوير الضوئي، وفي غيرها من المسائل التي قد أفتى بخلاف الصواب، وأسأله تعالى أن يريني وإياه وجميع المسلمين الحق حقًا ويرزقنا إتباعه، ويرينا الباطل باطلاً ويرزقنا اجتنابه، ولا يجعله ملتبسًا علينا فنضل، وصل الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
وقد وقع الفراغ من كتابة هذا الرد في يوم الأحد الموافق لليوم الثامن من شهر جمادي الثانية سنة 1409 هـ على يد الفقير إلى الله تعالى حمود بن عبد الله بن حمود التويجري غفر الله له ولوالديه وللمؤمنين والمؤمنات، والحمد لله الذي بنعمته تتم الصالحات.

* * *

الفهرس
الموضوع ... الصفحة
المقدمة ..... ... 2
ذكر العنوان الذي أخطأ أهل الجريدة في وضعه والرد عليهم ........ ... 3
التحذير من مخالفة أمر الرسول ? ..... ... 3 - 5
ذكر الشبه التي تشبث بها المفتون بحل التصوير والرد عليها ........ ... 5 - 37
ذكر الأحاديث في تحريم التصوير ....... ... 5 - 18

النهي عن صناعة الصور ....... ... 6
النص على تحريم التصوير ...... ... 6
الأمر بطمس الصور ....... ... 6
محو الصور التي كانت في الكعبة ........ ... 6 - 7
نقض الصلبان والصور ..... ... 7
هتك الستور التي فيها صور ........ ... 8 - 9 و 13
ذكر العلة في تحريم التصوير وهي المضاهاة بخلق الله ....... ... 8
شدة عذاب المصورين يوم القيامة ....... ... 8 و 15 - 17
تعذيب المصورين يوم القيامة وإظهار عجزهم عن إحياء الصور ....... ... 8
لا تدخل الملائكة بيتًا فيه صورة ........ ... 9 و 10 - 14
غضب النبي ? حين رأى الستر الذي فيه صور ..... ... 9
ترك إجابة الدعوة إلى الطعام إذا كان في البيت صور ........ ... 10
الأمر بقطع رأس الصورة حتى تصير كهيئة الشجرة ...... ... 10
المصورون من شرار الخلق عند الله يوم القيامة ....... ... 14
لعن المصورين ..... ... 14
ذكر العنق الذي يخرج من الدار فيأخذ المصورين والجبارين والمشركين ....... ... 14
النص على أن المصورين من أظلم الظالمين ....... ... 15

تعجيز المصورين بأن يخلقوا بعوضة أو ذرة أو حبة أو شعيرة ........ ... 15
تعذيب المصورين يوم القيامة وتكليفهم بأن يحيوا ما خلقوا ........ ... 15
تكليف المصورين يوم القيامة أن ينفخوا الروح في الصور ....... ... 16 - 17
يجعل للمصور بكل صورة صورها نفس تعذبه في جهنم ........ ... 17
الأمر بلطخ الصور ........ ... 17
تكفير المصورين ....... ... 18
نصيحة للمفتين بجواز التصوير ...... ... 18 - 19
التصوير أذية لله ولرسوله ? ....... ... 18
ذكر فوائد الأحاديث الواردة في تحريم التصوير والتشديد فيه ....... ... 19 - 37
كلام النووي في تحريم التصوير وما ذكره عن العلماء في ذلك ..... ... 20
كلام الخطابي وابن حجر في تحريم التصوير ...... ... 20 - 21
قول ابن عباس رضي الله عنهما وعكرمة وأحمد أن الصورة الرأس ........ ... 21
تحريم تصوير الرأس وحده والوجه وحده ........ ... 21 - 22
ذكر الأحاديث الدالة على أن الوجه يسمى صورة ........ ... 23 - 24
كلام بعض الصحابة في تسمية الوجه صورة ........ ... 24

تسمية الوجه صورة عند أهل اللغة ..... ... 25
تسمية صورة في عرف الناس ...... ... 25
الرد على من قال إنه إذا فرق بين الرأس والجسد فقد زال المحذور ...... ... 26
أمر عمر بن عبد العزيز بطمس الصورة وحكها وتوعده من عمل الصورة بالعقوبة ...... ... 28
أمر الحسن البصري بطمس الصور من المساجد ...... ... 28
كلام العلماء في سبب امتناع الملائكة من دخول البيت الذي فيه صور ........ ... 28
كراهة دخول الكنيسة التي فيها تصاوير وقول عمر في ذلك ........ ... 30
كلام ابن حبان والنووي في قوله: «فليخلقوا ذرة أو ليخلقوا حبة» ....... ... 32
قول ابن حجر إن الوعيد على صناعة الصور يحصل لمستعملها ........ ... 32
ذكر العلل الثلاث في تحريم التصوير ..... ... 33
التصوير ذريعة إلى تعظيم الصور وعبادتها من دون الله ...... ... 33
كلام العلماء في جواز تصوير الشجر وعدم جوازه ....... ... 34
الرد على من أجاز اتخاذ الثياب والستور التي فيها الصور ..... ... 34
كلام ابن العربي في كيفية الحكم في الصور المجسمة وغير المجسمة ...... ... 35

تكفير المصورين معناه كفر دون كفر إلا في ثلاث صور ........ ... 35
ذكر الأحاديث التي جاءت بلفظ العموم في المنع من التصوير ...... ... 36 - 37
ذكر الأحاديث التي جاءت في إنكار الصور التي ليست مجسمة ....... ... 37
فتوى لأحد المفتين الذين تقدم الرد عليهم والرد عليها ........ ... 37 - 48
التشديد في الفتيا بغير ثبت ..... ... 38
التحذير من زلات العلماء ..... ... 39 - 40
الأمر برد المحدثات ........ ... 40 - 41
التحذير من مخالفة أمر الرسول ? ..... ... 41
سوء عاقبة الإفتاء بغير علم ........ ... 42
التفريق بين التصوير بالآلة والتصوير باليد تفريق بين متماثلين ..... ... 42
ذكر الأشياء التي يحتاج إليها في التصوير بالآلة ....... ... 43 - 44
ذكر ما في كلام المبيح للتصوير بالآلة من التناقض والرد عليه ..... ... 46 - 48
ذكر جوابين آخرين للمفتي بحل التصوير والرد عليهما ....... ... 48 - 57
لا يجوز العمل بالاجتهاد إلا عند عدم الدليل عن الكتاب أو السنة ........ ... 40 - 52
التباس الحقيقة على المفتي بحل التصوير الضوئي والرد على تخليطه ....... ... 53

الرد على زعمه أن الصكوك والوثائق إذا صورت نسبت إلى الكاتب الأول ........ ... 54
الرد على زعمه أن تصوير الآدمي أو غيره بالآلة من تصوير الله عز وجل ... 54 - 57
التصوير الضوئي يعتمد على أفعال بني آدم وذكر ... 54 - 55 ...
الأشياء التي يحتاج إليها فيه .....
ذكر الدليل على أن الله تعالى خالق أفعال بني آدم وصناعاتهم ..... ... 55
ليس في قدرة بني آدم أن يفعلوا مثل فعل الله ولا أن يصنعوا مثل صنعه .... ... 56
قول شيخ الإسلام ابن تيمية إن الله لم يخلق شيئًا يقدر العباد أن يصنعوا مثل ما خلق، وما يصنعونه فهو لم يخلق لهم مثله ........ ... 56
ذكر اللوازم السيئة التي تلزم على القول بأن التصوير الضوئي من فعل الله ..... ... 56 - 57
وقوع التشابه بين فعل الله تعالى وبين أفعال بني آدم ممتنع ..... ... 57

تم الفهرس والحمد لله رب العالمين


المقدمة

تحفة الأخوان بما جاء في المعاداة والموالاة والحب والبغض والهجران

تحفة الأخوان بما جاء في المعاداة والموالاة والحب والبغض والهجران
للشيخ
حمود بن عبدالله التويجري
رحمه الله تعالى
بسم لله الرحمن الرحيم

الحمد لله الذي منّ على أوليائه بالتأييد والإسعاد، وقضى على أعدائه بالخذلان والإبعاد، ونهى عباده عن التقرب إليهم بالموالاة والوداد، وشدد في ذلك وأبدى فيه وأعاد، أحمده تعالى على نعمه التي لا يحصى لها تعداد، وأشكره وكلما شكر زاد، وأشهد أن لا إله إلا الله وحده لا شريك له شهادة أَدّخرها ليوم التناد، وأشهد أن محمدا عبده ورسوله صفوة العباد، أرسله الله رحمة للعالمين وحجة على أهل الشقاق والعناد، فبلغ الرسالة وأدى الأمانة ونصح الأمة وبالغ في البيان والإرشاد، اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه البررة الأمجاد، الذين جاهدوا في الله حق الجهاد، وصارموا أعداء الله وجالدوهم غاية الجلاد، حتى ملأ الإسلام مشارق الأرض ومغاربها رباها والوهاد، وعلى من تبعهم بإحسان من حاضر وباد، وسلم تسليما كثيرا، أما بعد:

فهذه نبذة وجيزة في بيان تحريم موالاة أعداء الله من المرتدين والمنافقين واليهود والنصارى والمجوس وغيرهم من أصناف المشركين، والتحذير من موادتهم وتعظيمهم وبداءتهم بالسلام، وتقديمهم في المجالس وغير ذلك مما فيه تعظيم لهم، بالقول أو بالفعل.

دعاني إلى جمعها ما وقع فيه كثير من المسلمين في زماننا من تعظيم أعداء الله تعالى وموادتهم واتباع سننهم حذو النعل بالنعل، والمقصود من ذلك النصيحة للمسلمين وتحذيرهم من سوء عاقبة التذلل لأعداء الله تعالى وموالاتهم وموادتهم.

والله المسؤول أن يصلح حالي وأحوال المسلمين، وأن يوفقنا جميعا لما يحب ويرضى من الأقوال والأعمال، وأن يجنبنا طريق أهل الغي والضلال، إنه قريب مجيب.


وقد نهى الله سبحانه وتعالى عن موالاة أعدائه في مواضع كثيرة من القرآن

تحفة الأخوان بما جاء في المعاداة والموالاة والحب والبغض والهجران

فصل

وقد نهى الله سبحانه وتعالى عن موالاة أعدائه في مواضع كثيرة من القرآن، وأخبر أن موالاتهم تنافي الإيمان بالله وكتبه ورسله واليوم الآخر وأنها سبب للفتنة والفساد في الأرض، وأن من والاهم ووادهم فليس من الله في شيء وأنه من الظالمين الضالين عن سواء السبيل، وأنه مستوجب لسخط الله وأليم عقابه في الآخرة، والآيات في هذا كثيرة.

الأولى منها: قول الله تعالى: {يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء تلقون إليهم بالمودة وقد كفروا بما جاءكم من الحق} إلى قوله تعالى: {تسرون إليهم بالمودة وأنا أعلم بما أخفيتم وما أعلنتم ومن يفعله منكم فقد ضل سواء السبيل} ثم حث تبارك وتعالى عباده المؤمنين على متابعة خليله إبراهيم والتأسي به وبمن آمن معه في مصارمتهم لأعداء الله تعالى والتبري منهم ومما يعبدون من دون الله تعالى وإظهار العداوة لهم والبغضاء ما داموا على الكفر بالله، فقال الله تعالى: {قد كانت لكم أسوة حسنة في إبراهيم والذين معه إذ قالوا لقومهم إنّا برءاء منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العداوة والبغضاء أبدا حتى تؤمنوا بالله وحده} ومن لم يتأسى بإبراهيم الخليل عليه الصلاة والسلام في مصارمة أعداء الله تعالى وإظهار العداوة والبغضاء لهم، فله من سفه النفس بقدر ما ترك من ملة إبراهيم الخليل، كما قال تعالى: {ومن يرغب عن ملة إبراهيم إلا من سفه نفسه}.

الآية الثانية: قوله تعالى: {إنما ينهاكم الله عن الذين قاتلوكم في الدين وأخرجوكم من دياركم وظاهروا على إخراجكم أن تولوهم ومن يتولهم فأولئك هم الظالمون}.

الآية الثالثة: قوله تعالى: {يا أيها الذين آمنوا لا تتولوا قوما غضب الله عليهم قد يئسوا من الآخرة كما يئس الكفار من أصحاب القبور}.

الآية الرابعة: قوله تعالى: {يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض} ثم حذر تبارك وتعالى من موالاتهم بأبلغ التحذير وتوعد على ذلك بأشد الوعيد فقال تعالى: {ومن يتولهم منكم فإنّه منهم إن الله لا يهدي القوم الظالمين} قال بعض المفسرين: فيه زجر شديد عن إظهار صورة الموالاة لهم وإن لم تكن موالاة في الحقيقة.

قلت: وأقل الأحوال في هذه الآية أنها تقضي تحريم موالاة أعداء الله تعالى وإن كان ظاهرها يقتضي كفر من تولاهم، ولهذا روي عن حذيفة رضي الله عنه أنه قال: ليتق أحدكم أن يكون يهوديا أو نصرانيا وهو لا يشعر وتلا هذه الآية. وروى ابن أبي حاتم عن محمد بن سيرين قال: قال عبدالله بن عتبة: ليتق أحدكم أن يكون يهوديا أو نصرانيا وهو لا يشعر. قال: فظنناه يريد هذه الآية.

وروى الإمام أحمد بإسناد صحيح عن أبي موسى الأشعري رضي الله عنه قال: قلت لعمر رضي الله عنه إن لي كاتبا نصرانيا قال: مالك قاتلك الله أما سمعت الله يقول: {ياأيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض} ألا اتخذت حنيفا. قال: قلت يا أمير المؤمنين لي كتابته وله دينه. قال: لا أكرمهم إذا أهانهم الله ولا أعزهم إذا أذلهم الله ولا أدنيهم إذا أقصاهم الله.

وورد على عمر رضي الله عنه كتاب معاوية بن أبي سفيان رضي الله عنه: أما بعد يا أمير المؤمنين فإن في عملي كاتبا نصرانيا لا يتم أمر الخراج إلا به فكرهت أن أقلده دون أمرك. فكتب إليه: عافانا الله وإياك قرأت كتابك في أمر النصراني، أما بعد فإن النصراني قد مات، والسلام. يعني يقدر موت هذا النصراني فما كان معاوية صانعا بعد موته فليصنعه الآن، وهذا أمر من عمر رضي الله عنه لمعاوية رضي الله عنه بإبعاد النصراني وتولية غيره من المسلمين مكانه من غير مراجعة وإخبار له بأن المسلمين في غنية عن أعداء الله ولو كانوا في الحذق والضبط ما كانوا.

وفي قول عمر رضي الله عنه دليل على أنه لا يجوز للمسلمين أن يولوا في أعمالهم أحدا من أعداء الله تعالى لأن في ذلك إكراما لهم وإعزازا وإدناءا وهو خلاف ما شرعه الله من إهانتهم وإذلالهم وإقصائهم.

ثم قال تعالى: {فترى الذين في قلوبهم مرض يسارعون فيهم يقولون نخشى أن تصيبنا دائرة} قال ابن كثير رحمه الله تعالى: {فترى الذين في قلوبهم مرض} أي شك وريب ونفاق {يسارعون فيهم} أي يبادرون في مولاتهم ومودتهم في الباطن والظاهر {يقولون نخشى أن تصيبنا دائرة} أي يتأولون في مودتهم وموالاتهم أنهم يخشون أن يقع أمر من ظفر الكفار بالمسلمين فتكون لهم أياد عند اليهود والنصارى فينفعهم ذلك عند ذلك، قال الله تعالى: {فعسى الله أن يأتي بالفتح أو أمر من عنده فيصبحوا على ما أسروا في أنفسهم نادمين}.

الآية الخامسة: قوله تعالى: {ياأيها الذين آمنوا لا تتخذوا الذين اتخذوا دينكم هزوا ولعبا من الذين أوتوا الكتاب من قبلكم والكفار أولياء واتقوا الله إن كنتم مؤمنين} وهذا نهي من الله تبارك وتعالى عن موالاة أعدائه من أهل الكتابين وغيرهم من سائر الكفار وإخبارا منه تعالى بأن موالاتهم تنافي الإيمان، ولهذا قال تعالى: {واتقوا الله إن كنتم مؤمنين} قال أبو جعفر بن جرير في تفسير هذه الآية: لا تتخذوهم أيها المؤمنون أنصارا وإخوانا وحلفاء فإنهم لا يألونكم خبالا وإن أظهروا لكم مودة وصداقة اهـ.

الآية السادسة: قوله تعالى: {ياأيها الذين آمنوا لا تتخذوا الكافرين أولياء من دون المؤمنين أتريدون أن تجعلوا لله عليكم سلطانا مبينا} قال ابن كثير رحمه الله تعالى في تفسيره: ينهى الله تعالى عباده المؤمنين عن اتخاذ الكافرين أولياء من دون المؤمنين يعني مصاحبتهم ومصادقتهم ومناصحتهم وإسرار المودة إليهم وإفشاء أحوال المؤمنين الباطنة إليهم , وقوله: {أتريدون أن تجعلوا لله عليكم سلطانا مبينا} أي حجة عليكم في عقوبته إياكم اهـ.

وقال أبو جعفر بن جرير يقول: لا تعرّضوا لغضب الله بإيجابكم الحجة على أنفسكم في تقدمكم على ما نهاكم ربكم من موالاة أعدائه وأهل الكفر به اهـ.

الآية السابعة: قوله تعالى: {لا يتخذ المؤمنون الكافرين أولياء من دون المؤمنين ومن يفعل ذلك فليس من الله في شيء} وهذا زجر بليغ وتهديد شديد عن موالاة أعداء الله تعالى وموادتهم، فينبغي للمسلم أن يحذر أشد الحذر من أن يكون من الذين يحسبون أنهم على شيء وهو من الخاسرين الذين ليسوا من الله في شيء عياذا بالله من موجبات غضبه وأليم عقابه. قال المناوي في شرح الجامع الصغير: الإقبال على عدو الله وموالاته توجب إعراضه عن الله ومن أعرض عنه تولاه الشيطان ونقله إلى الكفر اهـ. قال الزمخشري: وهذا أمر معقول فإن موالاة الولي وموالاة عدوه متنافيان اهـ.

ولقد أحسن العلامة ابن القيم رحمه الله تعالى حيث في الكافية الشافية يقول:
أتحب أعداء الحبيب وتدعي حبا له ما ذاك في إمكان
وكذا تعادي جاهدا أحبابه ... أين المحبة يا أخا الشيطان

وقال يزيد بن الحكم الثقفي:

تود عدوي ثم تزعم أنني ... صديقك ليس الفعل منك بمستوي

وقال غيره:

تود عدوي ثم تزعم أنني ... صديقك ليس النوك (1) عنك بعازب
__________
(1) * النوك: بضم النون وفتحها وهو الحمق.

ثم قال تبارك وتعالى: {إلا أن تتقوا منهم تقاة} قال البغوي رحمه الله تعالى في تفسيره معنى الآية: أن الله تعالى نهى المؤمنين عن موالاة الكفار ومداهنتهم ومباطنتهم، إلا أن يكون الكفار غالبين ظاهرين، أو يكون المؤمن في قوم كفار يخافهم فيداريهم باللسان وقلبه مطمئن بالإيمان دفعا عن نفسه من غير أن يستحل دما حراما أو مالا حراما أو يظهر الكفار على عورة المسلمين. والتقية لا تكون إلاّ مع خوف القتل وسلامة النية، قال الله تعالى: {إلاّ من أكره وقلبه مطمئن بالإيمان} ثم هذه رخصة فلو صبر حتى قتل فله أجر عظيم اهـ. وروى أبو نعيم في الحلية عن علي بن الحسين زين العابدين أنه قيل له ما التقاة؟، قال: أن يخاف جبارا عنيدا أن يفرط عليه أو أن يطغى.

وقال ابن القيم رحمه الله تعالى معلوم: أن التقاة ليست بموالاة ولكن لما نهاهم عن موالاة الكفار اقتضى ذلك معاداتهم، والبراءة منهم، ومجاهرتهم بالعدوان في كل حال إلا إذا خافوا من شرهم فأباح لهم التقية وليست التقية موالاة لهم اهـ.

وقوله: (ويحذركم الله نفسه) أي يخوفكم الله عقوبته على موالاة أعدائه وارتكاب نهيه ومخالفة أمره. قال أبو جعفر بن جرير يعني بذلك متى صرتم إليه وقد خالفتم ما أمركم به وأتيتم ما نهاكم عنه من اتخاذ الكافرين أولياء من دون المؤمنين نالكم من عقاب ربكم مالا قبل لكم به يقول فاتقوه واحذروه أن ينالكم ذلك منه فإنه شديد العقاب اهـ.
الآية الثامنة: قوله تعالى: {ياأيها الذين آمنوا لا تتخذوا آباءكم وإخوانكم أولياء إن استحبوا الكفر على الإيمان ومن يتولهم منكم فأولئك هم الظالمون} وهذا أمر من الله تعالى بمصارمة أعدائه ولو كانوا أقرب قريب كالآباء والأبناء والإخوان والعشيرة، وفي النص على الأقارب دليل على أن مصارمة من سواهم من الكفار مطلوبة بطريق الأولى والأحرى.

الآية التاسعة: قوله تعالى: {لا تجد قوما يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم} قال البغوي رحمه الله تعالى: أخبر أن إيمان المؤمنين يفسد بموادة الكفار وأنّ من كان مؤمنا لا يوالي من كفر وإن كان من عشيرته اهـ. وقال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: أخبر سبحانه وتعالى أنه لا يوجد مؤمن يواد كافرا فمن واد الكفار فليس بمؤمن اهـ.

ثم أثنى الله تبارك وتعالى على الذين يصارمون أعداءه ويتقربون إليه ببغضهم ومبايبنتهم وأثبت لهم الإيمان والتأييد منه ووعدهم الثواب الجزيل في الدار الآخرة مع الرضى عنهم فقال تعالى: {أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم ورضوا عنه أولئك حزب الله ألا إن حزب الله هم المفلحون} وقد أورد ابن كثير عند تفسير هذه الآية ما رواه نعيم بن حماد حدثنا محمد بن ثور عن يونس عن الحسن قال: قال رسول الله ?: (اللهم لا تجعل لفاجر ولا لفاسق عندي يدا ولا نعمة فيودّه قلبي فإني وجدت فيما أوحيته إليَّ: {لا تجد قوما يؤمنون بالله واليوم الآخر يوادّون من حاد الله ورسوله}).

الآية العاشرة: قوله تعالى: {ترى كثيرا منهم يتولون الذين كفروا لبئس ما قدمت لهم أنفسهم أن سخط الله عليهم وفي العذاب هم خالدون. ولو كانوا يؤمنون بالله والنبي وما أنزل إليه ما اتخذوهم أولياء ولكن كثيرا منهم فاسقون} وهذا إخبار من الله تبارك تعالى بأن موالاة الكفار تنافي الإيمان بالله ورسوله وكتابه، وتوجب سخط الله وأليم عقابه، وفي هذا أبلغ زجر وتحذير من موالاتهم وموادتهم.

قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: بيّن سبحانه وتعالى أن الإيمان بالله والنبي وما أنزل إليه مستلزم لعدم ولايتهم فثبوت ولايتهم يوجب عدم الإيمان لأن عدم اللازم يقتضي عدم الملزوم اهـ.

الآية الحادية عشرة: قوله تعالى: {بشر المنافقين بأن لهم عذابا أليما الذين يتخذون الكافرين أولياء من دون المؤمنين أيبتغون عندهم العزة فإن العزة لله جميعا} وروى عبدالله بن الإمام أحمد في زوائد الزهد عن سعيد بن المسيب قال: سمعت عمر بن الخطاب رضي الله عنه يقول: سمعت رسول الله ? يقول: (من اعتز بالعبد أذله الله).

الآية الثانية عشرة: قوله تعالى: {ودوا لو تكفرون كما كفروا فتكونون سواءً فلا تتخذوا منهم أولياء حتى يهاجروا في سبيل الله فإن تولوا فخذوهم واقتلوهم حيث وجدتموهم ولا تتخذوا منهم وليا ولا نصيرا}.

الآية الثالثة عشرة: قوله تعالى: {إن الذين آمنوا وهاجروا وجاهدوا بأموالهم وأنفسهم في سبيل الله والذين آوو ونصروا أولئك بعضهم أولياء بعض} إلى قوله تعالى: {والذين كفروا بعضهم أولياء بعض إلاّ تفعلوه تكن فتنة في الأرض وفساد كبير} قال البغوي: قال ابن اسحاق: جعل الله المهاجرين والأنصار أهل ولاية في الدين دون من سواهم وجعل الكافرين بعضهم أولياء بعض، ثم قال: {إلا تفعلوه} وهو أن يتولى المؤمن الكافر دون المؤمن: {تكن فتنة في الأرض وفساد كبير} فالفتنة في الأرض قوة الكفر، والفساد الكبير ضعف الإسلام اهـ.

وقال ابن كثير: أي إن لم تجانبوا المشركين وتوالوا المؤمنين وإلاّ وقعت فتنة في الناس وهو التباس الأمر واختلاط المؤمنين بالكافرين فيقع بين الناس فساد منتشر عريض طويل اهـ.
الآية الرابعة عشرة: قوله تعالى: {ولا تركنوا إلى الذين ظلموا فتمسكم النار ومالكم من دون الله من أولياء ثم لا تنصرون} وهذا نهي من الله تبارك وتعالى عن الركون إلى الظالمين من الكفار والمنافقين والفساق والفجار، وإخبار منه تعالى بأن الركون إليهم موجب للعذاب في الدار الآخرة. قال الجوهري والهروي وغيرهما من أهل اللغة: الركون السكون إلى الشيء والميل إليه. وقال البغوي: هو المحبة والميل بالقلب.

قال ابن عباس رضي الله عنهما: لا تميلوا إلى الذين ظلموا. وعنه: هو الركون إلى الشرك. وعنه: لا تداهنوا. وقال السدي: لا تداهنوا الظلمة. وقال أبو العالية: لا ترضوا بأعمالهم. وعن عكرمة: هو أن تطيعوهم أو تودوهم أو تصطنعوهم. قال بعض العلماء: معنى تصطنعوهم تولّوهم الأعمال كمن يولي الفساق والفجار. وقال ابن الأثير: الاصطناع افتعال من الصنيعة وهي العطية والكرامة والإحسان. وقال الزمخشري: النهي متناول للإنخراط في هواهم والإنقطاع إليهم ومصاحبتهم والرضى بأعمالهم والنسبة إليهم والتزيي بزيهم. قال بعض العلماء: وكذلك مجالستهم وزيارتهم ومداهنتهم ومدلين إلى زهرتهم وذكرهم بما فيه تعظيم لهم.

الآية الخامسة عشرة: قوله تعالى: {ياأيها الذين آمنوا لا تتخذوا بطانة من دونكم لا يألونكم خبالا ودوا ما عنتم} قال الجوهري: بطانة الرجل وليجته. وقال ابن الأثير: بطانة الرجل صاحب سره وداخلة أمره الذي يشاوره في أحواله. وقال البغوي في قوله تعالى {لا تتخذوا بطانة من دونكم}: أي أولياء وأصفياء من غير أهل ملّتكم وبطانة الرجل خاصته تشبيها ببطانة الثوب التي تلي بطنه لأنهم يستبطنون أمره ويطّلعون منه على مالا يطلع عليه غيرهم، ثم بين العلّة في النهي عن مباطنتهم فقال جل ذكره {لا يألونكم خبالا} أي لا يقصرون ولا يتركون جهدهم فيما يورثكم الشر والفساد اهـ.

وقال القرطبي في تفسيره: نهى الله سبحانه وتعالى المؤمنين بهذه الآية أن يتخذوا من الكافرين واليهود وأهل الأهواء دخلاء وولائج يفاوضونهم في الآراء ويسندون إليهم أمورهم. وروى ابن أبي حاتم عن أبي الدهقانة قال: قيل لعمر بن الخطاب رضي الله عنه: إنّ ها هنا غلام من أهل الحيرة حافظا كاتبا فلو اتخذته كاتبا، فقال: قد اتخذت إذاً بطانة من دون المؤمنين. قال ابن كثير رحمه الله تعالى: ففي هذا الأثر مع هذه الآية دليل على أن أهل الذمة لا يجوز استعمالهم في الكتابة التي فيها استطالة على المسلمين واطلاع على دواخل أمورهم التي يخشى أن يفشوها إلى الأعداء من أهل الحرب.

الآية السادسة عشرة: قوله تعالى: {أم حسبتم أن تتركوا ولما يعلم الله الذين جاهدوا منكم ولم يتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة والله خبير بما تعملون} قال الجوهري وغيره من أهل اللغة: وليجة الرجل خاصته وبطانته. وقال البغوي: وليجة بطانة وأولياء يوالونهم ويفشون إليهم أسرارهم، قال: وقال أبو عبيدة كل شيء أدخلته في شيء ليس منه فهو وليجة، والرجل يكون في القوم وليس منهم وليجة، فوليجة الرجل من يختص بدخيلة أمره دون الناس، يقال هو وليجتي وهم وليجتي للواحد والجمع. وقال الراغب الأصفهاني: الوليجة كل ما يتخذه الإنسان معتمدا عليه وليس من أهله، من قولهم فلان وليجة في القوم إذا لحق بهم وليس منهم إنسانا كان أو غيره. قال: {ولم يتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة} وذلك مثل قوله: {لا تتخذوا اليهود والنصارى أولياء}


إذا علم تحريم موالاة أعداء الله تعالى وموادتهم، فليعلم أيضا أن الأسباب الجالبة لموالاتهم وموادتهم كثيرة جدا

تحفة الأخوان بما جاء في المعاداة والموالاة والحب والبغض والهجران

فصل

إذا علم تحريم موالاة أعداء الله تعالى وموادتهم، فليعلم أيضا أن الأسباب الجالبة لموالاتهم وموادتهم كثيرة جدا، ومن أقربها وسيلة مساكنتهم في الديار، ولاسيما في ديارهم الخاصة بهم، ومخالطتهم في الأعمال ومجالستهم في المجالس ومصاحبتهم وزيارتهم واستزارتهم وتولي أعمالهم وتوليتهم في أعمال المسلمين والتزيي بزيِّهم والتأدب بآدابهم وتعظيمهم بالقول أو بالفعل. وكثير من المسلمين واقعون في بعض هذه الأفعال الذميمة، وبعضهم واقع في كثير منها فلا حول ولا قوة إلا بالله العلي العظيم.

وكما أن الله سبحانه وتعالى قد كرر النهي لعباده المؤمنين عن موالاة أعدائه وشدد عليهم في ذلك وحذرهم مما يترتب على موالاتهم من الفتنة والفساد في الأرض وسخط الله وأليم عقابه في الدار الآخرة، فقد أمر تبارك وتعالى مع ذلك بالغلظة على أعدائه والشدة عليهم ومعاملتهم بما فيه إذلال لهم وتصغير وتحقير لشأنهم وكل ذلك بضد موالاتهم وموادتهم قال الله تعالى: {ياأيها النبي جاهد الكفار والمنافقين واغلظ عليهم} وقال تعالى: {يا أيها الذين آمنوا قاتلوا الذين يلونكم من الكفار وليجدوا فيكم غلظة} وقال تعالى: {قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر ولا يحرمون ما حرم الله ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون} وقال تعالى: {محمد رسول الله والذين معه أشداء على الكفار رحماء بينهم} إلى قوله تعالى: {ليغيظ بهم الكفار} وقال تعالى: {ولا يطأُون موطئا يغيظ الكفار ولا ينالون من عدو نيلا إلاّ كتب لهم به عمل صالح إن الله لايضيع أجر المحسنين} وقال تعالى: {ياأيها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين}.


وقد وردت أحاديث كثيرة بالنهي عما فيه تعظيم لأعداء الله تعالى ولو بأدنى شيء من التعظيم

تحفة الأخوان بما جاء في المعاداة والموالاة والحب والبغض والهجران

فصل

وقد وردت أحاديث كثيرة بالنهي عما فيه تعظيم لأعداء الله تعالى ولو بأدنى شيء من التعظيم، والمقصود من ذلك والله أعلم سد الذريعة إلى موالاتهم وموادتهم فمن ذلك بداءتهم بالسلام ومصافحتهم والترحيب بهم والقيام لهم وتصديرهم في المجالس والتوسيع لهم في الطريق، لما في الحديث الصحيح عن أبي هريرة رضي الله عنه أن رسول الله ? قال: (لا تبدءوا اليهود والنصارى بالسلام فإذا لقيتم أحدهم في طريق فاضطروه إلى أضيقه) رواه الإمام أحمد ومسلم وأبو داود والترمذي والبخاري في الأدب المفرد وقال الترمذي: هذا حديث حسن صحيح. ورواه أبو داود الطيالسي في مسنده بنحوه. وفي رواية للبخاري في الأدب المفرد: (إذا لقيتم المشركين في الطريق فلا تبدءوهم بالسلام واضطروهم إلى أضيقها). ورواه الإمام أحمد في مسنده بنحوه.

وفي المسند أيضا عن عقبة بن عامر رضي الله عنه قال: قال رسول الله ?: (إنّي راكب غدا إلى يهود فلا تبدءوهم بالسلام فإذا سلموا عليكم فقولوا وعليكم) ورواه ابن ماجة في سننه عن أبي عبدالرحمن الجهني رضي الله عنه عن النبي ? بمثله، وقد قيل أن أبا عبد الرحمن هذا هو عقبة بن عامر. قال الحافظ ابن حجر: قرأت بخط الحافظ عماد الدين ابن كثير أنه قيل هو عقبة بن عامر الصحابي المشهور. وقد يكون غيره فقد ذكر ابن عبد البر في كنية عقبة بن عامر ثمانية أقوال ولم يذكر فيها أبا عبد الرحمن. وذكر النووي فيها تسعة أقوال ولم يذكر فيها أبا عبد الرحمن والله أعلم.

وروى الإمام أحمد والبخاري في الأدب المفرد والنسائي والحافظ الضياء في المختارة عن أبي بصرة الغفاري رضي الله عنه عن النبي ? مثل حديث عقبة.

وروى أبو نعيم في الحلية عن علي رضي الله عنه قال: سمعت رسول الله ? يقول: (لا تساووهم في المجلس وألجئوهم إلى أضيق الطرق فإن سبّوكم فاضربوهم وإن ضربوكم فاقتلوهم). وفي رواية قال: سمعت رسول الله ? يقول: (صغروا بهم كما صغر الله بهم). قال أبو داود: قلت لأبي عبدالله يعني أحمد بن حنبل: تكره أن يقال للرجل الذمي كيف أصبحت أو كيف حالك أو كيف أنت أو نحو هذا؟ قال: نعم، هذا عندي أكثر من السلام. وقال أبو عبد الله: إذا لقيته في الطريق فلا توسع له.

وقال أبو داود أيضا سمعت أحمد سئل: أيبتدأ الذمي بالسلام إذا كانت له إليه حاجة؟ قال: لا يعجبني. وذكر غير أبي داود أن أحمد رحمه الله تعالى سئل عن مصافحة أهل الذمة، فكرهه. وروى أبو نعيم في الحلية من طريق اسحاق ابن راهويه حدثنا بقية حدثني محمد القشيري عن أبي الزبير عن جابر رضي الله عنه قال: نهى رسول الله ? أن يصافح المشركون أو يكنّوا أو يرحب بهم.

ومما يجب النهي عنه ما يفعله كثير من الجهال في زماننا إذا لقي أحدهم عدوّ الله سلم عليه ووضع يده على صدره إشارة إلى أنه يحبه محبة ثابتة في قلبه أو يشير بيده إلى رأسه إشارة إلى أن منزلته عنده على الرأس. وهذا الفعل المحرم يخشى على فاعله أن يكون مرتدا عن الإسلام لأن هذا من أبلغ الموالاة والموادة والتعظيم لأعداء الله تعالى وقد قال تعالى: {ومن يتولهم منكم فإنه منهم}.


وتحرم العيادة والتهنئة والتعزية لهم كالتصدير والقيام والبداءة بالسلام وكمبتدع يجب هجره

تحفة الأخوان بما جاء في المعاداة والموالاة والحب والبغض والهجران

فصل

قال ابن مفلح في الفروع: وتحرم العيادة والتهنئة والتعزية لهم كالتصدير والقيام والبداءة بالسلام وكمبتدع يجب هجره. وعنه: يجوز وفاقا لأبي حنيفة والشافعي. وعنه: لمصلحة راجحة كرجاء الإسلام اختاره شيخنا. ومعناه قول الآجري وأنه قول العلماء أنه يعاد ويعرض عليه الإسلام وقد نقل عنه أبو داود أنه كان يريد أن يدعوه للإسلام فنعم اهـ.

قلت: أمّا عيادة المشرك والكتابي لعرض الإسلام عليه إذا رجى إسلامه فالصحيح جواز ذلك، والدليل عليه ما في الصحيحين وغيرهما عن سعيد بن المسيب عن أبيه قال: لما حضرت أبا طالب الوفاة جاء رسول الله ? فوجد عنده أبا جهل بن هشام وعبد الله بن أبي أمية فقال: (يا عم قل لا إله إلا الله كلمة أشهد لك بها عند الله) فقال أبو جهل وعبد الله بن أبي أمية: يا أبا طالب أترغب عن ملة عبد المطلب فلم يزل رسول الله ? يعرضها عليه ويعودان بتلك المقالة. الحديث.
وفي صحيح البخاري وسنن أبي داود والنسائي عن أنس رضي الله عنه قال: كان غلام يهودي يخدم النبي ? فمرض فأتاه النبي ? يعوده فقعد عند رأسه فقال له: أسلم فنظر إلى أبيه وهو عنده فقال له: أطع أبا القاسم. فأسلم فخرج النبي ? وهو يقول: (الحمد لله الذي أنقذه من النار). وأما تهنأتهم وتعزيتهم فالأصح تحريم ذلك كما جزم به كثير من العلماء وعللوا ذلك بأنه يحصل الموالاة ويثبت المودّة ولما فيه من تعظيم أعداء الله تعالى فيحرم لذلك كما تحرم بداءتهم بالسلام والتوسيع لهم في الطريق.

ومما لا ريب فيه أنه من موالاة أعداء الله وموادتهم ما يفعله بعض الناس من الذهاب إلى أعداء الله تعالى في أيام عيدهم فيدخلون عليهم في بيوتهم وكنائسهم ويهنئونهم بأعيادهم الباطلة وما هم فيه من السرور بها، ولقد ذكر لنا أن هذا يفعله كثير من المنتسبين إلى العلم فضلا عن العامة. وقد قيل في تفسير قوله تعالى: {والذين لا يشهدون الزور} أن المراد به أعياد المشركين حكاه البغوي عن مجاهد، وحكاه ابن كثير عن أبي العالية وطاووس وابن سيرين والضحاك والربيع بن أنس وغيرهم. وروى أبو الشيخ الأصبهاني بإسناده عن عطاء بن يسار قال: قال عمر رضي الله عنه: إياكم ورطانة الأعاجم وأن تدخلوا على المشركين يوم عيدهم في كنائسهم. وروى البيهقي بإسناد صحيح عن عطاء بن دينار قال: قال عمر رضي الله عنه: لا تعلموا رطانة الأعاجم ولا تدخلوا على المشركين في كنائسهم يوم عيدهم فإن السخطة تنزل عليهم.

وروى أيضا بإسناده عن البخاري صاحب الصحيح قال: قال لي إبن أبي مريم: أنبأنا نافع بن يزيد سمع سليمان بن أبي زينب وعمرو بن الحارث سمع سعيد بن سلمة سمع أباه سمع عمر بن الخطاب رضي الله عنه قال: اجتنبوا أعداء الله في عيدهم.

قال عبد الملك بن حبيب: سئل ابن القاسم عن الركوب في السفن التي تركب فيها النصارى إلى أعيادهم، فكره ذلك مخافة نزول السخط عليهم بشركهم الذي اجتمعوا عليه. قال: وكره ابن القاسم للمسلم أن يهدي للنصراني شيئا في عيدهم مكافأة له ورآه من تعظيم عيده وعونا له على كفره ألا ترى أنه لا يحل للمسلمين أن يبيعوا من النصارى شيئا من مصلحة عيدهم لا لحما ولا إداما ولا ثوبا ولا يعارون دابة ولا يعاونون على شيء من عيدهم لأن ذلك من تعظيم شركهم ومن عونهم على كفرهم، وينبغي للسلاطين أن ينهوا المسلمين عن ذلك وهو قول مالك وغيره لم أعلم اختلف فيه. وأكل ذبائح أعيادهم داخل في هذا الذي اجتمع على كراهته بل هو عندي أشد. هذا كله كلام ابن حبيب المالكي نقله عنه شيخ الإسلام أبو العباس أحمد ابن تيمية رحمه الله تعالى في كتاب (اقتضاء الصراط المستقيم) ونقل كلاما كثيرا لأئمة السلف في هذا المعنى فليراجع فإنه مهم مفيد لكل من كان الحق ضالته.

وإذا كان الخليفة الراشد الذي أمر رسول الله ? بالاقتداء به قد نهى عن مجرد الدخول على أعداء الله تعالى في يوم عيدهم فكيف يقال في العصاة الذين يدخلون عليهم ويهنئونهم بأعيادهم الباطلة ولعلهم مع ذلك يتطلقون في وجوه أعداء الله تعالى ويظهرون الفرح والسرور بما فرح به أعداء الله وسروا به من أعيادهم الباطلة.

الجواب أن يقال: لا يشك مسلم عاقل شم أدنى رائحة من العلم أن هذا من الموالاة والموادة لأعداء الله تعالى ومن المحادة لله ولرسوله ? واتباع غير سبيل المؤمنين، وقد قال الله تعالى: {ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نولِّه ما تولى ونصله جهنَّم وساءت مصيرا} ومن هذا الباب ما أحدثه بعض المنتسبين إلى الإسلام في زماننا من الأعياد الباطلة كعيد الثورة، وعيد الجلاء، وعيد الاستقلال وغير ذلك من أعيادهم الباطلة فلا يجوز للمسلم حضور شيء من هذه الأعياد المبتدعة ولا التهنئة بها فضلا عن السرور بها. وكذلك عيد الجلوس الذي أحدثه بعض المسلمين فلا تجوز التهنئة به ولا السرور به.

وقد قال ابن القيم رحمه الله تعالى في أحكام الذمة:

(فصل في تهنئتهم بزوجة أو ولد أو قدوم غائب أو عافية أو سلامة من مكروه ونحو ذلك) وقد اختلفت الرواية في ذلك عن أحمد فأباحها مرة ومنعها أخرى والكلام فيها كالكلام في التعزية والعيادة ولا فرق بينهما، ولكن ليحذر الوقوع فيما يقع فيه الجهّال من الألفاظ التي تدل على رضاه بدينه كما يقول: أحدهم متّعك الله بدينك أو يقول: له أعزك الله أو أكرمك، إلاّ أن يقول: أكرمك الله بالإسلام وأعزّك به ونحو ذلك، فهذا في التهنئة بالأقوال المشتركة.

وأما التهنئة بشعائر الكفر المختصة به فحرام بالاتفاق، مثل أن يهنئهم بأعيادهم وصومهم فيقول عيد مبارك عليك، أو تهنأ بهذا العيد ونحوه، فهذا إن سلم قائله من الكفر فهو من المحرمات وهو بمنزلة التهنئة بسجوده للصليب بل ذلك أعظم إثما عند الله وأشد مقتا من التهنئة بشرب الخمر و قتل النفس وارتكاب الفرج الحرام ونحوه، وكثير ممن لا قدْر للدين عنده يقع في ذلك ولا يدرك قبح ما فعل، فمن هنّأ عبدا بمعصية أو بدعة أو كفر فقد تعرض لمقت الله وسخطه.

وقد كان أهل الورع من أهل العلم يتجنّبون تهنئة الظلمة بالولايات وتهنئة الجهال بمنصب القضاء والتدريس والافتاء تجنبا لمقت الله وسقوطهم من عينه اهـ.

فانظر إلى حكايته الاتفاق على تحريم تهنئة أعداء الله تعالى بأعيادهم الباطلة وانظر إلى ما وقع فيه كثير من المسلمين في زماننا لتعرف غربة الدين والله المستعان.


ومما ورد النهي عنه أيضا مصاحبة أعداء الله تعالى ودعوتهم إلى طعام

تحفة الأخوان بما جاء في المعاداة والموالاة والحب والبغض والهجران

فصل

ومما ورد النهي عنه أيضا مصاحبة أعداء الله تعالى ودعوتهم إلى طعام كما في حديث أبي سعيد الخدري رضي الله عنه عن النبي ? قال: (لا تصاحب إلا مؤمنا ولا يأكل طعامك إلا تقي) رواه الإمام أحمد وأبو داود الطيالسي وأبو داود السجستاني والترمذي والدارمي وابن حبان والحاكم وقال صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه.

قال الخطابي: إنما جاء هذا في طعام الدعوة دون طعام الحاجة وذلك أن الله سبحانه قال: {ويطعمون الطعام على حبه مسكينا ويتيما وأسيرا} ومعلوم أن أسراهم كانوا كفارا غير مؤمنين ولا أتقياء. وإنما حذر من صحبة من ليس بتقي وزجر عن مخالطته ومؤاكلته لأن المطاعمة توقع الألفة والمودّة في القلوب، يقول لا تؤالف من ليس من أهل التقوى والورع ولا تتخذه جليسا تطاعمه وتنادمه اهـ.

وروى الإمام أحمد أيضا وأبو داود الطيالسي وأبو داود السجستاني والترمذي والحاكم عن أبي هريرة رضي الله عنه أن النبي ? قال: (الرجل على دين خليله فلينظر أحدكم من يخالل). وفي رواية لأحمد: (المرء على دين خليله فلينظر أحدكم من يخالط). قال الترمذي: هذا حديث حسن غريب. وقال الحاكم: صحيح إن شاء الله تعالى ووافقه الذهبي في تلخيصه وصححه أيضا النووي.


ومما ورد النهي عنه أيضا مكاتبة أعداء الله تعالى وتكنيتهم بكنى المسلمين

تحفة الأخوان بما جاء في المعاداة والموالاة والحب والبغض والهجران

فصل

ومما ورد النهي عنه أيضا مكاتبة أعداء الله تعالى وتكنيتهم بكنى المسلمين كأبي عبد الله وأبي القاسم، وكذلك تلقيبهم بألقاب المسلمين كعز الدين ونحوه. وقد روى أبو الشيخ الأصبهاني بإسناده أن عمر رضي الله عنه كتب: ألاّ تكاتبوا أهل الذمة فتجري بينكم وبينهم المودة ولا تكنّوهم وأذلوهم ولا تظلموهم، وفي الشروط التي التزم بها أهل الذمة وأمضاها عليهم عمر رضي الله عنه فمن بعده أنهم لا يكتنون بكنى المسلمين.

وقد تقدم قريبا حديث جابر رضي الله عنه قال: نهى رسول الله ? أن يصافح المشركون أو يكنّوا ويرحب بهم. رواه أبو نعيم في الحلية.


ولا يجوز مدح أعداء الله تعالى

تحفة الأخوان بما جاء في المعاداة والموالاة والحب والبغض والهجران

فصل

ولا يجوز مدح أعداء الله تعالى لما رواه ابن أبي الدنيا وأبو يعلى والبيهقي في شعب الإيمان عن أنس رضي الله عنه قال: قال رسول الله ?: (إذا مدح الفاسق غضب الرب واهتز لذلك العرش).


ولا يجوز وصف أعداء الله تعالى بصفات الإجلال والتعظيم

تحفة الأخوان بما جاء في المعاداة والموالاة والحب والبغض والهجران

فصل

ولا يجوز وصف أعداء الله تعالى بصفات الإجلال والتعظيم كالسيد، والعبقري، والسامي ونحو ذلك، لما رواه أبو داود والنسائي والبخاري في الأدب المفرد عن بريدة رضي الله عنه قال: قال رسول الله ?: (لا تقولوا للمنافق سيدنا فإنه إن يكن سيدا فقد أسخطتم ربكم عز وجل) ورواه الحاكم في مستدركه وصححه، ورواه البيهقي في شعب الإيمان بنحوه. ولفظ الحاكم: (إذا قال الرجل للمنافق يا سيد فقد أغضب ربه تبارك وتعالى). ولفظ البيهقي: (إذا قال الرجل للمنافق ياسيد فقد باء بغضب ربه). قال الطيبي: ومولانا داخل في هذا الوعيد بل أشد وكذا قوله أستاذي اهـ.

وقد قلت المبالاة بشأن هذا الحديث الشريف حتى صار إطلاق إسم السيد ونحوه على كبراء الكفار والمنافقين مألوفا عند كثير من المسلمين في هذه الأزمان، ومثل السيد (المستر) باللغة الإفرنجية. وأشد الناس مخالفة لهذا الحديث أهل الإذاعات، لأنهم يجعلون كل من يستمع إلى إذاعاتهم من أصناف الكفار والمنافقين سادة، وسواء عندهم في ذلك الكبير والصغير والشريف والوضيع والذكر والأنثى، بل الإناث هن المقدمات عندهم في المخاطبة بالسيادة، وفي الكثير من الأمور خلافا لما شرعه الله من تأخيرهن. وبعض أهل الأمصار يسمون جميع نسائهم سيدات، وسواء عندهم في ذلك المسلمة والكافرة والمنافقة والصالحة والطالحة.

ويلي أهل الإذاعات في شدة المخالفة لحديث بريدة رضي الله عنه أهل الجرائد والمجلات وما شابهها من الكتب العصرية لأنهم لا يرون بموالاة أعداء الله وموادتهم وتعظيمهم بأسا، ولا يرون للحب في الله والبغض في الله والموالاة فيه والمعاداة فيه قدرا وشأنا.


وقد ورد النهي عن مجامعة المشركين ومساكنتهم في ديارهم والتغليظ في ذلك

تحفة الأخوان بما جاء في المعاداة والموالاة والحب والبغض والهجران

فصل

وقد ورد النهي عن مجامعة المشركين ومساكنتهم في ديارهم والتغليظ في ذلك لأن مجامعتهم ومساكنتهم من أعظم الأسباب الجالبة لموالاتهم وموادتهم، والأحاديث في ذلك كثيرة:

الحديث الأول: منها عن سمرة بن جندب رضي الله عنه قال: أما بعد قال رسول الله ?: (من جامع المشرك وسكن معه فإنه مثله) رواه أبو داود، ورواه الترمذي معلقا بصيغة الجزم فقال: وروى سمرة بن جندب رضي الله عنه عن النبي ? قال: (لا تساكنوا المشركين ولا تجامعوهم فمن ساكنهم أو جامعهم فهو مثلهم). ورواه الحاكم في مستدركه من حديث الحسن عن سمرة رضي الله عنه عن النبي ? قال: (لا تساكنوا المشركين ولا تجامعوهم فمن ساكنهم أو جامعهم فليس منا) قال الحاكم: صحيح على شرط البخاري ولم يخرجاه. وقال الذهبي في تلخيصه على شرط الشيخين: وظاهر هذا الحديث العموم لكل من جامع المشركين وساكنهم اختيارا منه لذلك لا اضطرارا وعجزا اهـ.

الحديث الثاني: عن جرير بن عبد الله رضي الله عنه أن رسول الله ? قال: (أنا بريء من كل مسلم يقيم بين أظهر المشركين) قالوا يا رسول الله: ِلم؟ قال: (لا تراءى ناراهما) رواه أبو داود والترمذي بهذا اللفظ، ورواه الطبراني في الكبير والبيهقي في سننه ولفظهما: (من أقام مع المشركين فقد برأت منه الذمة). قال الفضل بن زياد: سمعت أحمد رحمه الله تعالى يُسأل عن معنى لا تراءى ناراهما فقال: لا تنزل من المشركين في موضع إذا أوقدت رأوا فيه نارك وإذا أوقدوا رأيت فيه نارهم ولكن تباعد عنهم اهـ. وقال ابن الأثير في النهاية: أي يلزم المسلم ويجب عليه أن يباعد منزله عن منزل المشرك ولا ينزل بالموضع الذي إذا أوقدت فيه ناره تلوح وتظهر لنار المشرك إذا أوقدها في منزله ولكنه ينزل مع المسلمين في دارهم وإنما كره مجاورة المشركين لأنهم لا عهد لهم ولا أمان وحث المسلمين على الهجرة. وإسناد الترائي إلى النارين مجاز من قولهم: داري تنظر إلى دار فلان. أي تقابلها يقول: ناراهما مختلفتان، هذه تدعو إلى الله وهذه تدعو إلى الشيطان فكيف يتفقان اهـ.

وفي هذين الحديثين وعيد شديد لمن جامع المشركين وساكنهم اختيارا، فليحذر المسلمون المقيمون بين الوثنين والمرتدين والنصارى والمجوس وغيرهم من أعداء الله تعالى أن يلحقهم هذا الوعيد الشديد.

الحديث الثالث: عن أنس رضي الله عنه عن النبي ? أنه قال: (لا تستضيئوا بنار المشركين) رواه الإمام أحمد والنسائي والبخاري في تاريخه وابن جرير وأبو يعلى. قال الحافظ ابن كثير رحمه الله تعالى في تفسيره: معناه لا تقاربوهم في المنازل بحيث تكونون معهم في بلادهم بل تباعدوا منهم وهاجروا من بلادهم واختار هذا القول العلامة ابن القيم رحمه الله تعالى اهـ. قال ابن الأثير: معناه لا تستشيروهم ولا تأخذوا بآرائهم، جعل الضوء مثلا للرأي عند الحيرة اهـ.

قلت: وهذا القول مروي عن الحسن البصري رواه عنه أبو يعلى وابن جرير في تفسير قوله تعالى: {ياأيها الذين آمنوا لا تتخذوا بطانة من دونكم لا يألونكم خبالا} قال الحسن: وأما قوله ولا تستضيئوا بنار المشركين فإنه يقول لا تستشيروهم في شيء من أموركم قال الحسن: وتصديق ذلك في كتاب الله ثم تلا هذه الآية: {يا أيها الذين آمنوا لا تتخذوا بطانة من دونكم}. قال ابن كثير: وهذا التفسير فيه نظر.

قلت: والظاهر أن النهي شامل للأمرين كليهما فلا يجوز لمسلم مساكنة المشركين اختيارا ولا مشاورتهم وأخذ آرائهم، والقول الأول أظهر يدل ذلك قوله ?: (لا تراءى ناراهما). وقوله في حديث الزهري الذي سيأتي ذكره قريبا: (وأنك لا ترى نار مشرك إلاّ وأنت له حرب) والله أعلم.

الحديث الرابع: عن بهز بن حكيم عن أبيه عن جده رضي الله عنه أن رسول الله ? قال: (لا يقبل الله من مشرك بعدما يسلم عملا أو يفارق المشركين إلى المسلمين) رواه الإمام أحمد والنسائي والحاكم في مستدركه وقال: صحيح الإسناد ولم يخرجاه. ووافقه الذهبي في تلخيصه.

الحديث الخامس: عن يزيد بن الشخّير قال: بينا أنا مع مطرف بالمربد إذ دخل رجل معه قطعة أدم، قال: كتب لي هذه رسول الله ?، فهل أحد منكم يقرأ؟ قال: قلت أنا أقرأ، فإذا فيها: (من محمد النبي ? لبني زهير بن أُقَيْش أنهم إن شهدوا أن لا إله إلا الله وأن محمدا رسول الله وفارقوا المشركين وأقروا بالخمس في غنائمهم وسهم النبي وصَفيِّه أنهم آمنون بأمان الله ورسوله) رواه النسائي.

الحديث السادس: عن جرير رضي الله عنه قال: بايعت رسول الله ? على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم وعلى فراق المشركين. رواه النسائي. وفي رواية له قال جرير: أتيت النبي ? وهو يبايع، فقلت: يا رسول الله ابسط يدك حتى أبايعك واشترط علي فأنت أعلم، قال: (أبايعك على أن تعبد الله وتقيم الصلاة وتؤدي الزكاة وتناصح المسلمين وتفارق المشركين).

الحديث السابع: عن أبي اليسر كعب بن عمرو رضي الله عنه قال: أتينا النبي ? وهو يبايع الناس فقلت: يا رسول الله ابسط يدك حتى أبايعك واشترط علي فأنت أعلم بالشرط، قال: (أبايعك على أن تعبد الله وتقيم الصلاة وتؤتي الزكاة وتناصح المسلم وتفارق المشرك) رواه الحاكم في مستدركه.

الحديث الثامن: عن الزهري مرسلا أن رسول الله ? أخذ على رجل دخل في الإسلام فقال: (تقيم الصلاة وتؤتي الزكاة وتحج البيت وتصوم رمضان وأنك لا ترى نار مشرك إلا وأنت له حرب) رواه ابن جرير.

فليتأمل المسلمون الساكنون مع أعداء الله تعالى هذه الأحاديث وليعطوها حقّها من العمل فقد قال الله تعالى: {فبشر عبادي الذين يستمعون القول فيتبعون أحسنه أولئك الذين هداهم الله وأولئك هم أولوا الألباب}.


والحب في الله والبغض في الله والموالاة في الله والمعاداة في الله من أهم أمور الدين وأوثق عرى الإيمان

تحفة الأخوان بما جاء في المعاداة والموالاة والحب والبغض والهجران

فصل

والحب في الله والبغض في الله والموالاة في الله والمعاداة في الله من أهم أمور الدين وأوثق عرى الإيمان كما قيل:

وما الدين إلا الحب والبغض والولا
كذاك البرا من كل غاو ومعتد

وروى الإمام أحمد من حديث البراء بن عازب رضي الله عنهما قال: كنّا جلوسا عند النبي ? فقال: (أيّ عرى الإسلام أوثق؟) قالوا: الصلاة. قال: (حسنة وما هي بها) قالوا: صيام رمضان، قال: (حسن وما هو به) قالوا: الجهاد. قال: (حسن وما هو به) قال: (إن أوثق عرى الإيمان أن تحب في الله وتبغض في الله). ورواه أبو داود الطيالسي وابن أبي شيبة والبيهقي في شعب الإيمان بنحوه. وروى الطبراني في الكبير عن ابن عباس رضي الله عنهما أن رسول الله ? قال: (أوثق عرى الإيمان، الموالاة في الله والمعاداة في الله والحب في الله والبغض في الله).

وروى أبو داود الطيالسي في مسنده والطبراني في الصغير والحاكم في مستدركه وأبو نعيم في الحلية عن ابن مسعود رضي الله عنه قال: دخلت على النبي ? فقال: (يابن مسعود، أي عرى الإيمان أوثق؟) قلت: الله ورسوله أعلم. قال: (أوثق عرى الإسلام الولاية في الله والحب في الله والبغض في الله).

وروى الإمام أحمد وأبو داود عن أبي ذر رضي الله عنه قال: قال رسول الله ?: (أفضل الأعمال الحب في الله والبغض في الله). وروى الإمام أحمد والطبراني في الكبير عن معاذ بن أنس رضي الله عنه أنه سأل رسول الله ? عن أفضل الإيمان قال: (أن تحب لله وتبغض لله وتُعمل لسانك في ذكر الله) قال: وماذا يا رسول الله؟، قال: (وأن تحب للناس ما تحب لنفسك، وتكره لهم ما تكره لنفسك).

وروى الإمام أحمد والطبراني أيضا عن عمرو بن الجموح رضي الله عنه أنه سمع النبي ? يقول: (لا يجد العبد صريح الإيمان حتى يحب لله ويبغض لله فإذا أحب لله تبارك وتعالى وأبغض لله فقد استحق الولاية من الله). وروى أبو داود في سننه والبيهقي في شعب الإيمان والحافظ الضياء المقدسي عن أبي أمامة الباهلي رضي الله عنه عن رسول الله ? أنه قال: (من أحب لله وأبغض لله وأعطى لله ومنع لله فقد استكمل الإيمان). وروى الإمام أحمد والترمذي والحاكم والبيهقي عن معاذ بن أنس رضي الله عنه أن النبي ? قال: (من أعطى لله ومنع لله وأحب لله وأبغض لله وأنكح لله فقد استكمل الإيمان) قال الحاكم: صحيح على شرط الشيخين ولم يخرجاه. ووافقه الذهبي في تلخيصه.

وروى أبو داود الطيالسي والنسائي واللفظ له عن أنس بن مالك رضي الله عنه قال: قال رسول الله ?: (ثلاث من كن فيه وجد بهن حلاوة الإيمان وطعمه، أن يكون الله عز وجل ورسوله أحب إليه مما سواهما، وأن يحب في الله وأن يبغض في الله وأن توقد نار عظيمة فيقع فيها أحب إليه من أن يشرك بالله شيئا). وهذا الحديث مخرج في الصحيحين وغيرهما بغير هذا اللفظ.

وروى الحاكم في المستدرك وأبو نعيم في الحلية عن عائشة رضي الله عنها مرفوعا: (الشرك أخفى من دبيب النمل على الصفا في الليلة الظلماء، وأدناه أن تحب على شيء من الجور أو تبغض على شيء من العدل، وهل الدّين إلاّ الحب في الله والبغض في الله، قال الله تعالى: {قل إن كنتم تحبون الله فاتبعوني يحببكم الله}).

وروى أبو نعيم أيضا من طرق عن ليث بن أبي سليم عن مجاهد عن ابن عمر رضي الله عنهما قال: قال لي النبي ?: أحب في الله وأبغض في الله ووال في الله وعاد في الله فإنك لن تنال ولاية الله إلاّ بذلك، ولا يجد رجل طعم الإيمان وإن كثرت صلاته وصيامه حتى يكون كذلك. وصارت موالاة الناس في أمر الدنيا وأن ذلك لا يجزئ عن أهله شيئا.

وروى ابن جرير عن ابن عباس رضي الله عنهما قال: من أحب في الله وأبغض في الله ووالى في الله وعاد في الله فإنما تنال ولاية الله بذلك ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك وقد صارت عامة مؤاخاة الناس على أمر الدنيا وذلك لا يجدي على أهله شيئا.
قال الشيخ عبد الرحمن بن حسن بن الشيخ محمد بن عبدالوهاب رحمهم الله تعالى: فإذا كانت البلوى قد عمت بهذا في زمن ابن عباس رضي الله عنهما خير القرون فما زاد الأمر بعد ذلك إلا شدة حتى وقعت الموالاة على الشرك والبدع والفسوق والعصيان اهـ.

قلت: والأمر بعد زمن الشيخ عبد الرحمن أعظم وأعظم، ولا سيما في زماننا هذا الذي قد اشتدت فيه غربة الدين وانعكست فيه الحقائق عند الأكثرين حتى عاد المعروف عندهم منكرا والمنكر معروفا، ومن ذلك موالاة الكفار والمنافقين وموادتهم ومصاحبتهم ومجالستهم ومواكلتهم ومشاربتهم والأنس بهم والإنبساط معهم وكذلك موادة أهل البدع والفسوق والعصيان ومصاحبتهم ومجالستهم ومواكلتهم ومشاربتهم والأنس بهم والإنبساط معهم كل ذلك قد صار من قبيل المعروف عند أكثر الناس بل عند كثير ممن ينتسب إلى العلم والدين.

وأما الحب في الله والبغض في الله والموالاة في الله والمعاداة في الله وهجر أهل المعاصي لله والإكفهرار في وجوههم من أجل ما ارتكبوه من المعاصي فكل ذلك قد صار عند كثير من الناس من قبيل المنكرات.

حتى أن كثيرا من المنتسبين إلى العلم قد صاروا يدندنون حول انكار هذه الأعمال الفاضلة المحبوبة إلى الله تعالى ويعدونها من مساوئ الأخلاق، ويعيبون على من يعمل بها ويذمونهم ويعدونهم لذلك أهل تجبر وتكبر وتعنت وشذوذ وتشديد وغلو في الدين، وقد سمعت هذا أو بعضه من بعض الخطباء والقصاص الثرثارين المتشدقين الذين يقولون مالا يفعلون ويفعلون مالا يؤمرون، ويأمرون الناس بالبر وينسون أنفسهم وهم يتلون الكتاب أفلا يعقلون.

وسمعت بعضهم يصرح على رؤوس الأشهاد بانكار الحب في الله والبغض في الله، وسمعتهم أيضا يحثون الناس في خطبهم وقصصهم على حسن السلوك مع الناس كلهم واستجلاب مودتهم ومحبتهم ويرغبونهم في إظهار البشاشة لكل أحد وسواء على ظاهر كلامهم الصالح والطالح من الناس , وربما صرح بعضهم أن هذه الأفعال الذميمة من حسن الخلق ومن مقتضيات العقل.
فيقال لهؤلاء الحيارى المغرورين، العقل في باب الحب والبغض والموالاة والمعاداة عقلان:

أحدهما: عقل مسدد موفق قاهر للهوى والنفس الأمارة بالسوء قد استنار بنور الإيمان وصار الحاكم عليه كتاب الله وسنة رسوله ?، فهذا العقل يقتضي من أصحابه أن لا يقدموا على طاعة الله تعالى وطاعة رسوله ? شيئا أبدا ويقتضي من أصحابه أن يحبوا في الله ويبغضوا في الله ويوالوا في الله ويعادوا في الله ويعطوا لله ويمنعوا لله ويسارعوا إلى كل ما يحبه الله ويرضاه من الأقوال والأعمال سواء رضي الناس أو سخطوا لا تأخذهم في الله لومة لائم، وما أقل أهل هذا العقل في هذه الأزمان المظلمة.

والعقل الآخر: عقل معيشي نفاقي مخذول قد قهرته النفس الأمارة بالسوء وأسرته الحظوظ الدنيوية والشهوات النفسية وصار الحاكم عليه الهوى فمحبته لهواه وبغضه لهواه وموالاته لهواه ومعاداته لهواه وبذله لهواه ومنعه لهواه. فهذا العقل يقتضي من أربابه أن يتملقوا لسائر أصناف الناس بألسنتهم ويحسنوا السلوك مع الصالح والطالح، وهذا العقل هو الغالب على أكثر الناس في زماننا عامتهم وخاصتهم وما أكثره في المنتسبين إلى العلم فلا حول ولا قوة إلا بالله العلي العظيم.

وقد روى الترمذي عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: (يخرج في آخر الزمان رجال يختلون الدنيا بالدين يلبسون للناس جلود الضأن من اللين ألسنتهم أحلى من السكر وقلوبهم قلوب الذئاب يقول الله أبي تغترون أم علي تجترئون فبي حلفت لأبعثن على أولئك منهم فتنة تدع الحليم منهم حيرانا). وروى الترمذي أيضا عن ابن عمر رضي الله عنهما عن النبي ? قال: (إن الله تبارك وتعالى قال: لقد خلقت خلقا ألسنتهم أحلى من العسل وقلوبهم أمر من الصبر فبي حلفت لأتيحنهم فتنة تدع الحليم منهم حيرانا فبي يغترون أم علي يجترئون) قال الترمذي: هذا حديث حسن غريب.

وفي هذين الحديثين إشارة إلى أهل العقل المعيشي النفاقي وما هم عليه من المنافقة باللسان والتكلف والتصنع في الظاهر يقولون بألسنتهم ما ليس في قلوبهم.
قال ابن القيم رحمه الله تعالى في وصف أهل هذا العقل: يظن أربابه أنهم على شيء ألا إنهم هم الكاذبون، فإنهم يرون العقل أن يرضوا الناس على طبقاتهم ويسالموهم ويستجلبوا مودتهم ومحبتهم وهذا مع أنه لا سبيل إليه فهو إيثار للراحة والدعة على مؤنة الأذى في الله والموالاة فيه والمعاداة فيه وهو وإن كان أسلم عاجلة فهو الهلك في الآجلة فإنه ما ذاق طعم الإيمان من لم يوال في الله ويعاد فيه فالعقل كل العقل ما أوصل إلى رضا الله ورسوله والله الموفق اهـ.

وفي حديث مرفوع ذكره ابن عبد البر وغيره: (أوحى الله إلى نبي من أنبياء بني إسرائيل قل لفلان العابد: أما زهدك في الدنيا، فقد تعجلت به الراحة، وأما انقطاعك إلي، فقد اكتسبت به العز فما عملت فيما لي عليك، قال: وما لك علي، قال هل واليت في وليا، أو عاديت في عدوا). قلت: وقد رواه أبو نعيم في الحلية من طريق محمد بن محمد بن أبي الورد قال: حدثني سعيد بن منصور حدثنا خلف بن خليفة عن حميد الأعرج عن عبد الله بن الحارث عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله ? فذكره بنحوه.
وذكر ابن عبد البر أيضا: (أن الله تعالى أوحى إلى جبريل أن اخسف بقرية كذا وكذا قال: يارب إن فيهم فلانا العابد، قال: به فابدأ، إنه لم يتمعر وجهه فيّ يوما قط) وقد رواه البيهقي في شعب الإيمان من حديث جابر رضي الله عنه عن النبي ? فذكره بنحوه.

وروى أبو نعيم في الحلية من حديث مكحول عن واثلة بن الأسقع رضي الله عنه مرفوعا، قال: (يؤتى بعبد محسن في نفسه لا يرى أن له ذنبا فيقول له: هل كنت توالي أوليائي، قال: كنت من الناس سلما، قال: فهل كنت تعادي أعدائي، قال: رب لم يكن بيني وبين أحد شيء، فيقول الله عز وجل: لا ينال رحمتي من لم يوال أوليائي ويعاد أعدائي).

إذا علم هذا فأهل العقل المعيشي لا يرون بمداهنة البدع والفسوق والعصيان بأسا، وكثير منهم لا يرون بمداهنة الكفار والمنافقين بأسا. وبعض أهل الجهل المركب منهم ينكرون على من يهجر أهل البدع والفسوق والعصيان ويكفهر في وجوههم ويعدون ذلك من الهجر الذي نهى عنه رسول الله ? بقوله: (لا تهاجروا) وقوله: (لا يحل لمسلم أن يهجر أخاه فوق ثلاث). وقد سمعت هذا من بعض الخطباء والقصاص منهم والحامل لهم على التسوية بين الهجر الديني وهو ما كان لله وبين الهجر الدنيوي وهو ما كان لحظ النفس لا يخلو من أحد أمرين: إما الجهل بالفرق بين هذا وهذا. وإما قصد لبس الحق بالباطل عنادا ومكابرة وتمويها على الأغبياء الذين لا علم لهم بمدارك الأحكام، وهذا الأخير هو الظاهر من حال المتلبسين منهم ببعض المعاصي ليدفعوا عن أنفسهم الشنعة وليوهموا الجهال أن هجرهم إياهم من أجل المعصية لا يجوز وأن الذين يهجرونهم من طلبة العلم وغيرهم ليسوا مصيبين.

فيقال لهؤلاء المذبذبين المدلسين: أن الذي جاءت الأحاديث بالنهي عنه فيما زاد على الثلاث هو التهاجر الدنيوي كما سيأتي بيان ذلك إن شاء الله تعالى.

وقد جاءت السنة بهجر أهل المعاصي حتى يتوبوا كما هجر النبي ? كعب بن مالك وصاحبيه خمسين يوما ولم يكلمهم حتى تاب الله عليهم. وهجر زينب بنت جحش رضي الله عنها قريبا من شهرين لما قالت: أنا أعطي تلك اليهودية ـ تعني صفية ـ. وهجر الذي بنى فوق الحاجة حتى هدم بناءه وسواه بالأرض وهجر رجلا رآه متخلقا بزعفران حتى غسله وأزال عنه أثره. وهجر رجلا رأى عليه جبة من حرير حتى طرحها. وهجر رجلا رأى في يده خاتما من ذهب حتى طرحه.

وفي سنن أبي داود وجامع الترمذي ومستدرك الحاكم أنه ? هجر رجلا رأى عليه ثوبين أحمرين. وكان الصحابة والتابعون لهم بإحسان يهجرون من أظهر المعصية حتى يتوب وتظهر توبته وقد قال ابن عبد القوي:

وهجران من أبدى المعاصي سنة
وقيل إذا يردعه أوجب وأوكد

وقيل على الإطلاق ما دام معلنا
ولاقه بوجه مكفهر معربد

فلم يذكر خلافا في سنية هجر العاصي المجاهر بالمعصية سواء ارتدع بالهجر أو لم يرتدع، وإنما الخلاف في الوجوب هل هو على الإطلاق أم إذا كان العاصي يرتدع به فأين هذا مما يراه المتهوكون من إبطال الهجر الديني بالكلية ومعاملة الناس كلهم صالحهم وطالحهم باللطف واللين والمودة.

قال الحافظ بن حجر في فتح الباري: ذهب الجمهور إلى أنه لا يسلم على الفاسق ولا المبتدع. قال النووي: فإن اضطر إلى السلام بأن خاف ترتب مفسدة في دين أو دنيا إن لم يُسلِّم سَلَّم. وكذا قال ابن العربي وزاد: وينوي أن السلام إسم من أسماء الله تعالى فكأنَّه قال: الله رقيب عليكم.

وقال المهلب: ترك السلام على أهل المعاصي سنة ماضية وبه قال كثير من أهل العلم في أهل البدع وألحق بعض الحنفية بأهل المعاصي من يتعاطى خوارم المروءة ككثرة المزاح واللهو وفحش القول والجلوس في الأسواق لرؤية من يمر من النساء ونحو ذلك اهـ. وحكى ابن رشد قال: قال مالك: لا يسلم على أهل الأهواء. قال ابن دقيق العيد: ويكون ذلك على سبيل التأديب لهم والتبري منهم.

وقال البخاري رحمه الله تعالى في صحيحه (باب الهجر)، وقول النبي ?: (لا يحل لرجل أن يهجر أخاه فوق ثلاث) ثم ساق في الباب ثلاثة أحاديث في تحريم الهجر فوق ثلاث ثم قال: (باب ما يجوز من الهجران لمن عصى) وقال كعب حين تخلف عن النبي ?: ونهى النبي ? المسلمين عن كلامنا وذكر خمسين ليلة.

ثم قال بعد ذلك في كتاب الإستئذان: (باب من لم يسلم على من اقترف ذنبا ومن لم يرد سلامه حتى تتبين توبته وإلى متى تتبين توبة العاصي) وقال عبد الله بن عمرو رضي الله عنهما: لا تسلموا على شربة الخمر. ثم ذكر طرفا من حديث كعب بن مالك قال: ونهى رسول الله ? عن كلامنا وآتي رسول الله ? فأسلم عليه فأقول في نفسي: هل حرك شفتيه برد السلام أم لا حتى كملت خمسون ليلة.

قال الطبري: قصة كعب بن مالك أصل في هجران أهل المعاصي.

قلت: وقد أجاد البخاري رحمه الله تعالى وأفاد فيما سلكه من التفريق بين الهجر الدنيوي والهجر الديني فإنه ذكر في الترجمة الأولى حكم الهجر الدنيوي وأنه يحرم فوق ثلاث ثم ذكر في الترجمة الثانية والترجمة الثالثة حكم الهجر الديني وهو هجر أهل المعاصي لله و أبان أنه لا حد له إلا بالتوبة الصادقة.

وقد سلك أبو داود رحمه الله تعالى نحو هذا المسلك فقال في كتاب الأدب من سننه: (باب فيمن يهجر أخاه المسلم) وساق في الباب عدة أحاديث في تحريم الهجر فوق ثلاث. ثم قال في آخر الباب: النبي ? هجر بعض نسائه أربعين يوما. وابن عمر رضي الله عنهما هجر ابناً له إلى أن مات. قال أبو داود: إذا كانت الهجرة لله فليس من هذا بشيء. وعمر بن عبد العزيز غطى وجهه عن رجل. وقال الخطابي في الكلام على حديث كعب بن مالك رضي الله عنه: فيه من العلم أن تحريم الهجرة بين المسلمين أكثر من ثلاث إنما هو فيما يكون بينهما من قبل عتب أو موجدة أو لتقصير يقع في حقوق العشرة ونحوها دون ما كان من ذلك في حق الدين فإن هجرة أهل الأهواء والبدعة دائمة على مر الأوقات والأزمان ما لم تظهر منهم التوبة والرجوع إلى الحق اهـ.

وقد روى مسلم في صحيحه عن سالم بن عبد الله أن عبد الله بن عمر رضي الله عنهما قال: سمعت رسول الله ? يقول: (لا تمنعوا نسائكم المساجد، إذا استأذنَّكم إليها) قال: فقال بلال بن عبد الله: والله لنمنعهن، قال فأقبل عليه عبد الله فسبه سبا سيئا ما سمعته سبه مثله قط وقال: أخبرك عن رسول الله ? وتقول والله لنمنعهن. وفي رواية له عن مجاهد أنه ضرب في صدره. وقد روى البخاري المرفوع منه فقط ورواه الإمام أحمد وأبو داود والترمذي وابن ماجة والدارمي وغيرهم بنحو رواية مسلم.

وروى أبو داود الطيالسي رواية مجاهد وقال: فرفع يده فلطمه فقال: أحدثك عن رسول الله ? وتقول هذا. وفي رواية لأحمد: فما كلمه عبد الله حتى مات. قال النووي: فيه تعزير المعترض على السنة والمعارض لها برأيه، وفيه تعزير الوالد ولده وإن كان كبيرا اهـ. وفيه أيضا جواز التأديب بالهجران قاله الحافظ ابن حجر رحمه الله تعالى.

وفي مستدرك الحاكم عن عمرو بن مسلم قال: خذف رجل عند ابن عمر رضي الله عنهما فقال: لا تخذف فإني سمعت رسول الله ? ينهى عن الخذف ثم رآه ابن عمر رضي الله عنهما بعد ذلك يخذف فقال: أنبأتك أن النبي ? ينهى عن الخذف ثم خذفت، والله لا أكلمك أبدا. قال الإمام أحمد رحمه الله تعالى في رواية محمد بن أبي موسى وقد سأله رجل خراساني أن عندنا قوما يأمرون برفع اليدين في الصلاة وقوما ينهون عنه، قال: لا ينهاك إلا مبتدع، فعل ذلك رسول الله ?. قال ابن مفلح في النكت على المحرر: وهل يهجر من تركه مع العلم؟ روي عن الإمام أحمد فيمن تركه يخبر به فإن لم ينته يهجر، ذكره الخلال. وهذا الهجر على سبيل الجواز والاستحباب لعدم وجوب المتروك وينبغي أن يكون هذا النص بالهجر والنص بأنه مبتدع بناء على النص بأنه تارك للسنة اهـ.

وفي سنن ابن ماجة أن عبادة بن الصامت رضي الله عنه غزا مع معاوية رضي الله عنه أرض الروم فنظر إلى الناس وهم يتبايعون كسر الذهب بالدنانير وكسر الفضة بالدراهم فقال: يا أيها الناس إنكم تأكلون الربا، سمعت رسول الله ? يقول: (لا تبتاعوا الذهب بالذهب إلا مثلا بمثل لا زيادة بينهما ولا نظرة) فقال له معاوية: يا أبا الوليد لا أرى الربا في هذا إلا ماكان من نظرة، فقال عبادة: أحدثك عن رسول الله ? وتحدثني عن رأيك، لئن أخرجني الله، لا أساكنك بأرض لك علي فيها إمرة. فلما قفل لحق بالمدينة فقال له عمر بن الخطاب رضي الله عنه: ما أقدمك يا أبا الوليد فقص عليه القصة، وما قال من مساكنته فقال ارجع يا أبا الوليد إلى أرضك فقبح الله أرضا لست فيها وأمثالك وكتب إلى معاوية: لا إمرة لك عليه، واحمل الناس على ما قال فإنه هو الأمر.

ورواه الدارمي في سننه مختصرا ولفظه عند أبي المخارق قال: ذكر عبادة بن الصامت رضي الله عنه أن النبي ?: (نهى عن درهمين بدرهم) فقال فلان: ما أرى بهذا بأسا يدا بيد فقال عبادة رضي الله عنه: أقول قال النبي ? وتقول لا أرى به بأسا والله لا يظلني وإياك سقف أبدا. وفي هذا الحديث جواز هجران من خالف السنة وعارضها برأيه.

وروى مالك في الموطأ والشافعي في مسنده من طريق مالك عن زيد بن أسلم عن عطاء بن يسار أن معاوية بن أبي سفيان رضي الله عنهما باع سقاية من ذهب أو ورق بأكثر من وزنها فقال أبو الدرداء رضي الله عنه: سمعت رسول الله ? ينهى عن هذا إلا مثلا بمثل، فقال له معاوية: ما أرى بمثل هذا بأسا، فقال أبو الدرداء رضي الله عنه: من يعذرني من معاوية أنا أخبره عن رسول الله ? ويخبرني عن رأيه لا أساكنك بأرض أنت بها. ثم قدم أبو الدرداء رضي الله عنه على عمر رضي الله عنه فذكر ذلك له فكتب عمر رضي الله عنه إلى معاوية رضي الله عنه أن لا تبيع ذلك إلا مثلا بمثل وزنا بوزن.

قوله: فقال أبو الدرداء رضي الله عنه من يعذرني من معاوية ... إلخ. قال ابن عبد البر: كان ذلك منه أنفة من أن يرد عليه سنة علمها من سنن رسول الله ? برأيه. وصدور العلماء تضيق عن مثل هذا وهو عندهم عظيم رد السنن بالرأي، قال: وجائز للمرء أن يهجر من لم يسمع منه ولم يطعه وليس هذا من الهجرة المكروهة، ألا ترى أن رسول الله ? أمر الناس أن لا يكلموا كعب بن مالك حين تخلف عن تبوك. قال: وهذا أصل عند العلماء في مجانبة من ابتدع وهجرته وقطع الكلام عنه، وقد رأى ابن مسعود رضي الله عنه رجلا يضحك في جنازة، فقال: والله لا أكلمك أبدا. انتهى كلام ابن عبد البر رحمه الله تعالى.

وهذا الأثر الذي ذكره عن ابن مسعود رضي الله عنه قد رواه الإمام أحمد في كتاب الزهد فقال: حدثنا سفيان حدثنا عبد الرحمن بن حميد سمعه من شيخ من بني عبس: أبصر عبد الله رضي الله عنه رجلا يضحك في جنازة فقال: تضحك في جنازة، لا أكلمك أبدا.

وفي الصحيحين عن عبد الله بن بريدة قال: رأى عبد الله بن المغفل رضي الله عنه رجلا من أصحابه يخذف فقال له: لا تخذف فإن رسول الله ? كان يكره أو قال ينهى عن الخذف فإنه لا يصاد به الصيد ولا ينكأ به العدو ولكنه يكسر السن ويفقأ العين. ثم رآه بعد ذلك يخذف فقال له: أخبرك أن الرسول ? كان يكره أو ينهى عن الخذف ثم أراك تخذف، لا أكلمك كلمة كذا وكذا هذا لفظ مسلم وقد رواه الدارمي في سننه بنحوه وقال فيه: والله لا أكلمك أبدا. ورواه الإمام أحمد وأبو داود مختصرا.

ورواه مسلم أيضا وابن ماجة من حديث سعيد بن جبير أن قريبا لعبد الله بن المغفل رضي الله عنه خذف قال: فنهاه، وقال: إن رسول الله ? نهى عن الخذف وقال: (إنها لا تصيد صيدا ولا تنكأ عدوا ولكنها تكسر السن وتفقأ العين) قال: فعاد فقال: أحدثك أن رسول الله ? نهى عنه، ثم تخذف، لا أكلمك أبدا. هذا لفظ مسلم. وفي رواية ابن ماجة أن عبد الله بن المغفل رضي الله عنه كان جالسا إلى جنب ابن أخ له فخذف، فنهاه. وذكر تمام الحديث بنحو رواية مسلم وفيه، لا أكلمك أبدا. وروى الدارمي في سننه عن خراش بن جبير قال: رأيت في المسجد فتى يخذف، فقال له شيخ: لا تخذف فإني سمعت رسول الله ? ينهى عن الخذف، فغفل الفتى، فظن أن الشيخ لا يفطن له فخذف فقال له الشيخ: أحدثك أني سمعت رسول الله ? ينهى عن الخذف، ثم تخذف، والله لا أشهد لك جنازة ولا أعودك في مرض ولا أكلمك أبدا.

وروى الدارمي أيضا عن أيوب عن سعيد بن جبير عن عبد الله بن مغفل رضي الله عنه قال: نهى رسول الله ? عن الخذف وقال: (إنها لا تصطاد صيدا ولا تنكي عدوا ولكنها تكسر السن وتفقأ العين) فرفع رجل بينه وبين سعيد قرابة شيئا من الأرض فقال: هذه وما تكون هذه فقال سعيد: ألا أراني أحدثك عن رسول الله ? ثم تهاون به لا أكلمك أبدا.

وروى الدارمي أيضا عن قتادة قال: حدث ابن سيرين رجلا بحديث عن النبي ? فقال رجل: قال فلان كذا وكذا، فقال ابن سيرين أحدثك عن النبي ? وتقول قال فلان وفلان كذا وكذا، لا أكلمك أبدا.

قال النووي في الكلام عن حديث عبد الله بن مغفل رضي الله عنه: فيه هجران أهل البدع والفسوق ومنابذي السنة مع العلم وأنه يجوز هجرانه دائما، وأن النهي عن الهجران فوق ثلاثة أيام إنما هو فيمن هجر لحظ نفسه ومعايش الدنيا، وأما أهل البدع ونحوهم فهجرانهم دائما وهذا الحديث مما يؤيده مع نظائر له كحديث كعب بن مالك وغيره اهـ. وقال الحافظ ابن حجر: في الحديث جواز هجران من خالف السنة وترك كلامه ولا يدخل ذلك في النهي عن الهجر فوق ثلاث فإنه يتعلق بمن هجر لحظ نفسه اهـ.

وقال شيخ الإسلام أبو العباس ابن تيمية رحمه الله: الهجر الشرعي نوعان:

أحدهما: بمعنى الترك للمنكرات.

والثاني: بمعنى العقوبة عليها.

فالنوع الأول: هو المذكور في قوله تعالى: {وإذا رأيت الذين يخوضون في آياتنا فأعرض عنهم حتى يخوضوا في حديث غيره وإما ينسينك الشيطان فلا تقعد بعد الذكرى مع القوم الظالمين} وقوله: {وقد نزل عليكم في الكتاب أن إذا سمعتم آيات الله يكفر بها ويستهزأ بها فلا تقعدوا معهم حتى يخوضوا في حديث غيره إنكم إذا مثلهم} فهذا يراد به أنه لا يشهد المنكرات لغير حاجة مثل قوم يشربون الخمر لا يجلس عندهم، وقوم دعوا إلى وليمة فيها خمر وزمر لا يجيب دعوتهم وأمثال ذلك، بخلاف من حضر عندهم للإنكار عليهم أو حضر بغير اختياره، ولهذا يقال حاضر المنكر كفاعله.

وفي الحديث: (من كان يؤمن بالله واليوم الآخر فلا يجلس على مائدة يشرب عليها الخمر) وهذا الهجر من جنس هجر الإنسان نفسه عن فعل المنكرات كما قال ?: (المهاجر من هجر ما نهى الله عنه).
ومن هذا الباب الهجرة من دار الكفر إلى دار الإسلام والإيمان فإنه هجر للمقام بين الكافرين والمنافقين الذين لا يمكنونه من فعل ما أمر الله به ومن هذا قوله تعالى: {والرجز فاهجر}.

النوع الثاني: الهجر على وجه التأديب وهو هجر من يظهر المنكرات، يهجر حتى يتوب منها كما هجر النبي ? الثلاثة الذين خلفوا حتى أنزل الله توبتهم، حين ظهر منهم ترك الجهاد المتعين عليهم بغير عذر. ولم يهجر من أظهر الخير وإن كان منافقا، فهنا الهجرة بمنزلة التعزير، والتعزير يكون لمن ظهر منه ترك الواجبات وفعل المحرمات كترك الصلاة والتظاهر بالمظالم والفواحش والداعي إلى البدع المخالفة للكتاب والسنة وإجماع سلف الأمة التي ظهر أنها بدع وهذا حقيقة قول من قال من السلف والأئمة أن الدعاة إلى البدع لا تقبل شهادتهم ولا يصلى خلفهم ولا يؤخذ عنهم العلم ولا يناكحون فهذه عقوبة لهم حتى ينتهوا. ولهذا يفرقون بين الداعية وغير الداعية، لأن الدعاة أظهروا المنكرات فاستحقوا العقوبة بخلاف الكاتم فإنه ليس شرا من المنافقين الذين كان النبي ? يقبل علانيتهم ويكل سرائرهم إلى الله عز وجل مع علمه بحال كثير منهم.
ولهذا جاء في الحديث أن المعصية إذا خفيت لم تضر إلا صاحبها ولكن إذا أعلنت فلم تنكر ضرت العامة وذلك لأن النبي ? قال: (إن الناس إذا رأوا المنكر ولم يغيروه أوشك أن يعمهم الله بعقاب منه). فإن المنكرات الظاهرة يجب إنكارها بخلاف الباطنة فإن عقوبتها على صاحبها خاصة.

وهذا الهجر يختلف بإختلاف الهاجرين في قوتهم وضعفهم وقلتهم وكثرتهم فأن المقصود به زجر المهجور وتأديبه ورجوع العامة عن مثل حاله فإن كانت المصلحة في ذلك راجحة بحيث يفضي هجره إلى ضعف الشر وخفيته كان مشروعا، وإن كان المهجور وغيره لا يرتدع بذلك بل يزيد الشر والهاجر ضعيف بحيث تكون مفسدة ذلك راجحة على مصلحته لم يشرع الهجر بل يكون التأليف لبعض الناس أنفع من الهجر، والهجر لبعض الناس أنفع من التأليف.

ولهذا كان النبي ? يتألف قوما ويهجر قوما آخرين، وقد تكون المؤلفة قلوبهم أشر حالا في الدين من المهجورين، كما أن الثلاثة الذين خلفوا كانوا خيرا من أكثر المؤلفة قلوبهم ولكن أولئك كانوا سادة مطاعين في عشائرهم فكانت المصلحة الدينية في تأليف قلوبهم. وهؤلاء كانوا مؤمنين، والمؤمنون سواهم كثير فكان في هجرهم تأييد الدين وتطهيرهم من ذنوبهم، وهذا كما أن المشروع في العدو القتال تارة والمهادنة تارة وأخذ الجزية تارة، كل ذلك بحسب الأحوال والمصالح.

وجواب الأئمة كأحمد وغيره في هذا الباب مبني على هذا الأصل ولهذا كان يفرق بين الأماكن التي كثرت فيها البدع وبين ما ليس كذلك ويفرق بن الأئمة المطاعين وغيرهم. وإذا عرف مقصود الشريعة سلك في حصوله أوصل الطرق إليه، وإذا عرف هذا فالهجرة الشرعية هي الأعمال التي أمر الله بها ورسوله ? فالطاعة لابد أن تكون خالصة لله وأن تكون موافقة لأمره، فتكون خالصة لله صوابا، فمن هجر لهوى نفسه أو هجر هجرا غير مأمور به كان خارجا عن هذا وما أكثر ما تفعل النفوس ما تهواه ظانة أنها تفعله طاعة لله.

والهجر لأجل حظ الإنسان لا يجوز أكثر من ثلاث كما جاء في الصحيحين عن النبي ? أنه قال: (لا يحل لمسلم أن يهجر أخاه فوق ثلاث يلتقيان يصد هذا ويصد هذا وخيرهما الذي يبدأ بالسلام). فلم يرخص في هذا الهجر أكثر من ثلاث. وفي الصحيح عنه ? أنه قال: (تفتح أبواب الجنة كل اثنين وخميس فيغفر لكل عبد لا يشرك بالله شيئا إلا رجلا كان بينه وبين أخيه شحناء فيقال انظروا هذين حتى يصطلحا). فهذا الهجر لحق الإنسان حرام، وإنما رخص في بعضه، كما رخص للزوج أن يهجر امرأته في المضجع إذا نشزت وكما رخص في هجر الثلاث فينبغي أن يفرق بين الهجر لحق لله وبين الهجر لحق نفسه فالأول مأمور به والثاني منهي عنه لأن المؤمنين إخوة، وهذا لأن الهجر من العقوبات الشرعية فهو من جنس الجهاد في سبيل الله وهذا يفعل لأن تكون كلمة الله هي العليا ويكون الدين كله لله.

والمؤمن عليه أن يعادي في الله ويوالي في الله فإن كان هناك مؤمن فعليه أن يواليه وإن ظلمه فإن الظلم لا يقطع الموالاة الإيمانية، قال الله تعالى: {وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء إلى أمر الله فإن فاءت فاصلحوا بينهما بالعدل وأقسطوا إن الله يحب المقسطين. إنما المؤمنون إخوة} فجعلهم اخوة مع وجود القتال والبغي وأمر بالإصلاح بينهم.

فليتدبر المؤمن الفرق بين هذين النوعين فما أكثر ما يلتبس أحدهما بالآخر، وليعلم أن المؤمن تجب موالاته وإن ظلمك واعتدى عليك، والكافر تجب معاداته وإن أعطاك وأحسن إليك فإن الله سبحانه بعث الرسل وأنزل الكتب ليكون الدين كله لله فيكون الحب لأوليائه والبغض لأعدائه والإكرام لأوليائه والإهانة لأعدائه والثواب لأوليائه والعقاب لأعدائه، وإذا اجتمع في الرجل الواحد خير وشر وتقى وفجور وطاعة ومعصية وسنة وبدعة استحق من الموالاة والثواب بقدر ما فيه من الخير واستحق من المعاداة والعقاب بقدر ما فيه من الشر فيجتمع في الشخص الواحد موجبات الإكرام والإهانة فيجتمع له من هذا وهذا كاللص الفقير تقطع يده ويعطى من بيت المال ما يكفيه لحاجته. هذا هو الأصل الذي اتفق عليه أهل السنة والجماعة. انتهى كلامه رحمه الله تعالى ملخصا وفيه فوائد جليلة ليست في كلام غيره من العلماء الذين تقدم ذكرهم فليتأمل من أوله إلى آخره فما أحسنه وأنفعه في هذا الباب.


وقد جاء في هجر أهل المعاصي أحاديث وآثار عن الصحابة والتابعين وأئمة العلم والهدى

تحفة الأخوان بما جاء في المعاداة والموالاة والحب والبغض والهجران

فصل

وقد جاء في هجر أهل المعاصي أحاديث وآثار عن الصحابة والتابعين وأئمة العلم والهدى من بعدهم وأنا أذكر من ذلك ما تيسر إن شاء الله تعالى وبه الثقة.

فأما الأحاديث عن النبي ? فالأول: منها حديث كعب بن مالك رضي الله عنه في قصة تخلفه عن النبي ? في غزوة تبوك قال: ونهى رسول الله ? المسلمين عن كلامنا أيها الثلاثة من بين من تخلف عنه فاجتنبنا الناس وتغيروا لنا حتى تنكرت لي في نفسي الأرض فما هي بالأرض التي كنت أعرف فلبثنا على ذلك خمسين ليلة فأما صاحباي فاستكانا وقعدا في بيوتهما يبكيان وأما أنا فكنت أشد القوم وأجلدهم فكنت أشهد الصلاة مع المسلمين وأطوف بالأسواق فلا يكلمني أحد وآتي رسول الله ? وهو في مجلسه بعد الصلاة فأسلم وأقول في نفسي أحرك شفتيه برد السلام علي أم لا ثم أصلّي قريبا منه وأسارقه النظر فإذا أقبلت على صلاتي نظر إلي فإذا التفت نحوه أعرض عني حتى إذا طال علي ذلك من هجر المسلمين مشيت حتى تسورت حائط أبي قتادة وهو ابن عمي وأحب الناس إلي فسلمت عليه فوالله ما رد علي السلام فقلت له يا أبا قتادة أنشدك الله هل تعلم أني أحب الله ورسوله قال فسكت فعدت له فنشدته فسكت فعدت له فنشدته فقال: الله ورسوله أعلم قال: ففاضت عيناي. وذكر تمام الحديث رواه الإمام أحمد والشيخان وأبو داود والترمذي والنسائي مطولا ومختصرا.

الحديث الثاني: عن عائشة رضي الله عنها أنه اعتل بعير لصفية بنت حيي رضي الله عنها وعند زينب فضل ظهر فقال رسول الله ? لزينب: (أعطيها بعيرا) فقالت: أنا أعطي تلك اليهودية، فغضب رسول الله ? فهجرها ذا الحجة والمحرم وبعض صفر. رواه أبو داود.

الحديث الثالث: عن أنس بن مالك أن رسول الله ? خرج فرأى قبة مشرفه فقال: (ما هذا) قال له أصحابه: هذه لفلان رجل من الأنصار قال: فسكت وحملها في نفسه حتى إذا جاء صاحبها رسول الله ? يسلم عليه في الناس أعرض عنه صنع ذلك مرارا حتى عرف الرجل الغضب فيه والإعراض عنه فشكى ذلك إلى أصحابه فقال: والله إني لأنكر رسول الله ? قالوا خرج فرأى قبتك قال فرجع الرجل إلى قبته فهدمها حتى سوّاها بالأرض فخرج رسول الله ? ذات يوم فلم يرها قال: (ما فعلت القبة) قالوا: شكى إلينا صاحبها إعراضك عنه، فأخبرناه فهدمها فقال: (أما إن كل بناء وبال على صاحبه إلاّ مالا إلاّ مالا) يعني مالا بد منه رواه أبو داود.

الحديث الرابع: عن عمار بن ياسر رضي الله عنه قال: قدمت على أهلي ليلا وقد تشققت يداي فخلّقوني بزعفران فغدوت على رسول الله ? فسلمت عليه فلم يرد علي ولم يرحب بي فقال: (اذهب فاغسل هذا عنك) فذهبت فغسلته ثم جئت وقد بقي عليّ منه ردع فسلمت فلم يرد عليّ ولم يرحب بي وقال: (اذهب فاغسل أثر هذا عنك) فذهبت فغسلته ثم جئت فسلّمت عليه فرد علي ورحب بي وقال: (إن الملائكة لا تحضر جنازة الكافر بخير ولا المتضمخ بالزعفران ولا الجنب) رواه أبو داود الطيالسي وأبو داود السجستاني وهذا لفظه.

الحديث الخامس: عن علي ابن أبي طالب رضي الله عنه قال: مر النبي ? على قوم فيهم رجل متخلق بخلوق فنظر إليهم وسلم عليهم وأعرض عن الرجل فقال الرجل: أعرضت عني قال: (بين عينيك جمرة) رواه البخاري في الأدب المفرد.

الحديث السادس: عن عمرو ابن شعيب عن أبيه عن جده رضي الله عنه أن رجلا أتى النبي ? وفي يده خاتم من ذهب فأعرض النبي ? عنه فلما رأى الرجل كراهيته ذهب فألقى الخاتم وأخذ خاتما من حديد فلبسه وأتى النبي ? قال: (هذا شر، هذا حلية أهل النار) فرجع فطرحه ولبس خاتما من ورق فسكت عنه النبي ?. رواه الإمام أحمد والبخاري في الأدب المفرد.

الحديث السابع: عن أبي سعيد الخدري رضي الله عنه قال: أقبل رجل من البحرين إلى النبي ? فسلم عليه فلم يرد وفي يده خاتم من ذهب وعليه جبة حرير، فانطلق الرجل محزونا فشكى إلى إمرأته فقالت: لعل برسول الله ? جبتك وخاتمك فألقهما ثم عاد، ففعل فرد السلام وقال: جئتك آنفاً فأعرضت عني قال: (كان في يدك جمر من نار) رواه النسائي والبخاري في الأدب المفرد وهذا لفظه. وقد ترجم على هذا الحديث والحديثين قبله بقوله: (باب من ترك السلام على المتخلق وأصحاب المعاصي).
الحديث الثامن: عن عبد الله بن عمرو بن العاص رضي الله عنهما قال: مر على النبي ? رجل عليه ثوبان أحمران فسلم فلم يرد النبي ?. رواه أبو داود والترمذي والحاكم وقال الترمذي: هذا حديث حسن غريب. وقال الحاكم: صحيح الإسناد ولم يخرجاه. ووافقه الذهبي في تلخيصه.

الحديث التاسع: عن أبي سعيد الخدري رضي الله عنه عن النبي ? قال: (لا تصاحب إلا مؤمنا ولا يأكل طعامك إلا تقي) رواه الإمام أحمد وأبو داود الطيالسي وأبو داود السجستاني والترمذي والدارمي وابن حبان، والحاكم وقال: صحيح الإسناد ولم يخرجاه. ووافقه الذهبي في تلخيصه.

الحديث العاشر: عن عمران بن حصين رضي الله عنه قال: نهى رسول الله ? عن إجابة طعام الفاسقين. رواه الطبراني في الكبير والأوسط والبيهقي في شعب الإيمان.

الحديث الحادي عشر: عن ابن مسعود رضي الله عنه مرفوعا: تقربوا إلى الله ببغض أهل المعاصي، والقوهم بوجوه مكفهره والتمسوا رضا الله بسخطهم وتقربوا إلى الله بالبعد منهم. رواه ابن شاهين وفي رفعه نظر والأشبه أنه من قول ابن مسعود رضي الله عنه، وقد روي نحو هذا من كلام عيسى بن مريم عليهما الصلاة والسلام.

قال الإمام أحمد رحمه الله تعالى في الزهد: حدثنا سيار حدثنا جعفر أبو غالب قال: بلغنا أن هذا الكلام في وصية عيسى بن مريم عليهما السلام: يا معشر الحواريين تحببوا إلى الله عز وجل ببغض أهل المعاصي وتقربوا إليه بالمقت لهم والتمسوا رضاه بسخطهم قالوا: يا نبي الله فمن نجالس. قال: جالسوا من يزيد في أعمالكم منطقه ومن تذكركم بالله رؤيته ويزهدكم في دنياكم عمله.

الحديث الثاني عشر: عن علي رضي الله عنه أن رسول الله ? قال: للجهاد أربعة شعب، الأمر بالمعروف والنهي عن المنكر والصدق في المواطن وشنآن الفاسقين. أي بغضهم وعداوتهم. رواه أبو نعيم في الحلية وفي رفعه نظر والأشبه أنه من قول علي رضي الله عنه.
الحديث الثالث عشر: عن أبي هريرة رضي الله عنه أن رسول الله ? قال: (إذا مررتم بهؤلاء الذين يلعبون بهذه الأزلام، النرد والشطرنج وما كان من اللهو فلا تسلموا عليهم) رواه أبو بكر الآجري وفي رفعه نظر.


وأما الآثار عن الصحابة رضي الله عنهم ومن بعدهم

تحفة الأخوان بما جاء في المعاداة والموالاة والحب والبغض والهجران

فصل

وأما الآثار عن الصحابة رضي الله عنهم ومن بعدهم فقد تقدم طرف منها وهو ما روي عن ابن عمر رضي الله عنهما أنه هجر ابنه لما عارض السنة برأيه. وما روي عنه أيضا أنه هجر الرجل الذي خذف بعدما علم أن النبي ? كان ينهى عن الخذف.

وما روي عن عبادة بن الصامت وأبي الدرداء رضي الله عنهما من هجر معاوية رضي الله عنه لما عارض السنة برأيه، وما روي عن ابن مسعود رضي الله تعالى عنه أنه هجر الرجل الذي ضحك في الجنازة.

وما روي عن عبد الله بن مغفل رضي الله عنه أنه هجر الرجل الذي خذف بعدما علم أن النبي ? كان ينهى عن الخذف، وما رواه الدارمي عن خراش بن جبير أن شيخا من أصحاب النبي ? هجر الفتى الذي خذف بعدما علم أن النبي ? كان ينهى عن الخذف، وما رواه الدارمي أيضا عن سعيد بن جبير أنه هجر الذي ظهر منه التهاون بحديث رسول الله ?. وما رواه الدارمي أيضا عن ابن سيرين أنه هجر الرجل الذي عارض قول النبي ? بقول غيره.

وما ذكره أبو داود عن عمر بن عبد العزيز رحمه الله تعالى أنه غطى وجهه عن رجل، وما ذكره ابن مفلح عن الإمام أحمد رحمه الله تعالى فيمن ترك السنة مع العلم بها أنه يهجر.

وروى البخاري في الأدب المفرد عن الحسن أنه قال: ليس بينك وبين الفاسق حرمة. وقال البخاري أيضا في الأدب المفرد: (باب: لا يسلم على فاسق) وساق عن عبد الله بن عمرو بن العاص رضي الله عنهما قال: لا تسلموا على شراب الخمر. وقد أورد البخاري رحمه الله تعالى هذا الأثر معلقا بصيغة الجزم.

وروى سعيد بن منصور عن ابن عمر رضي الله عنهما أنه قال: لا تسلموا على من شرب الخمر ولا تعودوهم إذا مرضوا ولا تصلوا عليهم إذا ماتوا. وقال البخاري في الأدب المفرد: باب عيادة الفاسق ثم ساق بإسناده إلى عبد الله بن عمرو بن العاص رضي الله عنهما أنه قال: لا تعودوا شراب الخمر إذا مرضوا.
ويدخل في شراب الخمر شراب الدخان الخبيث المسمى بالتتن والجراك لأنه قد ثبت إسكاره وتفتيره فلا يسلم على من يشربه ولا يعاد إذا مرض. وقد قال المروذي: قلت لأبي عبد الله يعني أحمد بن حنبل رجل له والد بين يديه مسكر فيدعو ولده ترى له أن يجيب، قال: لا يدخل عليه.

وقال المروذي أيضا: سألت أبا عبد الله عن الرجل يكون له الأخ يشرب المسكر ترسله والدته يدعو لها من الموضع الذي هو فيه ترى أن يذهب قال: نعم، لا يدعه يتزيد ولكن لا يدخل، يقوم خارجا.

وقال البخاري رحمه الله تعالى في الأدب المفرد: (باب من لم يسلم على أصحاب النرد) ثم ساق عن الفضيل بن مسلم عن أبيه قال: كان علي رضي الله عنه إذا خرج من باب القصر فرأى أصحاب النرد انطلق بهم فعقلهم من غدوة إلى الليل، ومنهم من يعقل إلى نصف النهار قال: وكان الذي يعقل إلى الليل الذين يعاملون بالورق وكان الذي يعقل إلى نصف النهار الذين يلهون بها وكان يأمر أن لا يسلموا عليهم.

وقال أبو داود في كتاب المسائل قال: حدثنا أبو بكر بن أبي شيبة قال حدثنا جرير عن أسلم المنقري قال: كان سعيد بن جبير إذا مر على أصحاب النردشير لم يسلم عليهم.

وقال أيضا حدثنا أبو بكر بن أبي شيبة قال: حدثنا محمد بن فضيل عن يزيد بن أبي زياد عن زياد بن حدير أنه مر على قوم يلعبون بالنرد فسلم عليهم وهو لا يعلم ثم رجع فقال: ردوا علي سلامي.

وقال أيضا: حدثنا وهب بن بيان قال حدثنا ابن وهب. وحدثنا ابن سرح قال: حدثنا ابن وهب عن عبد الله بن المسيب عن يزيد بن يوسف أنه سأل يزيد بن أبي حبيب عن الشطرنج فقال: لو مررت على قوم يلعبون بالشطرنج ما سلمت عليهم.

قلت ومثل اللاعبين بالنرد والشطرنج اللاعبون في زماننا بالجنجفة والكيرم وما أشبه ذلك مما يلهي ويصد عن ذكر الله وعن الصلاة فلا يسلم عليهم ولا يسلم أيضا على اللاعبين بالكرة لأنها من أعظم ما يلهي ويصد عن ذكر الله وعن الصلاة وفيها من المفاسد نحو مافي النرد والشطرنج أو أعظم.

وقال أبو داود أيضا: قلت لأحمد أمر بالقوم يتقاذفون أسلم عليهم , قال: هؤلاء قوم سفهاء والسلام اسم من أسماء الله تعالى. وقال أبو داود أيضا: قلت لأحمد أسلّم على المخنث قال: لا أدري السلام اسم من أسماء الله تعالى.

قلت: ظاهر هاتين الروايتين كراهة السلام على المخنث وعلى الذين يتقاذفون لأن ترك السلام عليهم فيه تعظيم لأسماء الله تعالى وصيانة لها عن الابتذال , والمخنث هو المؤنث الذي يتشبه بالنساء. ومن هذا الباب حلق اللحى فمن حلق لحيته فهو من المخنثين لأنه قد رغب عن مشابهة الرجال وآثر مشابهة النساء في نعومة الخدود وعدم الشعر في الوجه , وفاعل ذلك لا ينبغي السلام عليه لمجاهرته بالمعصية.

وقد روى أبو نعيم في الحلية بإسناد جيد عن زياد بن حدير قال: قدمت على عمر بن الخطاب رضي الله عنه وعليّ طيلسان وشاربي عاف فسلمت عليه فرفع رأسه فنظر إليّ ولم يرد علي السلام فانصرفت عنه فأتيت ابنه عاصما فقلت له: لقد رميت من أمير المؤمنين في الرأس فقال: سأكفيك ذلك , فلقي أباه فقال: يا أمير المؤمنين أخوك زياد بن حدير يسلم عليك فلم ترد عليه السلام، فقال: إني قد رأيت عليه طيلسانا ورأيت شاربه عافيا , قال: فرجع إلي فأخبرني فانطلقت فقصصت شاربي وكان معي برد شققته فجعلته إزار ورداء ثم أقبلت إلى عمر رضي الله عنه فسلمت عليه فقال: وعليك السلام هذا أحسن مما كنت فيه يا زياد.

وإذا كان عمر رضي الله عنه قد هجر زياد بن حدير على إعفائه لشاربه فكذلك ينبغي هجر من حلق لحيته لأن كل من الأمرين معصية ظاهره لما فيهما من مخالفة أمر رسول الله ? بإحفاء الشوارب وإعفاء اللحى , ولما فيهما أيضا من التشبه بالمجوس ومن يحذو حذوهم من أصناف المشركين.

وقد ثبت عن النبي ? أنه قال: (من تشبه بقوم فهو منهم) رواه الإمام أحمد وأبو داود وغيرهما من حديث ابن عمر رضي الله عنهما. والهجر على حلق اللحية أولى من الهجر على إعفاء الشارب لما في حلق اللحية من مزيد التشبه بالنساء والدخول في عداد المخنثين , وقد لعن رسول الله ? المخنثين من الرجال. رواه الإمام أحمد والبخاري وأبو داود وغيرهم من حديث ابن عباس رضي الله عنهما. وقد قال الإمام أحمد رحمه الله تعالى في رواية حنبل: إذا علم من رجل أنه مقيم على معصية لم يأثم إن هو جفاه حتى يرجع وإلا كيف يتبين للرجل ما هو عليه إذا لم ير منكرا عليه ولا جفوة من صديق.

ونقل حنبل أيضا عن احمد بن حنبل رحمه الله تعالى أنه قال: ليس لمن قارف شيئا من الفواحش حرمة ولا وصلة إذا كان معلنا. وقال الخلال في كتاب المجانبة: أبو عبد الله يهجر أهل المعاصي ومن قارف الأعمال الرديئة أو تعدى حديث رسول الله ? وأما من سكر أو شرب أو فعل فعلا من هذه الأشياء المحظورة ثم لم يكاشف بها ولم يلق فيها جلباب الحياء فالكف عن أعراضهم وعن المسلمين والإمساك عن أعراضهم وعن المسلمين أسلم. نقله عنه ابن مفلح في الآداب الشرعية. وروى عبدالله بن الإمام أحمد في زوائد الزهد عن الحسن البصري أنه قال: ثلاثة لا غيبة لهم، الإمام الخائن وصاحب الهوى الذي يدعو إلى هواه والفاسق المعلن فسقه.
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى في الفتاوى المصرية: من أظهر المنكر وجب الإنكار عليه وأن يهجر ويذم على ذلك فهذا معنى قولهم من ألقى جلباب الحياء فلا غيبة له بخلاف من كان مستترا بذنبه مستخفيا فإن هذا يستر عليه لكن ينصح سرا ويهجره من عرف حاله حتى يتوب ويذكر أمره على وجه النصيحة.

وقال الشيخ أيضا في موضع آخر: من فعل شيئا من المنكرات كالفواحش والخمر والعدوان وغير ذلك فإنه يجب الإنكار عليه بحسب القدرة كما قال النبي ?: (من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان) فإن كان الرجل متسترا بذلك وليس معلنا له أنكر عليه سرا وستر عليه كما قال النبي ?: (من ستر عبدا ستره الله في الدنيا والآخرة) إلا أن يتعدى ضرره والمتعدي لابد من كف عدوانه وإذا نهاه المرء سرا فلم ينته فعل ما ينكف به من هجر وغيره إذا كان ذلك أنفع في الدين، وأما إذا أظهر الرجل المنكرات وجب الإنكار عليه علانية ولم يبقى له غيبة ووجب أن يعاقب علانية بما يردعه عن ذلك من هجر وغيره فلا يسلم عليه ولا يرد عليه السلام إذا كان الفاعل لذلك متمكنا من ذلك من غير مفسدة راجحة.

وينبغي لأهل الخير والدين أن يهجروه ميتا كما هجروه حيا إذا كان في ذلك كف لأمثاله من المجرمين فيتركون تشييع جنازته كما ترك النبي ? الصلاة على غير واحد من أهل الجرائم , وكما قيل لسمرة بن جندب رضي الله عنه: إن ابنك لم ينم البارحة بشما فقال: لو مات لم أصل عليه. لأنه أعان على قتل نفسه فيكون كقاتل نفسه، وقد ترك النبي ? الصلاة على قاتل نفسه , وكذلك هجر الصحابة الثلاثة الذين ظهر ذنبهم في ترك الجهاد الواجب حتى تاب الله عليهم، فإذا أظهر التوبة أظهر له الخير اهـ.

وحديث سمرة الذي ذكره الشيخ رحمه الله تعالى رواه الإمام أحمد في الزهد من طريق الحسن قال: قيل لسمرة رضي الله عنه فذكره، فإن قيل فما الفرق بين المستتر الذي لا يجوز هجره وبين المعلن الذي يسن هجره؟.

فالجواب ما قاله ابن عبد القوي: أن المستتر بالمنكر هو من فعله بموضع لا يعلم به غالبا غير من حضره إما لبعده أو نحوه، وأما من فعله بموضع يعلم به جيرانه ولو في داره فإن هذا معلن مجاهر غير مستتر اهـ.

وهذا تفريق حسن ينبغي اعتباره وعلى هذا فإذا كانت الدار يسمع منها الغناء وأصوات الملاهي فصاحبها معلن مجاهر يسن هجره أو يجب. وكذلك إذا كانت آلات اللهو أو أواني الخمر أو أوعية الدخان الخبيث أو آلات شربه ترى في الدار لا يخفيها صاحب الدار عن الداخلين أو كانت رائحة الدخان الخبيث أو غيره من المسكرات توجد من فيِّ أحد أو من بيته فصاحب ذلك معلن مجاهر يسن هجره أو يجب، وكذلك إذا كان الرجل يسلم على أهل البدع أو يماشيهم أو يجالسهم ويأنس بهم أو يدخل عليهم في بيوتهم أو يدخلون عليه في بيته وهو عالم بحالهم فإنه معلن مجاهر بالمعصية يسن هجره أو يجب.

قال أبو داود: قلت لأبي عبد الله أحمد بن حنبل أرى رجلا من أهل السنة مع رجل من أهل البدع أترك كلامه قال: لا أو تعلمه أن الرجل الذي رأيته معه صاحب بدعة فإن ترك كلامه وإلا فألحقه به.

وقال ابن مسعود رضي الله عنه: المرء بخدنه. وقال عبدالله بن محمد بن الفضل الصيداوي: قال لي أحمد إذا سلم الرجل على المبتدع فهو يحبه، قال النبي ?: (ألا أدلكم على ما إذا فعلتموه تحاببتم، أفشوا السلام بينكم).


فصل في ذكر الأحاديث الواردة في هجر أهل البدع

تحفة الأخوان بما جاء في المعاداة والموالاة والحب والبغض والهجران

فصل في ذكر الأحاديث الواردة في هجر أهل البدع

قال أبو داود في سننه: حدثنا موسى بن إسماعيل حدثنا عبدالعزيز بن أبي حازم عن أبيه عن ابن عمر رضي الله عنهما عن النبي ? قال: (القدرية مجوس هذه الأمة إن مرضوا فلا تعودوهم وإن ماتوا فلا تشهدوهم) ورواه الحاكم في مستدركه عن أبي بكر أحمد بن سليمان بن الحسن الفقيه حدثنا أبو داود سليمان بن الأشعث فذكره ثم قال: هذا حديث صحيح على شرط الشيخين إن صح سماع أبي حازم من ابن عمر ولم يخرجه. ووافقه الذهبي في تلخيصه. وقال المنذري هذا منقطع، أبو حازم سلمة بن دينار لم يسمع من ابن عمر. وقد روي هذا الحديث من طرق عن ابن عمر ليس فيها شيء يثبت. انتهى.

وقد رواه أبو بكر الآجري من طريقين عن أبي حازم عن نافع عن ابن عمر رضي الله عنهما ولكن قال أبو داود: أن الإمام أحمد رحمه الله تعالى أنكره من حديث أبي حازم عن نافع. ورواه الآجري أيضا من طريق الجعيد بن عبد الرحمن عن نافع عن ابن عمر رضي الله عنهما قال: قال رسول الله ?: (أنه يكون في آخر الزمان قوم يكذبون بالقدر ألا وأولئك مجوس هذه الأمة فإن مرضوا فلا تعودوهم وإن ماتوا فلا تشهدوهم) ورواه الطبراني في الصغير من حديث الجعيد به.

وقال أبو داود حدثنا محمد بن كثير أخبرنا سفيان عن عمرو بن محمد عن عمر مولى غفرة عن رجل من الأنصار عن حذيفة بن اليمان رضي الله عنهما قال: قال رسول الله ?: (لكل أمة مجوس ومجوس هذه الأمة الذين يقولون لا قدر، من مات منهم فلا تشهدوا جنازته ومن مرض منهم فلا تعودوهم وهم شيعة الدجال وحق على الله أن يلحقهم بالدجال). ورواه أبو داود الطيالسي في مسنده فقال: حدثنا أبو عتبة قال: حدثنا عمر مولى غفرة من أهل المدينة عن رجل من الأنصار من بني عبد الأشهل عن حذيفة بن اليمان رضي الله عنهما أن النبي ? قال: (سيكون في آخر الزمان قوم يقولون لا قدر، فإن مرضوا فلا تعودوهم وإن ماتوا فلا تشهدوهم فإنهم شيغة الدجال وحق على الله أن يلحقهم به) ورواه عبد الله بن الإمام أحمد في كتاب السنة عن أبيه عن مؤمل عن عمر مولى غفرة بنحوه. قال المنذري: عمر مولى غفرة لا يحتج بحديثه ورجل من الأنصار مجهول وقد روي من طريق آخر عن حذيفة ولا يثبت اهـ.
وقال ابن ماجة في سننه حدثنا محمد بن المصفى الحمصي حدثنا بقية بن الوليد عن الأوزاعي عن ابن جريج عن أبي الزبير عن جابر بن عبد الله رضي الله عنهما قال: قال رسول الله ?: (إن مجوس هذه الأمة المكذبون بأقدار الله، إن مرضوا فلا تعودوهم وإن ماتوا فلا تشهدوهم وإن لقيتموهم فلا تسلموا عليهم). ورواه الطبراني في الصغير عن عبد الله بن الصقر السكري عن محمد بن المصفى. ورواه الآجري في كتاب الشريعة عن الفريابي عن محمد بن المصفى، وقد أعل هذا الحديث بأن بقية بن الوليد عنعنه مع كثرة تدليسه.

وروى الآجري من طريقين عن مكحول عن أبي هريرة رضي الله عنه نحو حديث جابر وابن عمر رضي الله عنهم وأعل بالإنقطاع. قال ابن القيم رحمه الله تعالى: لم يسمع مكحول من أبي هريرة رضي الله عنه، قال وأجود ما في الباب حديث حيوة بن شريح أخبرني أبو صخر حدثني نافع أن ابن عمر رضي الله عنهما جاءه رجل فقال: إن فلانا يقرأ عليك السلام، فقال: إنه قد بلغني أنه قد أحدث فإن كان قد أحدث فلا تقرئه مني السلام فإني سمعت رسول الله ? يقول: (يكون في هذه الأمة أو في أمتي خسف أو مسخ أو قذف في أهل القدر) رواه الترمذي وقال: هذا حديث حسن صحيح غريب.

قلت وقد رواه ابن ماجة في سننه من حديث حيوة بن شريح عن أبي صخر وعنده بالواو في قوله مسخ وخسف وقذف فأفاد أن (أو) في رواية الترمذي بمعنى (الواو) وليست للشك.

ورواه الدارمي في سننه فقال: أخبرنا أبو عاصم أخبرنا حيوة بن شريح حدثني أبو صخر عن نافع عن ابن عمر رضي الله عنهما أنه جاءه رجل فقال: إن فلانا يقرأ عليك السلام، قال: بلغني أنه قد أحدث، فإن كان أحدث فلا تقرأ عليه السلام. ورواه الإمام أحمد في مسنده فقال: حدثنا هارون بن معروف أخبرنا عبد الله بن وهب أخبرني أبو صخر عن نافع قال: بينما نحن عند عبد الله بن عمر رضي الله عنهما قعودا إذ جاء رجل فقال: إن فلانا يقرأ عليك السلام لرجل من أهل الشام فقال: عبد الله رضي الله عنه بلغني أنه أحدث حدثا فإن كان كذلك فلا تقرأنَّ عليه مني السلام سمعت رسول الله ? يقول: (إنه سيكون في أمتي مسخ وقذف وهو في الزندقية والقدرية).

وقال الإمام أحمد أيضا حدثنا أبو عبد الرحمن بن يزيد حدثنا سعيد يعني ابن أبي أيوب حدثني أبو صخر عن نافع قال: كان لابن عمر رضي الله عنهما صديق من أهل الشام فكتب إليه مرة عبد الله بن عمر رضي الله عنهما أنه بلغني أنك تكلمت في شيء من القدر فإياك أن تكتب إلي فإني سمعت رسول الله ? يقول: (سيكون في أمتي أقوام يكذبون بالقدر) ورواه أبو داود في سننه وعبد الله بن الإمام أحمد في كتاب السنة كلاهما عن أبي عبدالله أحمد بن حنبل رحمه الله تعالى. ورواه الحاكم في مستدركه من طريق عبدالله بن الإمام أحمد عن أبيه، ومن طريق السري بن خزيمة كلاهما عن عبدالله بن يزيد المقري به، ثم قال الحاكم صحيح على شرط مسلم ولم يخرجاه ووافقه الذهبي في تلخيصه.

وروى الإمام أحمد والبخاري في التاريخ وأبو داود وعبد الله بن الإمام أحمد وابن حبان في صحيحه والحاكم في مستدركه عن أبي هريرة رضي الله تعالى عنه عن عمر قال: سمعت رسول الله ? يقول: (لا تجالسوا أهل القدر ولا تفاتحوهم).

وروى ابن أبي حاتم عن عطاء بن أبي رباح قال: أتيت ابن عباس رضي الله عنهما وهو ينزع من زمزم وقد ابتلت أسافل ثيابه فقلت له: قد تكلم في القدر، فقال: أوقد فعلوها، قلت: نعم، قال: فوالله ما نزلت هذه الآية إلا فيهم: {ذوقوا مس سقر. إنا كل شيء خلقناه بقدر} أولئك شرار هذه الأمة فلا تعودوا مرضاهم ولا تصلوا على موتاهم، إن رأيت أحدا منهم فقأت عينيه بإصبعي هاتين.

وقد كان سعيد بن جبير وإبراهيم النخعي وغيرهما من أكابر السلف يهجرون المرجئة ويجانبوهم روى ذلك عنهم الإمام أحمد وابنه عبد الله في كتاب السنة. وقال محمد بن إبراهيم البوشنجي: سمعت أحمد رحمه الله تعالى يقول: تقربوا إلى الله ببغض أهل الإرجاء فإنه من أوثق الأعمال عندنا. وقال الخلال: حدثنا إسماعيل بن إسحاق الثقفي النيسابوري أن أبا عبد الله سئل عن رجل له جار رافضي يسلم عليه، قال: لا، وإذا سلم عليه لا يرد عليه.

وقال أبو داود رأيت أحمد سلم عليه رجل من أهل بغداد ممن وقف فيما بلغني فقال: أغرب لا أرينك تجيء إلى بابي. في كلام غليظ ولم يرد عليه السلام وقال له: ما أحوجك أن يصنع بك ما صنع عمر بصبيغ.

وقال أبو داود أيضا حدثنا حمزة بن سعيد المروزي قال: قال أبو بكر بن عياش من زعم لك أن القرآن مخلوق فهو عندنا كافر زنديق عدو لله لا تجالسه ولا تكلمه.

وقال أبو بكر أحمد بن محمد بن عبد الخالق الوراق في كتاب الورع سألت عبد الوهاب يعني الوراق: يجالس من لا يكفر الجهمية قال: لا يجالسون ولا يكلمون المرء على دين خليله. وروى أبو نعيم في الحلية عن اسماعيل الطوسي قال: قال ابن المبارك: إياك أن تجلس مع صاحب بدعة. وروى أبو نعيم أيضا عن عبد الله بن عمر السرخسي قال: إن الحارث قال: أكلت عند صاحب بدعة أكلة فبلغ ذلك ابن المبارك فقال: لا كلمتك ثلاثين يوما.

وقال الإمام أحمد رحمه الله تعالى في رواية عبدوس بن مالك العطار: أصول السنة عندنا التمسك بما كان عليه أصحاب رسول الله ? والاقتداء بهم وترك البدع وكل بدعة فهي ضلالة وترك الخصومات والجلوس مع أصحاب الأهواء، وذكر تمام الرسالة.

وقال أبو داود في سننه: (باب مجانبة أهل الأهواء) وساق في الباب ثلاثة أحاديث:

الحديث الأول: حديث عائشة رضي الله عنها قالت: قرأ رسول الله ? هذه الآية: {هو الذي أنزل عليك الكتاب منه آيات محكمات} إلى قوله تعالى: {أولوا الألباب} قالت: فقال رسول الله ?: (فإذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم) وقد رواه الإمام أحمد وأبو داود الطيالسي والشيخان والترمذي وابن ماجة وابن جرير وابن حبان وغيرهم.

الحديث الثاني: حديث أبي ذر رضي الله عنه قال: قال رسول الله ?: (أفضل الأعمال الحب في الله والبغض في الله) وقد رواه الإمام أحمد وتقدم ذكره.

الحديث الثالث: طرف من حديث كعب بن مالك رضي الله عنه المخرج في الصحيحين وغيرهما في قصة تخلفه عن النبي ? في غزوة تبوك قال: ونهى رسول الله ? المسلمين عن كلامنا أيها الثلاثة.

ثم قال أبو داود: (باب ترك السلام على أهل الأهواء) وساق في الباب حديثين:

الحديث الأول: حديث عمار بن ياسر رضي الله عنه في قصة الخلوق بالزعفران وقد تقدم ذكره مع الأحاديث في هجر أهل المعاصي.

الحديث الثاني: حديث عائشة رضي الله عنها في هجر النبي ? لزينب بنت جحش رضي الله عنها وتقدم أيضا مع الأحاديث في هجر أهل المعاصي.

والاستدلال بهذين الحديثين على ترك السلام على أهل الأهواء وبحديث كعب على مجانبتهم في غاية القوة والمناسبة لأن الجميع مشتركون في اسم المعصية إلا أن معصية هؤلاء المذكورين في هذه الأحاديث خفيفة بالنسبة لمعصية أهل الأهواء.

وإذا كان النبي ? قد هجر كعبا وصاحبيه وجانبهم وأمر أصحابه بهجرهم ومجانبتهم من أجل تخلفهم عن الجهاد الواجب عليهم وهجر زينب وجانبها من أجل القول الذي قالته في حق صفية.

ولم يرد السلام على عمار من أجل الخلوق الذي كان في يديه، فهجر أهل البدع ومجانبتهم مطلوبة بطريق الأولى والأحرى لأن ضررهم على الاسلام والمسلمين أعظم من ضرر أهل المعاصي والله أعلم.

وقد روى أبو بكر الآجري بإسناده عن ابن عباس رضي الله عنهما أنه قال: لا تجالس أهل الأهواء فإن مجالستهم ممرضة للقلوب. وروى أيضا بإسناده عن أبي قلابة أنه قال: لا تجالسوا أهل الأهواء ولا تجادلوهم فإني لا آمن أن يغمسوكم في الضلالة أو يلبسوا عليكم في الدين بعض ما لبس عليهم. وقد رواه الدارمي في سننه بنحوه.

وروى محمد بن وضاح بإسناده عن الحسن أنه قال: لا تجالس صاحب بدعة فإنه يمرض قلبك. وروى الدارمي في سننه عن الحسن وابن سيرين أنهما قالا: لا تجالسوا أصحاب الأهواء ولا تجادلوهم ولاتسمعوا منهم. وروى الدارمي أيضا عن أبي جعفر محمد بن علي وقال: لا تجالسوا أصحاب الخصومات فإنهم الذين يخوضون في آيات الله.
وروى محمد بن وضاح بإسناده عن ابراهيم أنه قال: لا تجالسوا أصحاب البدع ولا تكلموهم فإني أخاف أن ترتد قلوبكم. وروى بإسناده أيضا عن سفيان الثوري أنه قال: من جالس صاحب بدعة لم يسلم من إحدى ثلاث إما أن يكون فتنة لغيره وإما أن يقع في قلبه شيء فيزل به فيدخله الله النار وإما أن يقول والله ما أبالي ما تكلموه وإني واثق بنفسي فمن أَمِن الله على دينه طرفة عين سلبه إياه.

وروى أبو نعيم في الحلية من طريق فرات بن سليمان عن ميمون بن مهران قال: ثلاث لا تبلون نفسك بهن لا تدخل على السلطان وإن قلت آمره بطاعة الله، ولا تدخل على امرأة وإن قلت أعلمها كتاب الله، ولا تصغين بسمعك لذي هوى فإنك لا تدري ما يعلق بقلبك منه.

وروى محمد بن وضاح بإسناده عن الأوزاعي قال: كانت أسلافكم تشتد عليهم ألسنتهم وتشمئز منهم قلوبهم ويحذرون الناس بدعتهم. وروى أيضا قال: أخبرني غير واحد أن أسد بن موسى كتب إلى أسد بن الفرات: إياك أن يكون لك من أهل البدع أخ أو جليس أو صاحب فإنه جاء الأثر: من جالس صاحب بدعة نزعت منه العصمة ووكل إلى نفسه ومن مشى إلى صاحب بدعة فقد مشى في هدم الإسلام وقد وقعت اللعنة من رسول الله ? على أهل البدع وأن الله لا يقبل منهم صرفا ولا عدلا ولا فريضة ولا تطوعا وكلما زادوا اجتهادا وصوما وصلاة ازدادوا من الله بعدا، فارفض مجالسهم وأذلهم وأبعدهم كما أبعدهم الله وأذلهم رسول الله ? وأئمة الهدى بعده.

وقال الإمام الحسن بن علي بن خلف أبو محمد البربهاري رحمه الله تعالى في شرح السنة: قال سفيان الثوري من أصغى بإذنه إلى صاحب بدعة خرج من عصمة الله تعالى ووكل إليها يعني البدع. وقال داود بن أبي هند أوحى الله إلى موسى بن عمران عليه الصلاة والسلام أن لا تجالس أهل البدع فإن جالستهم فحاك في صدرك شيء مما يقولون لأكبنك في نار جهنم.

وقال الفضيل بن عياض: من جلس مع صاحب بدعة لم يؤت الحكمة. وقال أيضا: من عظم صاحب بدعة فقد أعان على هدم الإسلام ومن تبسم في وجه مبتدع فقد استخف بما أنزل الله عز وجل على محمد ? ومن زوج كريمته بمبتدع فقد قطع رحمها ومن تبع جنازة مبتدع لم يزل في سخط الله حتى يرجع. انتهى ما ذكره البربهاري.

وروى أبو نعيم في الحلية عن عبد الصمد بن يزيد قال: سمعت الفضيل بن عياض يقول: من أحب صاحب بدعة أحبط الله عمله وأخرج نور الإسلام من قلبه. وروى أيضا عن عبد الصمد قال: سمعت الفضيل يقول: إذا رأيت مبتدعا في طريق فخذ في طريق آخر. وروى أيضا عن عبد الصمد قال: سمعت الفضيل بن عياض يقول: من أعان صاحب بدعة فقد أعان على هدم الإسلام. قال وسمعت رجلا قال للفضيل: من زوج كريمته من فاسق فقد قطع رحمها. قال سمعت فضيلا يقول: نظر الرجل إلى صاحب البدعة يورث العمى. قال سمعت الفضيل يقول: من أتاه رجل فشاوره فقصر علمه فدله على مبتدع فقد غش الإسلام.

وروى أبو نعيم أيضا عن عبد الصمد قال: سمعت الفضيل يقول: لإن آكل عند اليهودي والنصراني أحب إليَّ من أن آكل عند صاحب بدعة فإني إذا أكلت عندهما لا يقتدى بي وإذا أكلت عند صاحب بدعة اقتدى بي الناس، أحب أن يكون بيني وبين صاحب البدعة حصن من حديد، وعمل قليل في سنة خير من عمل صاحب بدعة، ومن جلس مع صاحب بدعة لم يعط الحكمة، ومن جلس إلى صاحب بدعة فاحذره، وصاحب بدعة لا تأمنه على دينك ولا تشاوره في أمرك ولا تجلس إليه فمن جلس إليه ورثه الله عز وجل العمى وإذا علم من رجل أنه مبغض لصاحب بدعة رجوت أن يغفر الله له وإن قل عمله فإني أرجو له لأن صاحب السنة يعرض كل خير وصاحب البدعة لا يرتفع له إلى الله عمل وإن كثر عمله.
قال: وسمعت الفضيل يقول: أن لله عز وجل ملائكة يطلبون حلق الذكر، فانظر مع من يكون مجلسك لا يكون مع صاحب بدعة فإن الله تعالى لا ينظر إليهم وعلامة النفاق أن يقوم الرجل ويقعد مع صاحب بدعة , وأدركت خيار الناس كلهم أصحاب سنة وهم ينهون عن أصحاب البدعة. وروى أبو نعيم أيضا عن عبد الصمد قال: سمعت الفضيل يقول: من علامة البلاء أن يكون الرجل صاحب بدعة.

وروى أبو الفرج ابن الجوزي بإسناده إلى سفيان الثوري أنه قال: من سمع من مبتدع لم ينفعه الله بما سمع ومن صافحه فقد نقض الإسلام عروة عروة. وروى أيضا بإسناده إلى الفضيل بن عياض أنه قال: من جلس إلى صاحب بدعة فاحذره. وروى أيضا بإسناده إلى الفضيل أنه قال: من أحب صاحب بدعة أحبط الله عمله وأخرج نور الإسلام من قلبه. وروى أيضا بإسناده إلى الفضيل أنه قال: إذا رأيت مبتدعا في طريق فخذ في طريق آخر ولا يرتفع لصاحب بدعة إلى الله عز وجل عمل ومن أعان صاحب بدعة فقد أعان على هدم الإسلام ومن زوج كريمته من مبتدع فقد قطع رحمها ومن جلس مع صاحب بدعة لم يعط الحكمة وإذا علم الله عز وجل من رجل أنه مبغض لصاحب بدعة رجوت أن يغفر الله له سيئاته. قال ابن الجوزي رحمه الله تعالى وقد روي بعض هذا الكلام مرفوعا. قال وعن عائشة رضي الله عنها قالت: قال رسول الله ?: (من وقر صاحب بدعة فقد أعان على هدم الإسلام).

وقال محمد بن النضر الحارثي: من أصغى بسمعه إلى صاحب بدعة نزعت منه العصمة ووكل إلى نفسه. وقال يونس بن عبدالأعلى: قال الليث بن سعد لو رأيت صاحب بدعة يمشي على الماء ما قبلته. فقال الشافعي: إنه ما قصر لو رأيته يمشي على الهواء ما قبلته.

قال ابن الجوزي وحدثت عن أبي بكر الخلال عن المروذي عن محمد بن سهل البخاري قال: كنا عند الفريابي فجعل يذكر أهل البدع فقال له رجل: لو حدثنا كان أعجب إلينا فغضب، وقال: كلامي في أهل البدع أحب إلي من عبادة ستين سنة. انتهى ما ذكره ابن الجوزي رحمه الله تعالى.

وقد جمع الشيخ الإمام اسماعيل بن عبد الرحمن الصابوني نبذة حسنة في عقيدة أهل السنة والجماعة قال فيها: ويجانبون أهل البدع والضلالات ويعادون أصحاب الأهواء والجهالات ويبغضون أهل البدع الذين أحدثوا في الدين ما ليس منه ولا يحبونهم ولا يصحبونهم ولا يسمعون كلامهم ولا يجالسونهم ولا يجادلونهم في الدين ولا يناظرونهم ويرون صون آذانهم عن سماع أباطيلهم التي إذا مرت بالآذان ووقرت في القلوب ضرت وجرت إليها الوساوس والخطرات الفاسدة ـ إلى أن قال ـ واتفقوا مع ذلك على القول بقهر أهل البدع وإذلالهم واخزائهم وإبعادهم وإقصائهم والتباعد منهم ومن مصاحبتهم ومعاشرتهم والتقرب إلى الله عز وجل بمجانبتهم ومهاجرتهم اهـ.

وكلام السلف ومن بعدهم من أئمة الخلف في هجر أهل البدع ومن يميل إليهم كثير جدا وفيما ذكرته ههنا كفاية إن شاء الله تعالى، ومع هذا فقد أبى أهل العقل المعيشي إلا أن يخالفوا ما كان عليه سلف الأمة وأئمتها فتراهم يبالغون في توقير أهل البدع وتعظيمهم ويحرصون على مؤاخاتهم مصاحبتهم ودعوتهم إلى منازلهم والدخول عليهم في بيوتهم ومواكلتهم ومشاربتهم والأنس بهم والإنبساط معهم وتوليتهم في الأعمال من تعليم وغيره لا فرق عندهم بينهم وبين أهل السنة نعوذ بالله من الخذلان وعمى البصيرة.

وقد صار تقريب أهل البدع وتوليتهم في وظائف التعليم والوثوق بهم في ذلك سببا في إفساد عقائد كثير من المتعلمين وأخلاقهم فتراهم لا يبالون بترك المأمورات ولا بارتكاب المنهيات فلا حول ولاقوة إلا بالله العلي العظيم.

وقد روى الطبراني وأبو نعيم وغيرهما بأسانيد فيها مقال عن عبد الله بن بسر رضي الله عنه مرفوعا: (من وقر صاحب بدعة فقد أعان على هدم الإسلام). وذكر ابن الجوزي عن عائشة رضي الله عنها مرفوعا مثله وتقدم ذكره قريبا.

وروى أبو نعيم عن سفيان الثوري أنه قال لبعض أصحابه: إياك ومجالسة أهل الجفاء ولا تصحب إلا مؤمنا وألا يأكل طعامك إلا تقي ولا تصحب الفاجر ولا تجالسه ولا تجالس من يجالسه ولا تؤاكله ولا تؤاكل من يؤاكله ولا تحب من يحبه ولا تفش إليه سرك ولا تبسَّم في وجهه ولا توسع له في مجلسك فإن فعلت شيئا من ذلك فقد قطعت عرى الإسلام.

والله المسئول أن يهدينا وإخواننا المسلمين صراطه المستقيم، وأن يجعلنا جميعا ممن يحب في الله ويبغض في الله ويوالي في الله ويعادي في الله ويهجر أهل البدع والفسوق والعصيان لله إنه على كل شيء قدير وبالإجابة جدير.

وهذا آخر ما تيسر جمعه والحمد لله رب العالمين وصلى اللهم نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليما كثيرا.

وقد كان الفراغ من تسويد هذه النبذة في يوم السبت ثالث عشر شهر ربيع الأول من سنة 1383 هـ ثم كان الفراغ من كتابة هذه النسخة في يوم الخميس الخامس والعشرين من الشهر المذكور من السنة المذكورة على يد جامعها الفقير إلى الله تعالى حمود بن عبد الله التويجري غفر الله له ولوالديه.


تنبيه وتحذير

ص -143- تنبيه.. وتحذير..
لفضيلة الشيخ حمود بن عبد الله التويجري
الحمد لله رب العالمين. وصلى الله وسلم على نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.. وبعد فقد رأيت في جريدة الرياض في الصفحة الرابعة من العدد 3408 الصادر في يوم الأربعاء 8 شعبان 1396ه‍ تحت عنوان "مجنون يحكي وعاقل يفهم" وقد سمى الكاتب نفسه إبراهيم ولم يزد على ذلك. رأيت فيه ما نصه "أم ترى فرنجية يمسك بعصا موسى السحرية" انتهى المقصود من كلامه. وأحب أن أنبه الكاتب خاصة وغيره من قراء الجريدة عامة إلى أن عصا موسى ليست بسحرية وإنما هي آية من آيات الله الكبرى وبرهان من الله تعالى على صدق نبيه موسى عليه الصلاة والسلام قال الله تعالى في سورة طه:{وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى. قَالَ هِيَ عَصَايَ أَتَوَكَّأُ عَلَيْهَا وَأَهُشُّ بِهَا عَلَى غَنَمِي وَلِيَ فِيهَا مَآرِبُ أُخْرَى. قَالَ أَلْقِهَا يَا مُوسَى. فَأَلْقَاهَا فَإِذَا هِيَ حَيَّةٌ تَسْعَى. قَالَ خُذْهَا وَلا تَخَفْ سَنُعِيدُهَا سِيرَتَهَا الأُولَى. وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ آيَةً أُخْرَى. لِنُرِيَكَ مِنْ آيَاتِنَا الْكُبْرَى} وقال تعالى في سورة النازعات:{فَأَرَاهُ الْآيَةَ الْكُبْرَى. فَكَذَّبَ وَعَصَى} وقال تعالى في سورة النمل:{وَأَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِراً وَلَمْ يُعَقِّبْ يَا مُوسَى لا تَخَفْ إِنِّي لا يَخَافُ لَدَيَّ الْمُرْسَلُونَ. إِلا مَنْ ظَلَمَ ثُمَّ بَدَّلَ حُسْناً بَعْدَ سُوءٍ فَإِنِّي غَفُورٌ رَحِيمٌ. وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ} وقال تعالى في سورة القصص:{وَأَنْ أَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِراً وَلَمْ يُعَقِّبْ يَا مُوسَى أَقْبِلْ وَلا تَخَفْ إِنَّكَ مِنَ الآمِنِينَ. اسْلُكْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ وَاضْمُمْ إِلَيْكَ جَنَاحَكَ مِنَ الرَّهْبِ فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ إِلَى فِرْعَوْنَ وَمَلَأِهِ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ}.
فالله تبارك وتعالى جعل عصا موسى حية عظيمة تسعى حين ألقاها موسى من يده. ثم أعادها الله تبارك وتعالى إلى حالتها الأولى عصا حين أخذها موسى في يده والله على كل شيء قدير. وقد قال الله تعالى:{إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}. وليست عصا موسى من قبيل السحر. والقول بأنها سحرية هو قول

ص -144- فرعون وملئه.قال الله تعالى في سورة الشعراء حاكيا قصة موسى معهم:{قَالَ أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ. قَالَ فَأْتِ بِهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ. فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ. وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ. قَالَ لِلْمَلأِ حَوْلَهُ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ. يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِ فَمَاذَا تَأْمُرُونَ} وقال تعالى في سورة الأعراف:{قَالَ إِنْ كُنْتَ جِئْتَ بِآيَةٍ فَأْتِ بِهَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ. فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ. وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ. قَالَ الْمَلأُ مِنْ قَوْمِ فِرْعَوْنَ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ. يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ فَمَاذَا تَأْمُرُونَ} وقال تعالى في سورة النمل:{فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِينٌ . وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ} وقال تعالى في سورة يونس:{فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا قَالُوا إِنَّ هَذَا لَسِحْرٌ مُبِينٌ قَالَ مُوسَى أَتَقُولُونَ لِلْحَقِّ لَمَّا جَاءَكُمْ أَسِحْرٌ هَذَا وَلا يُفْلِحُ السَّاحِرُونَ} وقال تعالى في سورة طه:{قَالَ أَجِئْتَنَا لِتُخْرِجَنَا مِنْ أَرْضِنَا بِسِحْرِكَ يَا مُوسَى فَلَنَأْتِيَنَّكَ بِسِحْرٍ مِثْلِهِ}الآية. وقال تعالى في سورة القصص:{فَلَمَّا جَاءَهُمْ مُوسَى بِآياتِنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلا سِحْرٌ مُفْتَرىً وَمَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الأَوَّلِينَ} وقال تعالى في سورة الأعراف:{وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ}.
والقول بأن عصا موسى سحرية كفر بإجماع أهل العلم لما فيه من تكذيب ما أخبر الله به عنها في سورة طه أنها صارت حية تسعى. وما أخبر به عنها في سورة الأعراف والشعراء أنها صارت ثعبانا مبينا.
قال القاضي عياض في كتابه الشفاء: "اعلم أن من استخف بالقرآن والمصحف أو بشيء منه أو سبهما أو جحده أو حرفا منه أو آية أو كذب به أو بشيء مما صرح به فيه من حكم أو خبر أو أثبت ما نفاه أو نفى ما أثبته على علم منه بذلك أو شك في شيء من ذلك فهو كافر عند أهل العلم بإجماع". انتهى. فقد صرح بتكفير من كذب بشيء مما صرح به في القرآن من حكم أو خبر أو أثبت ما نفاه أو نفى ما أثبته أو شك في شيء من ذلك وأن ذلك إجماع أهل العلم. فلينتبه الكاتب وغيره لما ذكره القاضي عياض لئلا يقع أحد منهم في الكفر وهو لا يشعر. وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.
22/8/1396ه‍.
حمود بن عبد الله التويجري.


مقدمة

تنزيه الأصحاب عن تنقص أبي تراب

السنة الثامنة - العدد الثاني 1395هـ/ 1975م

ص -68- تنزيه الأصحاب عن تنقص أبي تراب
تأليف الفقير إلى الله تعالى حمود بن عبد الله التويجري غفر الله له ولوالديه
الحمد لله نحمده ونستعينه. ونستغفره ونتوب إليه. ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا. من يهده الله فلا مضل له. ومن يضلل فلا هادي له. وأشهد أن لا إله إلا الله وحده لا شريك له. وأشهد أن محمد عبده ورسوله وخيرته من خلقه. صلى الله عليه وعلى آله وأصحابه خير الأمة وأتقاها. وأعلمها وأهداها. وعلى أتباعهم الذين ورثوا علمهم وساروا على نهجهم القويم. وسلم تسليما كثيرا.
أما بعد فقد رأيت مقالا لأبي تراب الظاهري تعرض فيه للغض من الصحابة عامة ومن أبي بكر وعمر رضي الله عنهما خاصة. وهذا المقال السيئ منشور في جريدة عكاظ في عدد (3163) - السبت - 13محرم سنة 1395هـ. والتعرض للصحابة رضي الله عنهم بالكلام الذي يقتضي التنقص لهم والغض منهم لا يصدر إلا من جاهل أو مبغض للصحابة.
وقد ورد الوعيد على ذلك. فروى الترمذي في جامعه عن عبد الله بن المغفل رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "الله الله في أصحابي لا تتخذوهم غرضا بعدي فمن أحبهم فبحبي أحبهم ومن أبغضهم فببغضي أبغضهم ومن آذاهم فقد آذاني ومن آذاني فقد آذى الله ومن آذى الله يوشك أن يأخذه". وروى أبو نعيم في الحلية عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "شرار أمتي أجرؤهم على صحابتي". وروى الطبراني عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا ذكر أصحابي فأمسكوا". وقال محمد ابن سيرين: "ما أظن رجلا ينتقص أبا بكر وعمر يحب النبي صلى الله عليه وسلم

ص -69- رواه الترمذي وقال هذا الحديث غريب حسن. وروى أبو نعيم في الحلية من حديث شعبة عن سلمة بن كهيل عن أبي الزعراء أو عن زيد بن وهب أن سويد بن غفلة دخل على علي بن أبي طالب رضي الله عنه في إمارته فقال: "يا أمير المؤمنين إني مررت بنفر يذكرون أبا بكر وعمر رضي الله عنهما بغير الذي هما أهل له من الإسلام" فنهض إلى المنبر وهو قابض على يدي فقال: "والذي فلق الحبة وبرأ النسمة لا يحبهما إلا مؤمن فاضل ولا يبغضهما ويخالفهما إلا شقي مارق فحبهما قربة وبغضهما مروق. ما بال أقوام يذكرون أخوي رسول الله صلى الله عليه وسلم ووزيريه وصاحبيه وسيدي قريش وأبوي المسلمين فأنا بريء ممن يذكرهما وله معاقب".
وإذا علم ما في هذه الأحاديث تحريم عيب الصحابة عامة وأبي بكر وعمر رضي الله عنهما خاصة وتحريم أذيتهم والتعرض لما فيه تنقص لهم وغض من قدراتهم وعلم أيضاً أنه لا يتجرأ على الكلام في الصحابة إلا شرار هذه الأمة فليعلم أيضا أن الصحابة رضي الله عنهم أجل قدرا وأكثر علما وأقوى إيمانا ممن بعدهم إلى آخر الدهر فينبغي إجلالهم وتوقيرهم واحترامهم وتفضيلهم على من سواهم من سائر هذه الأمة. قال عبد الله بن عمر رضي الله عنهما: "من كان مستنا فليستن بمن قد مات أولئك أصحاب النبي صلى الله عليه وسلم كانوا خير هذه الأمة أبرها قلوبا وأعمقها علما وأقلها تكلفا قوم اختارهم الله لصحبة نبيه صلى الله عليه وسلم ونقل دينه فتشبهوا بأخلاقهم وطرائقهم فهم أصحاب محمد صلى الله عليه وسلم كانوا على الهدى المستقيم والله رب الكعبة" رواه أبو نعيم في الحلية.
وروى رزين عن عبد الله بن مسعود رضي الله عنه نحوه وإذا علم هذا ففي كلام أبي تراب خمسة مواضع زل فيها عن الحق والصواب وقد رأيت أن أنبه على زلاته لئلا يغتر بها من لم يعرف قدر الصحابة وفضلهم على سائر الصحابة وفضلهم على سائر الأمة.


الموضع الأول: زعم أبو تراب أن أمهات المؤمنين أفضل من أمير المؤمنين عمر بن الخطاب رضي الله عنه

تنزيه الأصحاب عن تنقص أبي تراب

السنة الثامنة - العدد الثاني 1395هـ/ 1975م

الموضع الأول: زعم أبو تراب أن أمهات المؤمنين أفضل من أمير المؤمنين عمر بن الخطاب رضي الله عنه.
والجواب أن يقال: هذا خطأ مخالف للأحاديث الكثيرة عن النبي صلى اله عليه وسلم ومخالف لإجماع الصحابة رضي الله عنهم على تفضيل أبي بكر ثم عمر على سائر الأمة.
فأما الأحاديث فالأول منها ما رواه الإمام أحمد والطبراني عن ابن عمر رضي الله عنهما قال: خرج علينا رسول

ص -70- الله صلى الله عليه وسلم ذات غداة بعد طلوع الشمس فقال: "رأيت قبيل الفجر كأني أعطيت المقاليد والموازين فأما المقاليد فهذه المفاتيح وأما الموازين فهذه التي يوزن بها فوضعت في كفة ووضعت أمتي فوزنت بهم فرجحت ثم جيء بأبي بكر فوزن بهم فرجح بهم ثم جيء بعمر فوزن بهم فرجح بهم ثم جيء بعثمان فوضع في كفة ووضعت أمتي في كفة فرجح بهم ثم رفعت" هذا لفظ الطبراني قال الهيثمي ورجاله ثقات.
وروى الإمام أحمد والطبراني أيضاً عن أبي إمامة رضي الله عنه عن النبي صلى الله عليه وسلم نحوه. وروى الطبراني أيضاً عن معاذ بن جبل وعرفجة وأسامة بن شريك رضي الله عنهم عن النبي صلى الله عليه وسلم نحو ذلك أيضاً وفي هذه الأحاديث أوضح دليل على أن عمر رضي الله عنه أفضل من أمهات المؤمنين ومن سائر هذه الأمة سوى أبي بكر رضي الله عنه فإنه أفضل من عمر رضي الله عنه. وفيها أبلغ رد على أبي تراب حيث فضل أمهات المؤمنين على عمر رضي الله عنه بغير دليل بل بمجرد الظن المخالف للأدلة الصحيحة.
وعن علي بن أبي طالب رضي الله عنه قال: كنت مع رسول الله صلى الله عليه وسلم إذ طلع أبو بكر وعمر فقال رسول الله صلى الله عليه وسلم: "هذان سيدا كهول أهل الجنة من الأولين والآخرين إلا النبيين والمرسلين يا علي لا تخبرهما" رواه الترمذي وابن ماجة وعبد الله بن الإمام أحمد في زوائد المسند وإسناده حسن وهذا لفظ الترمذي. ولفظ عبد الله قال: كنت عند النبي صلى الله عليه سلم فأقبل أبو بكر وعمر رضي الله عنهما فقال: "يا علي هؤلاء سيدا كهول أهل الجنة وشبابها بعد النبيين والمرسلين" قال الترمذي: وفي الباب عن أنس وابن عباس رضي الله عنهم.
وعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم لأبي بكر وعمر: "هذان سيدا كهول أهل الجنة من الأولين والآخرين لا تخبرهما يا علي" رواه الترمذي وقال حديث حسن غريب.
وعن أببي جحيفة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أبو بكر وعمر سيدا كهول أهل الجنة من الأولين والآخرين إلا النبيين والمرسلين" رواه ابن ماجة بإسناد حسن وابن حبان في صحيحه.
وروى البزار والطبراني عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم نحوه. وروى الطبراني أيضا عن ابن عمر وجابر بن

ص -71- عبد الله رضي الله عنهم عن النبي صلى الله عليه وسلم نحو ذلك أيضاً.
وفي هذه الأحاديث أوضح دليل على أن أفضل هذه الأمة أبو بكر وعمر رضي الله عنهما. وفيها أبلغ رد على أبي تراب فيما شذ به من تفضيل أمهات المؤمنين على عمر رضي الله عنه.
وعن عبد الله بن حنطب رضي الله عنه قال: كنت مع رسول الله صلى الله عليه وسلم فنظر إلى أبي بكر وعمر رضي الله عنهما فقال: "هذان السمع والبصر" رواه الحاكم في مستدركه وقال صحيح الإسناد.
وعن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما من نبي إلا وله وزيران من أهل السماء ووزيران من أهل الأرض فأما وزيراي من أهل السماء فجبريل ومكائيل وأما وزيراي من أهل الأرض فأبو بكر وعمر" رواه الترمذي وقال هذا حديث حسن غريب.
وعن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "أنا أول من تنشق عنه الأرض ثم أبو بكر ثم عمر ثم آتي أهل البقيع فيحشرون معي ثم أنتظر أهل مكة حتى أحشر بين الحرمين" رواه الترمذي وابن حبان في صحيحه والحاكم في مستدركه مختصرا وقال الترمذي هذا الحديث حسن غريب وقال الحاكم صحيح الإسناد. وفي هذا الحديث والحديثين قبله أوضح دليل على أن أفضل هذه الأمة أبو بكر وعمر رضي الله عنهما. وفيها أبلغ رد على أبي تراب فيما شذ به من تفضيل أمهات المؤمنين على عمر رضي الله عنه.
وعن عقبة بن عامر رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لو كان بعدي نبي لكان عمر بن الخطاب" رواه الإمام أحمد والترمذي والحاكم في مستدركه وقال الترمذي حديث حسن غريب وقال الحاكم صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه. وفي هذا الحديث فضيلة ظاهرة لعمر رضي الله عنه، والأحاديث في فضل عمر رضي الله عنه كثيرة جدا وفيما ذكرته ههنا كفاية في الرد على أبي تراب وبيان خطئه وشذوذه حيث فضل أمهات المؤمنين على عمر رضي الله عنه.
وأما إجماع الصحابة رضي الله عنهم على تفضيل أبي بكر ثم عمر رضي الله عنهما على سائر الأمة فرواه البخاري في صحيحه وأبو داود والترمذي وعبد الله

ص -72- ابن الإمام أحمد في كتاب السنة عن نافع عن ابن عمر رضي الله عنهما قال: "كنا نخير بين الناس في زمن النبي صلى الله عليه وسلم فنخير أبا بكر ثم عمر بن الخطاب ثم عثمان بن عفان رضي الله عنهم". هذا لفظ البخاري في إحدى الروايتين وقال الترمذي هذا حديث حسن صحيح غريب. وفي الرواية الأخرى عند البخاري قال: "كنا في زمن النبي صلى الله عليه وسلم لا نعدل بأبي بكر أحداً ثم عمر ثم عثمان ثم نترك أصحاب النبي صلى الله عليه وسلم لا نفاضل بينهم". ورواه أبو داود بهذه الزيادة. وعند عبد الله بن الإمام أحمد: "ثم لا نفاضل أحدا على أحد". وفي رواية له: "يبلغ ذلك النبي صلى الله عليه وسلم فلا ينكره علينا". وفي رواية له ولأبي داود عن سالم بن عبد الله عن أبيه قال: "كنا نقول - ورسول الله صلى الله عليه وسلم حي - أفضل أمة النبي صلى الله عليه وسلم أبو بكر ثم عمر ثم عثمان". وروى الإمام أحمد في مسنده وابنه عبد الله في كتاب السنة من حديث سهيل بن أبي صالح عن أبيه عن ابن عمر رضي الله عنهما قال: "كنا نعد -ورسول الله صلى الله عليه وسلم حي وأصحابه متوافرون - أبو بكر وعمر وعثمان ثم نسكت". وروى عبد الله أيضاً في كتاب السنة من حديث عمر بن أسيد عن ابن عمر رضي الله عنهما قال: "كنا نقول في زمن النبي صلى الله عليه وسلم: رسول الله خير الناس ثم أبو بكر ثم عمر". وروى عبد الله أيضا في كتاب السنة عن أبي هريرة قال: "كنا نعد - وأصحاب رسول الله صلى الله عليه وسلم متوافرون - خير هذه الأمة بعد نبيها أبو بكر وعمر". ورواه الحارث بن أبي أسامة في مسنده ولفظه قال: "كنا معشر أصحاب رسول الله صلى الله عليه وسلم ونحن متوافرون نقول أفضل هذه الأمة بعد نبيها أبو بكر ثم عمر ثم عثمان ثم نسكت". وروى البخاري في صحيحه وأبو داود في سننه وعبد الله الإمام أحمد في كتاب السنة عن محمد بن الحنفية قال: "قلت لأبي أيُّ الناس خير بعد رسول الله صلى الله عليه وسلم قال: أبو بكر..قلت ثم من ؟ قال: ثم عمر..و خشيت أن يقول عثمان قلت ثم أنت قال ما أنا إلا رجل من المسلمين". وروى الإمام أحمد وابنه عبد الله في زوائد المسند وفي كتاب السنة من طرق الكثير وابن ماجة عن علي رضي الله عنه أنه قال: "خير هذه الأمة بعد نبيها أبو بكر ثم عمر" وفي بعض الروايات عند الإمام أحمد وابنه عبد الله عن أبي جحيفة وعبد خير عن علي رضي الله عنه أنه قال: "خير

ص -73- هذه الأمة بعد نبيها أبو بكر وخيرها بعد أبي بكر عمر ولو شئت سميت الثالث". وروى أبو نعيم في الحلية من حديث أبي جحيفة رضي الله عنه قال: "خطبنا علي بن أبي طالب رضي الله عنه على منبر الكوفة فقال: ألا إن خير الناس بعد رسول الله صلى الله عليه وسلم أبو بكر ثم عمر ولو شئت أن أخبركم بالثالث لأخبرتكم ثم نزل من المنبر وهو يقول عثمان عثمان".
وروى أبو نعيم أيضاً من حديث سويد مولى آل عمر وابن حريث قال: سمعت علي بن أبي طالب رضي الله عنه يقول على المنبر: "إن أفضل الناس بعد رسول الله صلى الله عليه وسلم أبو بكر وعمر وعثمان". وروى الإمام أحمد في مسنده وابنه عبد الله في كتاب السنة والحاكم في مستدركه عن علي رضي الله عنه قال: "سبق رسول الله صلى الله عليه وسلم وصلى أبو بكر وثلث عمر ثم خبطتنا فتنة ويعفو الله عمن يشاء". قال الحاكم صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه.
قال الجوهري: "المصلي تالي السابق". قال أبو عبيد: "وأصل هذا في الخيل فالسابق الأول والمصلي الثاني قيل له مصل لأنه يكون عند صلا الأول وصلاه جانبا ذنبه عن يمينه وشماله ثم يتلو الثالث". انتهى.
وعن عمار بن ياسر رضي الله عنهما أنه قال: "من فضل على أبي بكر وعمر أحدا من أصحاب رسول الله صلى الله عليه وسلم فقد أزرى على المهاجرين والأنصار واثني عشر ألفا من أصحاب محمد صلى الله عليه وسلم" ورواه الطبراني في الأوسط. قال الهيثمي: وفيه حازم بن جبلة ولم أعرفه وبقية رجاله ثقات.
وقال عبد الله بن الإمام أحمد في كتاب الزهد حدثني أبو معمر حدثنا ابن أبي حازم قال: "جاء رجل إلى علي بن الحسين فقال: "ما كان منزلة أبي بكر وعمر من رسول الله صلى الله عليه وسلم؟ قال: "كمنزلتهما منه الساعة". وقد ذكره الهيثمي في مجمع الزوائد وقال: رواه عبد الله وابن أبي حازم لم أعرفه وشيخ عبد الله ثقة. وقال مسروق: "حب أبي بكر وعمر رضي الله عنهما ومعرفة فضلهما من السنة". ذكره ابن عبد البر في الاستيعاب. وقال القرطبي في المفهم: "المقطوع به بين أهل السنة أفضلية أبي بكر ثم عمر".
وإذا علم ما ذكرنا من إجماع الصحابة رضي الله عنهم على تفضيل أبي بكر ثم عمر ثم عثمان رضي الله عنهم على

ص -74- سائر الأمة وأنهم لم يستثنوا في إجماعهم خصلة من خصال الفضل لا العلم ولا غيره. وعلم أيضاً أن النبي صلى الله عليه وسلم كان يبلغه قول أصحابه في تفضيل أبي بكر ثم عمر ثم عثمان فلا ينكره. وعلم أيضاً ما حكاه القرطبي عن أهل السنة من تفضيل أبي بكر ثم عمر. فليعلم أيضاً أنه لم يخالف إجماع الصحابة وأهل السنة من بعدهم سوى الروافض الذين يفضلون عليا وأهل بيته على أبي بكر وعمر رضي الله عنهما وقد سلك أبو تراب طريقة تشبه طريقة الروافض في تفضيله أمهات المؤمنين على عمر رضي الله عنه فخالف السنة والإجماع وشذ عن طريق أهل السنة والجماعة وقد قال الله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى} الآية.
وممن خرق الإجماع أيضاً أبو محمد ابن حزم، قال الحافظ الذهبي في ترجمة أم المؤمنين عائشة رضي الله عنها في كتاب تاريخ الإسلام وطبقات المشاهير والأعلام: "ومن عجيب ما ورد أن أبا محمد ابن حزم مع كونه أعلم أهل زمانه ذهب إلى أن عائشة أفضل من أبيها. وهذا مما خرق به الإجماع" انتهى.


الموضع الثاني: زعم أبو تراب أن أبا هريرة رضي الله عنه غلب الصحابة كلهم بعلمه وغزارة حفظه لحديث المصطفى

تنزيه الأصحاب عن تنقص أبي تراب

السنة الثامنة - العدد الثاني 1395هـ/ 1975م

الموضع الثاني: زعم أبو تراب أن أبا هريرة رضي الله عنه غلب الصحابة كلهم بعلمه وغزارة حفظه لحديث المصطفى. قال: "وهذا معاذ بن جبل وابن مسعود وعلى بن أبى طالب كانوا أفقه من عمر وهو يشهد بذلك ولكنهم لم يكونوا أفضل منه".
والجواب أن يقال لاشك أن أبا هريرة رضى الله عنه كان من علماء الصحابة وحفاظهم وقد حفظ عن النبي عليه الصلاة والسلام علما كثيرا. وكذلك على بن أبي طالب ومعاذ بن جبل وابن مسعود رضي الله عنهم ولكنهم مع ذلك لم يكونوا مثل أبي بكر وعمر رضي الله عنهما في العلم فقد كانا يفوقان غيرهما من الصحابة في العلم وفي جميع الفضائل. وسيأتي ذكر ما لهما من المزايا في كلام شيخ الإسلام أبي العباس ابن تيمية إن شاء الله تعالى.
وقد شهد حبر الأمة عبد الله بن مسعود رضي الله عنه لعمر رضي الله عنه بغزارة العلم وشهد له بذلك أيضا حذيفة بن اليمان رضي الله عنه وسعيد ابن المسيب وعمر وبن ميمون وإبراهيم النخعي. وسيأتي ذكر أقوالهم إن شاء الله تعالى.
وقد امتاز عمر رضي الله عنه بخصال لم تكن لمن بعده من الصحابة فضلا عن غيرهم. وهي من أوضح

ص -75- الأدلة على غزارة علمه وأن عليا ومعاذ وابن مسعود وابن عمر وأبا هريرة رضي الله عنهم لا يقاسون به في العلم فضلا عن أن يكونوا أعلم منه... منها أنه وافق ربه أو وافقه ربه في عدة مواضع مذكورة في الصحاح وغيرها وسيأتي حديث ابن عمر رضي الله عنهما وفيه قال ابن عمر رضي الله عنهما: "ما نزل بالناس أمر قط فقالوا فيه وقال فيه عمر إلا نزل فيه القرآن على نحو ما قال عمر".
ومنها أنه استنبط الأمر الذي أشكل على أصحاب النبي صلى الله وسلم وخفي عليهم وذلك حين حلف رسول الله عليه وسلم أن لا يدخل على نسائه شهرا فقال الناس طلق رسول الله صلى الله عليه وسلم نساءه, فاستأذن عمر رضي الله عنه على رسول الله صلى الله عليه وسلم وقال له أطلقت نساءك؟ فقال:"لا" فقام عمر رضي الله عنه على باب المسجد ونادى بأعلى صوته لم يطلق رسول الله صلى الله عليه وسلم نساءه ونزلت الآية: {وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ} قال عمر رضي الله عنه: "فكنت أنا استنبطت ذلك الأمر". والحديث بذالك في صحيح مسلم.
وفي هذه القصة فضيلة ظاهرة لعمر رضي الله عنه ودليل على أنه من أكبر أولي الأمر الذين نوَّه الله بهم في هذه الآية الكريمة.
ومنها أن الله تعالى جعل الحق على لسان عمر وقلبه وقد جاء في ذلك عدة أحاديث. الأول منها عن نافع عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "إن الله عز وجل جعل الحق على لسان عمر وقلبه" قال وقال ابن عمر رضي الله عنهما: "ما نزل بالناس أمر قط فقالوا فيه وقال فيه عمر إلا نزل فيه القرآن على نحو ما قال عمر". رواه الإمام أحمد والترمذي وابن حبان في صحيحه وقال الترمذي هذا حديث حسن صحيح غريب. قال وفي الباب عن الفضل بن عباس وأبي ذر وأبي هريرة رضي الله عنهم. وفي رواية لابن حبان: "إن الله جعل الحق على لسان عمر يقول به".
الحديث الثاني عن أبي ذر رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله وضع الحق على لسان عمر يقول به" رواه ابن ماجة.
وقد رواه الحاكم في مستدركه ولفظه قال سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله جعل الحق

ص -76- على لسان عمر وقلبه" قال الحاكم صحيح على شرط الشيخين ولم يخرجاه وقال الذهبي في تلخيصه على شرط مسلم.
الحديث الثالث عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله جعل الحق على لسان عمرو قلبه" رواه الإمام أحمد والبزار والطبراني في الأوسط قال الهيثمي ورجال البزار رجال الصحيح غير الجهم بن أبي الجهم وهو ثقة.
الحديث الرابع عن عمر بن الخطاب رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله وضع الحق على لسان عمر وقلبه يقول به" رواه الطبراني في الأوسط قال الهيثمي وفيه علي بن سعيد العكامري ولم أعرفه وبقية رجاله رجال الصحيح.
الحديث الخامس عن بلال رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله جعل الحق على لسان عمر وقلبه" رواه الطبراني.
الحديث السادس عن معاوية بن أبي سفيان رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "إن الله جعل الحق على لسان عمر وقلبه" رواه الطبراني. وهذا الحديث والذي قبله ضعيفان وما قبلهما من الأحاديث يشهد لهما ويقويهما. وفي هذه الأحاديث أوضح دليل على أنه لم يكن في الصحابة بعد أبي بكر أعلم من عمر لأن الله تعالى جعل الحق على لسانه وقلبه يقول به ومن كان كذلك فلا بد أن يكون أعلم ممن لم يجعل الله الحق على لسانه وقلبه. وفيها أبلغ رد على أبي تراب حيث زعم أن أبا هريرة رضي الله عنه قد غلب الصحابة كلهم بعلمه ومنهم عمر رضي الله عنه وأن عليا ومعاذ وابن مسعود رضي الله عنهم كانوا أفقه من عمر رضي الله عنه. ومنها ما في صحيح البخاري عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لقد كان فيما قبلكم من الأمم محدثون فإن يك في أمتي أحد فإنه عمر" وفي رواية: "لقد كان فيمن كان قبلكم من بني إسرائيل رجال يكلمون من غير أن يكونوا أنبياء فإن يكن من أمتي منهم أحد فعمر". وفي صحيح مسلم وجامع الترمذي عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه كان يقول: "قد كان يكون في الأمم قبلكم محدثون فإن يكن في أمتي منهم أحد فإن عمر بن الخطاب منهم" قال

ص -77- الترمذي هذا حديث حسن صحيح. وقال مسلم قال ابن وهب تفسير محدثون ملهمون. وقال الترمذي أخبرني بعض أصحاب بن عيينة عن سفيان عن ابن عيينة قال محدثون يعني مفهمون. وقد رواه الطبراني في الأوسط ولفظه قال: "ما كان من نبي إلا في أمته معلم أو معلمان وإن يكن في أمتي منهم أحد فهو عمر بن الخطاب إن الحق على لسان عمر وقلبه". وعن علي رضي الله عنه قال: "إذا ذكر الصالحون فحيهلا بعمر ما كنا نبعد أصحاب محمد صلى الله عليه وسلم إن السكينة تنطق على لسان عمر". رواه الطبراني في الأوسط قال الهيثمي وإسناده حسن. وقد رواه مسدد وأحمد بن منيع عن الشعبي أن عليا رضي الله عنه قال: "كنا أصحاب محمد صلى الله عليه وسلم لا نشك أن السكينة تنطق على لسان عمر". وروى عبد الله بن الإمام أحمد في كتاب السنة من طريق الشعبي عن وهب السوائي رضي الله عنه قال: خطبنا علي رضي الله عنه فقال: "من خير هذه الأمة بعد نبيها فقلت أنت يا أمير المؤمنين قال: لا. خير هذه الأمة بعد نبيها أبو بكر ثم عمر وما كنا نبعد أن السكينة تنطق على لسان عمر". وعن ابن مسعود رضي الله عنه قال: "ما كنا نبعد أن السكينة تنطق على لسان عمر" رواه الطبراني قال الهيثمي وإسناده حسن. وعن طارق بن شهاب رضي الله عنه قال: "كنا نتحدث أن السكينة تنزل على لسان عمر" رواه الطبراني وقال الهيثمي ورجاله ثقات.
وفي هذه الأحاديث دليل على أنه لم يكن في الصحابة بعد الصديق رضي الله عنه أعلم من عمر رضي الله عنه. وفيها أبلغ رد على أبي تراب حيث فضل عليا وأبا هريرة ومعاذا وابن مسعود رضي الله عنهم على عمر رضي الله عنه بالعلم والفقه...ومنها أن النبي صلى الله عليه وسلم أمر بالإقتداء بأبي بكر وعمر خاصة كما في الحديث الذي رواه الإمام أحمد في مسنده وابنه عبد الله في كتاب السنة والترمذي وابن ماجة وابن حبان في صحيحه والحاكم في مستدركه عن حذيفة رضي الله عنه قال: كنا عند رسول الله صلى الله عليه وسلم فقال: "إني لا أرى مقامي فيكم إلا قليلا فاقتدوا بالذين من بعدي أبي بكر وعمر واهتدوا بهدي عمار وما حدثكم ابن مسعود فاقبلوه". هذا لفظ ابن حبان ورواية الترمذي وابن ماجة مختصرة وقال الترمذي هذا حديث حسن. قال وفي الباب عن ابن مسعود. وفي رواية الإمام أحمد: "وما

ص -78- حدثكم ابن مسعود فصدقوه" ورواه الحاكم بنحوه. وقال هذا حديث من أجل ما روي في فضائل الشيخين وصحح هذا الحديث ووافقه الذهبي على تصحيحه ثم روى الحاكم حديث ابن مسعود رضي الله عنه الذي أشار إليه الترمذي وصححه وإسناده ضعيف.
وحديث حذيفة رضي الله عنه من أوضح الأدلة على أنه لم يكن في الصحابة رضي الله عنهم أعلم من أبي بكر وعمر رضي الله عنهما لأن النبي صلى الله عليه وسلم لم يكن ليأمر علماء الصحابة بالإقتداء بمن هو دونهم في العلم وإنما يأمرهم بالاقتداء بمن هو أعلم منهم. وفيه أبلغ رد على أبي تراب حيث فضَّل أبي هريرة على أبي بكر وعمر رضي الله عنهما في العلم وفضَّل عليا ومعاذا وابن مسعود وابن عمر رضي الله عنهم على عمر رضي الله عنه في العلم والفقه.
ومنها أن النبي صلى الله عليه وسلم أعطى عمر رضي الله عنه فضل اللبن الذي شرب منه في منامه وأوَّل ذلك بالعلم كما في الحديث الذي رواه الإمام أحمد والشيخان والترمذي عن عبد الله ابن عمر رضي الله عنهما قال: كان رسول صلى الله عليه وسلم يحدث قال: "بينا أنا نائم رأيتني أتيت بقدح لبن فشربت منه حتى أني أرى الري يخرج في أطرافي - وفي رواية: من أظفاري - ثم أعطيت فضلي عمر بن الخطاب". فقالوا: فما أوَّلت ذلك يا رسول الله. قال: "العلم" قال الترمذي هذا حديث حسن صحيح غريب. وقد رواه الطبراني ولفظه أن رسول الله صلى الله عليه وسلم قال: "رأيت في النوم أني أعطيت عسا مملوءا لبنا فشربت منه حتى تملأت حتى رأيته يجري في عروقي بين الجلد واللحم ففضلت فضلة فأعطيتها عمر بن الخطاب". فأولوها قالوا: يا نبي الله هذا علم أعطاكه الله فملأك منه ففضلت فضلة فأعطيتها عمر بن الخطاب. فقال: "أصبتم" قال الهيثمي رجاله رجال الصحيح وقد رواه الحاكم في مستدركه بنحوه وقال صحيح على شرط الشيخين ولم يخرجاه ووافقه الذهبي في تلخيصه.
وهذا الحديث من أوضح الأدلة على غزارة علم عمر رضي الله عنه وأنه لم يكن في الصحابة بعد أبي بكر رضي الله عنه أحد يماثل عمر رضي الله عنه في العلم أو يقاربه. وفيه أبلغ رد على أبي تراب فيما شذ به على تفضيل علي وأبي هريرة ومعاذ وابن مسعود وابن عمر رضي الله عنهم على عمر رضي الله عنه بالعلم والفقه. وقد شهد حبر الأمة عبد الله بن مسعود وحذيفة بن اليمان رضي الله عنهم لعمر

ص -79- رضي الله عنه بغزارة العلم وهما أعلم الصحابة بمراتب الصحابة في العلم. وشهد له بذلك أيضاً سعيد بن المسيب وهو من أعلم التابعين بمراتب الصحابة في العلم. وشهد له بذلك أيضا عمرو بن ميمون وإبراهيم النخعي وكل منهما عالم بمراتب الصحابة في العلم. قال أبو وائل قال عبد الله - يعني ابن مسعود رضي الله عنه -: "لو أن علم عمر وضع في كفة ميزان وعلم أهل الأرض في كفة لرجح علمه بعلمهم".
قال وكيع قال الأعمش: "فأنكرت ذلك فأتيت إبراهيم فذكرته له فقال: وما أنكرت من ذلك فوالله لقد قال عبد الله أفضل من ذلك قال: إني لأحسب تسع أعشار العلم ذهب يوم ذهب عمر" رواه الطبراني بأسانيد قال الهيثمي ورجال هذا رجال الصحيح غير أسد بن موسى وهو ثقة. وقد رواه الحاكم في مستدركه من طريق الأعمش عن أبي وائل عن عبد الله رضي الله عنه قال: "لو وضع علم عمر في كفة ميزان ووضع علم الناس في كفة لرجح علم عمر" قال الحاكم على شرط الشيخين ووافقه الذهبي في تلخيصه. وقال الحافظ أبو عمر بن عبد البر في كتاب الاستيعاب قال ابن مسعود رضي الله عنه: "لو وضع علم أحياء العرب في كفة ميزان ووضع علم عمر في كفة لرجح علم عمر ولقد كانوا يرون أنه ذهب بتسعة أعشار العلم، ولمجلس كنت أجلسه مع عمر أوثق من علم سنة". وقال محمد بن سعد في الطبقات أخبرنا معاوية الضرير أخبرنا الأعمش عن شقيق قال: قال عبد الله - يعني بن مسعود رضي الله عنه -: "لو وضع علم أحياء العرب في كفة وعلم عمر في كفة لرجح بهم علم عمر" قال أبو معاوية فقال الأعمش: "فحدثت بهذا الحديث إبراهيم فقال: قال عبد الله: إن كنا لنحسب عمر قد ذهب بتسعة أعشار العلم" إسناده صحيح على شرط الشيخين. وعن زيد بن وهب قال: قال عبد الله: - يعني بن مسعود رضي الله عنه -: "إن عمر كان أعلمنا بالله وأقرأنا لكتاب الله وأفقهنا في دين الله وكان إذا سلك طريقا وجدناه سهلا فإذا ذكر الصالحون فحيهلا بعمر" رواه الطبراني بأسانيد قال الهيثمي ورجال أحدها رجال الصحيح. وقد رواه الحاكم في مستدركه مختصرا ولفظه عن زيد بن وهب عن ابن مسعود رضي الله عنه: "كان عمر أتقانا للرب وأقرأنا لكتاب الله" وفي رواية عن عبد الله ابن مسعود رضي الله عنه أنه قال: "إذا ذكر الصالحون فحيهلا بعمر إن

ص -80- إسلام عمر كان نصرا وإن إماراته كانت فتحا وأيم الله إني لأحسب بين عينيه ملكا يسدده" رواه الطبراني.
وقال حذيفة رضي الله عنه: "كأن علم الناس كلهم قد دس في جحر مع علم عمر" ذكره ابن عبد البر في الاستيعاب وقد رواه بن سعد في الطبقات فقال أخبرنا معاوية الضرير عن الأعمش عن شمر قال: قال حذيفة رضي الله عنه: "لكأن علم الناس كان مدسوسا في جحر مع عمر" رجاله كلهم ثقات. وعن حذيفة أيضاً أنه قال: "إنما يفتي الناس ثلاثة رجل إمام أو وال ورجل يعلم ناسخ القرآن من المنسوخ. قالوا: يا حذيفة ومن ذاك؟ قال: عمر بن الخطاب أو أحمق متكلف" رواه الدارمي في سننه وعن سعيد بن المسيب أنه قال: "ما أعلم أحدا من الناس كان أعلم بعد رسول الله صلى الله عليه وسلم من عمر بن الخطاب" رواه إسحاق بن راهويه وذكره الحافظ ابن حجر في المطالب العالية. وعن أبي إسحاق عن عمرو بن ميمون قال: "ذهب عمر بثلثي العلم". فذكر لإبراهيم فقال: "ذهب عمر بتسعة أعشار العلم" رواه الدارمي في سننه..
وقال محمد بن سعد في الطبقات أخبرنا محمد بن عبيد الطنافسي حدثني هارون البربري عن رجل من أهل المدينة قال: "دفعت إلى عمر بن الخطاب فإذا الفقهاء عنده مثل الصبيان قد استعلى عليهم في فقهه وعلمه". وروى ابن سعد أيضاً في الطبقات عن ابن عمر رضي الله عنهما أنه سئل من كان يفتي الناس في زمن رسول الله صلى الله عليه وسلم فقال: "أبو بكر وعمر ما أعلم غيرهما".
وقد تقدم قريباً حديث حذيفة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "وما حدثكم بن مسعود فقبلوه" وفي رواية: "فصدقوه.." وروى الترمذي عن حذيفة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "وما حدثكم حذيفة فصدقوه" قال الترمذي هذا حديث حسن. فنحن نصدق بن مسعود وحذيفة رضي الله عنهما فيما حدثا به عن عمر بن الخطاب رضي الله عنه من غزارة العلم ورجحانه على علم غيره من الناس ونكذب أبا تراب ومن سلك مسلكه الفاسد وقال بقوله الباطل في الغض من قدر أمير المؤمنين عمر بن الخطاب رضي الله عنه وتفضيل بعض الصحابة عليه في العلم.
وأما قول أبي تراب: "إن معاذ بن جبل وابن مسعود وعلي بن أبي طالب كانوا أفقه من عمر وهو نفسه يشهد بذلك". فجوابه أن يقال: هذه دعوى مجردة لا دليل عليها. وقد ذكرت من الأدلة

ص -81- الكثيرة ما يشهد بكذب هذه الدعوى ويشهد برجحان علم عمر رضي الله عنه على علم غيره من الصحابة رضي الله عنهم سوى أبي بكر رضي الله عنه. ويكفي في ردها ما تقدم عن ابن مسعود وحذيفة وسعيد بن المسيب وعمرو بن ميمون وإبراهيم النخعي أنهم شهدوا لعمر رضي الله عنه بغزارة العلم ورجحانه على سائر الناس سوى الصديق رضي الله عنه.
قال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى في منهاج السنة: "قد أخبر عنه النبي صلى الله عليه وسلم - أي عن عمر رضي الله عنه - من العلم والدين والإلهام بما لم يخبر بمثله لا في حق عثمان ولا علي ولا طلحة ولا الزبير".
وسئل شيخ الإسلام أبو العباس أيضا عن: رجلين اختلفا فقال: أحدهما أبو بكر الصديق وعمر بن الخطاب رضي الله عنهما أعلم وأفقه من علي بن أبي طالب رضي الله عنه. وقال الآخر: بل علي بن أبي طالب أعلم وأفقه من أبي بكر وعمر. فأي القولين أصوب؟. وإذا ادعى مدع أن إجماع المسلمين على أن عليا رضي الله عنه أعلم وأفقه من أبي بكر وعمر رضي الله عنهما يكون محقاً أو مخطئا؟.
فأجاب رحمه الله تعالى: "لم يقل أحد من علماء المسلمين المعتبرين أن عليا أعلم وأفقه من أبي بكر وعمر بل ولا من أبي بكر وحده. ومدعي الإجماع على ذلك من أجهل الناس وأكذبهم. بل ذكر غير واحد من العلماء إجماع العلماء على أن أبا بكر الصديق أعلم من علي منهم الإمام المنصور بن عبد الجبار السمعاني المروزي أحد الأئمة الستة من أصحاب الشافعي ما ذكر في كتابه تقويم الأدلة إجماع علماء السنة على أن أبا بكر أعلم من علي. وما علمت أحدا من الأئمة المشهورين ينازع في ذلك وكيف وأبو بكر الصديق كان بحضرة النبي صلى الله عليه وسلم يفتي ويأمر وينهى ويقضي ويخطب كما كان يفعل ذلك إذا خرج هو وأبو بكر يدعو الناس إلى الإسلام ولما هاجرا جميعا ويوم حنين وغير ذلك من المشاهد. والنبي صلى الله عليه وسلم ساكت يقره على ذلك ويرضي بما يقول ولم تكن هذه المرتبة لغيره.
وكان النبي صلى الله عليه وسلم في مشاورته لأهل العلم والفقه والرأي من أصحابه يقدم في الشورى أبا بكر وعمر فهما اللذان يتقدمان في الكلام والعلم بحضرة الرسول صلى الله عليه وسلم على سائر أصحابه. وقد روي في الحديث أنه قال لهما: "إذا اتفقتما على أمر لم

ص -82- أخالفكما". وفي السنن عنه أنه قال: "اقتدوا باللذين من بعدي أبي بكر وعمر" ولم يجل هذا لغيرهما. بل ثبت عنه أنه قال: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل بدعة ضلالة". فأمر باتباع سنة الخلفاء وهذا يتناول الأئمة الأربعة وخص أبا بكر وعمر بالاقتداء بهما ومرتبة المقتدى به في أفعاله وفيما سنه للمسلمين فوق مرتبة المتبع فيما سنه فقط. وفي صحيح مسلم أن أصحاب النبي صلى الله عليه وسلم كانوا معه في سفر فقال: "إن يطع القوم أبا بكر وعمر يرشدوا". وقد ثبت عن ابن عباس رضي الله عنهما أنه كان يفتي عن كتاب الله فإن لم يجد فبما سنه رسول الله صلى الله عليه وسلم فإن لم يجد أفتى بقول أبي بكر وعمر. ولم يكن يفعل ذلك بعثمان وعلي. وابن عباس حبر الأمة وأعلم الصحابة وأفقههم في زمانه وهو يفتي بقول أبي بكر وعمر مقدما لقولهما على قول غيرهما من الصحابة. وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: "اللهم فقهه في الدين وعلمه التأويل". وأيضا فأبو بكر وعمر رضي الله عنهما كان اختصاصهما بالنبي صلى الله عليه وسلم فوق اختصاص غيرهما. وأبو بكر رضي الله عنه كان أكثر اختصاصا فإنه كان يسمر عنده عامة الليل يحدثه في العلم والدين ومصالح المسلمين - إلى أن قال - وفي الصحيحين عن ابن عباس رضي الله عنهما قال: "وضع عمر رضي الله عنه على سريره فتكنفه الناس يدعون ويثنون ويصلون عليه قبل أن يرفع وأنا فيهم فلم يرعني إلا رجل قد أخذ بمنكبي من ورائي فالتفت فإذا هو علي رضي الله عنه فترحم على عمر رضي الله عنه وقال: ما خلفت أحد أحب إلي أن ألقى الله عز وجل بعلمه منك وأيم الله إن كنت لا أظن أن يجعلك الله مع صاحبيك وذلك أني كنت كثيرا ما أسمع النبي صلى الله عليه وسلم يقول: "جئت أنا وأبو بكر وعمر ودخلت أنا وأبو بكر وعمر وخرجت أنا وأبو بكر وعمر" فإن كنت لأرجوا أو أظن أن يجعلك الله معهما". وفي الصحيحين وغيرهما أنه لما كان يوم أحد قال أبو سفيان لما أصيب المسلمون: أفي القوم محمد؟ أفي القوم محمد؟ أفي القوم محمد؟؟ فقال النبي صلى الله عليه وسلم: "لا تجيبوه" فقال أفي القوم ابن أبي قحافة؟ أفي القوم ابن أبي قحافة؟ أفي القوم ابن أبي قحافة؟ فقال النبي صلى الله عليه وسلم: "لا تجيبوه" فقال أفي القوم

ص -83- ابن الخطاب؟ أفي القوم ابن الخطاب؟ أفي القوم ابن الخطاب؟ فقال النبي صلى الله عليه وسلم: "لا تجيبوه" فقال لأصحابه أما هؤلاء فقد كفيتموهم فلم يملك عمر نفسه أن قال: كذبت يا عدو الله إن الذين أعددت أحياء وقد بقي لك ما يسوءك" وذكر الحديث. فهذا أمير الكفار في تلك الحال إنما سأل عن النبي صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما دون غيرهم لعلمه بأنهم رؤوس المسلمين. النبي ووزيراه. ولهذا سأل الرشيد مالك بن أنس عن منزلتهما من النبي صلى الله عليه وسلم في حياته فقال: "منزلتهما في حياته كمنزلتهما منه بعد مماته". قلت: وقد تقدم عن علي بن الحسين أنه أجاب بنحو هذا الجواب". وقد ذكر شيخ الإسلام أبو العباس رحمه الله تعالى في جواب آخر أن الرشيد قال لمالك لما أجابه بهذا الجواب: "شفيتني يا مالك". قال شيخ الإسلام رحمه الله تعال:ى" وكثرة الاختصاص والصحبة مع كمال المودة والائتلاف والمحبة والمشاركة في العلم والدين تقتضي أنهما أحق بذلك من غيرهما وهذا ظاهر بيِّن لمن له خبرة بأحوال القوم. أما الصديق فإنه مع قيامه بأمور من العلم والفقه عجز عنها غيره حتى بيَّنها لهم لم يحفظ له قول يخالف نصا وهذا يدل على غاية البراعة.
وأيضا فالصحابة في زمن أبي بكر رضي الله عنه لم يكونوا يتنازعون في مسألة إلا فصلها بينهم أبو بكر وارتفع النزاع بينهم فلا يعرف بينهم في زمانه مسألة واحدة تنازعوا فيها إلا ارتفاع النزاع بينهم بسببه كتنازعهم في وفاته صلى الله عليه وسلم ومدفنه وفي ميراثه وفي تجهيز جيش أسامة وقتال مانعي الزكاة وغير ذلك من المسائل الكبار. بل كان خليفة رسول الله صلى الله عليه وسلم فيهم يعلمهم ويقوِّمهم ويبيِّن لهم ما تزول معه الشبهة فلم يكونوا معه يختلفون. وهذا يدل على غاية العلم. وقام مقام رسول الله صلى الله عليه وسلم وأقام الإسلام فلم يُخِل بشيء منه بل دخل الناس من الباب الذي خرجوا منه مع كثرة المخالفين من المرتدين وغيرهم وكثرة الخاذلين فكمل به من علمهم ودينهم ما لا يقاومه فيه أحد حتى قام الدين كما كان - إلى أن قال - وأيضا فعلي بن أبي طالب تعلم من أبي بكر بعض المسائل بخلاف أبي بكر فإنه لم يتعلم من علي بن أبي طالب كما في الحديث المشهور الذي في السنن حديث صلاة التوبة عن علي رضي الله عنه

ص -84- قال: "كنت إذا سمعت من النبي صلى الله عليه وسلم حديثا ينفعني الله منه بما شاء أن ينفعني فإذا حدثني غيره استحلفته فإذا حلف لي صدقته وحدثني أبي بكر وصدق أبو بكر عن النبي صلى الله عليه وسلم أنه قال: "ما من مسلم يذنب ذنبا ثم يتوضأ ويحسن الوضوء ويصلي ركعتين ويستغفر الله إلا غفر له".
ومما يبين هذا أن أئمة علماء الكوفة الذين صحبوا عمر وعليا رضي الله عنهما كعلقمة والأسود وشريح القاضي وغيرهم كانوا يرجحون قول عمر على قول علي. وأما تابعوا أهل المدينة ومكة والبصرة فهذا عندهم أظهر وأشهر من أن يذكر وإنما الكوفة ظهر فيها فقه علي وعلمه بحسب مقامه فيها مدة خلافته، وكل شيعة علي الذين صحبوه لا يعرف عن أحد منهم أنه قدمه على أبي بكر وعمر رضي الله عنهما لا في فقه ولا علم ولا غيرهما بل كل شيعته الذين قاتلوا معه عدوه كانوا مع سائر المسلمين يقدمون أبا بكر وعمر رضي الله عنهما إلا من كان علي رضي الله عنه ينكر عليه ويذمه مع قتلهم في عهد علي وخمولهم وكانوا ثلاث طوائف طائفة غلت فيه كالتي ادعت فيه الإلهية وهؤلاء حرقهم علي رضي الله عنه بالنار. وطائفة كانت تسب أبا بكر وكان رأسهم عبد الله بن سبأ فلما بلغ عليا ذلك طلب قتله فهرب. وطائفة كانت تفضله على أبي بكر وعمر قال: "لا يبلغني عن أحد منكم أنه فضلني على أبا بكر وعمر إلا جلدته حد المفتري". وقد روي عن علي رضي الله عنه من نحو ثمانين وجها وأكثر أنه قال على منبر الكوفة: "خير هذه الأمة بعد نبيها أبو بكر وعمر" - إلى أن قال - ورأس الفضائل العلم وكل من كان أفضل من غيره من الأنبياء والصحابة وغيرهم فإنه أعلم منه قال تعالى:{قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ}.
 والدلائل على ذلك كثيرة وكلام العلماء في ذلك كثير".
ثم قرر الشيخ رحمه الله تعالى أن أبا بكر وعمر رضي الله عنهما أعلم من علي ومعاذ بن جبل رضي الله عنهما إلى أن قال: "ولم يختص علي رضي الله عنه بتبليغ شيء من العلم إلا وقد اختص غيره بما هو أكثر منه فالتبليغ العام الحاصل بالولاية حصل لأبي بكر وعمر وعثمان منه أكثر مما حصل لعلي. وأما الخاص فابن عباس رضي الله عنهما كان أكثر فتيا منه وأبو هريرة رضي الله عنه أكثر رواية منه وعلي رضي الله عنه

ص -85- أعلم منهما كما أن أبا بكر وعمر وعثمان رضي الله عنهم أعلم منهما أيضاً فإن الخلفاء الراشدين قاموا من تبليغ العلم العام بما كان الناس أحوج إليه مما بلغه من بلغ بعض العلم الخاص - إلى أن قال - وما يذكر أنه كان عنده - أي عند علي رضي الله عنه - علم باطن امتاز به عن أبي بكر وعمر وغيرهما فهذا من مقالات الملاحدة الباطنية ونحوهم الذين فيهم من الكفر ما ليس في اليهود والنصارى" انتهى المقصود من كلامه ملخصا. وفيه أبلغ رد على أبي تراب فيما شذ به من تفضيل بعض الصحابة في العلم والفقه على أبي بكر وعمر رضي الله عنهما وهذه جراءة سيئة من أبي تراب حاصلها الغض من أبي بكر وعمر رضي الله عنهما.
وقال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى أيضاً في منهاج السنة: "أهل السنة يقولون ما اتفق عليه علماؤهم إن أعلم الناس بعد رسول الله صلى الله عليه وسلم أبو بكر وعمر وقد ذكر غير واحد الإجماع على أن أبا بكر أعلم الصحابة كلهم" انتهى.
وقد خرق أبو تراب الإجماع وخالف أهل السنة حيث فضَّل أبا هريرة والبخاري على أبي بكر وعمر رضي الله عنهما بالعلم. وفضَّل عليا ومعاذا وابن مسعود وابن عمر رضي الله عنهم على عمر رضي الله عنه بالعلم والفقه.وأما قوله: "وهو نفسه يشهد بذلك".
فجوابه أن يقال لم يثبت ذلك عن عمر رضي الله عنه وعلى تقدير ثبوته فإنما ذلك من باب التواضع..ومن هذا الباب قصته مع المرأة حين قال وهو على المنبر: يا أيها الناس لا تغلوا في صداق النساء. ونهاهم أن يزيدوا على أربعمائة درهم. فقامت امرأة فقالت: إن الله يقول: {وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَاراً من ذهب} - وهي هكذا في قراءة بن مسعود رضي الله عنه - فرجع عمر رضي الله عنه عن قوله وقال: "كل الناس أفقه من عمر". فهذا من باب التواضع وليس معناه أن تلك المرأة أو غيرها أفقه من عمر رضي الله عنه على الإطلاق كما قد يفهمه بعض الجهلة الأغبياء. وتواضع عمر رضي الله عنه مع المرأة وغيرها يعد من المناقب لا من المعايب.
أما قوله: "ولكنهم لم يكونوا أفضل منه". فجوابه أن يقال: لو كان علي ومعاذ وابن مسعود رضي الله عنهم أفقه من عمر رضي الله عنه لكانوا أفضل منه لأن العلم رأس الفضائل وأكملها وأشرفها ولكنه رضي الله عنه قد فاقهم كلهم في العلم والفقه وفي غير ذلك من الخصال الحميدة فلذلك كان أفضل منهم.

ص -86- وأما قوله: "وليس لإنسان أن يقرن الفضل بالعلم". فالجواب أن يقال: بل ليس لإنسان أن يفرق بين الفضل وبين العلم لأن العلم خصلة من خصال الفضائل وهو رأسها وأكملها وأشرفها ولا يكون الإنسان فاضلا إلا بالعلم وإذا لم يتصف بالعلم فإنه لا يكون فاضلا وإنما يكون ناقصا وكفى بالعلم شرفا وفضيلة وكفى بالجهل نقصا ووضيعة..
وههنا أمر ينبغي التنبيه عليه وهو أن العلم لا يكون فضيلة في حق كل أحد وإنما يكون فضيلة في حق من يعمل بعلمه فيخشى ربه ويسارع إلى ما يرضيه من الأقوال والأعمال ويجتنب ما يسخطه منها. وأما الذي يكون معه علم وهو لا يخشى ربه ولا يلتمس رضاه ولا يجتنب نهيه فهذا جاهل في الحقيقة وعلمه لا يكون فضيلة في حقه وإنما يكون حجة عليه ووبالا يوم القيامة.
وقد قال عبد الله بن مسعود رضي الله عنه: "كفى بخشية الله علما وكفى بالاغترار جهلا" رواه عبد الله بن الإمام أحمد في كتاب الزهد. وروى عبد الله أيضاً في كتاب الزهد عن ابن مسعود رضي الله عنه أنه قال: "ليس العلم بكثرة الرواية ولكن العلم الخشية". وروى الطبراني عن أبي هريرة رضي الله عنه يرفعه: "أشد الناس عذابا يوم القيامة عالم لا ينفعه علمه". وما أكثر هذا الضرب الرديء في زماننا لا أكثرهم الله.
يتبع


الموضع الثالث: زعم أبو تراب أن أبا بكر وعمر رضي الله عنهما ماتا ولم يحفظا القرآن كله وقد حفظ أبو بكر من الأحاديث مائة واثنين وأربعين.. وعمر خمسمائة حديث وسبعة وثلاثين.. ولكن ابنه كان أعلم منه فقد حفظ ألفي حديث وستمائة وثلاثين

تنزيه الأصحاب عن تنقص أبي تراب

السنة الثامنة، العدد الثالث، ذو الحجة 1395هـ/ ديسمبر 1975م

ص -61- تنزيه الأصحاب عن تنقص أبي تراب
لفضيلة الشيخ حمود عبد الله التويجري
- 2-
الموضع الثالث: زعم أبو تراب أن أبا بكر وعمر رضي الله عنهما ماتا ولم يحفظا القرآن كله وقد حفظ أبو بكر من الأحاديث مائة واثنين وأربعين.. وعمر خمسمائة حديث وسبعة وثلاثين.. ولكن ابنه كان أعلم منه فقد حفظ ألفي حديث وستمائة وثلاثين. وغلب الجميع أبو هريرة فله خمسة آلاف حديث وثلاثمائة وأربعة أحاديث فهل نقول أن أبا هريرة كان أفضل من أبي بكر. كلا.. فالفضل غير العلم والفقه والاجتهاد والحفظ.
والجواب أن يقال: لا يخفى ما في هذا الكلام من الجرأة والتهجم على أبي بكر وعمر رضي الله عنهما. وما يدري أبا تراب أن أبا بكر وعمر رضي الله عنهما ماتا ولم يحفظا القرآن كله. إنا نطالبه بإقامة الدليل على ذلك.
وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: "يؤم القوم أقرؤهم لكتاب الله فإن كانوا في القراءة سواء فأعلمهم بالسنة" رواه مسلم وغيره من حديث أبي مسعود الأنصاري رضي الله عنه..
وثبت عنه صلى الله عليه وسلم من عدة أوجه في الصحيحين وغيرهما أنه أمر أبا بكر رضي الله عنه أن يصلي بالناس في مرضه الذي مات فيه. وقد ترجم البخاري على ذلك بقوله: ((باب أهل العلم والفضل أحق بالإمامة)). وفي الصحيحين وغيرهما من حديث سهل بن سعد الساعدي رضي الله عنه أن رسول الله صلى الله عليه وسلم ذهب إلى بني عمرو بن عوف ليصلح بينهم فحانت الصلاة فتقدم أبو بكر رضي الله عنه يصلي بالناس. الحديث. وقد أقر النبي صلى الله عليه وسلم أبا بكر على

ص -62- فعله ورضي بما صنع. وعن عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم: "لا ينبغي لقوم فيهم أبو بكر أن يؤمهم غيره" رواه الترمذي فعلم من هذا أن أبا بكر رضي الله عنه كان أعلم الصحابة بالسنة وأقرأهم لكتاب الله تعالى.
وقد ذكر ابن عبد البر في الاستيعاب عن عبد خير قال سمعت عليا رضي الله عنه يقول: "رحم الله أبا بكر كان أول من جمع ما بين اللوحين".
وقال ابن كثير في البداية والنهاية: "والمقصود أن رسول الله صلى الله عليه وسلم قدم أبا بكر الصديق رضي الله عنه إماما للصحابة كلهم في الصلاة التي هي أكبر أركان الإسلام العملية . قال الشيخ أبو الحسن الأشعري: "وتقديمه أمر معلوم بالضرورة من دين الإسلام".
قال: "وتقديمه له دليل على أنه أعلم الصحابة وأقرؤهم لما ثبت في الخبر المتفق على صحته بين العلماء أن رسول الله صلى الله عليه وسلم قال: "يؤم الناس أقرؤهم لكتاب الله فإن كانوا في القراءة سواء فأعلمهم بالسنة فإن كانوا في السنة سواء فأكبرهم سنا فإن كانوا في السن سواء فأقدمهم إسلاما" قال ابن كثير: "وهذا من كلام الأشعري رحمه الله مما ينبغي أن يكتب بماء الذهب ثم قد اجتمعت هذه الصفات كلها في الصديق رضي الله عنه وأرضاه" انتهى.
وقد تقدم قول ابن مسعود رضي الله عنه: "إن عمر كان أعلمنا بالله وأقرأنا لكتاب الله وأفقهنا في دين الله" وفي هذا أبلغ رد على أبي تراب في قوله إن أبا بكر وعمر ماتا ولم يحفظا القرآن كله.. وأما قوله وقد حفظ أبو بكر من الأحاديث مائة واثنين وأربعين وعمر خمسمائة حديث وسبعة وثلاثين.
فجوابه أن يقال: وما يُدري أبا تراب أن أبا بكر وعمر رضي الله عنهما لم يحفظا من الأحاديث سوى ما ذكره. لقد أخطأ أبو تراب وأبعد عن الصواب في هذا القول الذي لم يتثبت فيه. ولو كان الأمر على ما زعمه لكان أبو بكر وعمر رضي الله عنهما من أقل الصحابة علما وهذا معلوم البطلان بالضرورة.
ويقال أيضا: من المعلوم أن أبا بكر الصديق رضي الله عنه كان ملازما للنبي صلى الله عليه وسلم منذ بعثه الله تعالى إلى أن توفاه وكان لا يفارقه في حضر ولا سفر. وكذلك عمر رضي عنه قد كان ملازما للنبي صلى الله عليه وسلم منذ أسلم إلى أن توفي الله نبيه صلى الله عليه وسلم وكان لهما من الاختصاص بالنبي صلى الله عليه وسلم ما ليس لغيرهما فيبعد كل البعد أن تكون روايتهما عن

ص -63- النبي صلى الله عليه وسلم أقل من رواية من لم يصحب النبي صلى الله عليه وسلم إلا مدة يسيرة ولم يكن لهم من الاختصاص بالنبي صلى الله عليه وسلم ما كان لأبي بكر وعمر رضي الله عنهما. فالذي لا يشك فيه أن أبا وعمر رضي الله عنهما قد حفظا عن النبي صلى الله عليه وسلم علما كثيرا.. ولا يبعد أن يكون ما حفظاه من الحديث أكثر مما حفظه بعض المكثرين من الرواية. ومما يدل على ذلك أن النبي صلى الله عليه وسلم أمر أبا بكر رضي الله عنه أن يصلي بالناس في مرضه الذي مات فيه وأنه صلى الله عليه وسلم أقره على الصلاة بالناس لما ذهب إلى بني عمرو بن عوف ليصلح بينهم.
وقد قال صلى الله عليه وسلم في الحديث الصحيح: "يؤم القوم أقرؤهم لكتاب الله فإن كانوا في القراءة سواء فأعلمهم بالسنة" فدل على أن أبا بكر رضي الله عنه أعلم بالسنة من جميع الصحابة رضي الله عنهم. وعلمه بالسنة إنما تكون بكثرة الرواية والحفظ عن رسول الله صلى الله عليه وسلم والفهم لأقوال الرسول صلى الله عليه وسلم والعلم بأفعاله وسيرته وهديه. وكان رضي الله عنه يفتي ويأمر وينهى في حياة النبي صلى الله عليه وسلم ولم يكن يفعل من ذلك شيئا إلا بما علمه من كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم. وكان الصحابة رضي الله عنهم في زمن ولاية أبي بكر رضي الله عنه يرجعون إليه في المسائل التي يتنازعون فيها فيفصل بينهم ويرتفع النزاع بينهم بسببه ولم يكن يرجع إليهم إلا في القليل النادر. وهذا يدل على غزارة علمه وكثرة روايته عن النبي صلى الله عليه وسلم وأنه كان أكثر الصحابة أو من أكثرهم حفظا لأقوال النبي صلى الله عليه وسلم وأفعاله. وقد تقدم ما رواه ابن سعد في الطبقات عن ابن عمر رضي الله عنهما أنه سئل من كان يفتي الناس في زمن رسول الله صلى الله عليه وسلم فقال أبو بكر وعمر ما أعلم غيرهما.
وأما قلة الرواية عن أبي بكر رضي الله عنه فلها أسباب كثيرة. منها قصر مدته بعد وفاة النبي صلى الله عليه وسلم بحيث لم يتمكن الناس من إكثار الرواية عنه.
ومنها أن كبار الصحابة رضي الله عنهم كانوا متوافرين في زمن الصديق رضي الله عنه فكان الناس يكتفون بسؤالهم وأخذ الحديث عنهم عن الرجوع إلى الصديق رضي الله عنه لأنه كان مشغولا بالنظر في أمور الرعية عن الجلوس للتحديث.

ص -64- ومنها أن المسلمين نفروا في زمانه إلى قتال المرتدين ثم إلى قتال الفرس والروم ولم يبق من المسلمين في المدينة إلا القليل فكان المسلمون في تلك الأقطار النائية عن المدينة يكتفون بسؤال من عندهم من الصحابة ويأخذون عنهم الحديث ولا يذهبون إلى الصديق ومن كان معه من الصحابة في المدينة.
ومنها أن المكثرين من الرواية عن النبي صلى الله عليه وسلم من صغار الصحابة إنما كان جل روايتهم بواسطة كبار الصحابة كالصديق وعمر وغيرهما من كبار الصحابة وكانوا يكتفون بنسبة الحديث إلى النبي صلى الله عليه وسلم ولا يذكرون الواسطة بينهم وبينه إلا قليلا لثقتهم بصحة ما نقل إليهم عنه صلى الله عليه وسلم ولهذا تجدهم يقولون في أكثر رواياتهم: قال رسول الله صلى الله عليه وسلم ولا يذكرون السماع من رسول الله صلى الله عليه وسلم أو الرؤية لأفعاله إلا قليلا.
وقد ذكر الحافظ بن حجر في كتاب الإصابة في ترجمة أبي بكر الصديق رضي الله عنه أنه روى عنه عمر وعثمان وعلي وعبد الرحمن بن عوف وابن مسعود وابن عمرو وابن عباس وحذيفة وزيد بن ثابت وعقبة بن عامر ومعقل بن يسار وأنس وأبو هريرة وأبو أمامة وأبو برزة وأبو موسى وابنتاه عائشة وأسماء وغيرهم من الصحابة رضي الله عنهم.
وروى عنه من كبار التابعين الصنابحي ومرة بن شراحبيل الطبيب وواسط البجلي وقيس بن أبي حازم وسويد بن غفلة وآخرون انتهى.
ويستفاد مما ذكره الحافظ ابن حجر من رواية هؤلاء عن أبي بكر الصديق رضي الله عنه أنه قد حفظ عن النبي صلى الله عليه وسلم أحاديث كثيرة جدا رواها عنه كثير من علماء الصحابة وكبار التابعين ولكن الصحابة رضي الله عنهم كانوا يكتفون بذكر النبي صلى الله عليه وسلم ولا يذكرون الواسطة بينهم وبينه لأنهم كلهم أهل صدق وعدالة.
قال ابن القيم رحمه الله تعالى في كتاب ((الوابل الصيب)): "وهذا عبد الله بن عباس رضي الله عنهما حبر الأمة وترجمان القرآن مقدار ما سمع من النبي صلى الله عليه وسلم لم يبلغ نحو العشرين حديثا الذي يقول فيه سمعت ورأيت. وسمع الكثير من الصحابة وبورك له في فهمه والاستنباط منه حتى ملأ الدنيا علما وفقها" انتهى..
وقد روى البزار عن ابن عباس رضي الله عنهما قال: "لما فتحت المدائن

ص -65- أقبل الناس على الدنيا وأقبلت على عمر" فكان عامة حديثه عن عمر قال الهيثمي: "رجاله رجال الصحيح". وروى الطبراني في الكبير عن حميد قال: "كنا مع أنس بن مالك رضي الله عنه فقال: "والله ما كل ما نحدثكم عن رسول الله صلى الله عليه وسلم سمعناه منه ولكن لم يكن يكذب بعضنا بعضا". قال الهيثمي: "رجاله رجال الصحيح". وروى الإمام أحمد عن البراء رضي الله عنه قال: "ما كل الحديث سمعناه من رسول الله صلى الله عليه وسلم كان يحدثنا أصحابه عنه كانت تشغلنا عنه رعية الإبل".
قال الهيثمي: "رجاله رجال الصحيح"..
وأما عمر رضي الله عنه فإنه كان أعلم الأمة بعد أبي بكر الصديق رضي الله عنه وقد تقدم ذكر ما وصفه به ابن مسعود وحذيفة وسعيد بن المسيب وعمرو بن وإبراهيم النخعي من غزارة العلم. وهذا العلم الغزير الذي امتاز به عمر رضي الله عنه على سائر الصحابة إنما كان بالفهم في كتاب الله تعالى وكثرة الرواية عن رسول الله صلى الله عليه وسلم والفهم لأقوال الرسول صلى الله عليه وسلم والعلم بأفعاله.
والأسباب في قلة الرواية عن عمر رضي الله عنه هي نفس الأسباب المذكورة في قلة الرواية عن أبي بكر رضي الله عنه. وتزيد عليها بسبب آخر وهو أن عمر رضي الله عنه كان يحث الناس على قراءة القرآن وحفظه والتفهم لما فيه وينهاهم عن الإكثار من الرواية خوفا من التزيد في الأحاديث والكذب على رسول الله صلى الله عليه وسلم. وقد كان الناس يهابونه أشد الهيبة فلا يخالفون أمره ولا يرتكبون نهيه ولا يتجاسرون على سؤاله عما عنده من الأحاديث كما يتجاسرون على سؤال غيره من الصحابة فلهذا كان المروي عنه من الأحاديث قليلا بالنسبة لما يروى عن المكثرين من الحديث.
وقد قال محمد بن سعد في الطبقات: "قال محمد بن عمر الأسلمي - يعني الواقدي - إنما قلَّت الرواية عن الأكابر من أصحاب رسول الله صلى الله عليه وسلم لأنهم هلكوا قبل أن يحتاج إليهم وإنما كثرت عن عمر بن الخطاب وعلي بن أبي طالب لأنهما وليا فسئلا وقضيا بين الناس. وكل أصحاب رسول الله صلى الله عليه وسلم كانوا أئمة يقتدى بهم ويحفظ عليهم ما كانوا يفعلون ويستفتون فيفتون وسمعوا أحاديث فأدوها فكان الأكابر من أصحاب رسول الله صلى الله عليه وسلم أقل حديثا عنه من غيرهم مثل أبي بكر وعثمان وطلحة والزبير وسعد بن أبي وقاص وعبد الرحمن

ص -66- بن عوف وأبي عبيدة بن الجراح وسعيد بن زيد بن عمرو بن نفيل وأبيّ بن كعب وسعد بن عبادة وعبادة بن الصامت وأسيد بن الحضير ومعاذ بن جبل ونظرائهم فلم يأت عنهم من كثرة الحديث مثل ما جاء من الأحاديث عن أصحاب رسول الله صلى الله عليه وسلم مثل جابر بن عبد الله وأبي سعيد الخدري وأبي هريرة وعبد الله بن عمر بن الخطاب وعبد الله بن عمرو بن العاص وعبد الله بن العباس ورافع بن خديج وأنس بن مالك والبراء بن عازب ونظرائهم. وكل هؤلاء كان يعد من فقهاء الأصحاب رسول الله صلى اله عليه وسلم وكانوا يلازمون النبي صلى الله عليه وسلم مع غيرهم من نظرائهم وأحدث منهم مثل عقبة بن عامر الجهني وزيد بن خالد الجهني وعمران بن الحصين والنعمان بن بشير ومعاوية بن أبي سفيان وسهل بن سعد الساعدي وعبد الله بن يزيد الخطمي ومسلمة بن مخلد الزرقي وربيعة بن كعب الأسلمي وهند وأسماء ابني جارية الأسلميين وكانا يخدمان رسول الله صلى الله عليه وسلم ويلازمانه فكان أكثر الرواية والعلم في هؤلاء ونظرائهم من أصحاب رسول الله صلى الله عليه وسلم لأنهم بقوا وطالت أعمارهم واحتاج الناس إليهم ومضى كثير من أصحاب رسول الله صلى الله عليه وسلم قبله وبعده بعلمه لم يؤثر عنه بشيء ولم يحتج إليه لكثرة أصحاب رسول الله صلى الله عليه وسلم .." انتهى..
وقال ابن القيم رحمه الله تعالى في ((إعلام الموقعين)): "إن ما انفردوا به من العلم عنا أكثر من أن يحاط به فلم يرو كل منهم كل ما سمع. وأين ما سمعه الصديق والفاروق وغيرهما من كبار الصحابة رضي الله عنهم إلى ما رووه فلم يرو عن صديق الأمة مائة حديث وهو لم يغب عن النبي صلى الله عليه وسلم في شيء من مشاهده بل صحبه من حين بعث إلى أن توفيَ وكان أعلم الأمة به صلى الله عليه وسلم بقوله وفعله وهديه وسيرته.. وكذلك أجلة الصحابة روايتهم قليلة جدا بالنسبة إلى ما سمعوه من نبيهم وشاهدوه. ولو رووا كل ما سمعوه وشاهدوه لزاد على رواية أبي هريرة أضعافا مضاعفة فإنه إنما صحبه نحو أربع سنين وقد روى عنه الكثير - إلى أن قال - إنهم كانوا يهابون الرواية عن رسول الله صلى الله عليه وسلم ويعظمونها ويقللونها خوف الزيادة والنقص ويحدثون بالشيء الذي سمعوه من النبي صلى الله عليه وسلم مرارا ولا يصرحون بالسماع ولا يقولون قال رسول الله صلى الله عليه وسلم". انتهى.

ص -67- وأما زعم أبي تراب أن ابن عمر رضي الله عنهما كان أعلم من أبيه لأنه حفظ ألفي حديث وستمائة وثلاثين وأن أبا هريرة غلب الجميع فله خمسة آلاف حديث وثلاثمائة وأربعة أحاديث فجوابه أن يقال: لا شك أن ابن عمر رضي الله عنهما كان من علماء الصحابة وحفاظهم ولكنه مع ذلك لا يماثل أباه في العلم فضلا عن أن يكون أعلم منه. وكذلك أبو هريرة رضي الله عنه فإنه وإن كان من علماء الصحابة وحفاظهم فليس أعلم من ابن عمر رضي الله عنهما فضلا عن أن يكون أعلم من عمر رضي الله عنه.
وقد تقدم من الأحاديث الدالة على غزارة علم عمر رضي الله عنه ما يكفي في الرد على أبي تراب. وكذلك ما تقدم عن ابن مسعود وحذيفة وسعيد بن المسيب وعمرو بن ميمون وإبراهيم النخعي أنهم وصفوا عمر رضي الله عنه بغزارة العلم ففيه أبلغ رد على أبي تراب.
وقد روى الدارمي في سننه عن عبد الله بن أبي يزيد قال: "كان ابن عباس رضي الله عنهما إذا سئل عن الأمر فكان في القرآن أخبر به وإن لم يكن في القرآن وكان عن رسول الله صلى الله عليه وسلم أخبر به فإن لم يكن فعن أبي بكر وعمر فإن لم يكن قال فيه برأيه".
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى في ((منهاج السنة)): "وسعيد بن المسيب كان من أعلم التابعين باتفاق المسلمين وكان عمدة فقهه قضايا عمر وكان ابن عمر يسأله عنها" انتهى.
فهذا حبر الأمة عبد الله بن عباس رضي الله عنهما كان يفتي بقول أبي بكر وعمر رضي الله عنهما فيما لم يجده في الكتاب ولا في السنة. وفي هذا أوضح دليل على أنه لم يكن في الصحابة رضي الله عنهم من يماثل أبا بكر وعمر رضي الله عنهما في العلم فضلا عن أن يكون فيهم من هو أعلم منهما. ولو كان الأمر على ما زعمه أبو تراب من أن أبا هريرة رضي الله عنه غلب الصحابة كلهم بعلمه وأن عليا ومعاذا وابن مسعود كانوا أفقه من عمر وأن ابن عمر كان أعلم من أبيه لكان ابن عباس رضي الله عنهما يأخذ بأقوال هؤلاء ويدع قول أبي بكر وعمر رضي الله عنهما.
وفيما ذكره شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى عن سعيد بن المسيب الذي اتفق المسلمون على أنه من أعلم التابعين أن عمدة فقهه قضايا عمر وأن ابن عمر رضي الله عنهما كان يسأله عنها أبلغ رد على أبي تراب فيما زعمه من تفضيل ابن عمر رضي الله عنهما على أبيه في العلم.

ص -68- وظاهر كلام أبي تراب أن العلم ملازم للرواية والحفظ فمن كثرت روايته وحفظه للأحاديث مثل أبي هريرة رضي الله عنه فهو أعلم ممن قلت روايته وحفظه. وهذا خطأ ظاهر فليس العلم ملازما للرواية والحفظ وإنما العلم بالفهم لنصوص الكتاب والسنة واستخراج الأحكام منها وإن كان الموصوف بذلك قليل الرواية. قال ابن وهب عن مالك: "إن العلم ليس بكثرة الرواية وإنما العلم نور يجعله الله في القلب" انتهى..
وقد كانت مرتبة أبي بكر وعمر رضي الله عنهما في فهم النصوص واستخراج الأحكام منها فوق مراتب سائر الأمة فهما أعلم الأمة على الإطلاق وقد تقدم بيان ذلك بالأدلة. وأبو هريرة رضي الله عنه وإن كان من علماء الصحابة وأكثرهم رواية وحفظا للأحاديث فلا يقاس بعثمان وعلي ومعاذ وابن مسعود وابن عباس رضي الله عنهم في العلم فضلا عن أن يقاس بأبي بكر وعمر رضي الله عنهما..
وقد قال ابن القيم رحمه الله تعالى في كتابه ((الوابل الصيب)): "وأين تقع فتاوى ابن عباس وتفسيره واستنباطه من فتاوى أبي هريرة وتفسيره. وأبو هريرة أحفظ منه بل هو حافظ الأمة على الإطلاق يؤدي الحديث كما سمعه ويدرسه بالليل درسا فكانت همته مصروفة إلى الحفظ وتبليغ ما حفظه كما سمعه. وهمة ابن عباس مصروفة إلى التفقه والاستنباط وتفجير النصوص وشق الأنهار منها واستخراج كنوزها" انتهى..
وأما قول أبي تراب إن أبا هريرة رضي الله عنه غلب الجميع أي غلب أبا بكر وعمر وابن عمر رضي الله عنهم بالعلم مع قوله فيما تقدم إن أبا هريرة رضي الله عنه غلب الصحابة كلهم بعلمه..
فجوابه أن يقال: هذا خطأ ظاهر وخصوصا تفضيل أبي هريرة رضي الله عنه بالعلم على الخلفاء الراشدين فإن هذا ليس بالأمر الهين. وكذلك تفضيل علي ومعاذ وابن مسعود وابن عمر على عمر بالعلم والفقه فكل هذا خطأ ظاهر وليس بالأمر الهين.
وقد قال عبد الله بن الإمام أحمد في كتاب السنة: "حدثني أبي حدثنا هشيم حدثنا حصين عن عبد الرحمن بن أبي ليلى قال: "خطب عمر بن الخطاب رضي الله عنه فحمد الله وأثنى عليه ثم قال: "ألا إن خير هذه الأمة بعد رسول الله صلى الله عليه وسلم أبو بكر فمن قال سوى هذا بعد مقامي هذا فهو مفتر،

ص -69- عليه ما على المفتري" إسناده صحيح على شرط الشيخين. ثم قال عبد الله: "حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن حصين عن ابن أبي ليلى قال: "تدارؤوا في أبي بكر وعمر رضي الله عنهما" فقال رجل من عطارد: "عمر أفضل من أبي بكر" فقال الجارود: "بل أبو بكر أفضل منه" فبلغ ذلك عمر رضي الله عنه فقال: "فجعل ضربا بالدرة حتى شغر ثم أقبل إلى الجارود فقال: "إليك عني" ثم قال عمر رضي الله عنه: "أبو بكر كان خير الناس بعد رسول الله صلى الله عليه وسلم في كذا وكذا" ثم قال عمر: "من قال غير هذا أقمنا عليه ما نقيم على المفتري" إسناده صحيح على شرط الشيخين.
قوله حتى شغر معناه اتسع في الضرب وأكثر منه.
وقد اختلف في سماع عبد الرحمن بن أبي ليلى من عمر رضي الله عنه فقال يحي بن معين وأبو حاتم والنسائي: "إنه لم يسمع منه". وقال مسلم في مقدمة صحيحه: "إنه قد حفظ عن عمر" قال ابن كثير: "وهو الصواب إن شاء الله" ..
قلت وفي مسند الإمام أحمد ما يدل على سماعه من عمر رضي الله عنه ففيه بإسناد حسن عن عبد الرحمن بن أبي ليلى قال: "كنت مع عمر رضي الله عنه فأتاه رجل فقال: "إني رأيت الهلال.." الحديث.. وفيه أيضا عن عبد الرحمن بن أبي ليلى عن عمر رضي الله عنه قال: "صلاة المسافر ركعتان" الحديث وفي آخره وقال يزيد - يعني ابن هارون - ابن أبي ليلى قال سمعت عمر. وقد روى البخاري في التاريخ الصغير عن ابن أبي ليلى قال: "ولدت لست سنين بقين من خلافة عمر.." وكذا ذكر الخطيب البغدادي في تاريخه أنه ولد لست بقين من خلافة عمر رضي الله عنه. ومثل هذا السن يعقل فيه الذكي كثيرا مما يراه ويسمعه. بل بعض الأذكياء يحفظ كثيرا من الأشياء لأقل من هذا السن. وعلى هذا فظاهر حديثي ابن أبي ليلى عن عمر رضي الله عنه الاتصال. ولم يصنع شيئا من نفي سماعه منه من أجل صغره والله أعلم.
وروى عبد الله بن الإمام أحمد أيضا في كتاب السنة عن علي رضي الله عنه أنه قال: "لا يفضلني أحد على أبي بكر وعمر إلا جلدته حد المفتري".
وروى عبد الله أيضا في كتاب السنة عن علي رضي الله عنه أنه قال على المنبر: "ألا إنه بلغني أن قوما يفضلوني على أبي بكر وعمر ولو كنت تقدمت في ذلك لعاقبت فيه ولكن أكره العقوبة قبل التقدم من قال شيئا من ذلك فهو مفتر، عليه ما على المفتري".

ص -70- قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: "روي عن علي رضي الله عنه أنه قال: "لا أوتى بأحد يفضلني على أبي بكر وعمر إلا جلدته حد المفتري" فمن فضله على أبي بكر وعمر جلد بمقتضى قوله رضي الله عنه ثمانين سوطا.." انتهى.
وقال شيخ الإسلام رحمه الله تعالى أيضا: "ورأس الفضائل العلم وكل من كان أفضل من غيره من الأنبياء والصحابة وغيرهم فإنه أعلم منه قال تعالى: {هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ} والدلائل على ذلك كثيرة وكلام العلماء في ذلك كثير.." انتهى.
وقال ابن القيم رحمه الله تعالى في إعلام الموقعين: "ومعلوم أن فضيلة العلم ومعرفة الصواب أكمل الفضائل أشرفها" . انتهى.
وإذا علم هذا فلا يخفى ما في هذا المقال السيئ من الفرى التي يستحق قائلها أن يجلد على كل واحدة منها حد الفرية ثمانين سوطا.
الأولى: تفضيل أُمهات المؤمنين على عمر رضي الله عنه.
الثانية: تفضيل أبي هريرة رضي الله عنه على أبي بكر وعمر رضي الله عنهما بالعلم.
الثالثة: زعمه أن أبا بكر وعمر رضي الله عنهما ماتا ولم يحفظا القرآن كله. وهذا يقتضي تفضيل عدد كثير من الصحابة عليهما.
الرابعة: تفضيل علي ومعاذ وابن مسعود وابن عمر رضي الله عنهم على عمر رضي الله عنه بالعلم والفقه.
الخامسة: تفضيل مرتبة البخاري في العلم على مرتبة أبي بكر وعمر وسائر الصحابة رضي الله عنهم..
وأما قول أبي تراب فهل نقول أن أبا هريرة كان أفضل من أبي بكر كلا.
فجوابه أن يقال: من زعم أن أبا هريرة رضي الله عنه غلب الصحابة كلهم بعلمه لزمه أن يقول إنه أفضل منهم كلهم لأن العلم رأس الفضائل وأكملها وأشرفها كما قرره شيخ الإسلام أبو العباس ابن تيمية وابن القيم رحمهما الله تعالى في كلامهما الذي تقدم ذكره قريبا. قال شيخ الإسلام أبو العباس: "وكل من كان أفضل من غيره من الأنبياء والصحابة فإنه أعلم منه قال تعالى: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ} والدلائل على ذلك كثيرة وكلام العلماء في ذلك كثير". انتهى.
وإذا علم هذا فمن قال إن أبا هريرة أعلم من الصحابة كلهم وبعضهم أفضل منه فقوله متناقض كما لا يخفى.

ص -71- وقد ذكرت من الأدلة الكثيرة على غزارة علم أبي بكر وعمر رضي الله عنهما وتفوقهما على جميع الصحابة بالفضائل ما فيه كفاية في الرد على أبي تراب فليراجع. وليراجع أبيضا ما تقدم عن شيخ الإسلام أبي العباس ابن تيمية رحمه الله تعالى أنه قال: "إن ابن عباس رضي الله عنهما كان أكثر فتيا من علي رضي الله عنه وأن أبا هريرة رضي الله عنه كان أكثر رواية منه. وعلي رضي الله عنه أعلم منهما كما أن أبا بكر وعمر وعثمان رضي الله عنهم أعلم منهما أيضا". انتهى.
وأما قول أبي تراب إن الفضل غير العلم والفقه.. فجوابه أن يقال: إن العلم راس الفضائل وأكملها وأشرفها كما قرره شيخ الإسلام أبو العباس ابن تيمية وابن القيم رحمهما الله تعالى.. قال شيخ الإسلام أبو العباس: "وكل من كان أفضل من غيره من الأنبياء والصحابة وغيرهم فإنه أعلم منه". انتهى..
وقد قال الله تعالى: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} وقال تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} وثبت عن النبي صلى الله عليه وسلم أنه قال: "من يرد الله به خيرا يفقهه في الدين" وثبت عنه صلى الله عليه وسلم أنه قال: "الناس معادن فخيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا" وثبت عنه صلى الله عليه وسلم أنه قال: "إن العلماء ورثة الأنبياء وإن الأنبياء لم يورثوا دينارا ولا درهما وإنما ورثوا العلم فمن أخذه أخذ بحظ وافر" والآيات والأحاديث في فضل العلم كثيرة جدا وليس هذا موضع ذكرها وإنما المقصود ههنا التنبيه على خطأ أبي تراب حيث فرق بين الفضل وبين العلم الذي هو رأس الفضائل وأكلها وأشرفها.
وقد ذكر الحافظ أبو الحجاج المزي في تهذيب الكمال عن الوليد الموقري عن الزهري قال: "قدمت على عبد الملك بن مروان فقال: "من أين قدمت يا زهري" قال: "قلت من مكة" قال: "ومن خلفت يسودها وأهلها" قلت: "عطاء بن أبي رباح" قال: "فمن العرب أم من الموالي؟" قلت: "من الموالي".. قال: "فبم سادهم؟" قال: "قلت بالديانة والرواية".. قال: "إن أهل الديانة والرواية لينبغي أن يسودوا". قال: "فمن يسود أهل اليمن؟" قلت: "طاووس بن كيسان".. قال: "فمن العرب أم من الموالي؟" قال: "قلت: من الموالي".. قال: "فبم سادهم؟" قلت: "بما ساد به عطاء".. قال: "إنه لينبغي ذلك".. قال: "فمن يسود أهل مصر؟" قلت: "يزيد بن أبي حبيب" قال: "فمن العرب أن من الموالي؟"

ص -72- قال: "قلت: من الموالي".. قال: "فمن يسود أهل الشام؟" قلت: "مكحول".. قال: "فمن العرب أم من الموالي؟" قال: "قلت: من الموالي عبد نوبي أعتقته امرأة من هذيل".. قال: "فمن يسود أهل الجزيرة؟" قلت: "ميمون بن مهران".. قال: "فمن العرب أم من الموالي؟" قال: "قلت: من الموالي".. قال: "فمن يسود أهل خراسان" قال: "قلت: الضحاك بن مزاحم" قال: "فمن العرب أم من الموالي؟" قال: "قلت: من الموالي.." قال: "فمن يسود أهل البصرة؟" قال: "قلت: الحسن البصري" قال: "من العرب أم من الموالي؟" قال: :قلت من الموالي".. قال: "ويلك ومن يسود أهل الكوفة؟!" قال: "قلت: إبراهيم النخعي" قال: "فمن العرب أم من الموالي".. قال: "قلت من العرب".. قال: "ويلك يا زهري فرجت عني والله لتسودن الموالي على العرب حتى يخطب لها على المنابر والعرب تحتها" قال: "قلت يا أمير المؤمنين إنما هو دين من حفظه ساد ومن ضيعه سقط".
ويستفاد من هذه القصة أن العلم رأس الفضائل وأكملها وأشرفها وإن من جمع بين العلم والديانة نال الفضل والشرف والمنزلة العالية والسيادة وإن كان لا نسب له ولا حسب كما حصل لألئك الموالي الذين ذكر الزهري أنهم سادوا أهل الأمصار بالعلم والديانة وكما حصل لغيرهم قديما وحديثا.


الموضع الرابع: زعم أبو تراب أن مرتبة البخاري في العلم تفوق مراتب الصحابة فيه لأنه اجتمع له حديثهم وفقههم أجمع ولكنه لا يفوقهم ولا يدانيهم البتة في الفضل والشرف والمنزلة والكرامة

تنزيه الأصحاب عن تنقص أبي تراب

السنة الثامنة، العدد الثالث، ذو الحجة 1395هـ/ ديسمبر 1975م

الموضع الرابع: زعم أبو تراب أن مرتبة البخاري في العلم تفوق مراتب الصحابة فيه لأنه اجتمع له حديثهم وفقههم أجمع ولكنه لا يفوقهم ولا يدانيهم البتة في الفضل والشرف والمنزلة والكرامة.
والجواب أن يقال: هذا من عجر أبي تراب وبجره ولم أر أحدا سبقه إلى هذا القول الباطل. ولا يخفى ما فيه من الجرأة على الصحابة والغض من قدرهم. وقد تقدم حديث عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: "شرار أمتي أجرؤهم على صحابتي" رواه أبو نعيم في الحلية.
ويكفي في رد هذا القول السيئ ما تقدم عن ابن عمر رضي الله عنهما أنه قال: "من كان مستنا فليستن بمن قد مات أولئك أصحاب محمد صلى الله عليه وسلم كانوا خير هذه الأمة.. أبرها قلوبا وأعمقها علما وأقلها تكلفا.. قوم اختارهم الله لصحبة نبيه صلى الله عليه وسلم ونقل دينه فتشبهوا بأخلاقهم وطرائقهم فهم أصحاب محمد صلى الله عليه وسلم كانوا على الهدى المستقيم والله رب الكعبة" رواه أبو نعيم في

ص -73- الحلية. وروى رزين عن عبد الله بن مسعود رضي الله عنه نحوه.
وروى الإمام أحمد في مسنده عن عبد الله بن مسعود أيضا رضي الله عنه أنه قال: "إن الله نظر في قلوب العباد فوجد قلب محمد صلى الله عليه وسلم خير قلوب العباد فاصطفاه لنفسه فابتعثه برسالته ثم نظر في قلوب العباد بعد قلب محمد صلى الله عليه وسلم فوجد قلوب أصحابه خير قلوب العباد فجعلهم وزراء نبيه يقاتلون على دينه فما رأى المسلمون حسنا فهو عند الله حسن وما رأوا سيئا فهو عند الله سيئ " ورواه البزار والطبراني في الكبير قال الهيثمي ورجاله موثقون.
قال ابن القيم رحمه الله تعالى في ((إعلام الموقعين)) في الثناء على الصحابة رضي الله عنهم: "إنهم سادات الأمة وقدوة الأئمة وأعلم الناس بكتاب ربهم تعالى وسنة نبيهم صلى الله عليه وسلم وقد شاهدوا التنزيل وعرفوا التأويل ونسبة من بعدهم في العلم إليهم كنسبتهم إليهم في الفضل والدين - إلى أن قال - إن ما انفردوا به من العلم عنا أكثر من أن يحاط به - إلى أن قال - فلا ريب أنهم كانوا أبر قلوبا وأعمق علما وأقل تكلفا وأقرب إلى أن يوفقوا لما لم نوفق له نحن لما خصهم الله به من توقد الأذهان وفصاحة اللسان وسعة العلم وسهولة الأخذ وحسن الإدراك وسرعته وقلة المعارض أو عدمه وحسن القصد وتقوى الرب تعالى. فالعربية طبيعتهم وسليقتهم والمعاني الصحيحة مركوزة في فطرهم وعقولهم ولا حاجة بهم إلى النظر في الإسناد وأحوال الرواة وعلل الحديث والجرح والتعديل ولا إلى النظر في قواعد الأصول وأوضاع الأصوليين بل قد استغنوا عن ذلك كله فليس في حقهم إلا أمران. قال الله كذا وكذا. وهم أسعد الناس بهاتين المقدمتين وأحظى الأمة بهما فقواهم متوفرة مجتمعة عليهما - إلى أن قال- : والمقصود أن الصحابة رضي الله عنهم اجتمعت قواهم على تينك المقدمتين فقط. هذا إلى ما خصوا به من قوى إدراكها وكماله وكثرة المعاون وقلة الصارف وقرب العهد بنور النبوة والتلقي من تلك المشكاة النبوية. فإذا كان هذا حالهم فيما تميزوا به علينا فكيف نكون أو شيوخنا أو شيوخهم أو من قلدناه أسعد بالصواب منهم في مسألة من المسائل. ومن حدث نفسه بهذا فليعزلها من الدين والعلم - إلى أن قال - وكيف يطيب قلب عالم يقدم على أقوال من وافق ربه تعالى في غير حكم فقال

ص -74- وأفتى بحضرة الرسول صلى الله عليه وسلم ونزل القرآن بموافقة ما قال لفظا ومعنى قول متأخر بعده ليس له هذه الرتبة ولا يدانيها. وكيف يظن أحد أن الظن المستفاد من فتاوى السابقين الأولين الذين شاهدوا الوحي والتنزيل وعرفوا التأويل وكان الوحي ينزل خلال بيوتهم وينزل على رسول الله صلى الله عليه وسلم وهو بين أظهرهم فمستندهم في معرفة مراد الرب تعالى من كلامه ما يشاهدونه من فعل رسوله صلى الله عليه وسلم وهديه الذي هو يفصل القرآن ويفسره فكيف يكون أحد من الأمة بعدهم أولى بالصواب منهم في شيء من الأشياء .. هذا عين المحال".
وقال ابن القيم أيضا في ((إعلام الموقعين)): "والمقصود أن أحدا ممن بعدهم - أي بعد الصحابة - لا يساويهم وقد كان أحدهم يرى الرأي فينزل القرآن بموافقته - ثم ذكر ابن القيم رحمه الله تعالى أمثلة من ذلك إلى أن قال - وحقيق بمن كانت آراؤهم بهذه المنزلة أن يكون رأيهم لنا خيرا من رأينا لأنفسنا. وكيف لا وهو الرأي الصادر من قلوب ممتلئة نورا وإيمانا وحمة وعلما ومعرفة وفهما عن الله ورسوله ونصيحة للأمة وقلوبهم على قلب نبيهم ولا وساطة بينهم وبينه وهم ينقلون العلم والإيمان من مشكاة النبوة غضا طريا لم يشبه إشكال ولم يشبه خلاف ولم تدنسه معارضة فقياس رأي غيرهم بآرائهم من أفسد القياس".
وقال ابن القيم أيضا في ((إعلام الموقعين)): "فتاوى الصحابة أولى أن يؤخذ بها من فتاوى التابعين وفتاوى التابعين أولى من فتاوى تابعي التابعين وهلم جرا. وكلما كان العهد بالرسول أقرب كان الصواب أغلب - إلى أن قال - فإن التفاوت بين علوم المتقدمين والمتأخرين كالتفاوت الذي بينهم في الفضل والدين".
وقال ابن القيم أيضا في ((إعلام الموقعين)): "وأي وصمة أعظم من أن يكون الصديق أو الفاروق أو عثمان أو علي أو ابن مسعود أو سلمان الفارسي أو عبادة بن الصامت وأحزابهم رضي الله عنهم قد أخبر عن حكم الله أنه كيت وكيت في مسائل كثيرة وأخطأ في ذلك ولم يشتمل قرنهم على ناطق بالصواب في تلك المسائل حتى نبغ من بعدهم فعرفوا حكم الله الذي جهله أولئك السادة وأصابوا الحق الذي أخطأه أولئك الأئمة.. سبحانك هذا بهتان عظيم.." انتهى.. المقصود من كلامه رحمه الله تعالى.

ص -75- وإذا علم هذا فنقول أي إزراء بالصحابة وأي وصمة عليهم أعظم من أن يقال إن مرتبة البخاري في العلم تفوق مراتب الصحابة فيه. سبحانك هذا بهتان عظيم.
وقد تقدم عن عمر رضي الله عنه أنه أنكر على من فضله على أبي بكر رضي الله عنه وضربه ضربا شديدا وقال: "خير هذه الأمة بعد رسول الله صلى الله عليه وسلم أبو بكر فمن قال سوى هذا فهو مفتر عليه ما على المفتري". وتقدم عن علي رضي الله عنه أنه قال: "لا يفضلني أحد على أبي بكر وعمر إلا جلدته حد المفتري".
وإذا كان الذي يفضل عمر على أبي بكر أو يفضل عليا على أبي بكر وعمر رضي الله عنهم يعد مفتريا ويجلد حد المفتري ثمانين سوطا فكيف بمن فضل البخاري على أبي بكر وعمر عثمان وعلي وسائر الصحابة في العلم الذي هو رأس الفضائل وأكملها وأشرفها فهذا أولى أن يوصف بالافتراء وإن يعامل معاملة المفتري.
ويقال أيضا: إن الصحابة رضي الله عنهم هم الذين حفظوا القرآن والسنة وبلغوهما إلى الناس فكل الناس بعدهم أتباعهم لهم وعيال عليهم في علم الكتاب والسنة. وقد كان للصحابة رضي الله عنهم من البصيرة النافذة في علم الكتاب والسنة ما ليس لمن بعدهم.
قال ابن القيم رحمه الله تعالى في ((مدارج السالكين)) في الكلام على قوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} قال: "يريد أن تصل باستدلالك إلى أعلى درجات العلم وهي البصيرة التي تكون نسبة المعلوم فيها إلى القلب كنسبة المرئي إلى البصر وهذه الخصيصة التي اختص بها الصحابة على سائر الأمة وهي أعلى درجات العلماء". انتهى.
وإذا علم هذا فمن زعم أن مراتب غير الصحابة في العلم تفوق مراتب الصحابة فقد تنقصهم وغض من قدرهم وقابلهم بغير ما يستحقونه من الإجلال والاحترام ولا شك أن هذا من الأذية لهم وأذيتهم ليست بالأمر الهين. وقد تقدم حديث عبد الله بن مغفل رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "الله .. الله في أصحابي لا تتخذوهم غرضا بعدي فمن أحبهم فبحبي أحبهم ومن أبغضهم فببغضي أبغضهم ومن آذاهم فقد آذاني ومن آذاني فقد آذى الله ومن آذى الله يوشك أن يأخذه" رواه الترمذي. وتقدم أيضا قول محمد بن سيرين: "ما أظن رجلا ينتقص أبا بكر وعمر يحب النبي

ص -76- صلى الله عليه وسلم" رواه الترمذي وقال هذا حديث غريب حسن1 .
وأما قول أبي تراب: "إن البخاري اجتمع له حديث الصحابة وفقههم أجمع"
فجوابه أن يقال: هذه مجازفة يكذبها الواقع وبيان ذلك من وجوه. أحدها: أن يقال من المستحيل أن تجتمع أحاديث الصحابة وفقههم لرجل واحد ولو بلغ في العلم والفقه ما بلغ، وهذه كتب الحديث والآثار موجودة وليس فيها شيء قد جمع الأحاديث والآثار كلها. ومن أكبر كتب الحديث وأوسعها مسند الإمام أحمد ومع هذا لم تجتمع فيه أحاديث الصحابة كلها ولا الآثار المروية عنهم بل في غيره من كتب الصحاح والسنن والمسانيد ما ليس فيه. وفي كل منها ما ليس في الآخر. وفي هذا أكبر شاهد على بطلان ما زعمه أبو تراب.
الوجه الثاني: أن كثيرا من كبار الصحابة الذين طالت صحبتهم لرسول الله صلى الله عليه وسلم وكانوا يلزمونه حضرا وسفرا قد مات كثير منهم بعد وفاة النبي صلى الله عليه وسلم بمدة يسيرة فلم يؤخذ عنهم الكثير مما عندهم من الفقه ولم يرو عنهم الكثير مما سمعوه من النبي صلى الله عليه وسلم وما شاهدوه من أفعاله وهديه وسيرته. وقد تقدم ما ذكره ابن سعد عن محمد بن عمر الأسلمي أنه قال: "إنما قلَّت الرواية عن الأكابر من أصحاب رسول الله صلى الله عليه وسلم لأنهم هلكوا قبل أن يحتاج إليهم - إلى أن قال -ومضى كثير من أصحاب رسول الله صلى الله عليه وسلم قبله وبعده بعلمه لم يؤثر عنه بشيء ولم يحتج إليه لكثرة أصحاب رسول الله صلى الله عليه وسلم". وتقدم أيضا قول ابن القيم رحمه الله تعالى: "إن ما انفرد به الصحابة من العلم عنا أكثر من أن يحاط به فلم يرو كل منهم كل ما سمع - إلى أن قال - وكذلك أجلة الصحابة روايتهم قليلة جدا بالنسبة إلى ما سمعوه من نبيهم وشاهدوه. ولو رووا كل ما سمعوه وشاهدوه لزاد على رواية أبي هريرة أضعافا مضاعفة". انتهى.
وفي هذا أبلغ رد على مجازفة أبي تراب حيث زعم أن البخاري قد اجتمع له حديث الصحابة وفقههم أجمع.
الوجه الثالث: أن في صحيح البخاري وغيره من كتبه أعظم رد على أبي تراب وأكبر شاهد على بطلان ما زعمه عن البخاري أنه اجتمع له حديث الصحابة وفقههم أجمع. فالذي في كتب البخاري من أحاديث الصحابة وفقههم لا يبلغ عشر ما روي عنهم من الأحاديث والآثار ولا نصف العشر. وقد جاء في كتب الصحاح والسنن والمسانيد والمستخرجات

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قول ابن سيرين هذا من الكلام المأثور وليس بحديث. ولعل عبارة (رواه الترمذي..) أقحمت بعده سهوا. (المجلة)

ص -77- والمعاجم من الأحاديث الصحيحة والحسنة التي لم يخرجها البخاري أكثر مما في صحيح البخاري. وجاء فيها من الآثار عن الصحابة أكثر مما جاء في كتب البخاري فكيف يقال والحالة هذه: إن البخاري اجتمع له حديث الصحابة وفقههم أجمع. هذا كلام لا يقوله من له أدنى مسكة من عقل.
الوجه الرابع: أن يقال: إن في شيوخ البخاري ومن قبلهم من أكابر العلماء من هم أكثر جمعا لأحاديث الصحابة وفقههم من البخاري ولا سيما الإمام أحمد فقد جمع من الأحاديث وآثار الصحابة أكثر مما جمع البخاري بكثير ومع هذا لا يجوز أن يقال فيه ولا في غيره من علماء التابعين ومن بعدهم من أكابر العلماء: إن مراتبهم في العلم تفوق مراتب الصحابة. بل الصحابة أعلى مراتب في العلم وفي سائر الفضائل من جميع الذين جاءوا من بعدهم.
الوجه الخامس: إن البخاري رحمه الله تعالى قال: "ما استصغرت نفسي عند أحد إلا عند علي بن المديني". وإذا كان البخاري قد استصغر نفسه عند علي بن المديني الذي لا تقاس مرتبته في العلم بأدنى مراتب علماء الصحابة فكيف يقال إن مرتبة البخاري في العلم تفوق مراتب أبي بكر وعمر وعثمان وعلي وسائر الصحابة.. هذا كلام لا يقوله عاقل ولا يرضى به مؤمن. ولو قيل هذا القول السيئ في حياة البخاري لكان حريا أن يجاهد قائله بكل ما يقدر عليه.
وأما قوله: ولكنه لا يفوقهم ولا يدانيهم البتة في الفضل والشرف والمنزلة والكرامة.
فجوابه أن يقال: إذا كان البخاري رحمه الله تعالى لا يداني الصحابة رضي الله عنهم في هذه الأمور فبطريق الأولى أن يقال: إن مراتبهم في العلم تفوق مرتبته ومراتب غيره من التابعين وتابعيهم ومن جاء بعد ذلك من كبار العلماء. وقد تقدم قول شيخ الإسلام أبي العباس ابن تيمية رحمه الله تعالى أن العلم رأس الفضائل.. وكل من كان أفضل من غيره من الأنبياء والصحابة وغيرهم فإنه أعلم منه. وتقدم أيضا قول ابن القيم رحمه الله تعالى أن فضيلة العلم ومعرفة الصواب أكمل الفضائل وأشرفها.
ويقال أيضا لأبي تراب: هل تقول إن العلم شرف وفضيلة ومنزلة عالية وكرامة في حق من يعمل بعلمه أم لا؟ فإن قال إنه شرف وفضيلة ومنزلة عالية وكرامة لزمه أحد أمرين إما أن يقول: إن البخاري قد فاق جميع الصحابة في الفضل والشرف والمنزلة والكرامة.
وإما أن يرجع عما زعمه من رفع مرتبة

ص -78- البخاري في العلم على مراتب الصحابة ويعترف أن مراتب الصحابة في العلم تفوق مراتب العلماء بعدهم وأنهم لا يقاس بهم أحد ممن كان بعدهم كائنا من كان..
وإن قال: إن العلم ليس بشرف ولا فضيلة ولا منزلة عالية ولا كرامة كما هو ظاهر كلامه ههنا وفي قوله أيضا: وليس لإنسان أن يقرن الفضل بالعلم وقوله أيضا إن الفضيلة شيء والعلم شيء آخر.
قيل هذا كلام لا يقوله إلا من رفع عنه التكليف فلا يعول عليه...


الموضع الخامس: زعم أبو تراب أن الفقهاء يخالفون مذاهب الصحابة في مئات المسائل. وزعم أيضا أن الفقهاء خالفوا الصحابة في المسائل الاجتهادية التي يخالف فيها الصحابة بعضهم بعضا زعم أيضا أن أبا حنيفة قال: هم رجال ونحن رجال

تنزيه الأصحاب عن تنقص أبي تراب

السنة الثامنة، العدد الثالث، ذو الحجة 1395هـ/ ديسمبر 1975م

الموضع الخامس: زعم أبو تراب أن الفقهاء يخالفون مذاهب الصحابة في مئات المسائل. وزعم أيضا أن الفقهاء خالفوا الصحابة في المسائل الاجتهادية التي يخالف فيها الصحابة بعضهم بعضا زعم أيضا أن أبا حنيفة قال: "هم رجال ونحن رجال".
والجواب أن يقال: ظاهر كلام أبي تراب في عبارته الأولى أن الفقهاء يخالفون مذاهب الصحابة حتى في المسائل التي أجمع عليها الصحابة رضي الله عنهم وهذا خطأ ظاهر فإن الفقهاء لم يخالفوا ما أجمع عليه الصحابة رضي الله عنهم. ولو قدر أن أحدا من الفقهاء خالف إجماع الصحابة فخلافه مردود عليه لأن إجماع الصحابة حجة قاطعة.
وكذلك قول الصحابي إذا لم يخالفه غيره من الصحابة فإنه حجة يجب المصير إليه قاله الشافعي وغيره من أكابر العلماء..
ولا أعلم أحدا خالف إجماع الصحابة سوى أبي تراب فإن الصحابة رضي الله عنهم أجمعوا على تفضيل أبي بكر ثم عمر رضي الله عنهما على سائر الأمة ولم يستثنوا في التفضيل أحدا من الصحابة لا أُمهات المؤمنين ولا غيرهم ولو يستثنوا في التفضيل شيئا من خصال الفضل لا العلم ولا غيره ولم يخالف هذا الإجماع أحد من التابعين ولا من بعدهم من العلماء حتى جاء أبو تراب في آخر القرن الرابع عشر من الهجرة فشذ عن أهل العلم وخالف إجماع الصحابة حيث فضل أمهات المؤمنين على عمر رضي الله عنه وفضل كثيرا من الصحابة على أبي بكر وعمر رضي الله عنهما في حفظ القرآن وفي العلم والفقه. ولم يكتف بذلك بل فضل البخاري في العلم على سائر الصحابة وقد قال الشاعر:

خلافا لقولي من فيالة رأيه كما قيل قبل اليوم خالف لتذكرا

ص -79- وهذا البيت مطابق لحال أبي تراب غاية المطابقة.
وأما المسائل الاجتهادية التي اختلفت فيها أقوال الصحابة رضي الله عنهم واختلفت فيها الفقهاء بعدهم بحسب اختلافهم فهذه لا يقال فيها إن الفقهاء قد خالفوا الصحابة كما عبر به أبو تراب لأن ظاهر عبارته يقتضي أن الفقهاء قد خالفوا الصحابة كلهم في المسائل الاجتهادية. وهذا خطأ فإن الفقهاء لم يخالفوا جميع أقوال الصحابة في المسائل الاجتهادية وإنما كانوا يأخذون بأقوال الصحابة أو ببعضها ويختلفون بحسب اختلاف الصحابة وإذا ظهر لهم الدليل من الكتاب أو السنة أخذوا به وتركوا ما سواه من الأقوال. هذا هو المعروف عن المحققين من العلماء وليس في فعلهم نقص على الصحابة ولا غض من قدرهم.
قال الشافعي رحمه الله تعالى في رسالته البغدادية التي رواها عنه الحسن بن محمد الزعفراني - وهذا لفظه -: "وقد أثنى الله تبارك وتعالى على أصحاب رسول الله صلى الله عليه وسلم في القرآن والتوراة والإنجيل وسبق لهم على لسان رسول الله صلى الله عليه وسلم من الفضل ما ليس لأحد بعدهم فرحمهم الله وهنأهم بما آتاهم من ذلك ببلوغ أعلى منازل الصديقين والشهداء والصالحين. أدوا إلينا سنن رسول الله صلى الله عليه وسلم وشاهدوه والوحي ينزل عليه فعلموا ما أراد رسول الله صلى الله عليه وسلم عاما وخاصا وعزما ورشادا. وعرفوا من سننه ما عرفنا وجهلنا. وهم فوقنا في كل علم واجتهاد وورع وعقل وأمر استدرك به علم واستنبط به وآراؤهم لنا أحمد وأولى بنا من رأينا عند أنفسنا. ومن أدركنا ممن يرضى أو حكى لنا عنه ببلدنا صاروا فيما لم يعلموا لرسول الله صلى الله عليه وسلم فيه سنة إلى قولهم إن اجتمعوا أو قول بعضهم إن تفرقوا. وهكذا نقول ولم نخرج عن أقاويلهم. وإن قال أحدهم ولم يخالفه غيره أخذنا بقوله". انتهى.
وقد نقله عنه ابن القيم رحمه الله تعالى في ((إعلام الموقعين)) قال: "وقد صرح الشافعي في الجديد من رواية الربيع عنه بأن قول الصحابي حجة يجب المصير إليه فقال المحدثات من الأمور ضربان أحدهما ما أحدث يخالف كتابا أو سنة أو إجماعا أو أثرا فهذه البدعة الضلالة". قال ابن القيم: "والربيع إنما أخذ عنه بمصر وقد جعل مخالفة الأثر الذي ليس بكتاب ولا سنة ولا إجماع ضلالة وهذا فوق كونه حجة".
وقال ابن القيم أيضا في ((إعلام

ص -80- الموقعين)): "وقال الشافعي في رواية الربيع عنه والبدعة ما خالف كتابا أو سنة أو أثرا عن بعض أصحاب رسول الله صلى الله عليه وسلم". قال ابن القيم: "فجعل ما خالف قول الصحابي بدعة". انتهى.
وأما قوله: "إن أبا حنيفة قال هم رجال ونحن رجال.." فجوابه أن يقال: لم يقل أبو حنيفة هذا القول في حق الصحابة كما توهمه أبو تراب وإنما قاله في حق التابعين. قال الحافظ الذهبي في مناقب أبي حنيفة: "قال نعيم بن حماد: "سمعت أبا عصمة وهو نوح الجامع قال: "سمعت أبا حنيفة يقول: "ما جاء عن رسول الله صلى الله عليه وسلم فعلى الرأس والعين وما جاء عن الصحابة اخترنا وما كان من غير ذلك فهم رجال ونحن رجال".
وذكر ابن عبد البر في الانتقاء عن إبراهيم بن هانئ النيسابوري قال: "قيل لنعيم بن حماد ما أشد إزراءهم على أبي حنيفة فقال: إن ينقم على أبي حنيفة ما حدثنا عنه أبو عصمة قال: سمعت أبا حنيفة يقول: "ما جاءنا عن رسول الله صلى الله عليه وسلم قبلناه على الرأس والعينين وما جاءنا عن أصحابه اخترنا منه ولم نخرج عن قولهم وما جاءنا عن التابعين فهم رجال ونحن رجال".
وقال ابن القيم رحمه الله تعالى في ((إعلام الموقعين)): "وقال نعيم بن حماد حدثنا ابن المبارك قال سمعت أبا حنيفة يقول: "إذا جاء عن النبي صلى الله عليه وسلم فعلى الرأس والعين وإذا جاء عن الصحابة نختار من قولهم وإذا جاء عن التابعين زاحمناهم". انتهى.
ومراد أبي حنيفة رحمه الله تعالى أنه لا يقلد أحدا من التابعين وإنما يأخذ بما جاء عن النبي صلى الله عليه وسلم ويختار من أقوال الصحابة ولا يخرج عنها وإذا لم يجد عن النبي صلى الله عليه وسلم ولا عن أصحابه اجتهد رأيه ولم يأخذ بآراء التابعين.
وهذا آخر ما تيسر إيراده والحمد لله رب العالمين وصلى الله على نبينا محمد وعلى آله وصحبه وسلم تسليما كثيرا.
حرر في 26-3-1395هـ.


صحيح المقال في مسألة شد الرحال رد على أغاليط

ص -87- صحيح المقال في مسألة شد الرحال رد على أغاليط
 بقلم حمود بن عبد الله التويجرى
اطلعت على مقال لأبي هاشم نشر في الصفحة الخامسة من جريدة الندوة الصادرة في يوم السب 14 محرم 1397هـ عنوانه (مسجد الخندق بالمدينة المنورة).
قال الكاتب ما نصه (سمي هذا المسجد بمسجد الأحزاب لأن غزوة الأحزاب وقعت عنده كما سمي أيضاً باسم مسجد الخندق لأن الخندق كان يمر بجانب المسجد وهو الخندق الذي اقتراحه سلمان الفارسي رضي الله عنه على الرسول عليه الصلاة والسلام فكان أن حفره المسلمون ويبدأ من أسفل جبل ذباب أو ذوباب والذي أطلق عليه بعد ذلك جبل الراية لأن راية الرسول صلى الله عليه وسلم نصبت عليه.
ويسمى هذا المسجد أيضاً بمسجد الفتح وهو الاسم الخالد في كتب السيرة والتاريخ الإسلامي لأن الآية الكريمة {إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ} نزلت على رسول الله صلى الله عليه وسلم وهو في موضع عليه.ويقع المسجد على قطعة صغيرة من جبل سلع الكبير والذي كان يسمى من قبل جبل ثواب. وإلى جانب المسجد تقوم خمسة مساجد أخرى. فالمسجد الذي تحته رأساً هو مسجد الصديق ومن وراء مسجد الصديق مسجد الفاروق وبجانبه من جهة الغرب مسجد عثمان. ثم مسجد صغير هو مسجد علي بن أبي طالب. ثم مسجد سلمان الفارسي. والمساجد الستة هذه تقع وسط وادى بطحان الذي قال فيه الرسول صلى الله عليه وسلم إنه من أودية الجنة وهذه المساجد هي مصلى الصحابة الخمسة أبو بكر وعمر وعثمان وعلي وسلمان الفارسي رضي الله عنهم بالليل حيث كانوا يتهجدون في مواضعها طول الليل. انتهي كلام الكاتب.
وأقول لم يثبت أن النبي صلى الله عليه وسلم أسس في المدينة مسجداً سوى مسجده

ص -88- ومسجده قباء. ومن زعم أن النبي صلى الله عليه وسلم بنى في المدينة مسجداً غير هذين المسجدين فقوله بعيد من الصحة وكذلك لم يثبت عن أبي بكر وعمر وعثمان وعلي وسلمان رضي الله عنهم أنهم بنوا مساجد عند الخندق أو أنهم كانوا يتهجدون في مواضعها طوال الليل ومن زعم ذلك فقوله بعيد من الصحة.
والذي يظهر والله أعلم أن هذه المساجد كانت من إنشاء المفتونين بالآثار ونسبتها إلى الأكابر ليكون لذلك موقع عند الجهال.
وأما قول الكاتب ويسمى هذا المسجد مسجد الفتح وهو الاسم الخالد في كتب السيرة والتاريخ الإسلامي لأن الآية الكريمة {إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ} نزلت على رسول الله صلى الله عليه وهو في موضع عليه.
فجوبه أن يقال إن الفتح المذكور في الآية من سورة الأنفال لم يكن بالمدينة كما قد توهم ذلك كاتب المقال. وإنما كان ببدر حين التقى الجمعان كما ذكر ذلك المفسرون وأهل السير والأخبار. قال محمد بن إسحاق حدثني الزهري عن عبد الله بن ثعلبة أن أبا جهل قال يوم بدر اللهم أينا كان أقطع للرحم وأتانا بما لا يعرف فأحنه الغداة وكان استفتاحاً منه فنزلت {إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ} إلى آخر الآية. وقد رواه الإمام أحمد والنسائي وابن جرير والحاكم في مستدركه من طريق محمد بن إسحاق وقال الحاكم صحيح على شرط الشيخين ولم يخرجاه ووافقه الذهبي في تلخيصه. وفي رواية لابن جرير عن ابن شهاب الزهري قال أخبرني عبد الله بن ثعلبة بن صغيرة العدوي حليف بني زهرة أن المستفتح يومئذ أبو جهل وأنه قال حين التقى القوم: أينا أقطع للرحم وأتانا بما لا يعرف فأحنه الغدوة فكان ذلك استفتاحه فأنزل الله في ذلك {إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ} الآية.
قال ابن كثير وروى نحو هذا عن ابن عباس ومجاهد والضحاك وقتادة ويزيد بن رومان وغير واحد وأما قول الكاتب أن الرسول صلى الله عليه قال في وادى بطحان إنه من أودية الجنة.
فجوابه أن يقال هذا الحديث لا أصل له فلا يغتر به. وقد ورد في حديث ضعيف جداً أن بطحان على بركة من برك الجنة. رواه البزار من حديث عائشة رضي الله عنها وفيه راولم يسم وما كان كذلك فلا يعمد عليه ولا يثبت به شيء. وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.
حمود بن عبد الله التويجرى


تقديم الشيخ ابن باز

الاحتجَاج بالأثر على من أنكر المهدي المنتظر

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والعاقبة للمتقين، والصلاة والسلام على عبده ورسوله؛ نبينا محمد، وعلى آله وأصحابه أجمعين، أما بعد:
فقد اطلعت على ما كتبه صاحب الفضيلة العلامة الشيخ حمود بن عبد الله التويجري، في الرد على الشيخ عبد الله بن زيد بن محمود، فيما زعمه من عدم صحة أحاديث المهدي المنتظر، وإنها موضوعة بل خرافة لا أصل لها، فألفيته قد أجاد وأفاد، وأوضح أحوال الأحاديث المروية في ذلك عند أهل العلم، وبيَّن صحيحها من حسنها من سقيمها، ونقل من كلام العلماء في ذلك ما يشفي ويكفي، ويدل على بطلان ما زعمه الشيخ عبد الله بن محمود.
ولقد تأملت ما ورد في هذا الباب من الأحاديث فاتضح لي صحة كثير منها، كما بيَّن ذلك العلماء الموثوق بعلمهم ودرايتهم؛ كأبي داود، والترمذي، والخطابي، ومحمد بن الحسين الآبري، وشيخ الإسلام ابن تيمية، والعلامة ابن القيم، والشوكاني، وغيرهم -رحمهم الله-.
وقد نقل الشيخ حمود كلام هؤلاء وغيرهم، مما يدل على ثبوت خروج المهدي المنتظر الهاشمي؛ وهو محمد بن عبد الله الحسني، من ذرية الحسن بن علي -رضي الله عنهما- وبيَّن أهل العلم بطلان قول من قال أنه المسيح عيسى بن مريم -عليه الصلاة والسلام-، وضعفوا الحديث الوارد في ذلك، وبيَّنوا بطلان قول الشيعة في زعمهم أنه مهديهم.
قال العلامة ابن القيم -رحمه الله- في كتابه "المنار المنيف": "أكثر الأحاديث الواردة عن النبي - صلى الله عليه وسلم - تدل على أنه رجل من أهل بيت النبي - صلى الله عليه وسلم - من ولد الحسن بن علي، يملأ الأرض قسطًا بعد ما مُلئت جورًا وظلمًا".
وقال محمد بن الحسين الآبري الحافظ في كتابه "مناقب الشافعي": "قد تواترت الأخبار واستفاضت عن رسول الله - صلى الله عليه وسلم - بذكر المهدي، وأنه من أهل بيته، وأنه يملك سبع سنين، وأنه يملأ الأرض عدلا، وأن عيسى يخرج فيساعده على قتل الدجال، وأنه يؤم هذه الأمة، ويصلي عيسى خلفه" انتهى.
وقال الحافظ ابن كثير -رحمه الله- في كتابه "النهاية" ما نصه: "فصل في
ذكر المهدي الذي يكون في آخر الزمان، وهو أحد الخلفاء الراشدين والأئمة المهديين، وليس هو بالمنتظر الذي تزعمه الرافضة، وترتجي ظهوره من سرداب سامراء،

(1/3)

فإن ذلك ما لا حقيقة له ولا عين ولا أثر، ويزعمون أنه محمد بن الحسن العسكري، وأنه دخل السرداب وعمره خمس سنين. وأما ما سنذكره فقد نطقت به الأحاديث المروية عن رسول الله - صلى الله عليه وسلم -؛ أنه يكون في آخر الدهر، وأظن ظهوره يكون قبل نزول عيسى بن مريم، كما دلت على ذلك الأحاديث، قال: وقد أفردت في المهدي جزءًا على حدة" انتهى.
وكل هذه النقول ذكرها الشيخ حمود في رده، وذكر غيرها من كلام أهل العلم المعتبرين في بيان صحة كثير من أحاديث المهدي، وحسن أحاديث أخرى منها وتواترها وقيام الحجة بها، مما لا يدع مجالا لأحد في تضعيفها فضلا عن وصفها بأنها موضوعة.
ولا شك أن القول بأنها موضوعة قول باطل وجرءة على القول على الله -سبحانه- وعلى رسوله - صلى الله عليه وسلم - بلا علم، فأسأل الله -عز وجل- أن يعفو عن الشيخ عبد الله وأن يرده إلى الصواب.
وقد تضمن الرد المذكور فوائد كثيرة، وتنبيهات سديدة، على أخطاء فظيعة وقعت في كلام الشيخ عبد الله بن محمود - عفى الله عنا وعنه -، ولبيان الحق وتأييد ما كتبه فضيلة الشيخ حمود في هذا الموضوع العظيم، حررت هذه الكلمة مقرظًا بها الرد، ومؤيدًا له وناصحًا بذلك لله ولعباده، ومنبهًا للقراء أن يتثبتوا في أمر أحاديث رسول الله - صلى الله عليه وسلم -، وأن لا يردوها بغير حق، بل الواجب تعظيمها والتمسك بها كما درج على ذلك سلف الأمة وأئمتها، إلا ما قام الدليل على تضعيفه وعدم صحته على منهج أئمة الحديث في هذا السبيل، لا بالرأي المجرد والتقليد الباطل لمن ليس من أهل هذا الشأن.
والله المستعان، ولا حول ولا قوة إلا بالله، وأسأل الله بأسمائه الحسنى وصفاته العلى أن ينصر دينه ويعلي كلمته، وأن يوفق المسلمين جميعًا لتعظيم الكتاب والسنة واتباعهما، والوقوف عند حدودهما، وأن يجزي أخانا فضيلة الشيخ حمود التويجري عن جهاده وعمله المشكور ورده على من خالف الحق جزءًا حسنًا، وأن يضاعف مثوبته، وأن يزيدنا وإياه وسائر إخواننا من العلم والهدي، وأن يهدي الشيخ عبد الله بن محمود لرشده، وأن يعيذنا وإياه وسائر المسلمين من شرور أنفسنا وسيئات أعمالنا، إنه ولي ذلك والقادر عليه، وصلي الله وسلم على نبينا محمد، وآله وصحبه أجمعين،،،
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(1/4)


تنبيه، مقدمة المؤلف

الاحتجَاج بالأثر على من أنكر المهدي المنتظر

الاحتجاج بالأثر
على من أنكر المهدي المنتظر

تأليف الفقير إلى الله تعالى/
حمود بن عبد الله بن حمود التويجري
"تنبيه"
ليعلم طالب العلم أن ابن محمود قد طبع رسالته في إنكار المهدي طبعة ثانية، وغيَّر فيها بعض التغيير، وقدم فيها وأخر، وقد كتبت هذا الرد على الطبعة الأولى التي صدرت في أول سنة 1400 من الهجرة، وقد أشرت إلى أرقام الصفحات منها قبل أن تخرج الطبعة الثانية المطبوعة في مطابع قطر الوطنية، وكان خروجها بعد الأولى بنحو سنة. فمن أحب أن يراجع شيئًا مما نقلته من رسالة ابن محمود فليراجع الطبعة الأولى، المطبوعة في مطابع علي بن علي بالدوحة، وكل من الطبعتين لم يذكر فيها تاريخ الطبع، والمقصود من ذلك ومن التقديم والتأخير في الطبعة الثانية لا يخفى على اللبيب، والله الموفق.

المؤلف

الطبعة الأولى عام 1403 هـ
حقوق الطبع محفوظة للمؤلف

(1/5)

بسم الله الرحمن الرحيم
الحمد لله، نحمد ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله، أرسله الله رحمة للعالمين، وحجة على المعاندين، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين، وسلم تسليمًا كثيرًا.
أما بعد، فقد رأيت رسالة للشيخ عبد الله بن زيد بن محمود رئيس المحاكم القطرية أنكر فيها خروج المهدي في آخر الزمان، وزعم أن القول بخروجه نظرية خرافية (1)، وأن الأحاديث الواردة فيه كلها مختلقة ومكذوبة ومصنوعة وموضوعة ومزورة على رسول الله - صلى الله عليه وسلم - وليست من كلامه (2)، وأنها بمثابة حديث ألف ليلة وليلة (3)، وأنه لا مهدي بعد الرسول - صلى الله عليه وسلم -، وقد سمي رسالته بما نصه "لا مهدي ينتظر بعد الرسول خير البشر"، وقد جانب في رسالته الصواب، وخالف ما عليه المحققون من أكابر العلماء.
كما أنه قد تهجم على المحدثين والفقهاء المتقدمين، ورماهم بالتقليد ونقل الحديث والقول على علاته (4)، ورمى الإمام أحمد بقلة الأمانة وعدم الثقة، حيث زعم أنه كان يستعير الملازم من طبقات ابن سعد وينقل منها، ورمى الشافعي بالقصور والتقليد (5)، وزعم أن قول شيخ الإسلام ابن تيمية بصحة خروج المهدي أنه اعتقاد سيء، وزلة عالم وخطأ وتقصير.
وزعم أنه قد توسع في العلوم والفنون، ومعرفة أحاديث المهدي وعللها، وتعارضها واختلافها، بما فات على العالم النحرير (6) يعني بذلك شيخ الإسلام ابن تيمية، إلى غير ذلك من
__________
(1) انظر رسالة ابن محمود (16، 24، 27، 38، 58، 62، 85).
(2) انظر (4، 7، 12، 16، 19، 25، 27، 29، 36، 37، 56، 58) من رسالة ابن محمود.
(3) انظر (31) من رسالة ابن محمود.
(4) انظر (8) من رسالة ابن محمود.
(5) انظر (8) من رسالة ابن محمود.
(6) انظر (12، 13) من رسالة ابن محمود.

(1/7)

الكلمات النابية التي لم يتثبت فيها، وسأذكرها مجموعة في الخاتمة -إن شاء الله تعالى- فلتراجع هناك.
وقد رأيت من الواجب بيان أخطائه لئلا يغتر بها من قلَّ نصيبهم من العلم النافع، والله المسئول أن يريني وإخواني المسلمين الحق حقًا ويرزقنا اتباعه، ويرينا الباطل باطلا ويرزقنا اجتنابه، ولا يجعله ملتبسًا علينا فنضل، ونسأله -تعالى- أن لا يزيغ قلوبنا بعد إذ هدانا، وأن يهب لنا من لدنه رحمة إنه هو الوهاب.

* * *

(1/8)


قال ابن محمود في عنوان رسالته ما نصه: "لا مهدي ينتظر بعد الرسول خير البشر".

الاحتجَاج بالأثر على من أنكر المهدي المنتظر

فصل
قال ابن محمود في عنوان رسالته ما نصه: "لا مهدي ينتظر بعد الرسول خير البشر".
والجواب: أن يقال هذا كلام باطل مردود بالأدلة من الكتاب والسنة والإجماع، أما الكتاب فقول الله -تعالى- في صفة رسوله - صلى الله عليه وسلم -: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}، وقوله -تعالى-: {قُلْ إِنَّمَا أَتَّبِعُ مَا يُوحَى إِلَيَّ مِنْ رَبِّي}، وقوله: {إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ}، وقوله -تعالى-: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ}.
وأما السنة ففي عدة أحاديث؛ الأول منها ما رواه الإمام أحمد، وأهل السنن، وابن حبان في صحيحه، والحاكم في مستدركه من حديث العرباض بن سارية -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين، تمسكوا بها وعضوا عليها بالنواجذ» قال الترمذي: هذا حديث حسن صحيح، وصححه الحاكم والذهبي.
قال ابن الأثير في الكلام على هذا الحديث في "النهاية": "المهدي الذي قد هداه الله إلى الحق، وقد استعمل في الأسماء حتى صار كالأسماء الغالبة، وبه سمي المهدي الذي بشر به رسول الله - صلى الله عليه وسلم - أنه يجيء في آخر الزمان، ويريد بالخلفاء المهديين أبا بكر وعمر وعثمان وعليًا -رضي الله عنهم-، وإن كان عامًا في كل من سار سيرتهم" انتهى.
قلت: وفي هذا الحديث الصحيح أبلغ رد على من زعم أنه لا مهدي بعد الرسول - صلى الله عليه وسلم -، وما أدري ماذا يكون موقف ابن محمود من هذا الحديث، إذ لا بد له من أحد أمرين؛ إما أنن يقول أن الخلفاء الأربعة ليسوا بمهديين، وما أعظم ذلك لما يترتب عليه من تكذيب النبي - صلى الله عليه وسلم - والرد لقوله الثابت، ولا يظن بابن محمود أن يقول بهذا القول الوخيم ما دام معه بقية من عقل ودين. وإما أن يعترف أن الخلفاء الأربعة أئمة مهديون، وبهذا ينتقض قوله في عنوان رسالته أنه لا مهدي بعد الرسول - صلى الله عليه وسلم -.
الحديث الثاني: قال الإمام أحمد -رحمه الله تعالى- في مسنده: حدثنا سفيان بن عيينة حدثنا عاصم - يعني ابن أبي النجود - عن زر عن عبد الله - يعني ابن مسعود -رضي الله عنه- عن النبي - صلى الله عليه وسلم -: «لا تقوم الساعة حتى يلي رجل من أهل

(1/9)

بيتي يواطئ اسمه اسمي»، ورواه أيضًا عن عمر بن عبيد الطنافسي عن عاصم به ولفظه: «لا تنقضي الأيام ولا يذهب الدهر حتى يملك العرب رجل من أهل بيتي اسمه يواطئ اسمي» ورواه أيضًا عن يحيى بن سعيد عن سفيان – وهو الثوري – حدثني عاصم فذكره بنحوه، وأسانيده كلها صحيحة وإن كان فيها عاصم بن بهدلة – وهو ابن أبي النجود – فقد أخرج له البخاري ومسلم مقرونًا بغيره.
وقال عبد الله بن الإمام أحمد: سألت أبي عن عاصم بن بهدلة، فقال: "ثقة رجل صالح خيِّر ثقة"، قال: وسألت يحيى بن معين عنه فقال: "ليس به بأس"، قلت قد ذكر ابن الصلاح عن ابن أبي خيثمة قال: قلت ليحيى بن معين: إنك تقول فلان ليس به بأس وفلان ضعيف، قال: "إذا قلت ليس به بأس فهو ثقة، وإذا قلت لك هو ضعيف فليس هو بثقة، لا تكتب حديثه" انتهى، وقال ابن أبي حاتم: سألت أبي عن عاصم بن بهدلة، فقال: "هو صالح"، قال: وسألت أبا زرعة عن عاصم بن بهدلة، فقال: "ثقة"، قال: وذكر أبي عاصم بن أبي النجود، فقال: "محله عندي محل الصدق، صالح الحديث ولم يكن بذاك الحافظ"، وقال الخزرجي في الخلاصة: "وثَّقه أحمد، وأحمد العجلي، ويعقوب بن سفيان، وأبو زرعة"، وقال الحاكم في المستدرك: "هو إمام من أئمة المسلمين، وقد تكلم فيه بعضهم من قبل حفظه".
وبقية رجاله رجال الصحيح، وقد رواه أبو داود في سننه من طرق صحيحة عن عاصم بن بهدلة، ولفظه في إحدى الروايات: «لو لم يبق من الدنيا إلا يوم لطوَّل الله ذلك اليوم حتى يَبعث فيه رجلا مِنِّي أو من أهل بيتي، يواطئ اسمه اسمي واسم أبيه اسم أبي، يملأ الأرض قسطًا وعدلا كما مُلئت ظلمًا وجورًا»، ورواه الترمذي عن عبيد بن أسباط بن محمد القرشي الكوفي قال: حدثني أبي، حدثنا سفيان الثوري عن عاصم، فذكره بنحو رواية عمر بن عبيد، ثم قال الترمذي هذا حديث حسن صحيح، قال وفي الباب عن علي وأبي سعيد وأم سلمة وأبي هريرة، ثم قال الترمذي حدثنا عبد الجبار بن العلاء العطار، حدثنا سفيان بن عيينة عن عاصم، عن زر، عن عبد الله، عن النبي - صلى الله عليه وسلم - قال: «يلي رجل من أهل بيتي يواطئ اسمه اسمي»، قال عاصم: وأخبرنا أبو صالح عن أبي هريرة قال: «لو لم يبق من الدنيا إلا يوم لطول الله ذلك اليوم حتى يلي»، قال الترمذي هذا حديث حسن صحيح، وقد ترجم الترمذي لهذين الحديثين بقوله: "باب ما جاء في المهدي".
ورواه ابن حبان في صحيحه من طرق عن عاصم، ولفظه في أحدها قال

(1/10)

رسول الله - صلى الله عليه وسلم -: «لو لم يبق من الدنيا إلا ليلة لملك رجل من أهل بيتي يواطئ اسمي»، وفي لفظ آخر: «لا تقوم الساعة حتى يملك رجل من أهل بيتي يواطئ اسمه اسمي واسم أبيه اسم أبي فيملؤها قسطًا وعدلا»، وفي لفظ آخر: «يخرج رجل من أهل بيتي يواطئ اسمه اسمي وخلقه خلقي فيملؤها قسطًا وعدلا كما ملئت ظلمًا وجورًا»، وقد ترجم الهيثمي في "موارد الظمآن" على هذه الروايات وأحاديث أُخر بقوله "باب ما جاء في المهدي".
وقد ذكره الحاكم في المستدرك من حديث سفيان الثوري، وشعبة، وزائدة، وغيرهم من أئمة المسلمين، عن عاصم بن بهدلة، عن زر بن حبيش، عن عبد الله بن مسعود -رضي الله عنه- عن النبي - صلى الله عليه وسلم - أنه قال: «لا تذهب الأيام والليالي حتى يملك رجل من أهل بيتي يواطئ اسمه اسمي واسم أبيه اسم أبي فيملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا»، قال الذهبي في تلخيصه صحيح، وقال الحاكم أيضًا، وطرق حديث عاصم عن زر عن عبد الله كلها صحيحة على ما أصَّلته في هذا الكتاب، بالاحتجاج بأخبار عاصم بن أبي النجود إذ هو إمام من أئمة المسلمين.
الحديث الثالث: روى ابن حبان في صحيحه من طريق عاصم بن بهدلة عن أبي صالح، عن أبي هريرة -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم - «لو لم يبق من الدنيا إلا ليلة لملك فيها رجل من أهل بيت النبي - صلى الله عليه وسلم -»، وقد رواه الترمذي موقوفًا عن أبي هريرة -رضي الله عنه- وتقدم ذكره، وعلى تقدير ترجيح وقفه فمثله لا يقال من قبل الرأي، وإنما يقال عن توقيف، وقد قال ابن القيم -رحمه الله تعالى- في كتابه "المنار المنيف": "حديث ابن مسعود وأبي هريرة صحيحان" انتهى.
الحديث الرابع: قال الإمام أحمد في مسنده: حدثنا محمد بن جعفر، حدثنا عوف عن أبي الصديق الناجي، عن أبي سعيد الخدري -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «لا تقوم الساعة حتى تمتلئ الأرض ظلمًا وعدواناً»، قال: «ثم يخرج رجل من عترتي أو من أهل بيتي يملؤها قسطًا وعدلا كما ملئت ظلمًا وعدواناً» إسناده صحيح على شرط الشيخين.
ورواه ابن حبان في صحيحه، والحاكم في مستدركه، وقال فيه: «ثم يخرج رجل من أهل بيتي» لم يذكر العترة، وقال صحيح على شرط الشيخين، ووافقه الذهبي في تلخيصه، ورواه الإمام
أحمد أيضًا عن أبي النضر، عن أبي معاوية شيبان، عن مطر بن طهمان، عن أبي الصديق الناجي، عن

(1/11)

أبي سعيد الخدري -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «لا تقوم الساعة حتى يملك رجل من أهل بيتي أَجلَي أقنَى، يملأ الأرض عدلا كما ملئت قبله ظلمًا، يكون سبع سنين» إسناده صحيح على شرط مسلم، ورواه أيضًا عن الحسن بن موسى قال: حدثنا حماد بن سلمة، عن أبي هارون العبدي ومطر الوراق، عن أبي الصديق الناجي، عن أبي سعيد الخدري -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «تملأ الأرض جورًا وظلمًا فيخرج رجل من عثرتي يملك سبعًا أو تسعًا، فيملأ الأرض قسطًا وعدلا» إسناده من طريق مطر الوراق صحيح على شرط مسلم، وقد رواه الحاكم من هذا الوجه مختصرًا، وقال صحيح على شرط مسلم وأقره الذهبي في تلخيصه.
ورواه الإمام أحمد أيضًا عن ابن نمير: حدثنا موسى يعني الجهني، قال: سمعت زيدًا العمي قال: حدثنا أبو الصديق الناجي، قال: سمعت أبا سعيد الخدري -رضي الله عنه- قال: قال النبي - صلى الله عليه وسلم -: «يكون من أمتي المهدي، فإن طال عمره أو قصر عمره عاش سبع سنين أو ثمان سنين أو تسع سنين، يملأ الأرض قسطًا وعدلا، وتخرج الأرض نباتها وتمطر السماء قطرها» زيدٌ العمي قال ابن معين:" صالح"، وقال مرة: "لا شيء"، وقال مرة: "ضعيف يكتب حديثه"، وضعفه ابن المديني، وابن سعد، وأبو زرعة، وأبو حاتم، والنسائي، والعجلي، وابن عدي، وقال أبو حاتم: "يكتب حديثه، ولا يحتج به"، وقال أحمد، وأبو بكر البزار، والدارقطني: "صالح"، وقال الجوزجاني: "متماسك"، وقال الحسن بن سفيان: "ثقة"، وقد حسَّن الترمذي حديثه كما سيأتي، وبقية رجاله رجال الصحيح.
ورواه الإمام أحمد أيضًا عن محمد بن جعفر حدثنا شعبة قال: سمعت زيدًا أبا الحواري، قال: سمعت أبا الصديق يحدث عن أبي سعيد الخدري -رضي الله- عنه قال: خشينا أن يكون بعد نبينا حدث، فسألنا رسول الله - صلى الله عليه وسلم - فقال: «يخرج المهدي في أمتي خمسًا أو سبعًا أو تسعًا – زيدٌ الشاك- قال قلت: أي شيء؟ قال: سنين، ثم قال: يرسل السماء عليهم مدرارًا، ولا تدخر الأرض من نباتها شيئًا، ويكون المال كدوسًا، قال: يجيء الرجل فيقول يا مهدي أعطني أعطني، قال: فيحثي له في ثوبه ما استطاع أن يحمل» فيه زيد أبو الحواري وهو العمي، وقد تقدم الكلام فيه، وبقية رجاله رجال الصحيح.
وقد رواه الترمذي عن محمد بن بشار، حدثنا محمد بن جعفر، فذكره بنحوه
مختصرًا، وقال: هذا حديث حسن، وقد رُوي من غير وجه عن أبي سعيد عن النبي

(1/12)

- صلى الله عليه وسلم -، وأبو الصديق الناجي اسمه بكر بن عمرو، ويقال بكر بن قيس. انتهى كلام الترمذي.
ويستفاد من رواية شعبة عن زيد العمي أنه صالح عنده، وفي ذلك تأييد لتحصين الترمذي لحديثه، وقد قال عبد الله بن أحمد بن حنبل عن أبيه: "كان شعبة أُمَّة وحده في هذا الشأن"؛ يعني في الرجال، وبصره بالحديث، وتثبته وتنقيته للرجال. ذكره الحافظ ابن حجر في "تهذيب التهذيب"، وذكر أيضًا عن أبي بكر بن منجويه أنه قال في شعبة: "هو أول من فتش بالعراق عن أمر المحدثين، وجانب الضعفاء والمتروكين، وصار علمًا يقتدى به، وتبعه عليه بعده أهل العراق"، قال الحافظ ابن حجر: "هذا بعينه كلام ابن حبان في الثقات، نقله ابن منجويه منه، ولم يعزه إليه" انتهى.
ورواه ابن ماجة عن نصر بن علي الجهضمي، حدثنا محمد بن مروان العقيلي، حدثنا عمارة بن أبي حفصة عن زيد العمي، فذكره بنحوه وإسناده حسن، محمد بن مروان العقيلي قال ابن معين: "صالح"، وفي رواية عنه قال: "ليس به بأس، قد كتبت عنه أحاديث"، وقال أبو داود: "صدوق"، وقال مرة: "ثقة"، وذكره ابن حبان في الثقات، وزيد العمي حسن الحديث كما تقدم تقريره، وبقية رجاله رجال الصحيح، وقد رواه الحاكم في مستدركه من طريق نصر بن علي فذكره بنحو رواية ابن ماجة ولم يتكلم عليه.
ورواه الإمام أحمد عن عبد الرازق، حدثنا جعفر عن المعلي بن زياد، حدثنا العلاء بن بشير، عن أبي الصديق الناجي، عن أبي سعيد الخدري -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «أبشركم بالمهدي يبعث في أمتي على اختلاف من الناس وزلازل، فيملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، يرضى عنه ساكن السماء وساكن الأرض، يقسم المال صحاحًا» فقال له رجل: ما صحاحًا؟ قال: «بالسوية بين الناس، قال ويملأ الله قلوب أمة محمد - صلى الله عليه وسلم - غنى، ويسعهم عدله حتى يأمر مناديًا فينادي فيقول: من له في مال حاجة؟ فما يقوم من الناس إلا رجل، فيقول: ائت السدان؛ يعني الخازن فقل له: إن المهدي يأمرك أن تعطيني مالا، فيقول له: احث، حتى إذا جعله في حجره وأبرزه ندم، فيقول: كنت أجشع أمة محمد نفسًا، أو عجز عني ما وسعهم؟! قال: فيرده فلا يُقبل منه، فيقال له: إنَّا لا نأخذ شيئًا أعطيناه، فيكون كذلك سبع سنين أو ثمان سنين أو تسع سنين» ورواه أيضًا عن زيد بن الحباب، حدثني حماد بن زيد، حدثنا المعلي بن زياد المعولي فذكره بنحوه، ورواه أيضًا عن زيد بن

(1/13)

الحباب، حدثني جعفر بن سليمان، حدثنا المعلي بن زياد فذكره، قال الهيثمي في مجمع الزوائد: رواه أحمد بأسانيد وأبو يعلي باختصار كثير ورجالهما ثقات. وقد أقرَّه الحافظان زين الدين العراقي، وابن حجر العسقلاني، لكونهما قد حررا مجمع الزوائد معه.
قلت: فيه العلاء بن بشير، ذكره البخاري في التاريخ الكبير، وابن أبي حاتم في الجرح والتعديل، ولم يذكر فيه جرحًا، وذكره ابن حبان في الثقات، وفيه المعلي بن زياد، وثَّقه ابن معين في رواية ذكرها ابن أبي حاتم في الجرح والتعديل، قال الذهبي في الميزان: "هذه الرواية عن يحيى هي المعتبرة"، ووثَّقه أيضًا أبو حاتم، ذكره عنه ابنه عبد الرحمن في الجرح والتعديل، ووثقه أيضًا أبو بكر البزار وابن حبان، وقال ابن عدي: "لا أرى برواياته بأسًا"، وقال الحافظ ابن حجر في التقريب: "صدوق قليل الحديث، زاهد، اختلف قول ابن معين فيه" انتهى. وبقية رجاله رجال الصحيح.
ورواه الحاكم في مستدركه من طريق النضر بن شميل، حدثنا سليمان، حدثنا أبو الصديق الناجي، عن أبي سعيد الخدري -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: «يخرج في آخر أمتي المهدي، يسقيه الله الغيث وتخرج الأرض نباتها، ويعطي المال صحاحا، وتكثر الماشية، وتعظم الأمة، يعيش سبعًا أو ثمانيًا يعني حججا». قال الحاكم: صحيح الإسناد، ووافقه الذهبي في تلخيصه.
ورواه أبو داود من حديث عمران بن داور القطان، عن قتادة، عن أبي نضرة، عن أبي سعيد -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «المهدي مني، أَجلَي الجبهة، أقنى الأنف، يملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، يملك سبع سنين». قال ابن القيم -رحمه الله- في كتابه "المنار المنيف": إسناده جيد.
الحديث الخامس: قال الإمام أحمد: حدثا حجاج، وأبو نعيم قالا: حدثا فطر، عن القاسم بن أبي بزة، عن أبي الطفيل قال حجاج: سمعتُ عليًا -رضي الله عنه- يقول: قال رسول الله - صلى الله عليه وسلم -: «لو لم يبق من الدنيا إلا يوم لبعث الله -عز وجل- رجلا مِنَّا يملؤها عدلا كما ملئت جورًا» قال أبو نعيم «رجلا منا»، قال: وسمعته مرة يذكره عن حبيب عن أبي الطفيل عن علي -رضي الله عنه- عن النبي - صلى الله عليه وسلم -. إسناداه صحيحان.
فطر: هو ابن خليفة روى له البخاري مقرونًا بآخر، ووثقه يحيى بن سعيد القطان، وأحمد بن حنبل، ويحيى بن معين، والعجلي، وقال ابن أبي حاتم: سألت أبي عن فطر بن خليفة،

(1/14)

فقال "صالح، كان يحيى القطان يرضاه، ويحسن القول فيه، ويحدث عنه"، وذكر الحافظ ابن حجر في "تهذيب التهذيب" عن العجلي أنه قال: "كوفي ثقة، حسن الحديث، وكان فيه تشيع قليل"، وقال النسائي: "لا بأس به"، وقال في موضع آخر: "ثقة حافظ كيِّس"، وقال ابن سعد: "كان ثقة -إن شاء الله تعالى-، ومن الناس من يستضعفه"، وقال أبو زرعة الدمشقي: "سمعت أبا نعيم يرفع من فطر، ويوثقه، ويذكر أنه كان ثبتًا في الحديث"، وذكره ابن حبان في الثقات، وقال النسائي في الكُنى: "حدثنا يعقوب بن سفيان، عن ابن نمير قال: فطر حافظ كيِّس"، وقال ابن عدي: "له أحاديث صالحة عند الكوفيين، وهو متماسك، وأرجو أنه لا بأس به"، وبقية رجال الحديث رجال الصحيح، وقد صحح الشيخ أحمد محمد شاكر إسنادي حديث علي -رضي الله عنه- عند أحمد، ذكر ذلك في تعليقه على مسند الإمام أحمد.
وقد رواه أبو داود في سننه عن عثمان بن أبي شيبة، حدثنا الفضل بن دكين، حدثنا فطر، عن القاسم بن أبي بزة، عن أبي الطفيل، عن علي -رضي الله عنه- عن النبي - صلى الله عليه وسلم - قال: «لو لم يبق من الدهر إلا يوم لبعث الله رجلا من أهل بيتي يملؤها عدلا كما ملئت جورًا»، قد تقدم توثيق الأئمة لفطر بن خليفة، وبقية رجاله رجال الصحيح، وقد قال شمس الحق في عون المعبود: "الحديث سكت عنه المنذري، وسنده حسن قوي، وأما فطر بن خليفة الكوفي، فوثقه أحمد بن حنبل، ويحيى بن سعيد القطان، ويحيى بن معين، والنسائي، والعجلي، وابن سعد، والساجي، وقال أبو حاتم: صالح الحديث، وأخرج له البخاري، ويكفي توثيق هؤلاء الأئمة لعدالته، فلا يلتفت إلى قول ابن يونس، وأبي بكر بن عياش، والجوزجاني في تضعيفه، بل هو قول مردود". انتهى.
الحديث السادس: قال الإمام أحمد: حدثنا فضل بن دكين، حدثنا ياسين العجلي، عن إبراهيم بن محمد بن الحنفية عن أبيه، عن علي -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «المهدي منا أهل البيت، يصلحه الله في ليلة» إسناده حسن.
ياسين العجلي: ذكره البخاري في التاريخ الكبير، وابن أبي حاتم في كتاب الجرح والتعديل، ولم يذكرا فيه جرحا، وذكر ابن أبي حاتم، عن ابن معين وأبي زرعة أنهما قالا: "ليس به بأس"، وعن ابن معين أنه قال: "صالح"، ووثقه العجلي، وابن حبان، وبقية رجاله ثقات، قال يحيى بن يمان: "رأيت سفيان الثوري يسأله ياسين عن
هذا الحديث"، قال ابن عدي: "وهو معروف به"، قال الحافظ ابن حجر: "ووقع في سنن

(1/15)

ابن ماجة عن ياسين غير منسوب، فظنه بعض الحفاظ المتأخرين ياسين بن معاذ الزيات، فضعف الحديث به فلم يصنع شيئًا". انتهى.
وقد رواه ابن ماجة عن عثمان بن أبي شيبة، حدثنا أبو داود الحفري، حدثنا ياسين، فذكره بمثله وإسناده حسن، أبو داود الحفري: ثقة احتج به مسلم، واسمه عمر بن سعد بن عبيد، وبقية رجاله ثقات، وقد ذكره السيوطي في الجامع الصغير، ورمز له بالحسن، وقال الشيخ أحمد محمد شاكر في تعليقه على مسند الإمام أحمد: "إسناده صحيح".
الحديث السابع: عن أبي هريرة -رضي الله عنه- عن النبي - صلى الله عليه وسلم - قال: «يكون في أمتي المهدي، إن قصر فسبع، وإلا فثمان وإلا فتسع، تنعم أمتي فيها نعمة لم ينعموا مثلها، ترسل السماء عليهم مدرارًا، ولا تدخر الأرض شيئًا من النبات، والمال كدوس، يقوم الرجل يقول: يا مهدي، أعطني، فيقول: خذ» رواه الطبراني في الأوسط، قال الهيثمي: ورجاله ثقات.
الحديث الثامن: عن أبي الطفيل، عن محمد بن الحنفية، قال: كنا عند علي -رضي الله عنه- فسأله رجل عن المهدي، فقال علي -رضي الله عنه-: هيهات، ثم عقد بيده سبعًا فقال: «ذاك يخرج في آخر الزمان إذا قال الرجل الله الله قتل، فيجمع الله -تعالى- له قومًا قزع كقزع السحاب، يؤلف الله بين قلوبهم، لا يستوحشون إلى أحد ولا يفرحون بأحد، يدخل فيهم على عدة أصحاب بدر، لم يسبقهم الأولون ولا يدركهم الآخرون، وعلى عدد أصحاب طالوت الذين جاوزوا معه النهر» قال أبو الطفيل: قال ابن الحنفية: أتريده؟ قلت: نعم، قال: إنه يخرج من بين هذين الأخشبين، قلت: لا جرم والله لا أريمهما حتى أموت، فمات بها يعني مكة. رواه الحاكم في مستدركه، وقال صحيح على شرط الشيخين، ووافقه الذهبي في تلخيصه، وهذا الأثر له حكم الرفع؛ لأنه لا دخل للرأي في مثل هذا، وإنما يقال عن توقيف.
الحديث التاسع: روى ابن حبان في صحيحه، من طريق قتادة، عن صالح أبي الخليل، عن مجاهد، عن أم سلمة -رضي الله عنها- قالت: قال رسول الله - صلى الله عليه وسلم -: «يكون اختلاف عند موت خليفة، يخرج رجل من قريش من أهل المدينة إلى مكة، فيأتيه ناس من أهل مكة فيخرجونه وهو كاره، فيبايعونه بين الركن والمقام، فيبعثون إليه جيشًا من أهل الشام، فإذا كانوا بالبيداء خسف بهم، فإذا بلغ الناس ذلك أتاه أهل

(1/16)

الشام وعصائب من أهل العراق فيبايعونه، وينشأ رجل من قريش أخواله من كلب، فيبتعثون إليهم جيشًا فيهزمونهم ويظهرون عليهم، فيقسم بين الناس فيئهم، ويعمل فيهم بسنة نبيهم - صلى الله عليه وسلم -، ويلقى الإسلام بجرانه إلى الأرض، يمكث سبع سنين» ورواه الطبراني في الأوسط بنحوه مختصرًا، قال الهيثمي: ورجاله رجال الصحيح، ورواه الإمام أحمد، وأبو داود من حديث صالح أبي الخليل، عن صاحب له، عن أم سلمة -رضي الله عنها- عن النبي - صلى الله عليه وسلم - نحوه، ورواه أبو داود أيضًا من وجه آخر، عن قتادة، عن أبي الخليل، عن عبد الله بن الحارث، عن أم سلمة -رضي الله عنها- عن النبي - صلى الله عليه وسلم - نحوه، ورواه أبو يعلي الموصلي في مسنده، من حديث قتادة عن صالح أبي الخليل، عن صاحب له، وربما قال صالح: عن مجاهد، عن أم سلمة، قال ابن القيم -رحمه الله تعالى- في كتابه "المنار المنيف": "والحديث حسن، ومثله مما يجوز أن يقال فيه صحيح".
قال الخطابي في معالم السنن: "الجران مقدم العنق، وأصله في البعير إذا مد عنقه على وجه الأرض، فيقال ألقي البعير جرانه، وإنما يفعل ذلك إذا طال مقامه في مناخه، فضرب الجران مثلا للإسلام إذا استقر قراره فلم يكن فتنة ولا هيج، وجرت أحكامه على العدل والاستقامة". انتهى.
الحديث العاشر: قال الحارث بن أبي أسامة في مسنده: حدثنا إسماعيل بن عبد الكريم، حدثنا إبراهيم بن عقيل، عن أبيه، عن وهب بن منبه، عن جابر -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «ينزل عيسى ابن مريم، فيقول أميرهم المهدي: تعال صلِّ بنا، فيقول: لا، إن بعضهم أمير بعض، تكرمة الله لهذه الأمة» وقد ذكر ابن القيم هذا الحديث في كتابه "المنار المنيف" قال: "وهذا إسناد جيد".
وقد جاء في ذكر المهدي أحاديث كثيرة سوى ما ذكرته ههنا، ولكن لا تخلو أسانيدها من مقال، وجاء فيه أيضًا آثار كثيرة عن بعض الصحابة والتابعين وبعضها صحيح، وقد تركت ذكرها إيثارًا للاختصار، وفيما ذكرته من الصحاح والحسان كفاية في إثبات خروج المهدي في آخر الزمان، والرد على من أنكر ذلك، وزعم أنه لا مهدي بعد الرسول - صلى الله عليه وسلم -.
وأما الإجماع فهو إجماع أهل السنة والجماعة على تسمية أبي بكر وعمر وعثمان وعلي -رضي الله عنهم- بالخلفاء الراشدين المهديين، كما سماهم النبي - صلى الله عليه وسلم - بذلك في

(1/17)

حديث العرباض بن سارية -رضي الله عنه-، وخلافة هؤلاء الأربعة هي خلافة النبوة، أخبر بذلك رسول الله - صلى الله عليه وسلم - في قوله: «خلافة النبوة ثلاثون سنة، ثم يؤتي الله الملك من يشاء» رواه الإمام أحمد، وأبو داود، والترمذي وحسَّنه، والنسائي، وابن حبان في صحيحه، والحاكم في مستدركه من حديث سعيد بن جهمان، عن سفينة -رضي الله عنه-، وروى يعقوب بن سفيان، عن أبي بكرة -رضي الله عنه- عن النبي - صلى الله عليه وسلم - نحوه.
ومن الخلفاء الراشدين المهديين أيضًا عمر بن عبد العزيز -رحمه الله تعالى- قال ابن كثير في "البداية والنهاية": "أجمع العلماء قاطبة على أنه من أئمة العدل، وأحد الخلفاء الراشدين، والأئمة المهديين". انتهى. وروى أبو نعيم في الحلية من طريق ضمرة، عن رجاء، عن ابن عون، قال: "كان ابن سيرين إذا سئل عن الطلاء، قال: نهى عنه إمام هدى"؛ يعني عمر بن عبد العزيز. وقال الإمام أحمد عن عبد الرازق، عن أبيه، عن وهب بن منبه أنه قال: "إن كان في هذه الأمة مهدي فهو عمر بن عبد العزيز" ذكره ابن كثير في "البداية والنهاية"، قال: "ونحو هذا قال قتادة وسعيد بن المسيب وغير واحد". وقال طاوس "هو مهدي، وليس به أنه لم يستكمل العدل كله، إذا كان المهدي ثبت على المسيء من إساءته، وزيد المحسن في إحسانه، سَمِح بالمال، شديد على العمال، رحيم بالمساكين". انتهى.
وقال ابن القيم -رحمه الله تعالى- في كتابه "المنار المنيف": "وعمر بن عبد العزيز كان مهديًا، وقد قال رسول الله - صلى الله عليه وسلم -: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي»، وقد ذهب الإمام أحمد في إحدى الروايتين عنه وغيره إلى أن عمر بن عبد العزيز منهم، ولا ريب أنه كان راشدًا مهديًا، ولكن ليس بالمهدي الذي يخرج في آخر الزمان، فالمهدي في جانب الخير والرشد كالدجال في جانب الشر والضلال، وكما أن بين يدي الدجال الأكبر صاحب الخوارق دجالين كذابين، فكذلك بين يدي المهدي الأكبر مهديون راشدون". انتهى.
ولا ندري ماذا يكون موقف ابن محمود من الإجماع على أن عمر بن عبد العزيز أحد الخلفاء الراشدين والأئمة المهديين، ولا يُظَن بابن محمود أنه يخالف الإجماع، وإن كان في موافقته للإجماع مخالفة لعنوان رسالته.
وقد وقف ابن محمود من الأحاديث الدالة على خروج المهدي موقفًا سيئًا؛ فزعم في صفحة (4) أنها مختلقة، وزعم في صفحة (12) أنها مصنوعة وموضوعة على لسان رسول الله - صلى الله عليه وسلم - وليست من كلامه، وزعم في صفحة (16) أنها مكذوبة

(1/18)

على رسول الله، وزعم في صفحة (19) أنها مزورة على الرسول من قبل الزنادقة الكذابين، وزعم في صفحة (25) أنها مصنوعة، وزعم في صفحة (27) أنها موضوعة، وزعم في صفحة (29) أنها مصنوعة ومكذوبة على رسول الله، وزعم في صفحة (36) أنها مصنوعة وموضوعة على لسان رسول الله، وزعم في صفحة (37) أنها من عقائد الشيعة، وكانوا هم البادئين باختراعها، وأنهم وضعوا الأحاديث في ذلك، وزعم في صفحة (56) أنها موضوعة، وزعم في صفحة (58) أنها مكذوبة، وزعم في صفحة (16، 24، 27، 58، 62) أنها خرافة، وزعم في صفحة (38) أنها نظرية خرافية، وزعم في صفحة (31) أنها بمثابة حديث ألف ليلة وليلة، وزعم في صفحة (85) أن التصديق بخروج المهدي من الركون إلى الخيال، والاستسلام للأوهام والخرافات، هكذا قال ابن محمود في أحاديث المهدي، ولم يفرق بين الصحيح والضعيف والموضوع، بل جعل الجميع من باب واحد.
والجواب عن هذه الكلمات النابية والمجازفات السيئة أن نقول: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ}، ولا شك أن هذا من أسوأ التكلف والقول بغير علم، وقد قال الله -تعالى-: {وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولاً}، وقال -تعالى-: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ}، أما يخشى ابن محمود أن يحشر في زمرة المكذبين للرسول - صلى الله عليه وسلم -؟ أما فيه دين يحجزه عن التهاون بالأحاديث الثابتة، ووصفها بالصفات الذميمة، وردها وإطراحها؟!
وقد قال الإمام أحمد -رحمه الله تعالى-: "من رد أحاديث رسول الله - صلى الله عليه وسلم - فهو على شفا هلكة". رواه القاضي أبو الحسين في طبقات الحنابلة، من رواية الفضل بن زياد القطان عن أحمد، وقال الإمام أحمد أيضًا: "كل ما جاء عن النبي - صلى الله عليه وسلم - إسناد جيد أقررنا به، وإذا لم نقر بما جاء به الرسول - صلى الله عليه وسلم - ودفعناه ورددناه، رددنا على الله أمره، قال الله -تعالى-: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} "، وذكر ابن القيم -رحمه الله تعالى- في إعلام الموقعين عن الشافعي أنه قال: "إذا حدَّث الثقة عن الثقة إلى أن ينتهي إلى رسول الله - صلى الله عليه وسلم - فهو ثابت، ولا يترك لرسول الله - صلى الله عليه وسلم - حديث أبدًا، إلا حديث وجد عن رسول الله - صلى الله عليه وسلم - آخر يخالفه"، وذكر القاضي أبو الحسين في ترجمة إبراهيم بن أحمد بن عمر بن حمدان بن شاقلا أنه قال: "من خالف الأخبار التي نقلها العدل عن العدل موصولة، بلا قطع في سندها، ولا جرح في ناقليها، وتجرأ

(1/19)

على ردها، فقد تهجم على رد الإسلام، لأن الإسلام وأحكامه منقولة إلينا بمثل ما ذكرت".
وقال الشيخ أبو الحسن الأشعري في كتابه "مقالات الإسلاميين": "جملة ما عليه أهل الحديث والسنة، الإقرار بالله وملائكته وكتبه ورسله، وما جاء من عند الله، وما رواه الثقات عن رسول الله - صلى الله عليه وسلم -، لا يردون من ذلك شيئًا". انتهى، وهذا حكاية إجماع من أهل الحديث والسنة على الإقرار بما جاء من عند الله، وما رواه الثقات عن رسول الله - صلى الله عليه وسلم -، وأنهم لا يردون من ذلك شيئًا، والعبرة بأهل الحديث والسنة، ولا عبرة بمن خالفهم من أهل الأهواء والبدع والضلالة والجهالة.
وقال الموفق أبو محمد المقدسي في كتابه "لمعة الاعتقاد": "ويجب الإيمان بكل ما أخبر به رسول الله - صلى الله عليه وسلم -، وصح به النقل عنه فيما شهدناه أو غاب عنا، نعلم أنه حق وصدق، وسواء في ذلك ما عقلناه وجهلناه ولم نطلع على حقيقة معناه؛ مثل حديث الإسراء والمعراج، ومن ذلك أشراط الساعة؛ مثل خروج الدجال، ونزول عيسى ابن مريم -عليه السلام- فيقتله، وخروج يأجوج ومأجوج، وخروج الدابة، وطلوع الشمس من مغربها، وأشباه ذلك مما صح به النقل". انتهى.
وإذا علم هذا فليعلم أيضًا أن تكذيب الأحاديث الصحيحة ليس بالأمر الهين، وقد قال الهيثمي في مجمع الزوائد "باب فيمن كذَّب بما صحَّ من الحديث" ثم ذكر حديث جابر -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «من بلغه عني حديث فكذب به فقد كذب ثلاثة؛ الله، ورسوله، والذي حدَّث به» رواه الطبراني في الأوسط، قال الهيثمي: وفيه محفوظ بن ميسور، ذكره ابن أبي حاتم، ولم يذكر فيه جرحًا ولا تعديلا". انتهى، وهذا الحديث وإن لم يبلغ درجة الصحيح فمعناه صحيح، لأن من كذَّب حديثًا فلا شك أنه قد كذَّب الله -تعالى- في قوله مخبرًا عن نبيه - صلى الله عليه وسلم -: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}، قد كذب النبي - صلى الله عليه وسلم - حيث رد ما ثبت عنه برواية أهل الصدق والعدالة، وقد كذب الرواة الذين حفظوا أحاديث النبي - صلى الله عليه وسلم - وبلغوها إلى الأمة، ومن كذب أهل الصدق والعدالة فقوله مردود عليه، وهو أولى بما قال.
وقد كان السلف الصالح من الصحابة والتابعين ومن بعدهم ينكرون أشد الإنكار على الذين يتهاونون بالأحاديث الصحيحة، وعلى الذين يعارضونها بالشبه والشكوك والآراء الفاسدة، والآثار عنهم في ذلك كثيرة جدًا، وقد

(1/20)

ذكرتها في الرد على زنديق مصر المدعو بالسيئ صالح أبي بكر، فلتراجع هناك.
وقد ثبت عن النبي - صلى الله عليه وسلم - أنه أخبر بنزول عيسى ابن مريم -عليه الصلاة والسلام- في آخر الزمان، وأنه يكون حكمًا عدلا وإمامًا مقسطًا، وروي الإمام أحمد بإسناد صحيح، عن أبي هريرة -رضي الله عنه- عن النبي - صلى الله عليه وسلم - أنه قال: «يوشك من عاش منكم أن يلقى عيسى ابن مريم إمامًا مهديًا وحكمًا عدلا .... » الحديث، وفيه رد على من زعم أنه لا مهدي بعد الرسول - صلى الله عليه وسلم -، ولا شك أن عيسى -عليه الصلاة والسلام- أفضل المهديين بعد رسول الله - صلى الله عليه وسلم -، وهو معدود من أمة محمد - صلى الله عليه وسلم -، وهو أفضل الأمة بعد النبي - صلى الله عليه وسلم -.
وقد روى الإمام أحمد، والبخاري، ومسلم، عن أبي هريرة -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «كيف أنتم إذا نزل عيسى ابن مريم فيكم وإمامكم منكم»، وفي رواية لمسلم: «كيف أنتم إذا نزل فيكم ابن مريم فأمَّكم منكم»، قال الوليد بن مسلم: قلت لابن أبي ذئب إن الأوزاعي حدثا عن الزهري، عن نافع، عن أبي هريرة: «وإمامكم منكم»، قال ابن أبي ذئب: تدري ما أمكم منكم، قلت: تخبرني، قال: فأمَّكم بكتاب ربكم -تبارك وتعالى- وسنة نبيكم - صلى الله عليه وسلم -، وقال أبو ذر الهروي: حدثنا الجوزقي، عن بعض المتقدمين قال: معنى «وإمامكم منكم»؛ يعني أنه يحكم بالقرآن لا بالإنجيل، وقال ابن التين: معنى قوله «وإمامكم منكم»؛ أن الشريعة المحمدية متصلة إلى يوم القيامة، وأن في كل قرن طائفة من أهل العلم. انتهى.
ويدل لما قاله ابن أبي ذئب وغيره، ما رواه سمرة بن جندب -رضي الله عنه- عن النبي - صلى الله عليه وسلم - أنه قال: «إن الدجال خارج .... » الحديث، وفيه: «ثم يجيء عيسى ابن مريم -عليهما السلام- من قِبل المغرب مصدقًا بمحمد - صلى الله عليه وسلم - وعلى ملته، فيقتل الدجال». الحديث رواه الإمام أحمد بإسناد صحيح على شرط الشيخين والطبراني، قال الهيثمي: ورجاله رجال الصحيح، وقوله من قبل المغرب؛ أي مغرب أهل المدينة وهو الشام، وفي حديث عبد الله بن مغفل -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - ذكر فتنة الدجال قال: «ثم ينزل عيسى ابن مريم مصدقًا بمحمد - صلى الله عليه وسلم - على ملته، إمامًا مهديًا، وحكمًا عدلا، فيقتل الدجال» رواه الطبراني في الكبير والأوسط، قال الهيثمي: ورجاله ثقات، وفي بعضهم ضعف لا يضر.
وإذا عُلم هذا، فلا ندري ماذا يكون موقف ابن محمود من الأحاديث الدالة
على أن عيسى بن مريم -عليهما الصلاة والسلام- يكون في آخر هذه الأمة إمامًا مهديًا؟!

(1/21)

هل يصدق بذلك أم لا يصدق؟ فإن صدّق ناقض عنوان رسالته، وإن لم يصدق فما أعظم ذلك، وأبشعه وأشنعه.

* * *

(1/22)


قال ابن محمود في صفحة (3): "أما بعد، فإن هذه الرسالة المسماة (لا مهدي ينتظر بعد الرسول خير البشر) اخترت لها هذه التسمية؛ لتكون عقيدة حسنة، تتذلل بها الألسنة من كل مسلم ومسلمة، لاعتقادي أنها حقيقة مسلمة".

الاحتجَاج بالأثر على من أنكر المهدي المنتظر

فصل
قال ابن محمود في صفحة (3): "أما بعد، فإن هذه الرسالة المسماة (لا مهدي ينتظر بعد الرسول خير البشر) اخترت لها هذه التسمية؛ لتكون عقيدة حسنة، تتذلل بها الألسنة من كل مسلم ومسلمة، لاعتقادي أنها حقيقة مسلمة".
والجواب: أن يقال إنه لينطبق على ابن محمود قول الشاعر:
يقضي على المرء في أيام محنته ... حتى يرى حسنًا ما ليس بالحسن

وأبلغ من هذا قول الله -تعالى-: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآَهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ}، وكيف تكون رسالة ابن محمود عقيدة حسنة، وحقيقة مسلمة، وهي مخالفة لما قاله رسول الله - صلى الله عليه وسلم - في الخلفاء الراشدين المهديين، ومخالفة أيضًا لما أخبر به رسول الله - صلى الله عليه وسلم - عن عيسى بن مريم -عليهما الصلاة والسلام-؛ أنه ينزل في آخر الزمان ويكون إمامًا مهديًا وحكمًا عدلا، ومخالفة أيضًا للأحاديث الثابتة عن النبي - صلى الله عليه وسلم - أنه أخبر بخروج المهدي في آخر الزمان، وقد تقدم ذكرها فلتراجع (1)، وقد تلقاها أهل العلم بالقبول، ودونوها في كتبهم المعتمدة، ولا ينكرها إلا جاهل أو مكابر مباهت، لا يبالي برد الأحاديث الصحيحة وإطراحها، وبالجملة فلا يغتر برسالة ابن محمود إلا من هو جاهل لا يميز بين العقيدة الحسنة والعقيدة السيئة، ومن له أدنى علم ومعرفة بالحديث لا يشك أنها عقيدة سيئة مبتدعة، ولا شك أن المسلم العارف سيتذلل لسانه بإنكارها والتحذير منها؛ لمخالفتها لما عليه أهل السنة والجماعة.
وأما قوله في صفحة (3): "بدأتها بدعوة العلماء والطلاب إلى الاتحاد على حسن الاعتقاد؛ من أنه لا مهدي ينتظر بعد الرسول خير البشر".
فجوابه أن يقال: قد روي الإمام أحمد، ومسلم، وأهل السنن، عن أبي هريرة -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: «من دعا إلى هدي كان له من الأجر مثل أجور من تبعه، لا ينقص ذلك من أجورهم شيئًا، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئًا» قال الترمذي: هذا حديث حسن صحيح،
__________
(1) ص9 - 17وص21.

(1/23)

قال النووي: "سواء كان ذلك الهدي والضلالة هو الذي ابتدأه، أم كان مسبوقا إليه". انتهى، وروى الترمذي، وابن ماجة، عن سهل بن سعد -رضي الله عنه- عن النبي - صلى الله عليه وسلم - أنه قال: «طوبى لعبد جعله الله مفتاحًا للخير مغلاقًا للشر».
وإذا علم هذا فليعلم أيضًا، أن ما دعا إليه ابن محمود من إنكار خروج المهدي في آخر الزمان، فهو قول سوء وضلالة، وسوء اعتقاد بلا شك، فلا يجوز للمسلم أن يتحد مع ابن محمود على هذا الاعتقاد السيئ، المخالف للأحاديث الثابتة عن النبي - صلى الله عليه وسلم -، ولما كان عليه أهل السنة والجماعة من زمن الصحابة إلى زماننا، وما يؤمن ابن محمود أن يكون عليه من الإثم مثل آثام من تبعه، واغتر برسالته.
وأما قوله في صفحة (3): "لأنني وإن كنت أرى في نفسي أنني أصبت في الرسالة مفاصل الأنصاف والعدل، ولم أنزع فيها إلى ما ينفاه الشرع أو يأباه العقل، لكنني فرد من بني الإنسان، الذي هو محل للخطأ والنسيان".
فجوابه أن يقال: ما رآه ابن محمود في نفسه من إصابة مفاصل العدل والإنصاف في رسالته، فهو شبيه بما يراه النائم في نومه من أضغاث الأحلام، التي يرى في حال نومه أنها حق، فإذا استيقظ من نومه لم يجد لشيء منها حقيقة، وكذلك ابن محمود، فإنه لو استيقظ من سباته وراجع الحق، لتبين له أن رسالته بعيدة كل البعد عن مفاصل العدل والإنصاف، وأنه قد نزع فيها إلى ما يحرمه الشرع، ويأباه العقل السليم؛ من رد الأحاديث الثابتة عن النبي - صلى الله عليه وسلم -، وقد قال الله -تعالى-: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، قال الإمام أحمد -رحمه الله تعالى-: "أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك، ثم جعل يتلو هذه الآية {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا *} ".
ولا شك أن ابن محمود قد اخطأ خطًا كبيرًا في رده للأحاديث الصحيحة، فيجب عليه أن يراجع الحق ولا يصر على المخالفة، فقد جاء عن النبي - صلى الله عليه وسلم - أنه قال: «كل بني آدم خطاء وخير الخطائين التوابون» رواه الإمام أحمد، والترمذي، وابن ماجة

(1/24)

من حديث أنس بن مالك -رضي الله عنه-، وروى الإمام أحمد أيضًا، والبخاري في الأدب المفرد، عن عبد الله بن عمرو بن العاص -رضي الله عنهما- عن النبي - صلى الله عليه وسلم - أنه قال: «ويل للمُصرِّين؛ الذين يُصرون على ما فعلوا وهم يعلمون».
وأما قوله في صفحة (3): "وقدمت في الرسالة عقيدة المسلم مع المهدي".
فجوابه أن يقال: ما ذكر ابن محمود في شأن المهدي ليس من عقائد المسلمين، وإنما هو بدعة وضلالة قال بها بعض المستشرقين، وبعض المفتونين بأفكار الغربيين من العصريين، وتلقاها ابن محمود عنهم، وجعل لها ذيولاً وحواشي يرد بها أقوال النبي - صلى الله عليه وسلم -، ويفند بها أقوال أهل العلم في إثبات خروج المهدي في آخر الزمان.
وأما قوله في صفحة (3): "ومنها أن جميع الناس من العلماء والعوام في كل زمان ومكان يقاتلون كل من يدعي أنه الإمام المهدي، لاعتقادهم أنه دجال كذاب، يريد أن يفسد الدين، ويفرق جماعة المسلمين، ويملأ ما استولى عليه جورًا وفجورًا، كما جري لكثير من المدعين للمهدية، ولن يزالوا يقاتلون كل من يدعي ذلك حتى تقوم الساعة، فأين المهدي والحالة هذه؟! ".
فجوابه أن يقال: ما زعمه من قتال العلماء والعوام لكل من ادعى المهدية في كل زمان ومكان ليس بصحيح، فقد ادَّعاها أناس كثيرون ولم يقاتلهم العلماء والعوام، وقد لقَّب المنصور العباسي ابنه محمدًا بالمهدي رجاء أن يكون الموعود به في الأحاديث، فلم يكن به، ولم يقاتله أحد من العلماء والعوام على تسميه بالمهدي، بل ولم ينكروا تسميته بالمهدي، وإنما قالوا ليس هو المهدي الموعود به في آخر الزمان.
وأما قوله: "ولن يزالوا يقاتلون كل من يدعي ذلك حتى تقوم الساعة".
فجوابه أن يقال: هذا من الرجم بالغيب، وقد قال الله -تعالى-: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ}.
وأما قوله: "فأين المهدي والحالة هذه؟! ".
فجوابه أن يقال: إن المهدي سيخرج في آخر الزمان كما أخبر بذلك الصادق المصدوق -صلوات الله وسلامه عليه-، وقد قال الله -تعالى-: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}، وأما وقت خروجه على التعيين فلا يعلمه إلا الله، وقد جاء

(1/25)

في حديث جابر -رضي الله عنه- الذي رواه الحارث بن أبي أسامة بإسناد جيد وتقدم ذكره، أن المهدي هو الأمير الذي يصلي عيسى ابن مريم خلفه والله أعلم.
وأما قوله في صفحة (3): "وإن فكرة المهدي ليست في أصلها من عقائد أهل السنة القدماء، فلم يقع لها ذكر بين الصحابة في القرن الأول، ولا بين التابعين".
فجوابه من وجوه؛ أحدها: أن يقال: إن خروج المهدي في آخر الزمان من أمور الغيب، التي أخبر بها رسول الله - صلى الله عليه وسلم -، وليس ذلك مجرد فكرة كما زعم ذلك ابن محمود تقليدًا لأحمد أمين، فإن الأمور الغيبية لا تدرك بالأفكار، وإنما تعلم بخبر الصادق المصدوق الذي لا ينطق عن الهوى، إن هو إلا وحي يوحى.
وإذا علم هذا، فالإيمان بخروج المهدي في آخر الزمان داخل في ضمن الإيمان بأن محمدًا رسول الله، ومن لم يؤمن بما ثبت عن النبي - صلى الله عليه وسلم - من أنباء الغيب، فلا شك أنه لم يحقق الشهادة بالرسالة.
الوجه الثاني: أن يقال: إن العقائد الصحيحة إنما تؤخذ من الكتاب والسنة، فكل ما جاء في الكتاب والسنة من أنباء الغيوب الماضية والآتية، فالإيمان به واجب، وهو من عقائد أهل السنة، ومن ذلك الإيمان بخروج المهدي في آخر الزمان، لأنه قد ثبت عن النبي - صلى الله عليه وسلم - أنه أخبر بخروجه، فمن لم يؤمن بخروجه فهو مخالف لعقيدة أهل السنة والجماعة شاء أم أبى.
الوجه الثالث: أن يقال: إن ذكر المهدي كان مشهورًا عند الصحابة ومن بعدهم إلى زماننا، وقد روى الأحاديث في ذلك عدد كثير من الصحابة، وجمٌّ غفير من التابعين فمن بعدهم، وقد تقدم إيراد بعض الأحاديث الواردة في ذلك فلتراجع (1)، ففيها أبلغ رد على من زعم أنه لم يقع للمهدي ذِكر بين الصحابة ولا بين التابعين، وهذا الزعم غاية في المكابرة.
ومما يدل على أن ذكر المهدي كان مشهورًا عند التابعين ومن بعدهم، ما رواه ابن سعد في الطبقات: أخبرنا الواقدي قال: سمعت مالك بن أنس يقول: خرج محمد بن عجلان مع محمد بن عبد الله بن حسن حين خرج بالمدينة، فلما قُتل محمد بن عبد الله، وولي جعفر بن سليمان بن علي المدينة، بعث إلى محمد بن
__________
(1) ص9 - 17.

(1/26)

عجلان فأتي به، فبكته وكلمة كلامًا شديدًا، وقال: خرجت مع الكذاب، فلم يتكلم محمد بن عجلان بكلمة إلا أنه يحرك شفتيه بشيء لا يدري ما هو، فيظن أنه يدعو، فقام من حضر جعفر بن سليمان من فقهاء أهل المدينة وأشرافهم فقالوا: أصلح الله الأمير محمد بن عجلان فقيه أهل المدينة وعابدها، وإنما شبه عليه وظن أنه المهدي الذي جاءت فيه الرواية، فلم يزالوا يطلبون إليه حتى تركه.
الوجه الرابع: أن يقال: إن الأحاديث الواردة في ذكر المهدي مشهورة عند أهل السنة والجماعة، وقد خرجها أحمد، وأبو داود، والترمذي، وابن ماجة، وابن حبان، والحاكم، وغيرهم كما تقدم بيان ذلك قريبًا، وقد ترجم لها كثير من المحدثين؛ قال عبد الرزاق في مصنفه: "باب المهدي" ثم ساق بعض الأحاديث والآثار الواردة في ذلك، وقال أبو داود في سننه "كتاب المهدي" ثم ساق بعض الأحاديث والآثار الواردة في ذلك، وقال الترمذي في جامعه: "باب ما جاء في المهدي" ثم ساق بعض الأحاديث الواردة في ذلك، وقال ابن ماجة في سننه "باب خروج المهدي" ثم ساق بعض الأحاديث الواردة في ذلك، وقال ابن حبان في صحيحه: "ذكر الخبر المصرح بأن القوم الذين يخسف بهم، إنما هم القاصدون إلى المهدي، في زوال الأمر عنه"، وقال أيضًا: "ذكر البيان بأن خروج المهدي إنما يكون بعد ظهور الظلم والجور في الدنيا، وغلبتهما على الحق"، وقال أيضًا: «ذكر الأخبار عن وصف المدة التي يكون المهدي فيها في آخر الزمان»، وقال أيضًا: "ذكر الموضع الذي يبايع فيه المهدي" وقد ساق في كل ترجمة ما يتعلق بها من الأحاديث.
وقال أبو السعادات ابن الأثير في "جامع الأصول" في ذكر أشراط الساعة: "الفصل الأول في المسيح والمهدي -عليهما السلام-" ثم ساق بعض الأحاديث الواردة في ذلك، وقال أبو عبد الله القرطبي في التذكرة: "باب في الخليفة الكائن في آخر الزمان المسمى بالمهدي، وعلامة خروجه" ثم أورد بعض ما جاء فيه من الأحاديث.
وقال ابن كثير في "النهاية": " «فصل في ذكر المهدي الذي يكون في آخر الزمان وهو أحد الخلفاء الراشدين والأئمة المهديين»، وليس هو بالمنتظر الذي تزعمه الرافضة وترتجي ظهوره من سرداب سامراء، فإن ذلك ما لا حقيقة له ولا عين ولا أثر، ويزعمون أنه محمد بن الحسن بن العسكري، وأنه دخل

(1/27)

السرداب وعمره خمس سنين، وأما ما سنذكره فقد نطقت به الأحاديث المروية عن رسول الله - صلى الله عليه وسلم - أنه يكون في آخر الدهر، وأظن ظهوره يكون قبل نزول عيسى ابن مريم، كما دلت على ذلك الأحاديث"، ثم ذكر ابن كثير بعض الأحاديث الواردة في ذلك، قال: "وقد أفردت في المهدي جزءًا على حدة ".
وقال الهيثمي في موارد الظمآن إلى زوائد ابن حبان: "باب ما جاء في المهدي" ثم ساق بعض الأحاديث الواردة في ذلك، وقال الحافظ ابن حجر في المطالب العالية: "باب في المهدي وغيره من الخلفاء العادلين" ثم ساق بعض الأحاديث والآثار الواردة في ذلك.
وقال الحسن بن علي بن خلف أبو محمد البربهاري، وهو شيخ الحنابلة في وقته، وقد صحب جماعة من أصحاب الإمام أحمد بن حنبل، وتوفي في سنة تسع وعشرين وثلاث مائة، قال في كتاب "شرح السنة": "والإيمان بنزول عيسى ابن مريم -عليه السلام- ينزل فيقتل الدجال، ويتزوج، ويصلي خلف القائم من آل محمد - صلى الله عليه وسلم - ". انتهى، وقد نقله عنه القاضي أبو الحسين في طبقات الحنابلة.
وقال محمد بن الحسين الآبري الحافظ في كتاب "مناقب الشافعي": "قد تواترت الأخبار واستفاضت عن رسول الله - صلى الله عليه وسلم - بذكر المهدي، وأنه من أهل بيته، وأنه يملك سبع سنين، وإنه يملأ الأرض عدلا، وأن عيسى يخرج فيساعده على قتل الدجال، وأنه يؤم هذه الأمة، ويصلي عيسى خلفه". انتهى، وقد نقله عنه جماعة من أكابر العلماء وأقروه، وسيأتي ذكرهم -إن شاء الله تعالى.
ولأبي الحسين ابن المنادي جزء جمعه في المهدي وقال فيه: "يحتمل في معنى حديث «يكون اثنا عشر خليفة» أن يكون هذا بعد المهدي الذي يخرج في آخر الزمان". انتهى، ذكر ذلك الحافظ ابن حجر في فتح الباري، في آخر "باب الاستخلاف" من "كتاب الأحكام" نقلاً عن كشف المشكل لأبي الفرج ابن الجوزي، وأبو الحسين هذا اسمه أحمد بن جعفر، وهو أحد الأعيان الكبار من الطبقة الثانية من أصحاب الإمام أحمد، وله نحو أربعمائة مصنف، وكان مولده في سنة ست وخمسين ومائتين، وقيل في سنة سبع وخمسين ومائتين، وتوفي في سنة ست وثلاثين وثلاث مائة.

(1/28)

وممن جمع الأحاديث والآثار الواردة في المهدي نعيم بن حماد شيخ البخاري، جمع منها فأكثر في كتاب "الفتن"، وممن جمع أحاديث المهدي أيضًا أبو بكر بن أبي خيثمة؛ ذكر ذلك السهيلي في "الروض الأنف" في ذكر إسلام خديجة بنت خويلد -رضي الله عنها-، فقد ذكر فيه عدة فضائل لفاطمة -رضي الله عنها-، ثم قال: "ومن سؤددها أيضًا أن المهدي المبشر به في آخر الزمان من ذريتها"، قال: "والأحاديث الواردة في أمر المهدي كثيرة، وقد جمعها أبو بكر ابن أبي خيثمة فأكثر". انتهى.
وممن ذكر المهدي جازمًا بخروجه أبو سليمان الخطابي، نقله عند عبد الرحمن المباركفوري في "تحفة الأحوذي" في "باب ما جاء في تقارب الزمن وقصر الأمل"، فقد أورد الترمذي في الباب حديث أنس بن مالك -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «لا تقوم الساعة حتى يتقارب الزمان؛ وتكون السنة كالشهر, والشهر كالجمعة، وتكون الجمعة كاليوم، ويكون اليوم كالساعة، وتكون الساعة كالضرمة بالنار»، قال المباركفوري في شرح هذا الحديث: "قال الخطابي ويكون ذلك في زمن المهدي أو عيسى -عليهما الصلاة والسلام- أو كليهما، قال القاري: والأخير هو الأظهر، لظهور هذا الأمر في خروج الدجال وهو زمانهما". انتهى.
وممن ألف في المهدي أبو نعيم الحافظ، وقد نقل ابن القيم في كتابه "المنار المنيف" عدة أحاديث مما رواه أبو نعيم في "كتاب المهدي"، وممن جمع الأحاديث والآثار الواردة في المهدي جلال الدين السيوطي؛ جمع ذلك في جزء سماه "العرف الوردي في أخبار المهدي"، ولخص فيه الأربعين التي جمعها أبو نعيم في المهدي، وقد جمع أخبار المهدي كثير من المتأخرين فلا أطيل بذكرهم.
وفيما ذكرته من التراجم في ذكر المهدي، وما قاله البربهاري والآبري وغيرهما من أكابر العلماء أبلغ رد على مزاعم ابن محمود في إنكاره لخروج المهدي، وقوله إن فكرة المهدي ليست من عقائد أهل السنة القدماء.
وقد قال ابن القيم -رحمه الله تعالى- في كتابه "المنار المنيف": "اختلف الناس في المهدي على أربعة أقوال؛ أحدها أنه المسيح ابن مريم، الثاني إنه المهدي الذي ولي من بني العباس، الثالث أنه رجل من أهل بيت النبي - صلى الله عليه وسلم - من ولد الحسن بن علي، يخرج في آخر الزمان وقد امتلأت الأرض جورًا وظلمًا، فيملؤها قسطًا وعدلا، وأكثر الأحاديث على هذا تدل.

(1/29)

قال وقد روى أبو نعيم من حديث أبي سعيد الخدري -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «يخرج رجل من أهل بيتي يعمل بسنتي، وينزل الله له البركة من السماء، وتخرج له الأرض بركتها، ويملأ الأرض عدلا كما ملئت ظلمًا، ويعمل على هذه الأمة سبع سنين، وينزل بيت المقدس».
وروى أيضًا من حديث أبي أمامة -رضي الله عنه- قال: خطبنا رسول الله - صلى الله عليه وسلم - وذكر الدجال، وقال: «فتنفي المدينة الخبث كما ينفي الكير خبث الحديد، ويدعي ذلك اليوم يوم الخلاص» فقالت أم شريك: فأين العرب يا رسول الله يومئذ، فقال: «هم يومئذ قليل، وجلهم ببيت المقدس، وإمامهم المهدي رجل صالح».
وروي أيضًا من حديث عبد الله بن عباس -رضي الله عنهما- قال: قال رسول الله - صلى الله عليه وسلم -: «لن تهلك أمة أنا في أولها، وعيسى ابن مريم في آخرها، والمهدي في وسطها»، وهذه الأحاديث وإن كان في إسنادها بعض الضعف والغرابة، فهي مما يقوي بعضها بعضًا ويشد بعضها ببعض.
فهذه أقوال أهل السنة، وأما الرافضة الإمامية فلهم قول رابع، وهو أن المهدي هو محمد بن الحسن العسكري المنتظر، من ولد الحسين بن علي، لا من ولد الحسن، الحاضر في الأمصار، الغائب عن الأبصار، دخل سرداب سامراء طفلاً صغيرًا من أكثر من خمسمائة سنة فلم تره بعد ذلك عين، ولم يحس فيه بخبر ولا أثر، وهم ينتظرونه كل يوم، يقفون بالخيل على باب السرداب ويصيحون به أن يخرج إليهم، اخرج يا مولانا، اخرج يا مولانا، ثم يرجعون بالخيبة والحرمان. فهذا دأبهم ودأبه، ولقد أحسن من قال:
ما آن للسرداب أن يلد الذي ... كلمتموه بجهلكم ما آنا
فعلى عقولكم العفاء فإنكم ... ثلثتمُ العنقاء والغيلانا

ولقد أصبح هؤلاء عارًا على بني آدم، وضحكة يسخر منهم كل عاقل.
أما مهدي المغاربة محمد بن تومرت فإنه رجل كذاب ظالم متغلب بالباطل، ملك بالظلم والتغلب والتحيل؛ فقتل النفوس، وأباح حريم المسلمين، وسبى ذراريهم، وأخذ أموالهم، وكان شرًا على الملة من الحجاج بن يوسف بكثير، وكان يودِع بطن الأرض في القبور جماعة من أصحابه أحياء، يأمرهم أن يقولوا للناس إنه المهدي الذي بشر به

(1/30)

النبي - صلى الله عليه وسلم -، ثم يردم عليهم ليلا لئلا يُكذبوه بعد ذلك، وسمَّي أصحابه الجهمية الموحدين، واستباح قتل من خالفهم من أهل العلم والإيمان، وتَسمَّى بالمهدي المعصوم.
ثم خرج المهدي الملحد عبيد الله بن ميمون القداح، وكان جده يهوديًا من بيت مجوسي، فانتسب بالكذب والزور إلى أهل البيت وادَّعى أنه المهدي الذي بشر به النبي - صلى الله عليه وسلم -، وملك وتغلب واستفحل أمره، إلى أن استولت ذريته الملاحدة المنافقون الذين كانوا أعظم الناس عداوة لله ولرسوله على بلاد المغرب ومصر والحجاز والشام.
واشتدت غربة الإسلام ومحنته ومصيبته بهم، وكانوا يدَّعون الإلهية، ويدعون أن للشريعة باطنًا يخالف ظاهرها، وهم ملوك القرامطة الباطنية أعداء الدين، فتستروا بالرفض والانتساب كذبًا إلى أهل البيت، ودانوا بدين أهل الإلحاد وروجوه، ولم يزل أمرهم ظاهرًا إلى أن أنقذ الله الأمة منهم، ونصر الإسلام بصلاح الدين يوسف بن أيوب، فاستنقذ الملة الإسلامية منهم وأبادهم، وعادت مصر دار إسلام بعد أن كانت دار نفاق وإلحاد في زمنهم.
والمقصود أن هؤلاء لهم مهدي، وأتباع ابن تومرت لهم مهدي، والرافضة الإثني عشرية لهم مهدي، فكل هذه الفرق تدَّعي في مهديها الظلوم الغشوم أنه الإمام المعصوم والمهدي المعلوم، الذي بشر به النبي - صلى الله عليه وسلم - وأخبر بخروجه.
وهي تنتظره كما تنتظر اليهود القائم الذي يخرج في آخر الزمان، فتعلو به كلمتهم، ويقوم به دينهم، ويُنصرون به على جميع الأمم، والنصارى تنتظر المسيح يأتي قبل يوم القيامة، فيقيم دين النصرانية، ويبطل سائر الأديان.
فالملل الثلاث تنتظر إمامًا قائمًا يقوم في آخر الزمان، ومنتظر اليهود الدجال الذي يتبعه من يهود أصبهان سبعون ألفًا، والنصارى تنتظر المسيح عيسى ابن مريم، ولا ريب في نزوله، ولكن إذا نزل كسر الصليب، وقتل الخنزير، وأباد الملل كلها سوى ملة الإسلام، وهذا معنى الحديث «لا مهدي إلا عيسى ابن مريم» ". انتهى كلام ابن القيم -رحمه الله تعالى-.
والمقصود منه ما ذكره من أقوال أهل السنة في المهدي، وأن أكثر الأحاديث تدل على أنه من بيت النبي - صلى الله عليه وسلم -، من ولد الحسن بن علي -رضي الله عنهما- وفي هذا رد لقول ابن محمود أن فكرة المهدي ليست في أصلها من عقائد أهل السنة القدماء.
وقال ابن محمود في صفحة (3) وصفحة (4): "وإن أصل من تبنى هذه الفكرة والعقيدة هم الشيعة، الذين من عقائدهم الإيمان بالإمام الغائب المنتظر، يملأ الأرض عدلا كما ملئت جورًا، وهو الإمام الثاني عشر محمد بن الحسن العسكري، فسرت هذه

(1/31)

الفكرة وهذا الاعتقاد بطريق المجالسة والمؤانسة والاختلاط إلى أهل السنة، فدخلت في معتقدهم وهي ليست من أصل عقيدتهم، ثم انتقلت بصورة عامة إلى المجتمع الإسلامي، حين نادى بها في الناس عبد الله بن سبأ؛ المعروف بصريح الإلحاد والعداء للإسلام والمسلمين، فأخذ هو وشيعته يعملون عملهم في صياغة الأحاديث ووضعها على لسان رسول الله بأسانيد منظمة عن أهل القبور، وأخذوا في نشرها في مجتمع الناس، حتى لا يفقدوا الأمل الذي يرجونه بزعمهم في إرجاع الحكم إلى أهل البيت، ليزيلوا عنهم الظلم والاضطهاد الواقع بهم من قبل خصومهم بني أمية، فهي دعوة سياسية إرهابية، كما أن بني أمية لما سمعوا بهذه الأحاديث الموجهة لهم من العراق والتي ترجف بهم وتهددهم بالإيقاع، لهذا تنبه بنو أمية فأقاموا السفياني مقام المهدي، وعمل أنصارهم عملهم في وضع الحديث عن رسول الله في السفياني؛ من ذلك ما روى الحاكم في صحيحه، عن أبي هريرة قال: قال رسول الله - صلى الله عليه وسلم -: «يخرج رجل يقال له السفياني من دمشق، وعامة من يتبعه من كلب، فيقتل حتى يبقر بطون النساء ويقتل الصبيان» وذكر بقية الحديث، ثم قال الحاكم: "هذا حديث صحيح على شرط الشيخين ولم يخرجاه"، ثم ساق حديثًا ثانيًا في السفياني بلفظ الحديث الأول ومعناه، فتصحيح الحاكم لأحاديث السفياني هي بمثابة تصحيحه وتصحيح الترمذي لأحاديث المهدي على حد سواء، وفي الحقيقة أنها كلها غير صحيحة ولا متواترة".
والجواب عن هذا من وجهين؛ أحدهما: أن يقال ما قرره ابن محمود من أن أصل من تبني هذه الفكرة والعقيدة هم الشيعة إلى آخر كلامه، فهو مما أخذه من كلام رشيد رضا وأحمد أمين وسعد محمد حسن، فأما رشيد رضا فقد زعم أن الشيعة كانوا يسعون لجعل الخلافة في آل الرسول - صلى الله عليه وسلم - من ذرية علي، ويضعون الأحاديث تمهيدًا لذلك.
وأما أحمد أمين فقد قال في صفحة 241 من الجزء الثالث من كتابه "ضحى الإسلام": "وفكرة المهدي لها أسباب سياسية واجتماعية ودينية، ففي نظري أنها نبع من الشيعة وكانوا هم البادئين باختراعها، وذلك بعد خروج الخلافة من أيديهم، وانتقالها إلى معاوية وقتل علي وتسليم الحسن الأمر لمعاوية"، إلى أن قال في صفحة 243: "واستغل هؤلاء المهرة أفكار الجمهور الساذجة المتحمسة للدين والدعوة الإسلامية، فأتوهم من هذه الناحية الطيبة الطاهرة، ووضعوا الأحاديث يروونها عن رسول الله في ذلك،

(1/32)

وأحكموا أسانيدها، وأذاعوها من طرق مختلفة، فصدقها الجمهور الطيب لبساطته، وسكت رجال الشيعة لأنها في مصلحتهم، وسكت الأمويون لأنهم قلدوها في سفيانيهم، وسكت العباسيون لأنهم حولوها إلى منفعتهم، وهكذا كانت مؤامرة شنيعة أفسدوا بها عقول الناس". انتهى.
وأما سعد محمد حسن فقد زعم في صفحة 44 من كتابه "المهدي في الإسلام" أن عقيدة المهدي حِيكَت في المجتمع الإسلامي، وأن حَاكَتَهَا هم الشيعة على يد ابن السوداء اليهودي المتمسلم الغالي في تشيعه الموهوم، وزعم أيضًا في صفحة (69) أن الشيعة اختلقت الأحاديث الكثيرة، ووضعتها مؤيدة لوجهة نظرها، ورفعت إلى النبي لتصبغ هذا المعتقد بصبغة إسلامية رسمية؛ من ذلك قولهم: "لو لم يبق من الدهر إلا يوم لبعث الله رجلا من أهل بيتي يملؤها عدلا كما ملئت جورًا"، وقال أيضًا في صفحة 174: "ونحن لا نشك في أن عقيدة العامة من أهل السنة، بل وكثير من الخاصة إنما هي أثر شيعي تسرب إليهم فعملت فيه العقلية السنية بالصقل والتهذيب". انتهى.
وإذا علم هذا فقد قال ابن محمود في صفحة (5) ما نصه: "وأكثر الناس مقلدة يقلد بعضهم بعضًا، وقليل منهم المحققون". انتهى، ولا شك أن قوله هذا يعود عليه كما سيأتي بيانه -إن شاء الله تعالى.
الوجه الثاني: أن يقال: في هذا الكلام من فساد التصور ما لا يخفي على عاقل؛ وذلك أنه ذكر أن أصل من تبنى الفكرة والعقيدة في المهدي هم الشيعة، الذين من عقائدهم الإيمان بالإمام الغائب المنتظر وهو محمد بن الحسن العسكري، وأن هذه الفكرة سرت إلى أهل السنة فدخلت في معتقدهم بطريق المجالسة والاختلاط، ثم انتقلت إلى المجتمع الإسلامي حين نادى بها في الناس عبد الله بن سبأ، إلى آخر كلامه. وهذا كلام غير معقول؛ لأن محمد بن الحسن العسكري الذي زعمت الرافضة الإمامية أنه الإمام المنتظر قد ولد في سنة خمس وخمسين ومائتين، ذكر ذلك ابن خلكان في تاريخه، وهذا على القول بوجوده، والصحيح أنه لا وجود له، وأما عبد الله بن سبأ وهو الذي يقال له ابن السوداء، فإنه كان يهوديًا من أهل صنعاء، وأظهر الإسلام في زمان عثمان -رضي الله عنه-، وهو أول من ابتدع الرفض، وكان منافقًا زنديقًا، أراد إفساد دين الإسلام كما فعل بولص بدين النصرانية، وقد سعى في الفتنة وحصل بسببه تحريش وفتنة قُتل فيها عثمان -رضي الله عنه-.

(1/33)

وإذا علم أن ابن سبأ كان في زمان عثمان -رضي الله عنه-، وأن محمد بن الحسن العسكري كان بعد زمان ابن سبأ بمدة طويلة تزيد على مائتي سنة، فهل يعقل والحالة هذه أن تكون فكرة الشيعة في محمد بن الحسن العسكري سرت بطريق المجالسة والاختلاط إلى أهل السنة، ثم انتقلت إلى المجتمع الإسلامي حين نادى بها عبد الله بن سبأ؟! فكيف تنتقل الفكرة المتأخرة إلى الزمان الذي مضى قبلها بأكثر من مائتي سنة، وكيف ينادي عبد الله بن سبأ بفكرة كان ابتداؤها بعده بأكثر من مائتي سنة، هذا تصور لا يقوله عاقل.
وأما قوله: إن ابن سبأ أخذ هو وشيعته يعملون عملهم في صياغة الأحاديث، ووضعها على لسان رسول بأسانيد منظمة عن أهل القبور، وأخذوا في نشرها في مجتمع الناس.
فجوابه من وجوه؛ أحدها: أن أقول: إني لم أر أحدًا من المحدثين ولا من أهل التاريخ والسير نقل عن ابن سبأ أنه تكلم في المهدي بشيء، فضلا عن صياغة الأحاديث في ذلك ووضعها على لسان رسول الله - صلى الله عليه وسلم - ونشرها في مجتمع الناس، ولو وقع شيء من ذلك لنقله أهل العلم بالرجال، وذكروه في كتب الموضوعات، كما فعلوا ذلك في أحاديث الوضاعين؛ فإنهم قد نبهوا عليها وذكروا مع كل حديث موضوع اسم الرجل الذي وضعه، فإن كان ابن محمود قد اطلع على شيء من الأحاديث التي زعم أن ابن سبأ قد وضعها في ذكر المهدي فليفدنا بذلك، وليذكر الكتاب الذي يوجد فيه تلك الأحاديث التي يكون ابن سبأ أحد رجال الأسانيد فيها، فأما التحايل على رد الأحاديث الثابتة وإبطالها بمجرد الدعوى التي لا دليل عليها، ولم تنقل عن أحد من علماء الجرح والتعديل، فلا يليق ذلك بمن له أدنى عقل وعلم ودين.
الوجه الثاني: أن يقال: إن الأحاديث الثابتة في خروج المهدي كانت من رواية الثقات عن الثقات، من لدن الصحابة الذين رووها عن النبي - صلى الله عليه وسلم - إلى الأئمة المخرجين لها في كتبهم، ولم يكن لعبد الله بن سبأ ولا لأحد من شيعته علاقة بشيء من تلك الأسانيد الثابتة، وليس في رواتها أحد من المغفلين الذين يقبلون التلقين حتى يتهيأ للناقد الطعن فيها، وإذا فما زعمه ابن محمود ههنا فهو تمويه وتلبيس على الأغبياء، ولا أساس له من الصحة.

(1/34)

وقد كان علماء الجرح والتعديل إذا طعنوا في شيء من الأحاديث، وحكموا عليها بالوضع، يذكرون المتهمين بوضعها ممن يكون في أسانيد تلك الأحاديث من الوضاعين والكذابين، فأما الأحاديث التي يكون في أسانيدها بعض الضعفاء فقد كانوا يحكمون عليها بالضعف، ولا يتجاوزون ذلك إلى الحكم بالوضع، لاحتمال أن تكون من كلام النبي - صلى الله عليه وسلم -، وأما الأحاديث التي قد رواها الثقات عن الثقات عن النبي - صلى الله عليه وسلم - فقد كانوا يعظمونها ويعتمدون عليها في أصول الدين وفروعه، وقد تقدم كلام الإمامين الشافعي وأحمد في ذلك، وكذلك كلام ابن شاقلا، وأبي الحسن الأشعري، وأبي محمد المقدسي في ذلك فليراجع (1).
وقد خلف من بعد العلماء العالمين بالأحاديث خلف من العصريين المفتونين بأفكار الغربيين، فهجموا على الأحاديث الصحيحة، والأحاديث الحسنة، وتجرءوا على الكلام فيها وفي رواتها، ولم يبالوا بردها وإطراحها، ولا سيما إذا خالفت أفكارهم أو أفكار من يعظمونه من الغربيين وتلاميذهم المفتونين بما يسمونه حرية الفكر، وتقديم الأفكار على الأحاديث الصحيحة والأحاديث الحسنة. وقد جعلوا عبد الله بن سلام -رضي الله عنه- وكعب الأحبار ووهب بن منبه هدفًا لطعنهم في الأحاديث الصحيحة وردها، ولو لم يكونوا من رواة تلك الأحاديث. وقد زعم بعضهم ظلمًا وزورًا أن هؤلاء الثلاثة كانوا يضعون الأحاديث ويدسونها على المسلمين.
وأما ابن محمود فقد جعل هدفه عبد الله بن سبأ وشيعته، فزعم أنهم هم الذين صاغوا الأحاديث الواردة في المهدي ووضعوها على لسان رسول الله - صلى الله عليه وسلم -، فطريقة ابن محمود في رد الأحاديث الثابتة في المهدي، هي نفس الطريقة التي كان يسلكها غيره من العصريين في رد الأحاديث الثابتة إذا كانت مخالفة لأفكارهم أو أفكار من يعظمونه.
الوجه الثالث: أن يقال: إن ابن سبأ كان في زمن الصحابة الذين رووا أحاديث المهدي عن النبي - صلى الله عليه وسلم -، وفي ذلك الزمان لم يكن لتلك الأحاديث أسانيد، وإنما وجدت أسانيدها بعد زمانهم وزمان ابن سبأ، فهل يعقل والحالة هذه أن يكون ابن سبأ هو الذي صاغ أحاديث المهدي ووضعها على لسان رسول الله - صلى الله عليه وسلم - بأسانيد لم توجد إلا بعد زمانه؟! وهل يظن ابن محمود أن ابن سبأ قد بقي إلى ما بعد المائتين من الهجرة حتى يصوغ أحاديث المهدي بالأسانيد التي عند أحمد وأبي داود والترمذي وابن ماجة، وغيرهم ممن روى أحاديث المهدي؟! وقد قال
__________
(1) ص 19 - 20.

(1/35)

الذهبي في "الميزان": "عبد الله بن سبأ من غلاة الزنادقة، ضال مضل، أحسب عليًا حرقه بالنار"، وكذا قال الحافظ ابن حجر في "لسان الميزان" قال: "وله اتباع يقال لهم السبائية، يعتقدون إلاهية علي بن أبي طالب، وقد أحرقهم علي بالنار في خلافته". انتهى.
الوجه الرابع: أن يقال: كان ينبغي لابن محمود أن يذكر له مستندًا صحيحا فيما ألصقه بابن سبأ وشيعته، من صياغة الأحاديث في المهدي ووضعها على لسان رسول الله - صلى الله عليه وسلم - بأسانيد منظمة عن أهل القبور، ونشرها في مجتمع الناس، وحيث لم يذكر له مستندًا من المصادر الموثوق بها، فلا شك أن مستنده الذي اعتمد عليه هو التوهم والتخيل واتباع الظن، وقد قال الله -تعالى-: {وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنًّا إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ}، وفي الحديث الصحيح: «إياكم والظن فإن الظن أكذب الحديث» [متفق عليه من حديث أبي هريرة -رضي الله عنه-].
وأما قوله: فهي دعوة سياسية إرهابية.
فجوابه: أن يقال: أما الذين ادعوا المهدية كذبًا وزورًا؛ مثل ابن التومرت، ومهدي القرامطة والبابية البهائية والقاديانية، وأمثالهم من الكذابين المتحيلين لتحصل الرئاسة فهؤلاء دعوتهم سياسية إرهابية بلا شك، وكذلك الفئة التي نكثت البيعة وشقت العصا وألحدت في المسجد الحرام في أول سنة 1400 من الهجرة، وأراقت الدماء المحرمة في أشرف البقاع وأعظمها حرمة عند الله -تعالى-، وادعت المهدية فيمن ليس لها بأهل، فهؤلاء دعواهم المهدية مثل دعوى غيرهم ممن ادعى المهدية كذبًا وزورًا، ودعوتهم إلى مبايعة مهديهم المزعوم دعوة جهل وضلال وإرهابية بلا شك.
وأما المهدي الذي أخبر الصادق المصدوق -صلوات الله وسلامه عليه- بخروجه في آخر الزمان فليس الإيمان بخروجه ورواية الأحاديث الثابتة فيه دعوة سياسية إرهابية كما قد توهم ذلك ابن محمود، وإنما هو من الإيمان والتسليم لما أخبر به رسول الله - صلى الله عليه وسلم - من الأمر الغيبي الذي سيقع طبق ما أخبر به، ومن لم يؤمن بما أخبر به رسول الله - صلى الله عليه وسلم - من الأمور الغيبية فلا شك أنه لم يحقق الشهادة بالرسالة.
والمهدي الذي أخبر النبي - صلى الله عليه وسلم - بخروجه في آخر الزمان لا تكون دعوته سياسية إرهابية، وإنما تكون دعوة حق وهدى، ويملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا،

(1/36)

وتنعم الأمة في زمانه نعمة لم ينعموا مثلها، ويلقي الإسلام بجرانه إلى الأرض؛ أي يستقر قراره فلا تكون فتنة ولا هيج، وتجري أحكام الإسلام على العدل والاستقامة، وليس هو الذي يسمى نفسه بالمهدي، وإنما يسميه الناس بذلك إذا رأوا أعماله الصالحة، وعمله بالسنة، ونشره للقسط والعدل، وإزالته للجور والظلم.
وأما قوله: كما أن بني أمية لما سمعوا بهذا الأحاديث الموجهة لهم من العراق والتي ترجف بهم وتهددهم بالإيقاع، لهذا تنبه بنو أمية فأقاموا السفياني مقام المهدي وعمل أنصارهم عملهم في وضع الحديث عن رسول الله في السفياني، من ذلك ما روى الحاكم في صحيحه، عن أبي هريرة قال: قال رسول الله - صلى الله عليه وسلم -: «يخرج رجل يقال له السفياني من دمشق، وعامة من يتبعه من كلب، فيقتل حتى يبقر بطون النساء ويقتل الصبيان» وذكر بقية الحديث، ثم قال الحاكم: هذا حديث صحيح على شرط الشيخين ولم يخرجاه، ثم ساق حديثًا ثانيًا في السفياني بلفظ الحديث الأول ومعناه، فتصحيح الحاكم لأحاديث السفياني هي بمثابة تصحيحه وتصحيح الترمذي لأحاديث المهدي على حد سواء، وفي الحقيقة أنها كلها غير صحيحة ولا متواترة.
فجوابه: من وجوه:
أحدها: أن يقال: قد تقدم عن ابن محمود أنه قال إن فكرة المهدي لم يقع لها ذكر بين الصحابة في القرن الأول ولا بين التابعين، وأن أصل من تبني هذه الفكرة والعقيدة هم الشيعة، الذين من عقائدهم الإيمان بالإمام الغائب المنتظر وهو الإمام الثاني عشر محمد بن الحسن العسكري. فعلى قول ابن محمود يكون ابتداء الفكرة في المهدي في أواخر القرن الثالث من الهجرة، بعدما ولد محمد بن الحسن العسكري وبعدما دخل السرداب على حد زعم الرافضة فيه. ثم إن ابن محمود أتى بما يناقض ما قرره أولا؛ فزعم أن بني أمية لما سمعوا الأحاديث في المهدي أقاموا السفياني مقام المهدي، وعمل أنصارهم عملهم في وضع الحديث في السفياني، ومن المعلوم أن بني أمية كانوا في أثناء القرن الأول وآخره وأول القرن الثاني، وكان الصحابة كثيرين جدًا في أول زمان بني أمية، وأما التابعون فكانوا متوافرين في زمان بني أمية، فإذا لم يكن للفكرة في المهدي ذكر بين الصحابة ولا بين التابعين، وكان ابتداؤها في أواخر القرن الثالث حين ولد محمد بن الحسن العسكري، فكيف يقال إن بني أمية تنبهوا حين سمعوا الأحاديث في المهدي، وأقاموا السفياني مقام

(1/37)

المهدي، وعمل أنصارهم عملهم في وضع الحديث في السفياني؟! هذا تناقض وتخليط صدران عن المجازفة وعدم التثبت في الكلام.
الوجه الثاني: أن يقال: إن كلام ابن محمود ينقض بعضه بعضًا؛ لأنه ذكر أولا عن ابن سبأ وشيعته أنهم صاغوا الأحاديث ووضعوها في المهدي، ثم ذكر ثانيًا أن بني أمية سمعوا بتلك الأحاديث موجهة لهم من العراق، فإن كانت أحاديث المهدي موجهة من العراق كما جزم به ابن محمود في هذا الموضع، فليس من وضع ابن سبأ وشيعته؛ لأن ابن سبأ قد نفي إلى مصر، فاستقر فيها وجعل يبث شره في الناس. ذكر ذلك ابن جرير وغيره. وإن كان ابن سبأ هو الذي وضع أحاديث المهدي كما جزم به ابن محمود فيما تقدم من كلامه (1)، فإنها تكون موجهة من مصر لا من العراق. وهذا التناقض يدل على بطلان قول ابن محمود في أحاديث المهدي حيث زعم أنها موضوعة.
الوجه الثالث: أن يقال: إن الحديث الذي رواه الحاكم في مستدركه في ذكر السفياني والمهدي رواته كلهم ثقات، فإنه رواه عن أبي محمد أحمد بن عبد الله المزني، حدثنا زكريا بن يحيى الساجي، حدثنا محمد بن إسماعيل بن أبي سمينة، حدثنا الوليد بن مسلم، حدثنا الأوزاعي، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «يخرج رجل يقال له السفياني في عمق دمشق، وعامة من يتبعه من كلب، فيقتل حتى يبقر بطون النساء ويقتل الصبيان، فتجمع لهم قيس فيقتلها، حتى لا يمنع ذنب تلعة، ويخرج رجل من أهل بيتي في الحرة، فيبلغ السفياني فيبعث إليه جندًا من جنده فيهزمهم، فيصير إليه السفياني بمن معه، حتى إذا صار ببيداء من الأرض خسف بهم، فلا ينجو منهم إلا المخبر عنهم».
قلت: أما محمد بن إسماعيل بن أبي سمينة ومن فوقه فكلهم من رجال الصحيح، فلا حاجة إلى الكلام فيهم سوى الوليد بن مسلم؛ الإمام الحافظ، فقد قال الذهبي في "تذكرة الحفاظ": "لا نزاع في حفظه وعلمه، وإنما الرجل مدلس، فلا يحتج به إلا إذا صرح بالسماع".
__________
(1) انظر ص32.

(1/38)

قلت: وقد صرح أن الأوزاعي حدثه بهذا الحديث، فزال ما يخشى من تدليسه، وأما زكريا بن يحيى الساجي؛ فقال فيه ابن أبي حاتم: "كان ثقة، يعرف الحديث والفقه، وله مؤلفات حسان في الرجال واختلاف العلماء وأحكام القرآن"، وقال الذهبي في "الميزان": "أحد الأثبات، ما علمت فيه جرحًا أصلا"، وقال أبو الحسن القطان: "مختلف فيه في الحديث، وثَّقه قوم، وضعَّفه آخرون". انتهى، قال الحافظ ابن حجر في "لسان الميزان": "ولا يغتر أحد بقول ابن القطان، فقد جازف بهذه المقالة، وما ضعَّف زكريا الساجي هذا أحد قط كما أشار إليه، ثم ذكر قول ابن أبي حاتم فيه، قال: وقال مسلمة بن القاسم: بصري ثقة". انتهى.
وأما أبو محمد أحمد بن عبد الله المزني؛ فقد ذكر السبكي في "طبقات الشافعية" عن الحاكم أنه قال: "كان إمام أهل العلم والوجوه وأولياء السلطان بخراسان في عصره بلا مدافعة"، قال: وقال أبو النصر عبد الرحمن بن عبد الجبار النامي في "تاريخ هراة": "كان إمام عصره بلا مدافعة في أنواع العلوم، مع رتبة الوزارة وعلو القدر عند السلطان"، وقال أبو سعد السمعاني: "إنه الذي يقال له الشيخ الجليل ببخاري". انتهى.
وإذا علم إن رجال هذا الحديث كلهم ثقات وليس فيهم ضعيف، فضلاً عن الكذابين والوضاعين فليعلم أيضًا أنه ليس فيهم أحد من أنصار بني أمية، أما الوليد بن مسلم ومن كان بعده في الإسناد فكلهم كانوا في زمان بني العباس، فلا يقول عاقل إنهم من أنصار بني أمية وقد كانوا بعد زمانهم، وأما أبو هريرة -رضي الله عنه- وأبو سلمة بن عبد الرحمن فهما مدنيان وليسا من أنصار بني أمية، وأما يحيى بن أبي كثير فهو من أهل اليمامة وليس من أنصار بني أمية، وقد رُوي أنه امتحن وضرب وحلق لكونه انتقص بني أمية. ذكر ذلك الذهبي في "تذكرة الحفاظ"، وأما الأوزاعي فقد كان في آخر زمان بني أمية وأول زمان بني العباس ولم يكن من أنصار بني أمية، وإذا فليبين ابن محمود أنصار بني أمية الذين وضعوا هذا الحديث على حد زعمه، وليذكر الكتاب الذي وجد فيه ذلك. فأما المجازفة بالقول الذي لا صحة له فهذا مما يتنزه عنه كل ذي عقل ودين.
وأما قول ابن محمود: إن الحاكم ساق حديثًا ثانيًا في السفياني بلفظ الحديث الأول ومعناه.

(1/39)

فجوابه: أن يقال: لا صحة لما ذكره ابن محمود ههنا؛ فليس في مستدرك الحاكم حديث آخر في السفياني بلفظ حديث أبي هريرة -رضي الله عنه- ومعناه، وإنما فيه أثر موقوف على علي -رضي الله عنه- ولفظه قال: «يظهر السفياني على الشام، ثم يكون بينهم وقعة بقر قيسيًا، حتى تشبع طير السماء وسباع الأرض من جيفهم، ثم ينفتق عليهم فتق من خلفهم، فتقبل طائفة منهم حتى يدخلوا أرض خراسان، وتقبل خيل السفياني في طلب أهل خراسان، ويقتلون شيعة آهل محمد - صلى الله عليه وسلم - بالكوفة، ثم يخرج أهل خراسان في طلب المهدي» لم يتكلم عليه الحاكم، وقال الذهبي في تلخيصه: "قلت خبر واهٍ". انتهى.
وهذا الأثر مع ضعفه الشديد لا يتفق مع حديث أبي هريرة -رضي الله عنه- لا في اللفظ ولا في المعنى، ثم إن السفياني الذي جاء ذكره في حديث أبي هريرة، وأنه يخرج في آخر الزمان عند خروج المهدي، لا يلزم أن يكون من بني أمية ومن ذرية أبي سفيان؛ لأنه لم يأت في حديث أبي هريرة -رضي الله عنه- تصريح بذلك، بل قد يكون من غيرهم، وتكون نسبته موافقة لنسبتهم، وإذ لم يثبت أن السفياني من بني أمية فمن أكبر الخطأ بهت بني أمية بأنهم أقاموا السفياني مقام المهدي، وبهت أنصارهم بأنهم وضعوا الحديث على رسول الله - صلى الله عليه وسلم - في السفياني، وقد قال الله -تعالى-: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا}.
وأما قوله: فتصحيح الحاكم لأحاديث السفياني هي بمثابة تصحيحه وتصحيح الترمذي لأحاديث المهدي على حد سواء.
فجوابه من وجهين:
أحدهما: أن يقال: ظاهر كلام ابن محمود يقتضي أن يكون الحاكم قد روي في السفياني عدة أحاديث وصححها، وهذا غلط؛ لأن الحاكم لم يرو في السفياني سوى حديث واحد عن أبي هريرة -رضي الله عنه- وقد تقدم ذكره، وأنه حديث صحيح، وروى أيضًا أثرًا عن علي -رضي الله عنه- ولم يصححه ووهَّاه الذهبي، وقد تقدم ذكره قريبًا. فإن كان ابن محمود قد وقف على عدة أحاديث في السفياني رواها الحاكم في مستدركه وصححها فليفدنا بذلك، وليذكر مواضعها في المستدرك، وإن لم يجد سوى حديث أبي هريرة -رضي الله عنه- فالأولى له لزوم الورع وترك المجازفة.

(1/40)

الوجه الثاني: أن يقال: ما صححه الترمذي في جامعه فهو صحيح مقبول عند أهل العلم بالحديث، وسواء في ذلك أحاديث المهدي وغيرها، وكذلك ما حسنه الترمذي من الأحاديث فهو مقبول عند أهل العلم إلا ما ظهرت علته. فأما الحاكم فإنه كان يتساهل في تصحيح بعض الأحاديث، ولكن كان الذهبي يتعقبه في تلخيصه للمستدرك فيضعف ما صححه من الأحاديث الضعيفة، ويوافقه على تصحيح الصحيح منها، وقد وافقه على تصحيح حديثي ابن مسعود وأبي سعيد -رضي الله عنهما- في المهدي. ومحل الذهبي في معرفة صحيح الأحاديث وضعيفها، ونقد الرجال لا يخفى على طالب العلم.
وأما قوله: وفي الحقيقة أنها كلها غير صحيحة ولا متواترة.
فجوابه: أن يقال: هذا من مجازفات ابن محمود، وما زعمه من الحقيقة فهو خلاف الحقيقة بلا شك؛ لأن أحاديث المهدي بعضها صحيح وبعضها حسن وبعضها ضعيف، وهذا القول هو الصحيح المطابق للحقيقة، وقد قرر ذلك غير واحد من العلماء كما سأذكره -إن شاء الله تعالى- وصرح بعضهم أنها متواترة، وقد تقدم إيراد تسعة أحاديث من الصحاح والحسان بأسانيدها الثابتة فلتراجع (1)،ففيها أبلغ رد على الحقيقة التي زعمها ابن محمود، وقد صحح الترمذي منها حديث ابن مسعود وحديث أبي هريرة، وحسَّن حديث أبي سعيد، وصحح ابن حبان والحاكم وشيخ الإسلام ابن تيمية وابن القيم والذهبي حديث ابن مسعود.
وصحح ابن حبان وابن القيم أيضًا حديث أبي هريرة، وصحح ابن خزيمة وابن حبان والحاكم والذهبي حديث أبي سعيد، وصححه الحاكم والذهبي أيضًا من وجهين آخرين، وقال الهيثمي في "مجمع الزوائد": "رواه أحمد بأسانيد وأبو يعلي ورجالهما ثقات"، وقد أقرَّه الحافظان؛ زين الدين العراقي، وابن حجر العسقلاني؛ لكونهما قد حررا مجمع الزوائد مع الهيثمي، وقال ابن القيم: "رواه أبو داود، وإسناده جيد"، وقال شمس الحق العظيم آبادي في حديث علي -رضي الله عنه- المرفوع: "سنده حسن قوي"، وقال الهيثمي في حديث آخر عن أبي هريرة: "رجاله ثقات"، وأقره على ذلك زين الدين العراقي، وابن حجر العسقلاني، وصحح الحاكم والذهبي حديث علي الموقوف.
__________
(1) ص (9 - 17).

(1/41)

وصحح ابن حبان حديث أم سلمة، وقال الهيثمي: "رجاله رجال الصحيح"، وأقره الحافظان؛ زين الدين العراقي، وابن حجر العسقلاني، وقال ابن القيم فيه: "إنه حسن، ومثله مما يجوز أن يقال فيه صحيح"، وقال ابن القيم أيضًا في حديث جابر، الذي رواه الحارث ابن أبي أسامة: "إسناده جيد"، وصحح الحاكم والذهبي حديث أبي هريرة في ذكر السفياني والمهدي، وقال أبو جعفر العقيلي: "في المهدي أحاديث جياد" ذكر ذلك في ترجمة علي بن نفيل الحراني، وقال في ترجمة زياد بن بيان الرقي: "وفي المهدي أحاديث صالحة الأسانيد، أن النبي - صلى الله عليه وسلم - قال: «يخرج مني رجل - ويقال من أهل بيتي - يواطئ اسمه اسمي، واسم أبيه اسم أبي» ". انتهى، ونقل أبو عبد الله القرطبي في "التذكرة" عن الحاكم أنه قال: "الأحاديث عن النبي - صلى الله عليه وسلم - في التنصيص على خروج المهدي من عترته من ولد فاطمة ثابتة، أصح من هذا الحديث، فالحكم لها دونه". انتهى، قال ذلك في رده لحديث أنس -رضي الله عنه- الذي رواه ابن ماجة من طريق محمد بن خالد الجندي وفيه: "ولا مهدي إلا عيسى ابن مريم» "، وقد نقل ابن القيم في كتابه "المنار المنيف" عن البيهقي أنه قال: "الأحاديث على خروج المهدي أصح إسنادًا"، ونقله أيضًا الحافظ أبو الحجاج المزي في "تهذيب الكمال"، والحافظ ابن حجر العسقلاني في "تهذيب التهذيب" في ترجمة محمد بن خالد الجندي عن البيهقي أنه قال: "الأحاديث في التنصيص على خروج المهدي أصح إسنادًا"، قال المزي: "وفيها بيان كونه من عترة النبي - صلى الله عليه وسلم - ". انتهى، وقال شيخ الإسلام أبو العباس ابن تيمية في رده على الرافضي: "الأحاديث التي يحتج بها على خروج المهدي أحاديث صحيحة"، وقد أورد الذهبي كلام شيخ الإسلام فيما انتقاه من المنهاج وأقره، وقال ابن حجر الهيتمي في "القول المختصر": "الذي يتعين اعتقاده ما دلت عليه الأحاديث الصحيحة من وجود المهدي المنتظر، الذي يخرج الدجال وعيسى في زمانه، ويصلي عيسى خلفه"، وقال الشوكاني: "الأحاديث الواردة في المهدي، التي أمكن الوقوف عليها منها خمسون حديثًا، فيها الصحيح والحسن والضعيف المنجبر".
وقال صديق بن حسن في كتابه "الإذاعة": "أحاديث المهدي عند الترمذي وأبي داود وابن ماجة والحاكم والطبراني وأبي يعلي الموصلي، وأسندوها إلى جماعة من الصحابة، فتعرض المنكرين لها ليس كما ينبغي، والحديث يشد بعضه بعضًا، ويتقوى أمره بالشواهد والمتابعات، وأحاديث المهدي بعضها صحيح وبعضها حسن وبعضها ضعيف، وأمره مشهور بين الكافة من أهل الإسلام على ممر الأعصار، وأنه لا بد في آخر

(1/42)

الزمان من ظهور رجل من أهل البيت النبوي، يؤيد الدين ويظهر العدل، ويتبعه المسلمون، ويستولي على الممالك الإسلامية، ويسمى بالمهدي، ويكون خروج الدجال وما بعده من أشراط الساعة الثابتة في الصحيح على إثره، وأن عيسى ينزل من بعده فيقتل الدجال، أو ينزل معه فيساعده على قتله -إلى أن قال: وقد جمع السيد العلامة محمد بن إسماعيل الأمير اليماني الأحاديث القاضية بخروج المهدي، وأنه من آل محمد - صلى الله عليه وسلم - وأنه يظهر في آخر الزمان، ثم قال: ولم يأت تعيين زمنه إلا أنه يخرج قبل خروج الدجال". انتهى، فهذا ما وقفت عليه من أقوال العلماء الذين صححوا أحاديث المهدي، وفي أقوالهم أبلغ رد على من جازف وزعم أن أحاديث المهدي غير صحيحة.
وأما القول بأنها متواترة فقد صرح به غير واحد من العلماء، وقد تقدم قول أبي الحسين محمد بن الحسين الآبري في كتاب "مناقب الشافعي": "إنها قد تواترت الأخبار واستفاضت عن رسول الله - صلى الله عليه وسلم - بذكر المهدي، وأنه من أهل بيته، وأنه يملك سبع سنين، وأنه يملأ الأرض عدلا، وأن عيسى يخرج فيساعده على قتل الدجال، وأنه يؤم هذه الأمة، ويصلي عيسى خلفه". انتهى.
وقد نقله عنه جماعة من أكابر العلماء وأقروه، منهم أبو عبد الله القرطبي في "التذكرة"، وابن القيم في كتابه "المنار المنيف"، والحافظ أبو الحجاج المزي في "تهذيب الكمال" في ترجمة محمد بن خالد الجندي الصنعاني، والحافظ ابن حجر في "باب نزول عيسى ابن مريم -عليهما السلام-" من "فتح الباري"، ونقله أيضًا في "تهذيب التهذيب" في ترجمة محمد بن خالد الجندي، والحافظ السخاوي في "فتح المغيث"، والسيوطي في "أخبار المهدي" وغيرهم.
وقال جعفر الحسني الإدريسي الشهير بالكتاني في كتابه "نظم المتناثر من الحديث المتواتر": "وقد نقل غير واحد عن الحافظ السخاوي أنها متواترة"، والسخاوي ذكر ذلك في "فتح المغيث"، ونقله عن أبي الحسين الآبري، وفي تأليف لأبي العلاء إدريس بن محمد بن إدريس الحسيني العراقي في المهدي أن أحاديثه متواترة أو كادت قال: "وجزم بالأول غير واحد من الحفاظ النقاد"، وفي شرح الرسالة للشيخ جسوس ما نصه: "ورد خبر المهدي في أحاديث ذَكَرَ السخاوي أنها وصلت إلى حد التواتر"، وفي "شرح المواهب" نقلا عن أبي الحسين الآبري في "مناقب الشافعي" قال:
"تواترت الأخبار أن المهدي من هذه الأمة، وأن عيسى يصلي خلفه"، وفي "مغاني

(1/43)

الوفاء بمعاني الاكتفاء" قال الشيخ أبو الحسين الآبري: "قد تواترت الأخبار واستفاضت بكثرة رواتها عن المصطفى - صلى الله عليه وسلم - بمجيء المهدي، وأنه سيملك سبع سنين، وأنه يملأ الأرض عدلا".
وتتبع ابن خلدون في مقدمته طرق أحاديث خروجه مستوعبًا لها على حسب وسعه، فلم تسلم له من علة، لكن ردوا عليه بأن الأحاديث الواردة فيه على اختلاف رواياتها كثيرة جدًا تبلغ حد التواتر، وللقاضي العلامة محمد بن علي الشوكاني اليمني رسالة سماها "التوضيح في تواتر ما جاء في المهدي المنتظر والدجال والمسيح"، قال فيها: "والأحاديث الواردة في المهدي التي أمكن الوقوف عليها، منها خمسون حديثًا، فيها الصحيح والحسن والضعيف المنجبر، وهي متواترة بلا شك ولا شبهة، بل يصدق وصف التواتر على ما دونها على جميع الاصطلاحات المحررة في الأصول، وأما الآثار عن الصحابة المصرحة بالمهدي فهي كثيرة أيضًا لها حكم الرفع، إذ لا مجال للاجتهاد في مثل ذلك". انتهى، وانظره فقد ذكر أحاديثه وتكلم عليها.
وفي الصواعق لابن حجر الهيتمي ما نصه: "قال أبو الحسين الآبري: قد تواترت الأخبار واستفاضت بكثرة رواتها عن المصطفى - صلى الله عليه وسلم - بخروج المهدي، وأنه من أهل بيته، وأنه يملك سبع سنين، وأنه يملأ الأرض عدلا، وأنه يخرج مع عيسى -صلى الله على نبينا وعليه-، فيساعده على قتل الدجال بباب لد بأرض فلسطين، وأنه يؤم هذه الأمة، ويصلي عيسى خلفه". انتهى، ومثله له في "القول المختصر في علامات المهدي المنتظر"، إلا أنه عبر عن أبي الحسين المذكور ببعض الأئمة، ونصه: "قال بعض الأئمة: قد تواترت الأخبار ...... " إلى آخر ما مر عنه في الصواعق، وقال قبله بيسير ما نصه: "قال بعض الأئمة الحفاظ: إن كونه؛ أي المهدي من ذريته - صلى الله عليه وسلم - قد تواتر عنه - صلى الله عليه وسلم - "، ثم قال جعفر الحسني الإدريسي: "ولولا مخافة التطويل لأوردت ههنا ما وقفت عليه من أحاديثه؛ لأني رأيت الكثير من الناس في هذا الوقت يتشككون في أمره، ويقولون يا ترى هل أحاديثه قطعية أم لا؟! وكثير منهم يقف مع كلام ابن خلدون ويعتمده، مع أنه ليس من أهل هذا الميدان، والحق الرجوع في كل فن لأربابه". انتهى كلام الإدريسي.
وقال السفاريني في كتابه "لوائح الأنوار البهية": "وقد كثرت الروايات بخروجه؛ يعني المهدي، حتى بلغت حد التواتر المعنوي، وشاع ذلك بين علماء السنة، حتى
عُدَّ من معتقداتهم .... إلى أن قال: وقد روي عن بعض الصحابة بروايات متعددة،

(1/44)

وعن التابعين من بعدهم ما يفيد مجموعة العلم القطعي، فالإيمان بخروج المهدي واجب كما هو مقرر عند أهل العلم، ومدون في عقائد أهل السنة والجماعة". انتهى.
وقال السفاريني أيضًا: "قال بعض حفاظ الأمة وأعيان الأئمة: إن كون المهدي من ذريته - صلى الله عليه وسلم - مما تواتر عنه ذلك، فلا يسوغ العدول عنه ولا الالتفات إلى غيره". انتهى.
وقال محمد البرزنجي في كتابه "الإشاعة": "أحاديث وجود المهدي وخروجه آخر الزمان، وأنه من عترة رسول الله - صلى الله عليه وسلم - من ولد فاطمة -رضي الله عنها- بلغت حد التواتر المعنوي، فلا معنى لإنكارها". انتهى.
وقال الشوكاني: "الأحاديث الواردة في المهدي المنتظر متواترة، والأحاديث الواردة في الدجال متواترة، والأحاديث الواردة في نزول عيسى ابن مريم متواترة". انتهى.
وقال صديق بن حسن في كتابه "الإذاعة": "الأحاديث الواردة فيه -أي في المهدي- على اختلاف رواياتها كثيرة جدًا، تبلغ حد التواتر، وهي في السنن وغيرها من دواوين الإسلام، من المعاجم والمسانيد".
وقال صديق أيضًا ما ملخصه: "لا شك أن المهدي يخرج في آخر الزمان، لما تواتر من الأخبار في الباب، واتفق عليه جمهور الأمة خلفًا عن سلف، إلا من لا يعتد بخلافه .... إلى أن قال: لا معنى للريب في أمر الفاطمي الموعود المنتظر المدلول عليه بالأدلة، بل إنكار ذلك جرأة عظيمة في مقابلة النصوص المستفيضة المشهورة البالغة إلى حد التواتر". انتهى، وفيما ذكرته من أقوال أهل العلم أبلغ رد على من زعم أن أحاديث المهدي غير متواترة.
وقال ابن محمود في صفحة (4) وصفحة (5): "فإن قيل: كيف عرفتم أن هذه الأحاديث الكثيرة المسندة والمسلسلة عن عدد من الصحابة بأنها مختلقة، وهي في سنن أبي داود، والترمذي، وابن ماجة، ومسند الإمام أحمد، والحاكم وغيرها من الكتب. فالجواب أن هذه الأحاديث الكثيرة التي تبلغ خمسين حديثًا في المهدي عند أهل السنة، بعضها يزعمونها صحاحًا وبعضها من الحسان وبعضها من الضعاف، وقد بلغت ألف ومائتي حديث عند الشيعة، والمهدي واحد وليس باثنين، تنازعته أفكار الشيعة وأفكار أهل السنة، فهذه الأحاديث هي التي أخذت بمجامع قلوب الأكثرين من علماء أهل السنة على ما قيل، والقوة للكاثر، على أن الكمية لا تغني

(1/45)

عن الكيفية شيئًا، وأكثر الناس مقلدة يقلد بعضهم بعضًا، وقليل منهم المحققون، فإن المحققين من العلماء المتقدمين والمتأخرين قد أخضعوا هذه الأحاديث للتصحيح والتمحيص والجرح والتعديل، فأدركوا فيها من الملاحظات ما يوجب عليهم ردها وعدم قبولها لأمور؛ منها أن النبي - صلى الله عليه وسلم - بُعث بدين كامل وشرع شامل، مبني على جلب المصالح وتكثيرها، ودفع المضار وتقليلها، ومن المعلوم أن اعتقاد المهدي والقول بصحة خروجه يترتب عليه من المضار والمفاسد الكبار، ومن إثارة الفتن وسفك دماء الأبرياء، ما يشهد بعظمته التاريخ المدروس والواقع المحسوس، من كل ما يبرأ النبي - صلى الله عليه وسلم - عن الإتيان به، إذ الدين كامل بدونه".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: من أكبر الخطأ وأعظم الجراءة تَهجُّم ابن محمود على الأحاديث التي وردت في المهدي، ورواها الإمام أحمد، وأبو داود، والترمذي، وابن ماجة، والحاكم وغيرهم وزعمه أنها مختلقة.
والجواب عن هذه الكلمة البشعة أن نقول: "سبحانك هذا بهتان عظيم"، أما يكون عند الرجل ورع يحجزه عن الاستخفاف بالأحاديث الثابتة عن النبي - صلى الله عليه وسلم -، أما يخشى أن يحشر في زمرة المكذبين للرسول - صلى الله عليه وسلم -.
الوجه الثاني: أن يقال: قد تقدم إيراد الأحاديث الثابتة في المهدي (1)، وذكر أسانيدها الجيدة ليكون طالب الحق على بصيرة من ثبوتها، وليعلم كل منصف أنه لا يردها ويتهاون بها إلا من هو جاهل أو مكابر.
الوجه الثالث: أن يقال: ليس في أحاديث المهدي شيء مسلسل، ومن زعم أنها مسلسلة فلا شك أنه لا يدري ما المسلسل، وقد قال البيقوني في تعريف المسلسل:
مسلسل قل ما على وصف أتى ... مثل أما والله أنبأني الفتى
كذاك قد حدثنيه قائمًا ... أو بعد أن حدثني تبسمًا

وقال ابن الصلاح في كتابه "معرفة علوم الحديث": "التسلسل من نعوت الأسانيد، وهو عبارة عن تتابع رجال الإسناد وتواردهم فيه واحدًا بعد واحد على صفة أو حالة واحدة". انتهى. والمسلسلات كثيرة ومن أشهرها المسلسل بالأولية؛ وهو أن يقول كل راو حدثني فلان وهو أول حديث سمعته منه، ومن المسلسلات أيضًا مسلسل الحنابلة؛
__________
(1) ص (9 - 17).

(1/46)

وهو أن يقول كل راو حدثني فلان الحنبلي حتى ينتهي إلى الإمام أحمد، إلى غير ذلك من المسلسلات المعروفة عند المحدثين.
وأما قوله: عن أهل السنة أنهم يزعمون أن بعض أحاديث المهدي صحاح، وبعضها من الحسان، وبعضها من الضعاف.
فجوابه: أن يقال: إن قول أهل السنة في هذا هو الحق، وما خالفه فهو باطل وضلال.
وأما قوله: وقد بلغت ألف ومائتي حديث عند الشيعة.
فجوابه: أن يقال: قد لحن ابن محمود في قوله: "بلغت ألف" حيث رفع المفعول به، وصوابه "بلغت ألفا".
وأما قوله: والمهدي واحد وليس باثنين.
فجوابه: أن يقال: أما صفة المهدية فليست خاصة برجل واحد؛ لأن أبا بكر وعمر وعثمان وعليًا -رضي الله عنهم- كانوا أئمة راشدين مهديين بنص رسول الله - صلى الله عليه وسلم -، وعمر بن عبد العزيز -رحمه الله تعالى- كان إمامًا راشدًا مهديًا بإجماع أهل العلم، وكل إمام أظهر القسط والعدل وعمل بالكتاب والسنة فهو من الراشدين المهديين.
وأما المهدي الذي جاءت بذكره الأحاديث الكثيرة، وأنه يخرج في آخر الزمان، فهو أحد الخلفاء الراشدين المهديين، وهو من أهل بيت النبي - صلى الله عليه وسلم -، ومن ذرية الحسن بن علي -رضي الله عنهما-، كما جاء ذلك في بعض الأحاديث، وإنما وصف بالمهدي في بعض الأحاديث لأنه يعمل بالسنة ويملأ الأرض قسطًا وعدلا كما ملئت قبله جورًا وظلمًا.
وأما قوله: تنازعته أفكار الشيعة وأفكار أهل السنة.
فجوابه: أن يقال: إن الأمور الغيبية لا دخل للأفكار فيها، قال الله -تعالى-: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ}، وإنما تعلم الأمور الغيبية بخبر الصادق المصدوق -صلوات الله وسلامه عليه-، وقد أخبر - صلى الله عليه وسلم - بخروج المهدي في آخر الزمان في عدة أحاديث، بعضها من الصحاح وبعضها من الحسان، فصدقه أهل الإيمان وأبي ذلك أهل الريب والخذلان. وأهل السنة لم يعتمدوا في إثبات خروج المهدي في آخر الزمان على أفكارهم كما زعم ذلك ابن محمود، وإنما اعتمدوا على الأحاديث الثابتة عن النبي - صلى الله عليه وسلم -، وقد قال الله -تعالى-: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}.

(1/47)

وأما الذين ادعوا لأنفسهم المهدية كذبًا وزورًا، مثل ابن التومرت ومهدي القرامطة وأضرابهم من الكذابين، أو ادعاها فيهم غيرهم، مثل دعوى الرافضة في محمد بن الحسن العسكري، ودعوى الفئة الباغية التي ألحدت في المسجد الحرام في أول سنة 1400 من الهجرة أن واحدًا منهم هو المهدي، فكل هؤلاء لم يدعوا المهدية اعتمادًا علي مجرد الأفكار وإنما تعلقوا بالأحاديث التي جاءت في ذكر المهدي، فأخطئوا في تطبيقها على من ليس لها بأهل وضلوا وأضلوا، وتعلق هؤلاء وأضرابهم بالأحاديث الواردة في المهدي لا يؤثر في ثبوت الأحاديث الواردة فيه، ولا يكون طعنًا فيها كما قد يتوهمه بعض الجهال، الذين قل نصيبهم من العلم النافع، وإنما يكون الطعن في الذين يدعون ما ليس لهم بحق، ويتعلقون بالأحاديث التي لم ترد فيهم، أو يدعون ذلك فيمن افتتنوا به، ويتعلقون بالأحاديث التي لم ترد فيه.
وأما قوله: فهذه الأحاديث هي التي أخذت بمجامع قلوب الأكثرين من أهل السنة.
فجوابه: أن يقال: إن أهل السنة لا يلحقهم لوم إذا آمنوا بما ثبت عن النبي - صلى الله عليه وسلم - في شأن المهدي المنتظر، واعتقدوا أن ذلك حق وقابلوه بالقبول والتسليم، قال الله -تعالى-: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا *}، وإنما يكون اللوم كل اللوم لمن خالف الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - ولم يبال بردها وإطراحها، وقد قال الإمام أحمد -رحمه الله تعالى- في قول الله -تعالى-: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}: "أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك، ثم جعل يتلو هذه الآية {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا *} "، وقد تقدم قوله: "من رد أحاديث رسول الله - صلى الله عليه وسلم - فهو على شفا هلكة"، وقوله أيضًا: "كل ما جاء عن النبي - صلى الله عليه وسلم - إسناد جيد أقررنا به، وإذا لم نقر بما جاء به الرسول - صلى الله عليه وسلم - ودفعناه ورددناه رددنا على الله أمره، قال الله -تعالى- {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} "، وقد قال الله -تعالى-: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ}، فدلت الآية الكريمة على أنه لا بد من أحد أمرين لا ثالث لهما؛ إما الاستجابة للرسول - صلى الله عليه وسلم - وذلك بامتثال أوامره واجتناب نواهيه وتصديق أخباره،

(1/48)

وإما اتِّباع الهوى، ومن رد الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - فهو ممن اتبع هواه بغير هدي من الله.
وأما قوله: على حد ما قيل والقوة للكاثر.
فجوابه: أن يقال: أما أهل السنة فإنهم لم يغتروا بكثرة الأحاديث الواردة في المهدي وإنما اعتمدوا على الصحاح والحسان منها، وما سوى ذلك مما تكلم العلماء في إسناده فإنما يذكرونه للاستشهاد لا للاعتماد، وأما الذين حادوا عن طريق أهل السنة واستحسنوا أفكار الغربيين وأذناب الغربيين ومن يتشبه بهم ويحذو حذوهم من متشدقة العصريين، فهؤلاء هم الذين انجرفوا مع تيار الآراء والأفكار العصرية، واغتروا بالكثرة الكاثرة من أقوال من هبَّ ودبَّ، وبعد فإن القوة لله ولمن كان الله معه، والقوة في الأقوال لكلمة الحق ولو قل ناصروها، قال الله -تعالى-: {لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ}.
وأما قوله: على أن الكمية لا تغني عن الكيفية شيئًا.
فجوابه: أن يقال قد اجتمع في أحاديث المهدي كثرة الكمية وقوة الكيفية في بعضها، فأما كثرة الكمية فقد ذكر الشوكاني أن الذي أمكن الوقوف عليه منها خمسون حديثًا وثمانية وعشرون أثرًا، قال: "وجميع ما سقناه بالغ حد التواتر كما لا يخفى على من له فضل اطلاع". انتهى منقولا من "تحفة الأحوذي"، وذكر غير واحد من العلماء أن أحاديث المهدي متواترة وقد تقدم ذكر ذلك قريبًا (1)، وأما قوة الكيفية فقد تقدم في أول هذا الكتاب إيراد روايات كثيرة من الصحاح والحسان التي وردت في المهدي (2)، وتقدم قريبا (3) ذكر العلماء الذين صححوا كثيرًا من أحاديث المهدي، فليراجع جميع ما تقدم، ففيه أبلغ رد على مزاعم ابن محمود.
وأما قوله: وأكثر الناس مقلدة يقلد بعضهم بعضًا، وقليل منهم المحققون.
فجوابه: أن يقال: إن قول ابن محمود هذا يعود عليه، فإنه قد قلَّد ابن خلدون في أوهامه التي قالها في أحاديث المهدي، وقلد الذين قلدوا ابن خلدون من المتأخرين؛
مثل رشيد رضا، ومحمد فريد وجدي، وأحمد أمين، والمودودي وغيرهم من العصريين،
__________
(1) ص (43 - 45).
(2) ص (9 - 17).
(3) ص (41 - 43).

(1/49)

الذين تكلموا في أحاديث المهدي بغير علم، وزعموا أنها كلمة ضعيفة، بل إنه قد قلد بعض المستشرقين كما سيأتي بيانه -إن شاء الله تعالى-، وقد زاد عليهم ابن محمود فزعم أنها كلمة مختلقة ومكذوبة ومصنوعة وموضوعة ومزورة على رسول الله - صلى الله عليه وسلم - وليست من كلامه، وأنها أحاديث خرافة ونظرية خرافية، وأنها بمثابة حديث ألف ليلة وليلة، هكذا جازف في رد الأحاديث الثابتة عن النبي - صلى الله عليه وسلم -، وقد قال الله -تعالى-: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، وقال -تعالى-: {وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولاً}.
وأما قوله: فإن المحققين من العلماء المتقدمين والمتأخرين قد أخضعوا هذه الأحاديث للتصحيح والتمحيص والجرح والتعديل، فأدركوا فيها من الملاحظات ما يوجب عليهم ردها وعدم قبولها، لأمور ....... إلى آخر كلامه الذي تقدم ذكره.
فجوابه: أن يقال: أما المحدثون الذين هم علماء هذا الشأن والعارفون بصحيح الأخبار وضعيفها وعللها؛ كالإمام أحمد، وأبي داود، والترمذي، وابن ماجة، وابن حبان، فإنهم قد خرَّجوا بعض الأحاديث الواردة في المهدي، وصحح الترمذي وابن حبان والحاكم والذهبي وابن القيم والهيثمي عدة طرق منها، وحسن الترمذي طرقًا أخرى منها، وحكم بصحة بعضها غير واحد من أكابر العلماء المحققين؛ ومنهم العقيلي، وشيخ الإسلام ابن تيمية، والذهبي، وكذلك الحافظان؛ زين الدين العراقي، وابن حجر العسقلاني، فإنهما قد حررا "مجمع الزوائد" للهيثمي وأقراه على تصحيح ما صحح من الأحاديث، وتحسين ما حسن منها، ومن المتأخرين ابن حجر الهيتمي، والشوكاني، وصديق بن حسن وغيرهم، ولا أعلم عن أحد من العلماء المتقدمين أنه رد جميع أحاديث المهدي ولم يقبلها، وما نسبه ابن محمود إليهم فهو من مجازفاته وتقوُّله عليهم.
وأما الفريق الآخر، وهم الذين تكلموا في أحاديث المهدي وحكموا بضعفها من غير استثناء شيء منها، فغالبهم من العصريين الذين لا يبالون برد الأحاديث الصحيحة، ولا سيما إذا خالفت أفكارهم أو أفكار من يعظمونه من فلاسفة الغربيين وتلاميذهم، فهؤلاء هم الذين تهجموا على أحاديث المهدي وأخضعوها
للرد والإطراح، ولم يفرقوا بين الصحيح منها والضعيف، وليسوا أهل تحقيق في الحديث

(1/50)

كما زعم ذلك ابن محمود، بل إنهم بعيدون كل البعد عن التحقيق، وكلهم عالة على ابن خلدون، فإنه أول من تكلم في أحاديث المهدي وتوسع في ذلك، ولم يستثن منها من النقد إلا القليل أو الأقل، وقد رد العلماء على ابن خلدون وخطئوه كما سيأتي بيان ذلك -إن شاء الله تعالى-.
وهل يظن ابن محمود أنه ومتبوعيه كابن خلدون ورشيد رضا وأضرابه من العصريين، أعلم من الإمام أحمد بالحديث وعلله، وأعلم من أبي داود، والترمذي، وابن ماجة، وابن حبان، والعقيلي، وشيخ الإسلام ابن تيمية، وابن القيم، والذهبي، وزين الدين العراقي، وابن حجر العسقلاني، ونور الدين الهيثمي. كلا لا يستوي هؤلاء وأولئك، ولا شك أن البون بين الفريقين أبعد مما بين المشرق والمغرب.
وأما قوله: لأمور منها أن النبي - صلى الله عليه وسلم - بعث بدين كامل وشرع شامل، مبني على جلب المصالح وتكثيرها، ودفع المضار وتقليلها، ومن المعلوم أن اعتقاد المهدي والقول بصحة خروجه يترتب عليه من المضار والمفاسد الكبار، ومن إثارة الفتن وسفك دماء الأبرياء ما يشهد بعظمته التاريخ المدروس والواقع المحسوس، من كل ما يبرأ النبي - صلى الله عليه وسلم - عن الإتيان به، إذ الدين كامل بدونه.
فجوابه من وجوه؛ أحدها: أن يقال: يظهر من كلام ابن محمود وملاحظاته التي أدركها في الأحاديث الواردة في خروج المهدي، أنه يرى أنه يترتب على إثباتها القول بنقصان الدين، وأن إكماله يكون على يد المهدي، وهذه الملاحظة لا يقولها من له أدنى عقل وعلم، وليس في أحاديث المهدي ما يشير إلى هذه الملاحظة البتة.
الوجه الثاني: أن يقال: الذي يعتقده المسلمون في المهدي أنه يقيم القسط والعدل، ويزيل الجور والظلم، كما ثبت ذلك في عدة روايات، عن ابن مسعود وأبي سعيد وعلي -رضي الله عنهم- وتقدم ذكرها (1)، ولا يلزم على هذا الاعتقاد شيء من الملاحظات التي أدركها ابن محمود.
الوجه الثالث: أنه لم يؤثر عن أحد من المسلمين أنه قال إن دين الإسلام ناقص وإن المهدي يأتي ليكمله، والذي يعتقده المسلمون أن الله -تعالى- قد أكمل
الدين لهذه الأمة كما قال -تعالى-: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي
__________
(1) ص (10 - 15).

(1/51)

وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا}، ومن زعم أن الدين ناقص وأن المهدي يأتي ليكمله فليس بمسلم.
الوجه الرابع: أن يقال: إن اعتقاد خروج المهدي في آخر الزمان، والقول بصحة بعض الأحاديث الواردة فيه، لا يترتب عليه شيء من المضار والمفاسد البتة، وإنما تترتب المضار والمفاسد على إنكار خروجه وتكذيب الأحاديث الثابتة فيه؛ لأن تكذيب الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - ينافي الإيمان، قال الله -تعالى-: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا *}.
وقد تقدم في أول الكتاب قول الإمام الشافعي -رحمه الله تعالى-: "إذا حدث الثقة عن الثقة إلى أن ينتهي إلى رسول الله - صلى الله عليه وسلم - فهو ثابت، ولا يترك لرسول الله - صلى الله عليه وسلم - حديث أبدًا، إلا حديث وجد عن رسول الله - صلى الله عليه وسلم - آخر يخالفه".
وتقدم أيضًا قول الإمام أحمد -رحمه الله تعالى-: "كل ما جاء عن النبي - صلى الله عليه وسلم - إسناد جيد أقررنا به، وإذا لم نقر بما جاء به الرسول - صلى الله عليه وسلم - ودفعناه ورددناه رددنا على الله أمره، قال الله -تعالى-: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} ".
وتقدم أيضًا قوله: "من رد أحاديث رسول الله - صلى الله عليه وسلم - فهو على شفا هلكة"، وتقدم أيضًا قول ابن شاقلا: "من خالف الأخبار التي نقلها العدل عن العدل، موصولة بلا قطع في سندها ولا جرح في ناقليها، وتجرأ على ردها، فقد تهجم على رد الإسلام، لأن الإسلام وأحكامه منقولة إلينا بمثل ما ذكرت".
وذكر القاضي أبو الحسين في "طبقات الحنابلة" في ترجمة الحسن بن علي بن خلف أبي محمد البربهاري؛ وهو من أعيان العلماء في آخر القرن الثالث وأول القرن الرابع من الهجرة - أنه قال في كتابه "شرح السنة": "إذا سمعت الرجل يطعن على الآثار ولا يقبلها، أو ينكر شيئًا من أخبار رسول الله - صلى الله عليه وسلم -، فاتهمه على الإسلام، فإنه رجل رديء المذهب والقول، وإنما يطعن على رسول الله - صلى الله عليه وسلم - وعلى أصحابه؛ لأنا إنما عرفنا الله وعرفنا رسوله - صلى الله عليه وسلم - وعرفنا القرآن وعرفنا الخير والشر والدنيا والآخرة بالآثار".
وقال أيضًا: "ولا يخرج أحد من أهل القبلة من الإسلام حتى يرد آية من كتاب الله -عز وجل- أو يرد شيئًا من آثار رسول الله - صلى الله عليه وسلم -، أو يصلي لغير الله، أو يذبح لغير الله، فقد وجب عليه أن تخرجه من الإسلام".

(1/52)

وقال أيضا: "من رد آية من كتاب الله فقد رد الكتاب كله، ومن رد حديثًا عن رسول الله - صلى الله عليه وسلم - فقد رد الأثر كله، وهو كافر بالله العظيم".
وقال أيضا: "واعلم أنه ليس بين العبد وبين أن يكون كافرًا، إلا أن يجحد شيئًا مما أنزل الله، أو يزيد في كلام الله أو ينقص، أو ينكر شيئًا مما قال الله -عز وجل-، أو شيئًا مما تكلم به رسول الله - صلى الله عليه وسلم - ".
وقال أيضًا: "وإذا سمعت الرجل يطعن على الآثار، أو يرد الآثار، أو يريد غير الآثار، فاتهمه على الإسلام، ولا شك أنه صاحب هوى مبتدع".
وقال أيضًا: "ومن جحد أو شك في حرف من القرآن، أو في شيء جاء عن رسول الله - صلى الله عليه وسلم -، لقي الله مكذبًا". انتهى ملخصًا مما ذكره "صاحب طبقات الحنابلة".
الوجه الخامس: أن يقال: إن إثارة الفتن وسفك الدماء من بعض الذين ادعوا المهدية كذبًا وزورًا، لا يقدح في صحة الأحاديث الواردة في المهدي ولا يؤثر فيها، ونظير ذلك دعوى النبوة ممن ادعاها كذبًا وزورًا، وقاتل الناس على ذلك وأراق دماء المسلمين؛ مثل مسيلمة الكذاب، والأسود العنسي، وطليحة الأسدي، وسجاح، والمختار بن أبي عبيد، وغيرهم من الكذابين الدجالين، الذين كانت لهم شوكة واتباع، فكما لا يقول مسلم إن دعوى هؤلاء الدجالين للنبوة وما حصل منهم من المضار والمفاسد الكبار وسفك الدماء مما يشهد به التاريخ، لا تقدح في صحة الأدلة على نبوة النبي - صلى الله عليه وسلم - وأنه خاتم الأنبياء، ولا تؤثر فيها، فكذلك لا يقول عاقل له أدنى علم ومعرفة أن دعوة المدعين للمهدية كذبًا وزورًا، تقدح في صحة الأحاديث الواردة في المهدي وتؤثر فيها.

الوجه السادس: أن يقال من أبطل الباطل تبرئة النبي - صلى الله عليه وسلم - مما ثبت عنه بنقل الثقات، ومن قال بهذا القول الباطل فلا شك أنه لا يدري ما يقول؛ لأن تبرئة النبي - صلى الله عليه وسلم - مما ثبت عنه بنقل الثقات معناه التهجم على الأحاديث الصحيحة، ومقابلتها بالرد والإطراح.
وقال ابن محمود في صفحة (5): ومنها أن المهدي الذي يزعمون صحة خروجه، أن اسمه محمد بن عبد الله، وأن صفته أجلى الجبهة، أقنى الأنف، وهذه التسمية بهذه الصفة توجد بكثرة في الطوائف المنتسبين إلى الحسن والحسين، فلا تعطي يقينًا في التعيين، فمتى أتى من انطبعت فيه هذه الأوصاف وقال أنني أنا المهدي فعند

(1/53)

ذلك يقع المحذور من إثارة الفتنة، بين مصدق به ومكذب، وبين محب ومحارب، فيكون اعتقاده شقاء على العباد طول حياتهم؛ لوقوع الاشتباه فيه دائمًا، مما يتنافى مع الدين الذي جعله الله رحمة للخلق أجمعين، فقال: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ}.
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن الإيمان بخروج المهدي في آخر الزمان داخل في ضمن الإيمان بما أخبر به رسول الله - صلى الله عليه وسلم - من أشراط الساعة؛ مثل خروج الدجال، ونزول عيسى ابن مريم -عليهما الصلاة والسلام-، وخروج يأجوج ومأجوج، وخروج الدابة، والدخان، وطلوع الشمس من مغربها، والخسوف الثلاثة، وخروج النار التي تطرد الناس إلى محشرهم، فمن لم يؤمن بهذه الأمور أو بشيء منها فهو ممن يشك في إيمانه بالرسول - صلى الله عليه وسلم -.
الوجه الثاني: أن يقال: إن الإيمان بما أخبر به رسول الله - صلى الله عليه وسلم - من الأمور الغيبية لا يكون شقاء أبدًا ولا يتنافى مع الدين، وإنما الشقاء كل الشقاء في تكذيب ما أخبر به رسول الله - صلى الله عليه وسلم -، وهذا هو الذي يتنافى مع الدين على الحقيقة.
الوجه الثالث: أن يقال: قد جاء في حديث أم سلمة -رضي الله عنها- الذي تقدم ذكره، أنه يكون اختلاف عند موت خليفة، فيخرج رجل من قريش من أهل المدينة إلى مكة، فيأتيه ناس من أهل مكة فيخرجونه وهو كاره، فيبايعونه بين الركن والمقام. فدل هذا على أن المهدي الذي يكون في آخر الزمان لا يتقدم بدعوى أنه المهدي ويطلب من الناس أن يبايعوه على ذلك، وإنما يخرجه الناس وهو كاره فيبايعونه، وقد جاء في حديث أبي سعيد -رضي الله عنه- أن الأرض قبل بيعة المهدي تكون قد امتلأت ظلمًا وعدوانًا، فيملؤها قسطًا وعدلا. وجاء في حديث أبي هريرة -رضي الله عنه- أن هذه الأمة تنعم في زمانه نعمة لم ينعموا مثلها؛ ترسل السماء عليهم مدرارًا، ولا تدخر الأرض شيئًا من النبات، والمال كدوس؛ يقوم الرجل يقول يا مهدي أعطني فيقول خذ. ومن كان هذه صفته فهو المهدي على الحقيقة، وبيعته تكون رحمة للناس؛ لأن الله -تعالى- يزيل الاختلاف والزلازل والبلابل والظلم والجور بسببه، ويبدل ذلك بالقسط والعدل والنعمة العظيمة التي ينعم بها المسلمون في زمنه. وهذا بخلاف الذين يدعون لأنفسهم المهدية كذبًا وزورًا، ويقاتلون الناس لطلب الرياسة وتحصيل الأغراض الدنيوية، فهؤلاء هم الذين يثيرون الفتن ويحصل بسببهم الشقاء على العباد.

(1/54)

الوجه الرابع: أن يقال: إن المهدي الذي يخرج في آخر الزمان لا يسمى مهديًا من أجل أنه من أهل بيت النبي - صلى الله عليه وسلم -، وأن اسمه محمد بن عبد الله، ولا من أجل كونه أجلى أقنى، وإنما يسمى مهديًا من أجل صلاحه وعمله بسنة النبي - صلى الله عليه وسلم -، ومطابقة خلقه لخلق النبي - صلى الله عليه وسلم -، ونشره للقسط والعدل، وإزالته للجور والظلم، ومن كانت أعماله بخلاف ما ذكرنا فليس بمهدي، ولو كان من أهل البيت النبوي، وكان اسمه محمد بن عبد الله، وكان أجلى أقنى؛ لأن هذه الأمور لا تفيده شيئًا إذا لم تكن أعماله مطابقة لما أخبر به رسول الله - صلى الله عليه وسلم - عن المهدي. وقد كان المهدي العباسي مطابقًا في الاسم واسم الأب لاسم النبي - صلى الله عليه وسلم - واسم أبيه، ومع هذا فلم يكن هو المهدي الذي أخبر النبي - صلى الله عليه وسلم - بخروجه في آخر الزمان؛ لأن أعماله مختلفة عن أعمال الخلفاء الراشدين المهديين.
وقال ابن محمود في صفحة (6): "ومنها أنه من الأمر المحال أن يوجب النبي على أمته التصديق برجل من بني آدم مجهول في عالم الغيب، وهو ليس بملك مقرب ولا نبي مرسل، ولا يأتي بدين جديد من ربه مما يجب الإيمان به والعمل بموجبه، ثم يترك أمته يتقاتلون على حساب تصديقه والتكذيب به، فإن هذا من الأمر المنافي لسنته وحكمة رسالته".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: كل ما أخبر به رسول الله - صلى الله عليه وسلم - من أنباء الغيب مما مضى وما سيأتي فإنه يجب الإيمان به، قال الله -تعالى-: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}، ومن ذلك ما أخبر به عن الأمور التي تكون بعده إلى قيام الساعة كما جاء ذلك في عدة أحاديث صحيحة، ومن جملة ما أخبر به خروج المهدي في آخر الزمان، فيجب الإيمان بذلك تصديقًا لخبر النبي - صلى الله عليه وسلم -، كما يجب الإيمان بغير ذلك مما أخبر الصادق المصدوق -صلوات الله وسلامه عليه- أنه سيكون بعده، ومن آمن ببعض ما أخبر به رسول الله - صلى الله عليه وسلم - ورد بعضه، فلا شك أنه فاسد العقيدة، وقد تقدم قول البربهاري أن من أنكر شيئًا من أخبار رسول الله - صلى الله عليه وسلم - فإنه متهم على الإسلام، وإنه صاحب هوى مبتدع.
الوجه الثاني: أن يقال: قد ثبت عن النبي - صلى الله عليه وسلم - أنه قال: «أمرت أن أقاتل الناس
حتى يشهدوا أن لا إله إلا الله، ويؤمنوا بي وبما جئت به، فإذا فعلوا ذلك عصموا

(1/55)

مني دماءهم وأموالهم، إلا بحقها وحسابهم على الله» [رواه مسلم من حديث أبي هريرة -رضي الله عنه-]، وهذا الحديث من جوامع الكلم؛ فيدخل فيه جميع ما أمر به رسول الله - صلى الله عليه وسلم -، وما نهى عنه، وما أخبر به. فدل على أن من رد شيئا مما أخبر به رسول الله - صلى الله عليه وسلم - فإنه حلال الدم والمال، ومن لم يؤمن بالأحاديث الثابتة في المهدي فلا شك أنه داخل في عموم هذا الحديث الصحيح، والله أعلم.
الوجه الثالث: أن يقال: إن وجوب الإيمان بما أخبر النبي - صلى الله عليه وسلم - أنه سيكون بعده، ليس مقصورًا على ما إذا أخبر عن ملك مقرب أو نبي مرسل، أو من يأتي بدين جديد كما زعم ذلك ابن محمود، بل كل ما أخبر به رسول الله - صلى الله عليه وسلم -؛ من أنباء الغيب مما مضى قبله، وما يأتي بعده إلى يوم القيامة، وما يكون بعد ذلك، إلى أن يدخل أهل الجنة منازلهم، وأهل النار منازلهم، فإنه يجب الإيمان به، وذلك من تحقيق الشهادة بالرسالة.
الوجه الرابع: أن يقال: إن المحال على الحقيقة أن يخرج مهدي يكون ملكًا مقربًا أو نبيًا مرسلاً، أو يأتي بدين جديد يجب على ابن محمود الإيمان به والعمل بموجبه على حد زعمه، ويستثنى من ذلك عيسى ابن مريم -عليهما الصلاة والسلام-، فإنه ينزل في آخر الزمان حكمًا عدلا، فيقتل الدجال ويحكم بالشريعة المحمدية، ولا يأتي بدين جديد، وهو أفضل المهديين بعد رسول الله - صلى الله عليه وسلم -، ولا ندري عن ابن محمود، هل يؤمن بنزول عيسى -عليه الصلاة والسلام-، أم أن نزوله وخروج المهدي عنده على حد سواء؟! وكذلك لا ندري، هل يؤمن بخروج الدجال، وأن عيسى يقتله، أم أنه لا يؤمن بذلك؟ فقد ذكر لنا أنه ينكر خروج الدجال، ونرجو أن لا يكون ذلك صحيحًا.
الوجه الخامس: أن يقال: لو ادعى رجل أنه المهدي، وزعم أنه ملك مقرب أو نبي مرسل، لكان الواجب على المسلمين تكذيبه وقتاله؛ لأنه لا يدعي ذلك إلا من هو كذاب دجال، وكذلك لو ادعى رجل أنه المهدي، وزعم أنه أتى بدين جديد، فإنه يجب على المسلمين تكذيبه وقتاله؛ لأنه لا يدعي الإتيان بالدين الجديد إلا من هو كذاب دجال مدع للنبوة، وكذلك من زعم أن دين الإسلام ناقص، وأنه يريد أن يكمله، فلا شك أنه دجال كذاب كافر يجب تكذيبه وقتاله، وأما المهدي
الذي أخبر النبي - صلى الله عليه وسلم - بخروجه في آخر الزمان فطريقته طريقة غيره من أئمة العدل، الذين

(1/56)

يعملون بالكتاب والسنة، ويقومون بالقسط والعدل، ويزيلون الجور والظلم، فمن وصفه بصفات الملائكة أو الأنبياء أو غير ذلك من الصفات التي لا تليق به وبأمثاله من أئمة العدل، فقوله باطل مردود.
الوجه السادس: أن يقال قد ثبت في الصحيحين عن أبي هريرة -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: «لا تقوم الساعة حتى يخرج رجل من قحطان يسوق الناس بعصاه»، ورواه الإمام أحمد وإسناده إسناد مسلم، وفي صحيح مسلم أيضًا عن أبي هريرة -رضي الله عنه- عن النبي - صلى الله عليه وسلم - قال: «لا تذهب الأيام والليالي حتى يملك رجل يقال له الجهجاه»، ورواه الإمام أحمد والترمذي وإسناد كل منهما إسناد مسلم ولفظهما: «لا يذهب الليل والنهار حتى يملك رجل من الموالي يقال له جهجاه»، وروى الإمام أحمد ومسلم أيضًا، عن جابر بن عبد الله -رضي الله عنهما- قال: قال رسول الله - صلى الله عليه وسلم -: «يكون في آخر أمتي خليفة يحثو المال حثيًا لا يعده عدًا»، وروى الإمام أحمد ومسلم عن أبي سعيد -رضي الله عنه- عن النبي - صلى الله عليه وسلم - نحوه.
وهؤلاء كلهم رجال من بني آدم، وهم الآن في عالم الغيب، وسيخرجون إلى الوجود في آخر الزمان، وليسوا ملائكة مقربين ولا أنبياء مرسلين، ولا يأتون بدين جديد، فهل يصدق ابن محمود بخروجهم في آخر الزمان، أم أن خروجهم وخروج المهدي عنده على حد سواء؟! فإن حصل منه التصديق بخروجهم انتقض قوله في المهدي، وإن رد الأحاديث الواردة فيهم كما فعل ذلك في أحاديث المهدي، فتلك مكابرة واستهانة بالأحاديث الثابتة عن النبي - صلى الله عليه وسلم -.
الوجه السابع: أن يقال: إن النبي - صلى الله عليه وسلم - لم يأمر أمته بالتقاتل على التصديق بالمهدي والتكذيب به، ولم يأذن لهم في ذلك، بل إنه - صلى الله عليه وسلم - نهى عن سفك الدماء بغير حق، وشدد في ذلك، فقال في خطبته يوم عرفة: «إن دماءكم وأموالكم حرام عليكم كحرمة يومكم هذا في شهركم هذا في بلدكم هذا» [رواه مسلم وغيره] من حديث جابر بن عبد الله -رضي الله عنهما-، وفي صحيح البخاري عن عبد الله بن عمر -رضي الله عنهما- أن رسول الله - صلى الله عليه وسلم - قال في خطبته يوم النحر: «ألا أن الله حرَّم عليكم دماءكم وأموالكم كحرمة يومكم هذا في بلدكم هذا في شهركم هذا ألا هل بلغت» قالوا: نعم، قال: «اللهم أشهد - ثلاثًا- ويلكم أو يحكم انظروا، لا ترجعوا بعدي كفارًا يضرب بعضكم رقاب بعض»، وفي صحيح البخاري أيضًا عن

(1/57)

ابن عباس وأبي بكرة -رضي الله عنهم- عن النبي - صلى الله عليه وسلم - نحوه.
وهذا الزجر الشديد والنهي الأكيد عام لكل من تجرأ على سفك الدماء بغير حق، ومن ذلك القتال لتحصيل الرياسة بدعوى المهدية، كما قد وقع ذلك من أناس كثيرين؛ مثل المهدي العبيدي، وابن التومرت، وأضرابهما ممن جعل دعوى المهدية طريقًا إلى تحصيل الأغراض الدنيوية، فهؤلاء عصاة مرتكبون لنهي النبي - صلى الله عليه وسلم -، ومن زعم أن النبي - صلى الله عليه وسلم - ترك أمته يتقاتلون على حساب التصديق بالمهدي والتكذيب به، فقد تقوَّل على النبي - صلى الله عليه وسلم - ونسب إليه ما لم ينقل عنه.
وقال ابن محمود في صفحة (6): "ومنها أننا لسنا بأول من كذب بهذه الأحاديث، فقد أنكرها بعض العلماء قبلنا، فقد قال شيخ الإسلام ابن تيمية -رحمه الله- في "المنهاج" بعد ذكره لأحاديث المهدي: إن هذه الأحاديث في المهدي قد غلط فيها طوائف من العلماء، فطائفة أنكروها. مما يدل على أنها موضع خلاف من قديم بين العلماء، كما هو الواقع من اختلاف العلماء في هذا الزمان".
والجواب: أن يقال: وهل يظن ابن محمود أن تقليده للذين غلطوا في إنكار الأحاديث الواردة في المهدي، يكون حجة مقبولة لا يمكن ردها ولا إنكارها، كلا فإن التقليد ليس بحجة، فضلا عن تقليد المخطئين في أخطائهم، فإن هذا مما يتنزه عنه كل عاقل.
ويقال أيضًا: إن كلام شيخ الإسلام ابن تيمية -رحمه الله تعالى- كاف في الرد على ابن محمود؛ لأنه قد صرَّح أن الطائفة التي أنكرت أحاديث المهدي قد غلطت في الإنكار، كما صرح في أول كلامه الذي لم ينقله ابن محمود، أن الأحاديث التي يحتج بها على خروج المهدي أحاديث صحيحة رواها أبو داود، والترمذي، وأحمد وغيرهم من حديث ابن مسعود وغيره، ثم ذكر عدة أحاديث عن ابن مسعود، وأم سلمة، وأبي سعيد، وعلي -رضي الله عنهم-، ورد على الذين أنكروا هذه الأحاديث محتجين بحديث أنس -رضي الله عنه- أن النبي - صلى الله عليه وسلم - قال: «لا مهدي إلا عيسى بن مريم»، قال: "وهذا الحديث ضعيف، وقد اعتمد أبو محمد بن الوليد البغدادي وغيره عليه وليس مما يعتمد عليه". انتهى. وفي متابعة ابن محمود للطائفة التي أنكرت أحاديث المهدي، مع علمه بتغليط الشيخ تقي الدين لمن قال بهذا القول، دليل على سوء اختيار ابن محمود وقلة مبالاته برد الأحاديث الثابتة عن النبي - صلى الله عليه وسلم -.

(1/58)

وقال ابن محمود في صفحة (6): "ومنها أن هذه الأحاديث لم يأخذها البخاري ومسلم ولم يدخلاها في كتبهما مع رواجها في زمنهما، وما ذاك إلا لعدم ثباتها عندهما، كما أنه ليس له ذكر في القرآن مما يقلل عدم الاحتفال بها".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن أول هذا الكلام مأخوذ من كلام رشيد رضا وأحمد أمين وآخره مأخوذ من كلام المستشرق دونلدسن، فأما رشيد رضا فقد قال في صفحة (499) من الجزء التاسع من تفسيره المسمى تفسير المنار: "إن الشيخين لم يعتدا في صحيحيهما بشيء من أحاديث المهدي". وأما أحمد أمين فقال في صفحة (237) من الجزء الثالث من كتابه "ضحى الإسلام": "ولم يرو البخاري ومسلم شيئًا من أحاديث المهدي، مما يدل على عدم صحتها عندهما". انتهى. وأما دونلدسن فإنه قد تعرض لذكر المهدي وما جاء في ظهوره في آخر الزمان، ثم قال: "ولما كان القرآن نفسه لم يرد فيه ما يؤيد هذه الفكرة كان من الضروري الالتجاء إلى الحديث لإثباتها، ومع هذا فبالنظر إلى عدم ذكر القرآن شيئًا عن المهدي وأن الأحاديث الواردة بشأنه كلها ضعيفة أو مشكوك فيها، فإن عقيدة المهدي لا تدخل في اعتقادات أهل السنة والجماعة". انتهى. وقد نقله عنه سعد محمد حسن في صفحة (70) من كتابه "المهدية في الإسلام".
وإذا علم هذا، فقد تقدم قريبًا (1) قول ابن محمود أن أكثر الناس مقلدة يقلد بعضهم بعضا وقليل منهم المحققون، فقد أثبت ههنا على نفسه أنه من المقلدة بل أنه قد قلد أناسًا ليسوا بأهل أن يقلدوا ويؤخذ عنهم.
الوجه الثاني: أن يقال: إن الشيخين لم يستوعبا إخراج الأحاديث الصحيحة في صحيحيهما ولا التزما بذلك، وقد قال الحافظ ابن حجر في أول مقدمة فتح الباري: روى الإسماعيلي عنه -أي عن البخاري- أنه قال: "لم أخرج في هذا الكتاب إلا صحيحا، وما تركت من الصحيح أكثر"، وقال أبو أحمد ابن عدي: سمعت الحسن بن الحسين البزار يقول: سمعت إبراهيم بن معقل النسفي يقول: سمعت البخاري يقول: "ما أدخلت في كتابي الجامع إلا ما صح، وتركت من الصحيح حتى لا يطول"، وقال مسلم في صحيحه في آخر "باب التشهد في الصلاة": "ليس كل
شيء عندي صحيح وضعته ههنا، إنما وضعت ههنا ما أجمعوا عليه"، وقال أبو عمرو
__________
(1) ص (46).

(1/59)

ابن الصلاح في كتابه "علوم الحديث": "أول من صنف الصحيح البخاري، وتلاه مسلم بن الحجاج وكتاباهما أصح الكتب بعد كتاب الله العزيز، إلى أن قال: أنهما لم يستوعبا الصحيح في صحيحيهما، ولا التزما ذلك؛ فقد روينا عن البخاري أنه قال: ما أدخلت في كتابي الجامع إلا ما صح، وتركت من الصحاح لحال الطول، وروينا عن مسلم أنه قال: ليس كل شيء عندي صحيح وضعته ههنا، إنما وضعت ههنا ما أجمعوا عليه، ثم ذكر ابن الصلاح أن المستدرك على الصحيحين للحاكم يشتمل مما فاتهما -أي الشيخين- على شيء كثير، قال: وإن يكن عليه في بعضه مقال، فإنه يصفو له منه صحيح كثير، قال: وقد قال البخاري: احفظ مائة ألف حديث صحيح، ومائتي ألف حديث غير صحيح، قال ابن الصلاح: وجملة ما في كتابه الصحيح سبعة آلاف ومائتان وخمسة وسبعون حديثًا بالأحاديث المكررة، وقد قيل إنها بإسقاط المكررة أربعة آلاف حديث"، وفي حاشية "علوم الحديث" نقلاً عن ابن الصلاح أنه قال: "وهكذا صحيح مسلم هو نحو أربعة آلاف بإسقاط المكرر، فقد روينا عن أبي قريش الحافظ قال: كنت عند أبي زرعة الرازي، فجاء مسلم ابن الحجاج فسلم عليه، فلما أن قام قلت له: هذا جمع أربعة آلاف حديث في الصحيح، فقال: ولمن ترك الباقي".
قال ابن الصلاح: "ثم إن الزيادة في الصحيح على ما في الكتابين يتلقاها طالبها مما اشتمل عليه أحد المصنفات المعتمدة المشتهرة لأئمة الحديث؛ كأبي داود السجستاني، وأبي عيسى الترمذي، وأبي عبد الرحمن النسائي، وأبي بكر ابن خزيمة، وأبي الحسن الدارقطني، وغيرهم منصوصًا على صحته فيها، ولا يكفي في ذلك مجرد كونه موجودًا في كتاب أبي داود وكتاب الترمذي وكتاب النسائي، وسائر من جمع في كتابه بين الصحيح وغيره، ويكفي مجرد كونه موجودًا في كتب من اشترط منهم الصحيح فيما جمعه؛ ككتاب ابن خزيمة، وكذلك ما يوجد في الكتب المخرجة على كتاب البخاري وكتاب مسلم؛ ككتاب أبي عوانة الاسفرائيني، وكتاب أبي بكر الإسماعيلي، وكتاب أبي بكر البرقاني، وغيرها من تتمة لمحذوف أو زيادة شرح في كثير من أحاديث الصحيحين. وكثير من هذا موجود في "الجمع بين الصحيحين" لأبي عبد الله الحميدي. واعتنى الحاكم أبو عبد الله الحافظ بالزيادة في عدد الحديث الصحيح على ما في الصحيحين، وجمع ذلك في كتاب سماه "المستدرك" أودعه ما ليس في واحد من الصحيحين، مما رآه على
شرط الشيخين قد أخرجا عن رواته في كتابيهما، أو على شرط البخاري وحده، أو على

(1/60)

شرط مسلم وحده، وما أدى اجتهاده إلى تصحيحه، وإن لم يكن على شرط واحد منهما وهو واسع الخطو في شرط الصحيح متساهل في القضاء به، فالأولى أن نتوسط في أمره فنقول ما حكم بصحته ولم نجد ذلك فيه لغيره من الأئمة، إن لم يكن من قبيل الصحيح فهو من قبيل الحسن يحتج به ويعمل به، إلا أن تظهر فيه علة توجب ضعفه، ويقاربه في حكمه صحيح أبي حاتم ابن حبان البستي -رحمهم الله أجمعين-" انتهى كلام ابن الصلاح.
وقال ابن كثير في كتابه "الباعث الحثيث": "ثم إن البخاري ومسلمًا لم يلتزما بإخراج جميع ما يحكم بصحته من الأحاديث، فإنهما قد صححا أحاديث ليست في كتابيهما، كما ينقل الترمذي وغيره عن البخاري تصحيح أحاديث ليست عنده بل في السنن وغيرها، قال: وقد خرجت كتب كثيرة على الصحيحين يؤخذ منها زيادات مفيدة وأسانيد جيدة؛ كصحيح أبي عوانة ,وأبي بكر الإسماعيلي، والبرقاني، وأبي نعيم الأصبهاني وغيرهم، وكتب أخر التزم أصحابها صحتها؛ كابن خزيمة، وابن حبان البستي، وكذلك يوجد في مسند الإمام أحمد من الأسانيد والمتون شيء كثير، مما يوازي كثيرًا من أحاديث مسلم بل والبخاري أيضًا وليست عندهما ولا عند أحدهما، بل ولم يخرجه أحد من أصحاب الكتب الأربعة؛ وهم أبو داود، والترمذي، والنسائي، وابن ماجة، وكذلك يوجد في معجمي الطبراني الكبير والأوسط، ومسندي أبي يعلي والبزار وغير ذلك من المسانيد والمعاجم والفوائد والأجزاء، ما يتمكن المتبحر في هذا الشأن من الحكم بصحة كثير منه بعد النظر في حال رجاله وسلامته من التعليل المفسد، ويجوز له الإقدام على ذلك، وإن لم ينص على صحته حافظ قبله، موافقة للشيخ أبي زكريا يحيى النواوي، وخلافًا للشيخ أبي عمرو، وقد جمع الشيخ ضياء الدين محمد بن عبد الواحد المقدسي في ذلك كتابًا سماه "المختارة" ولم يتم، كان بعض الحفاظ من مشايخنا يرجحه على مستدرك الحاكم" انتهى كلام ابن كثير باختصار.
وإذا علم هذا فنقول: إن إعراض البخاري ومسلم عن إخراج أحاديث المهدي في صحيحيهما، لا يدل على عدم ثباتها عندهما كما زعم ذلك ابن محمود، فكم من حديث صحيح عندهما ولم يخرجاه كما صرحا بذلك في الروايات التي تقدم ذكرها، وخصوصًا ما ذكره ابن الصلاح عن البخاري؛ أنه كان يحفظ مائة ألف حديث صحيح.

(1/61)

الوجه الثالث: أن يقال: ما صححه بعض أهل العلم بالحديث مما رواه غير الشيخين فهو كثير جدًا، وقد يكون أكثر مما في الصحيحين، وهو متلقى بالقبول عند أهل العلم. ومن أجمع الكتب للأحاديث الصحيحة بعد الصحيحين موطأ الإمام مالك، وفي مسند الإمام أحمد من الأحاديث الصحيحة شيء كثير جدًا، وكذلك في السنن الأربع، وقد ذكر الذهبي في "تذكرة الحفاظ" عن الشافعي أنه قال: "ما في الأرض كتاب في العلم أكثر صوابًا من موطأ مالك"، قال ابن كثير في كتابه "الباعث الحثيث": "قول الإمام الشافعي لا أعلم كتابًا في العلم أكثر صوابًا من كتاب مالك، إنما قاله قبل البخاري ومسلم"، وقال السيوطي في شرح الموطأ: "الصواب إطلاق أن الموطأ صحيح لا يستثنى منه شيء"، قال الشيخ أحمد محمد شاكر: "وهذا غير صواب، والحق أن ما في الموطأ من الأحاديث الموصولة المرفوعة إلى رسول الله صحاح كلها، بل هي في الصحة كأحاديث الصحيحين، وأن ما فيه من المراسيل والبلاغات وغيرها يعتبر فيها ما يعتبر في أمثالها، مما تحويه الكتب الأخرى". انتهى.
وقال أبو بكر بن داسه: "سمعت أبا داود يقول: كتبت عن رسول الله - صلى الله عليه وسلم - خمسمائة ألف حديث، انتخبت منها ما ضمَّنته هذا الكتاب، وجمعت فيه أربعة آلاف وثمانمائة حديث، ذكرت الصحيح وما يشبهه ويقاربه، وما كان فيه وهن شديد بينته، وما لم أذكر فيه شيئًا فهو صالح، وبعضها أصح من بعض". انتهى.
وذكر الذهبي في "تذكرة الحفاظ" عن أبي علي منصور بن عبد الله الخالدي قال: "قال أبو عيسى -يعني الترمذي-: صنفت هذا الكتاب- يعني الجامع- فعرضته على علماء الحجاز والعراق وخراسان فرضوا به، ومن كان في بيته هذا الكتاب فكأنما في بيته نبي يتكلم". انتهى.
وقد كان الحاكم أبو عبد الله، والخطيب البغدادي يسميان كتاب الترمذي "الجامع الصحيح"، وكان أبو علي ابن السكن والخطيب البغدادي يقولان في سنن النسائي إنه صحيح، وفي هذا القول والذي قبله تساهل؛ لأن جامع الترمذي وسنن النسائي ليس كل أحاديثهما صحيحة، بل فيهما الصحيح والحسن والضعيف والمنكر، ففي إطلاق اسم الصحيح عليهما نظر، وقد يقال إن هذا الإطلاق من باب التغليب؛ لأن أكثر أحاديثهما صحاح وحسان، فيصح إطلاق اسم الصحيح عليهما من هذه الحيثية، والله أعلم.

(1/62)

وأما سنن ابن ماجة فقد ذكر الذهبي في "تذكرة الحفاظ" عن ابن ماجة أنه قال: "عرضت هذه السنن على أبي زرعة فنظر فيه، وقال: أظن إن وقع هذا في أيدي الناس تعطلت هذه الجوامع أو أكثرها، ثم قال: لعل لا يكون فيه تمام ثلاثين حديثًا مما في إسناده ضعف". انتهى، وقال ابن كثير في "البداية والنهاية": "إن كتاب سنن ابن ماجة يشتمل على أربعة آلاف حديث كلها جياد سوى اليسيرة، وقد حكي عن أبي زرعة الرازي أنه انتقد منها بضعة عشر حديثًا، ربما يقال إنها موضوعة أو منكرة جدًا". انتهى.
وإذا علم أن الأحاديث الصحيحة في غير الصحيحين كثيرة جدًا، وأن أهل العلم كانوا يتلقونها بالقبول وإن كانت في غير الصحيحين، فهل يقول عاقل له أدنى علم ومعرفة أنه يسوغ ردها أو رد شيء منها وعدم الاحتفال بها- أي عدم المبالاة بها- حيث لم يأخذ بها البخاري ومسلم ولم يدخلاها في صحيحيهما؟ لا أظن أن عاقلا يقول بهذا القول الباطل، وقد قال الله -تعالى-: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، قال الإمام أحمد -رحمه الله تعالى-: "الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك".
الوجه الرابع: أن يقال: إن بعض الأحاديث الواردة في المهدي قد رويت بالأسانيد الثابتة، وقد تقدم في أول الكتاب قول الإمام الشافعي: "إذا حدث الثقة عن الثقة إلى أن ينتهي إلى رسول الله - صلى الله عليه وسلم - فهو ثابت، ولا يترك لرسول الله - صلى الله عليه وسلم - حديث أبدًا، إلا حديث وجد عن رسول الله - صلى الله عليه وسلم - آخر يخالفه".
وتقدم أيضًا قول الإمام أحمد: "كل ما جاء عن رسول الله - صلى الله عليه وسلم - إسناد جيد أقررنا به، وإذا لم نقر بما جاء به الرسول - صلى الله عليه وسلم - ودفعناه ورددناه رددنا على الله أمره، قال الله -تعالى-: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} ".
وتقدم أيضًا قول ابن شاقلا: "من خالف الأخبار التي نقلها العدل عن العدل، موصولة بلا قطع في سندها، ولا جرح في ناقليها، وتجرأ على ردها، فقد تهجم على رد الإسلام".
وقال أبو محمد ابن حزم في كتاب "الأحكام": إن خبر الواحد العدل عن مثله إلى رسول الله - صلى الله عليه وسلم - يوجب العلم والعمل معًا". انتهى.
وكلام العلماء في الإنكار على الذين يعارضون الأحاديث الصحيحة

(1/63)

وتشديدهم في ذلك كثير جدًا، وقد ذكرتُ طرفًا من ذلك في أول الرد على الزنديق المصري المدعو بصالح أبي بكر فليراجع هناك، ففيه أبلغ رد على من تجرأ على رد الأحاديث الثابتة في خروج المهدي، زاعمًا أنها غير ثابتة، وأنه لا يحتفل بها؛ أي لا يبالي بها لكونها ليست في الصحيحين.
الوجه الخامس: أن يقال: قد جاءت الإشارة إلى المهدي في عدة أحاديث رواها الإمام أحمد ومسلم وغيرهما، وروى البخاري حديثًا منها، أولها حديث عائشة -رضي الله عنها- قالت: عبث رسول الله - صلى الله عليه وسلم - في منامه فقلنا: يا رسول الله صنعت شيئا في منامك لم تكن تفعله، فقال: «العجب إن ناسًا من أمتي يؤمون بالبيت برجل من قريش قد لجأ بالبيت، حتى إذا كانوا بالبيداء خسف بهم»، فقلنا: يا رسول الله، إن الطريق قد يجمع الناس، قال: «نعم فيهم المستبصر والمجبور وابن السبيل، يهلكون مهلكًا واحدًا، ويصدرون مصادر شتى، يبعثهم الله على نياتهم» [رواه الإمام أحمد ومسلم] من حديث عبد الله بن الزبير عن عائشة -رضي الله عنها- وهذا لفظ مسلم، ولفظ أحمد قالت: بينما رسول الله - صلى الله عليه وسلم - نائم إذ ضحك في منامه ثم استيقظ، فقلت: يا رسول الله، مم ضحكت؟! قال: «إن أناسًا من أمتي يؤمون هذا البيت لرجل من قريش قد استعاذ بالحرم، فلما بلغوا البيداء خسف بهم، مصادرهم شتى، يبعثهم الله على نياتهم»، قلت: وكيف يبعثهم الله على نياتهم ومصادرهم شتى، قال: «جمعهم الطريق منهم المستبصر وابن السبيل والمجبور، يهلكون مهلكًا واحدًا، ويصدرون مصادر شتى»، وقد رواه البخاري في "كتاب البيوع" في "باب ما ذكر في الأسواق" من حديث نافع بن جبير بن مطعم قال: حدثتني عائشة -رضي الله عنها- قالت: قال رسول الله - صلى الله عليه وسلم -: «يغزو جيش الكعبة، فإذا كانوا ببيداء من الأرض يخسف بأولهم وآخرهم»، قالت: قلت: يا رسول الله، كيف يخسف بأولهم وآخرهم وفيهم أسواقهم ومن ليس منهم؟! قال: «يخسف بأولهم وآخرهم ثم يبعثون على نياتهم».
الحديث الثاني: روى مسلم من طريق جرير وهو ابن عبد الحميد الضبي، عن عبد العزيز بن رفيع، عن عبيد الله بن القبطية، قال: دخل الحارث بن أبي ربيعة وعبد الله بن صفوان وأنا معهما على أم سلمة أم المؤمنين، فسألاها عن الجيش الذي يخسف به، وكان ذلك في أيام ابن الزبير، فقالت: قال رسول الله - صلى الله عليه وسلم -: «يعوذ عائذ بالبيت فيبعث إليه بعث، فإذا كانوا ببيداء من الأرض خسف بهم»، فقلت:

(1/64)

يا رسول الله، فكيف بمن كان كارهًا؟! قال: «يخسف به معهم ولكنه يبعث يوم القيامة على نيته»، وقال أبو جعفر: هي بيداء المدينة. حدَّثَنَاه أحمد بن يونس، حدثنا زهير، حدثنا عبد العزيز بن رفيع بهذا الإسناد وفي حديثه قال: فلقيت أبا جعفر فقلت: إنها إنما قالت ببيداء من الأرض، فقال أبو جعفر كلا والله إنها لبيداء المدينة، وقد رواه الإمام أحمد عن جرير عن عبد العزيز بن رفيع فذكره بنحوه. ورواه أبو داود في "كتاب المهدي" من سننه فقال: حدثنا عثمان بن أبي شيبة، حدثنا جرير عن عبد العزيز بن رفيع، عن عبيد الله بن القبطية، عن أم سلمة -رضي الله عنها- عن النبي - صلى الله عليه وسلم - بقصة جيش الخسف، قلت: يا رسول الله، فكيف بمن كان كارهًا؟! قال: «يخسف بهم ولكن يبعث يوم القيامة على نيته» إسناده صحيح على شرط الشيخين، ورواه الإمام أحمد أيضًا من حديث الحسن -وهو البصري- عن أم سلمة -رضي الله عنها- قالت: بينما رسول الله - صلى الله عليه وسلم - مضطجعًا في بيتي إذ احتفز جالسًا وهو يسترجع، فقلت: بأبي أنت وأمي، ما شأنك يا رسول الله تسترجع؟! قال: «جيش من أمتي يجيئون من قبل الشام، يؤمون البيت لرجل يمنعه الله منهم، حتى إذا كانوا بالبيداء من ذي الحليفة خسف بهم ومصادرهم شتى»، فقلت: يا رسول الله، كيف يخسف بهم جميعًا ومصادرهم شتى؟! فقال: «إن منهم من جبر، إن منهم من جبر» ثلاثًا، ورواه أيضًا من حديث الحسن عن أمه - واسمها خيرة مولاه أم سلمة - عن أم سلمة -رضي الله عنها- فذكره بنحوه وإسناده حسن.
وروى أيضًا من حديث يوسف بن سعد، عن عائشة -رضي الله عنها- مثله، ومن حديث يوسف بن سعد، عن أبي سلمة، عن عائشة -رضي الله عنها- مثله، ولم يسق لفظه، بل أحال به على حديث أم سلمة -رضي الله عنها-، وقد أورد حديث الحسن عن أم سلمة -رضي الله عنها- في مسند عائشة -رضي الله عنها- من أجل هذه الرواية، وكل من الإسنادين جيد، رجاله كلهم ثقات.
وروي أيضًا من حديث المهاجر المكي؛ وهو المهاجر بن القبطية، عن أم سلمة -رضي الله عنها- قالت: قال رسول الله - صلى الله عليه وسلم - «يغزو جيش البيت حتى إذا كانوا ببيداء من الأرض خسف بهم»، قالت: قلت: يا رسول الله، أرأيت المكره منهم؟! قال: «يبعث على نيته» إسناده جيد، رجاله كلهم ثقات.
ورواه أيضا عن سفيان بن عيينه، عن ابن سوقة، عن نافع بن جبير، عن أم سلمة

(1/65)

-رضي الله عنها- ذكر النبي - صلى الله عليه وسلم - الجيش الذي يخسف بهم، فقالت أم سلمة -رضي الله عنها-: لعل فيهم المكره! فقال: «إنهم يبعثون على نياتهم» إسناده صحيح على شرط الشيخين، ورواه الترمذي عن نصر بن علي الجهضمي، حدثنا سفيان، عن محمد بن سوقة، فذكره بمثله، وقال هذا حديث حسن غريب من هذا الوجه، وقد روي هذا الحديث عن نافع بن جبير، عن عائشة أيضًا عن النبي - صلى الله عليه وسلم -.
قلت: وروايته عن عائشة -رضي الله عنها- قد رواها البخاري في صحيحه وتقدم ذكرها، ورواه ابن ماجة عن محمد بن الصباح، ونصر بن علي، وهارون بن عبد الله الحمال، قالوا: حدثنا سفيان بن عيينة، فذكره بمثله، وإسناده صحيح، أما عن محمد بن الصباح، ونصر بن علي فهو على شرط الشيخين، وأما عن هارون بن عبد الله فهو على شرط مسلم.
الحديث الثالث: روى مسلم من طريق سفيان بن عيينة، عن أمية بن صفوان، سمع جده عبد الله بن صفوان يقول: أخبرتني حفصة أنها سمعت النبي - صلى الله عليه وسلم - يقول: «ليؤمن هذا البيت جيش يغزونه، حتى إذا كانوا ببيداء من الأرض يخسف بأوسطهم، وينادي أولهم آخرهم ثم يخسف بهم، فلا يبقى إلا الشريد الذي يخبر عنهم»، فقال رجل أشهد عليك أنك لم تكذب على حفصة، وأشهد على حفصة أنها لم تكذب على النبي - صلى الله عليه وسلم -، ورواه الإمام أحمد عن سفيان بن عيينه، فذكره بنحوه، وإسناده إسناد مسلم. ورواه ابن ماجة عن هشام بن عمار، حدثنا سفيان بن عيينة، عن أمية بن صفوان بن عبد الله، فذكره بنحوه، وزاد بعد الحديث المرفوع، فلما جاء جيش الحجاج ظننا أنهم هم، إسناده صحيح على شرط البخاري، وفي رواية لمسلم عن يوسف بن ماهك، أخبرني عبد الله بن صفوان، عن أم المؤمنين، أن رسول الله - صلى الله عليه وسلم - قال: «سيعوذ بهذا البيت- يعني الكعبة - قوم ليست لهم منعة ولا عدد ولا عدة، يبعث إليهم جيش، حتى إذا كانوا ببيداء من الأرض خسف بهم»، قال يوسف وأهل الشام يومئذ يسيرون إلى مكة، فقال عبد الله بن صفوان: أما والله ما هو بهذا الجيش.
الحديث الرابع: عن صفية أم المؤمنين -رضي الله عنها- قالت: قال رسول الله - صلى الله عليه وسلم -: «لا ينتهي الناس عن غزو هذا البيت حتى يغزوه جيش، حتى إذا كانوا ببيداء
من الأرض خسف بأولهم وآخرهم ولم ينج أوسطهم» قالت: قلت: يا رسول الله،

(1/66)

أرأيت المكره منهم! قال: «يبعثهم الله على ما في أنفسهم» رواه الإمام أحمد، والترمذي، وابن ماجة، وقال الترمذي هذا حديث حسن صحيح.
الحديث الخامس: عن أبي هريرة -رضي الله عنه- عن النبي - صلى الله عليه وسلم - قال: «لا تنتهي البعوث عن غزو بيت الله تعالى حتى يخسف بجيش منهم» رواه الحاكم في مستدركه، وقال غريب صحيح، ووافقه الذهبي في تلخيصه.
وهذه الأحاديث الخمسة التي روى البخاري حديثًا منها، وروى مسلم ثلاثة منها، تؤيد حديث أم سلمة الذي تقدم ذكره مع أحاديث المهدي في أول الكتاب (1)، وهو الحديث التاسع في ذكر مبايعة الرجل القرشي بمكة، وذكر الخسف بالجيش الذي يبعث إليه من الشام، وقد رواه أبو داود في "كتاب المهدي" من سننه، وروى معه عدة أحاديث من الأحاديث الواردة في المهدي، ومنها حديث أم سلمة -رضي الله عنها- في قصة الجيش الذي يخسف به، والخسف المذكور في هذه الأحاديث الخمسة لم يقع إلى الآن، وسيقع في آخر الزمان إذا ظهر المهدي ودنا قيام الساعة، كما جاء في الحديث الذي رواه الإمام أحمد والطبراني عن بقيرة امرأة القعقاع بن أبي حدرد -رضي الله عنها- قالت: سمعت رسول الله - صلى الله عليه وسلم - على المنبر وهو يقول: «إذا سمعتم بجيش قد خسف به قريبًا فقد أظلت الساعة»، وفي رواية قالت: إني لجالسة في صفة النساء فسمعت رسول الله - صلى الله عليه وسلم - يخطب وهو يشير بيده اليسرى، فقال: «يا أيها الناس إذا سمعتم بخسف ههنا قريب فقد أظلت الساعة»، قال الهيثمي: فيه ابن إسحاق وهو مدلس، وبقية رجال أحد إسنادي أحمد رجال الصحيح.
الحديث السادس: عن الجُريري - بضم الجيم واسمه سعيد بن إياس-، عن أبي نضرة -واسمه المنذر بن مالك بن قِطعة بكسر القاف وسكون الطاء المهملة، هكذا ضبطه الخزرجي في "الخلاصة"، وضبطه الحافظ ابن حجر في "تقريب التهذيب" بضم القاف وفتح الطاء المهملة العبدي- قال: كنا عند جابر بن عبد الله -رضي الله عنهما- فقال: قال رسول الله - صلى الله عليه وسلم -: «يكون في آخر أمتي خليفة يحثو المال حثوًا لا يعده عدا»، قال الجريري: فقلت لأبي نضرة وأبي العلاء أتريانه عمر بن عبد العزيز؟ فقالا: لا. رواه الإمام أحمد ومسلم، وإسناد أحمد أحد إسنادي مسلم.
الحديث السابع: عن أبي نضرة، عن أبي سعيد -رضي الله عنه- قال: قال رسول
__________
(1) ص: (16، 17).

(1/67)

الله - صلى الله عليه وسلم -: «من خلفائكم خليفة يحثي المال حثيًا لا يعده عدًا» رواه الإمام أحمد ومسلم، وإسناد أحمد أحد إسنادي مسلم، وفي رواية لأحمد: «يكون في آخر الزمان خليفة يعطي المال ولا يعده عدًا» إسناده صحيح على شرط مسلم، وفي رواية له قال: «ليبعثن الله -عز وجل- في هذه الأمة خليفة يحثي المال حثيا ولا يعده عدًا» إسناده حسن.
الحديث الثامن: عن أبي نضرة، عن أبي سعيد وجابر بن عبد الله -رضي الله عنهم- قالا: قال رسول الله - صلى الله عليه وسلم -: «يكون في آخر الزمان خليفة يقسم المال ولا يعده» رواه الإمام أحمد ومسلم، وإسناد أحمد إسناد مسلم.
وهذه الأحاديث الثلاثة التي رواها مسلم مطابقة لما جاء في بعض الروايات عن أبي سعيد الخدري -رضي الله عنه- في ذكر المهدي، وفيها: «ويكون المال كدوسًا، قال: يجيء الرجل، فيقول: يا مهدي أعطني أعطني، قال: فيحثي له في ثوبه ما استطاع أن يحمل»، وفي رواية أخرى عن أبي سعيد -رضي الله عنه- في ذكر المهدي: «أنه يقسم المال بالسوية بين الناس، حتى يأمر مناديًا فينادي فيقول: من له في مال حاجة؟ فما يقوم من الناس إلا رجل، فيقول: ائت السدان؛ يعني الخازن، فقل له: إن المهدي يأمرك أن تعطيني مالا، فيقول له: احث» الحديث، وقد تقدم ذكره (1)، وتقدم أيضًا (2) حديث أبي هريرة -رضي الله عنه- في ذكر المهدي، وفيه: «والمال كدوس، يقوم الرجل يقول: يا مهدي أعطني، فيقول: خذ»،فهذه الروايات التي جاءت في صفة المهدي مطابقة لصفة الخليفة الذي جاء ذكره في الأحاديث الصحيحة عن أبي سعيد وجابر، وأنه يكون في آخر الزمان، وأنه يحثو المال حثوًا لا يعده عدًا، وهذه الصفة لم توجد في أحد ممن مضي من الخلفاء والملوك والأمراء، وإنما تكون في المهدي الذي يخرج في آخر الزمان.
وأما قول ابن محمود: كما أنه ليس له ذكر في القرآن، مما يقلل عدم الاحتفال بها.
فجوابه: أن يقال: لو كان عدم ذكر الشيء في القرآن يقلل الاحتفال بالأحاديث الواردة فيه - أي يقلل المبالاة بها- لذهبت السنة أو أكثرها، وقد قال الله -تعالى-: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}، وقال -تعالى-: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ
__________
(1) ص 13.
(2) ص 16.

(1/68)

هُوَ إِلَّا وَحْيٌ يُوحَى}، وقد ثبت عن النبي - صلى الله عليه وسلم - أنه قال: «ألا إني أوتيت الكتاب ومثله معه، ألا إني أوتيت الكتاب ومثله معه» رواه الإمام أحمد، وأبو داود، والترمذي، وابن ماجة، والدارمي، وابن حبان في صحيحه، والحاكم في مستدركه، وأبو بكر الآجري في كتاب الشريعة، من حديث المقدام بن معد يكرب الكِندي -رضي الله عنه-، وقال الترمذي هذا حديث حسن غريب، وصححه الحاكم، وأقره الذهبي.
وقد أخبر النبي - صلى الله عليه وسلم - عن بعض الأنبياء وغيرهم من الماضين بقصص لم تذكر في القرآن، وأخبر أيضًا عما سيكون بعده إلى قيام الساعة، وعما يكون بعد ذلك إلى أن يدخل أهل الجنة الجنة، وأهل النار النار، وما يكون بعد ذلك، وكثير مما أخبر به لم يذكر في القرآن، وكذلك الصلاة والزكاة والحج، فإنها لم تذكر في القرآن على وجه التفصيل، وإنما ذكرت فيه على وجه الإجمال، وجاء تفصيل أحكامها في السنة، وكذلك أكثر الأحكام، فإن بعضها لم يذكر في القرآن، وبعضها قد ذكر فيه على وجه الإجمال، وفصلت أحكامه في السنة، وقد تلقى أهل العلم ما ثبت من ذلك بالقبول والتسليم، ولا أعلم أحدًا قبل ابن محمود توقف عن قبول الأحاديث التي رواها الثقات عن الثقات، وقال إنه لا يحتفل بها - أي لا يبالي بها- من أجل أن ذلك لم يذكر في القرآن، فهذا قول باطل أحدثه ابن محمود وهو مردود عليه.
وأما قوله: مما يقلل عدم الاحتفال بها.
فجوابه: أن يقال: إن كلام ابن محمود ينقض بعضه بعضًا؛ لأنه إذا قلَّ عدم الاحتفال بأحاديث المهدي- أي قلَّ عدم المبالاة بها-، فإنها تصير إذا مما يحتفل به - أي مما يبالي به- والظاهر من كلام ابن محمود أنه أراد أن يقول: مما يقلل الاحتفال بها. فزاد قوله "عدم" فانعكس مراده، وصار كلامه متناقضًا.
وقال ابن محمود في صفحة (6) وصفحة (7): "ومنها تناقض هذه الأحاديث وتعارضها في موضوعها، فمهدي اسمه اسم الرسول واسم أبيه اسم أبيه، ومهدي اسمه أبو عبد الله، ومهدي يشبه الرسول في الخُلُق ولا يشبهه في الخَلق، ومهدي يصلحه الله في ليلة، ورجل يخرج هاربًا من المدينة إلى مكة فيبايع له بين الركن والمقام، ورجل اسمه الحارث بن حران يوطِّئ أو يمكن لآل محمد، ورجل يخرج من وراء النهر، ورجل يبايع له بعد وقوع فتنة عند موت خليفة، ورجل أخواله كلب وتأتيه الرايات السود من قبل العراق وأبدال الشام، ومهدي يصلي عيسى ابن مريم

(1/69)

خلفه، ومهدي يقال له بحضرة نبي الله عيسى: صلِّ أيها الأمير، فيقول: كل إنسان أمير نفسه تكرمة الله لهذه الأمة، فهذه وما هو أكثر منها مما جعلت المحققين من العلماء يوقنون بأنها موضوعة على لسان رسول الله، وأنها لم تخرج من مشكاة نبوته، وليست من كلامه، فلا يجوز النظر فيها فضلا عن تصديقها".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: أما أول هذا الكلام فهو مأخوذ من كلام رشيد رضا في تفسير المنار، وقد نقله ابن محمود بالمعنى، وغير عبارته وأسلوبه بعبارة وأسلوب أبسط منه؛ ليوهم أنه لم يقلد أحدًا في كلامه، وأما آخره فهو مأخوذ من كلام محمد فريد وجدي في دائرة المعارف، وهذا ملخص كلام رشيد رضا، قال في صفحة (499) من الجزء التاسع من تفسير المنار: "وأما التعارض في أحاديث المهدي فهو أقوى وأظهر، والجمع بين الروايات فيها أعسر، والمنكرون لها أكثر، والشبهة فيها أظهر، ولذلك لم يعتد الشيخان بشيء من رواياتها في صحيحيهما". إلى أن قال في صفحة (501): "ولأجل ذلك كثر الاختلاف في اسم المهدي، ونسبه، وصفاته، وأعماله". ثم قال في صفحة (503): "فهذا نموذج من تعارض الروايات وتهافتها في المهدي". انتهى.
وأما محمد فريد وجدي، فقال في صفحة (481) من الجزء العاشر من دائرة المعارف: "وقد ضعف كثيرون من أئمة المسلمين أحاديث المهدي، واعتبروها مما لا يجوز النظر فيه". انتهى.
وأما ما سوى كلام رشيد رضا ومحمد فريد وجدي، فكله من تهويل ابن محمود وتلبيسه على الجهال، وقد جعل اسم المهدي متعددًا على أحد عشر رجلا، وهذه الكثرة التي زعمها ابن محمود ترجع في الحقيقة إلى أربعة، أحدهم المهدي الذي أخبر النبي - صلى الله عليه وسلم - بخروجه في آخر الزمان، وهو الذي تدور عليه جميع الأحاديث الثابتة في المهدي كما سيأتي بيانه -إن شاء الله تعالى-. والثاني الحارث الحراث؛ الذي يخرج من وراء النهر يوطِّئ لآل محمد. والثالث الذي أخواله كلب؛ وهو عدم المهدي. والرابع الذي يقال له أبو عبد الله وهذه الكنية ليست للمهدي، وإنما هي من دعاوي الرافضة في مهديهم المزعوم الذي ليس له وجود بالكلية.
الوجه الثاني: أن يقال: ليس بين الأحاديث الثابتة في المهدي تناقض ولا تعارض البتة، ومن ادعى التناقض والتعارض بينها فإنه لا يخلو من أحد أمرين؛ إما أن يكون

(1/70)

جاهلا بالأحاديث الثابتة في المهدي، وإما أن يكون مكابرًا في ردها، وهذا هو الظاهر من حال المردود عليه؛ فإنه قد كابر في ردها، وأورد المكابرة بطريق المغالطة.
الوجه الثالث: أن يقال: قد جاء في الحديث الصحيح عن ابن مسعود -رضي الله عنه- عن النبي - صلى الله عليه وسلم - أن اسم المهدي يواطئ اسم النبي - صلى الله عليه وسلم -، وأن اسم أبيه يواطئ اسم أبي النبي - صلى الله عليه وسلم -، وجاء في حديث حسن الإسناد عن علي -رضي الله عنه- عن النبي - صلى الله عليه وسلم - أنه قال: «المهدي منا أهل البيت، يصلحه الله في ليلة»، وجاء في حديث صحيح عن أم سلمة -رضي الله عنها- عن النبي - صلى الله عليه وسلم - قال: «يكون اختلاف عند موت خليفة، يخرج رجل من قريش من أهل المدينة إلى مكة، فيأتيه ناس من أهل مكة فيخرجونه وهو كاره، فيبايعونه بين الركن والمقام» الحديث، وفيه: «أنه يأتيه أهل الشام وعصائب من أهل العراق فيبايعونه»، وجاء في حديث جيد الإسناد عن جابر -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: «ينزل عيسى ابن مريم، فيقول أميرهم المهدي: تعال صلِّ بنا، فيقول: لا، إن بعضهم أمير بعض، تكرمة الله لهذه الأمة»، وروى ابن حبان في صحيحه عن ابن مسعود -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: «يخرج رجل من أهل بيتي، يواطئ اسمه اسمي، وخلقه خلقي، فيملؤها قسطًا وعدلا كما ملئت ظلمًا وجورًا»، وروى أبو داود في سننه بإسناد فيه ضعف عن علي -رضي الله عنه- أنه نظر إلى ابنه الحسن فقال: «إن ابني هذا سيدكما سماه النبي - صلى الله عليه وسلم - وسيخرج من صلبه رجل يسمى باسم نبيكم، يشبهه في الخُلُق ولا يشبهه في الخلق - ثم ذكر قصة - يملأ الأرض عدلا».
قال شمس الحق في "عون المعبود": "على قوله «يشبهه في الخلق» بضم الخاء واللام وتسكن، «ولا يشبهه في الخلق» بفتح الخاء وسكون اللام؛ أي يشبهه في السيرة ولا يشبهه في الصورة". انتهى. ولبعض هذا الحديث شاهد مما تقدم (1) من حديث ابن مسعود وأبي سعيد -رضي الله عنهما-، والمذكور في هذه الأحاديث رجل واحد وهو المهدي المبشر به، وليس متعددًا كما زعم ذلك ابن محمود في كلامه الذي هو صريح في المغالطة.
وأما الرجل الذي اسمه الحارث، فهو الذي يخرج من وراء النهر كما جاء ذلك في حديث علي -رضي الله عنه- يرفعه: «يخرج رجل من وراء النهر يقال له الحارث حراث» الحديث رواه أبو داود بإسناد ضعيف، وقوله حراث بتشديد الراء صفة له أي
__________
(1) ص (10 - 11).

(1/71)

زراع، قال شمس الحق في "عون المعبود": "هكذا في أكثر النسخ وهو المعتمد، وفي بعض النسخ الحارث بن حراث". انتهى، وقد صحَّف ابن محمود فقال اسمه الحارث بن حران، بالنون، وصوابه الحارث حراث بالثاء المثلثة، وزعم ابن محمود أن الحارث والذي يخرج من وراء النهر رجلان، وأن كلا منهما يقال فيه أنه المهدي، وهذا من أغلاطه أو من مغالطته؛ لأن الذي جاء في الحديث أن الذي يخرج من وراء النهر هو الحارث، وأنه يوطِّئ أو يمكِّن لآل محمد - صلى الله عليه وسلم -، فليس هو بالمهدي، وإنما هو من أنصار المهدي، وقد ذكرت أن الحديث ضعيف الإسناد فلا يعتمد عليه.
وأما الرجل الذي أخواله من كلب، فلم يقل أحد أنه المهدي كما قد زعم ذلك ابن محمود يريد بذلك المغالطة، وإنما هو رجل من قريش يبعث جيشًا لقتال المهدي فيهزمهم جيش المهدي ويظهر عليهم، وقد تقدم بيان ذلك في حديث أم سلمة -رضي الله عنها- (1).
وأما قوله: ومهدي يصلي عيسى ابن مريم خلفه، ومهدي يقال له بحضرة نبي الله عيسى: صلِّّ أيها الأمير، فيقول: كل إنسان أمير نفسه.
فجوابه: أن يقال هذا تكرار أُرِيدَ به المغالطة؛ لأن الرجل الذي يصلي عيسى خلفه هو المهدي، وعيسى -عليه الصلاة والسلام- هو الذي يقول للمهدي: تقدم فصلِّ فإنها لك أقيمت، كما جاء ذلك في حديث أبي إمامة الذي رواه ابن ماجة وابن خزيمة والحافظ الضياء في "المختارة"، وهو حديث طويل فيه ذكر خروج الدجال ونزول عيسى -عليه الصلاة والسلام-، وفيه فقالت أم شريك بنت أبي العكر: يا رسول الله، فأين العرب يومئذ؟ قال: «هم يومئذ قليل وجلهم ببيت المقدس، وإمامهم رجل صالح، فبينما إمامهم قد تقدم يصلي بهم الصبح إذ نزل عليهم عيسى ابن مريم الصبح، فرجع ذلك الإمام ينكص يمشي القهقرى ليتقدم عيسى يصلي بالناس، فيضع عيسى يده بين كتفيه، ثم يقول له: تقدم فصلِّ، فإنها لك أقيمت، فيصلي بهم إمامهم» الحديث.
وروى الإمام أحمد ومسلم من حديث أبي الزبير، عن جابر بن عبد الله -رضي الله عنهما- قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة، قال: فينزل عيسى ابن مريم، فيقول أميرهم: تعال صل بنا،
__________
(1) ص 16 - 17.

(1/72)

فيقول: لا، إن بعضكم على بعض أمراء، تكرمة الله هذه الأمة»، وقد رواه الحارث بن أبي أسامة من حديث وهب بن منبه، عن جابر -رضي الله عنه- وفيه: «فيقول أميرهم المهدي تعال صل بنا»، وذكر بقية الحديث بنحوه. قال ابن القيم -رحمه الله تعالى- في "المنار المنيف": "إسناده جيد". ففي هذا الحديث الصحيح أن المهدي هو الذي يقول لعيسى ابن مريم -عليهما الصلاة والسلام-: تعال صل بنا، وأن عيسى يقول: لا، إن بعضكم على بعض أمراء.
فأما قول ابن محمود: ومهدي يقال له بحضرة نبي الله عيسى صل أيها الأمير، فيقول كل إنسان أمير نفسه.
فجوابه: أن يقال: هذا اللفظ لم يرد في شيء من الأحاديث الواردة في المهدي ونزول عيسى ابن مريم -عليهما الصلاة والسلام-، وإنما أتى به ابن محمود من كيسه، وهو من تحريف الكلم عن مواضعه.
وأما قوله: فهذه وما هو أكثر منها، مما جعلت المحققين من العلماء يوقنون بأنها موضوعة على لسان رسول الله، وأنها لم تخرج من مشكاة نبوته، وليست من كلامه، فلا يجوز النظر فيها، فضلا عن تصديقها.
فجوابه من وجهين؛ أحدهما: أن يقال: أما الأئمة المحققون على الحقيقة؛ ومنهم الترمذي، وابن خزيمة، وابن حبان، والحاكم، والعقيلي، والبيهقي، وشيخ الإسلام ابن تيمية، وابن القيم، والذهبي، والهيثمي، فإنهم قد صححوا بعض الأحاديث الواردة في المهدي، وقد تقدم بيان ذلك في أول الكتاب وفي الفصل الثاني منه (1)، وقد نص على صحة بعضها كثير من المتأخرين؛ ومنهم ابن حجر الهيتمي، والشوكاني، وصديق بن حسن وغيرهم، وذكر غير واحد من العلماء أنها متواترة، وقد تقدم بيان ذلك فليراجع (2).
وأما المتحذلقون من العصريين، وهم الذين تجرءوا على رد الأحاديث الثابتة في المهدي، وزعموا أنها موضوعة على لسان رسول الله - صلى الله عليه وسلم - فليسوا أهل تحقيق في الحديث، وإنما يخبطون خبط عشواء، فما وافق أفكارهم أو أفكار من يعظمونه من الغربيين وأذناب الغربيين قبلوه ولو كان ضعيفًا أو موضوعا، وما خالف أفكارهم أو
__________
(1) ص (10 - 17) و 42وص (41 - 43).
(2) ص (43 - 45).

(1/73)

أفكار من يعظمونه لم يبالوا برده وإطراحه ولو كان صحيحًا أو حسنًا، ومن نظر في كتبهم رأى من ذلك الشيء الكثير، وقد قلدَّهم ابن محمود في رد أحاديث المهدي وإطراحها، وزعم أنها كلها مختلقة ومكذوبة ومصنوعة وموضوعة ومزورة على رسول الله - صلى الله عليه وسلم - وليست من كلامه، فلا يجوز النظر فيها فضلا عن تصديقها، وزعم أيضًا أنها خرافة وأنها نظرية خرافية وأنها بمثابة حديث ألف ليلة وليلة. هكذا جازف وخرج عن حد المعقول إلى غير المعقول، وقد قال الله -تعالى-: {وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولاً}، أما يخشى ابن محمود أن يكون داخلا في عموم المشاقين للرسول - صلى الله عليه وسلم - المتبعين غير سبيل المؤمنين؟ أما يخشى أن يحشر في زمرة المكذبين للرسول - صلى الله عليه وسلم -؟
الوجه الثاني: أن يقال: إن الحكم على بعض الأحاديث بأنها مصنوعة وموضوعة على لسان رسول الله - صلى الله عليه وسلم - وليست من كلامه، لا يكتفي فيه بمجرد الدعوى كما فعل ذلك ابن محمود، وكما كان يفعله غيره من العصريين، بل لا بد أن يكون في أسانيدها بعض الوضاعين، ولا بد أن يذكر القادح فيها كلام أئمة الجرح والتعديل في الراوي المتهم بالوضع؛ لتكون الدعوى مقرونة بالبينة، فأما بهت الأبرياء بأنهم وضعوا أحاديث لا علاقة لهم بها وليسوا من رواتها، فهذا لا شك في تحريمه، فإن كان المبهوت مسلمًا غير متهم في دينه؛ مثل عبد الله بن سلام، وكعب الأحبار، ووهب بن منبه، فبهته كبيرة من الكبائر؛ لقول الله -تعالى-: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا}.
وقال ابن محمود في صفحة (7): "فهذه الأحاديث التي رواها أبو داود، والترمذي، وابن ماجة، هي التي حملت بعض علماء السنة لكثرتها على التصديق بها، فقبلوها قاعدة مسلمة وعقيدة محترمة، سامعين مطيعين لها بدون تفكر ولا تدبر، كالشيخ صديق، والشوكاني، والسفاريني، والشيخ مرعي، والعبادي، وسائر العلماء من المتأخرين، فلو أن هؤلاء حققوا النظر بإمعان وتفكر في أحاديث المهدي التي رواها أبو داود، وابن ماجة، والترمذي، فقابلوا بعضها ببعض لعرفوا من مجموعها حقيقة التعارض والاختلاف، ولظهر لهم منها ما يوجب عليهم الرجوع عن التصديق بها، وكون أكثرها قضايا أحداث وقعت مع أشخاص، ولا ذكر للمهدي فيها".

(1/74)

والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن علماء السنة لم يغتروا بكثرة الأحاديث الواردة في المهدي كما قد توهم ذلك ابن محمود، وإنما اعتمدوا على ما ثبت من ذلك عن النبي - صلى الله عليه وسلم -، وقد قسم بعض علماء السنة أحاديث المهدي إلى صحيح وحسن وضعيف، وقد تقدم قول الشوكاني وصديق بن حسن في ذلك، وهذا يدل على أنهم لم يغتروا بكثرة الأحاديث الواردة في المهدي، وإنما كانوا يعتمدون على الصحاح والحسان منها، ويذكرون الضعيف المنجبر لاعتضاده بالأحاديث الصحيحة، ولو كان الأمر على ما زعمه ابن محمود من أن كثرة الأحاديث هي التي حملت علماء السنة على التصديق بها، لما قسمها أهل السنة إلى صحيح وحسن وضعيف، ولجعلوها صحاحًا من باب واحد.
الوجه الثاني: أن يقال: كل ما ثبت عن النبي - صلى الله عليه وسلم - فإن أهل السنة يقبلونه قاعدة مسلمة وعقيدة محترمة، بخلاف أهل الزيغ؛ الذين لا يبالون برد الأحاديث الصحيحة وإطراحها.
الوجه الثالث: أن يقال: إن علماء السنة إنما سمعوا وأطاعوا لما ثبت عن النبي - صلى الله عليه وسلم -؛ امتثالا لقول الله -تعالى-: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ}، ولقوله -تعالى-: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا}، وقوله -تعالى-: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، قال الإمام أحمد -رحمه الله تعالى-: "أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك، ثم جعل يتلو هذه الآية: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} "، فكل ما ثبت عن النبي - صلى الله عليه وسلم - فالواجب على المسلمين قبوله بدون تردد، وذلك من تحقيق الشهادة بالرسالة.
الوجه الرابع: أن يقال: قد أنطق الله ابن محمود بما يطابق الواقع من حيث لا يشعر، فإنه قال: "إن بعض علماء السنة وسائر العلماء من المتأخرين صدقوا بالأحاديث التي رواها أبو داود والترمذي وابن ماجة، وقبلوها قاعدة مسلمة وعقيدة محترمة، سامعين مطيعين لها، بدون تفكر ولا تدبر"، فعلى قوله هذا يكون الذين تفكروا وتدبروا في أحاديث المهدي، وقابلوا بعضها ببعض، وزعموا التعارض بينها والاختلاف، فردوها جملة بدون مبالاة- أنهم ليسوا أهل سنة، وإنما هم أهل بدعة وفتنة، وهؤلاء .........................

(1/75)

يخشى عليهم أن يكونوا داخلين في عموم قول الله -تعالى-: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا}.
الوجه الخامس: أن يقال: ليس بين الأحاديث الواردة في المهدي تعارض واختلاف البتة، وقد تقدم بيان ذلك قريبًا عند الكلام على قول ابن محمود في صفحة (6)، ومنها تناقض هذه الأحاديث وتعارضها، فليراجع (1).
الوجه السادس: أن يقال: معاذ الله أن يرجع أهل السنة عن التصديق بما ثبت عن نبيهم - صلى الله عليه وسلم - أنه أخبر به، وسواء في ذلك ما أخبر به عن المهدي، وما أخبر به عن غيره؛ مما مضى، وما سيكون في آخر الزمان؛ من خروج الدجال، ونزول عيسى ابن مريم -عليهما الصلاة والسلام-، وخروج يأجوج ومأجوج، وغير ذلك من الأمور التي ينكرها بعض العصريين.
وقال ابن محمود في صفحة (7): "وكل حديث يذكر فيه المهدي فإنه ضعيف، كحديث علي مرفوعًا: «لو لم يبق من الدنيا إلا يوم لبعث الله رجلا منا يملؤها عدلا كما ملئت جورًا»، ومثله عن علي -رضي الله عنه- مرفوعًا: «المهدي منا أهل البيت»، وكذا عن علي -رضي الله عنه- ونظر إلى ابنه الحسن فقال: «إن ابني هذا سيد كما سماه رسول الله، وسيخرج من صلبه رجل يسمى باسم نبيكم، يشبهه في الخلق ولا يشبهه في الخلق»، ومثله حديث أم سلمة مرفوعًا: «المهدي من عترتي ومن ولد فاطمة» رواها كلها أبو داود في سننه وغيره".
والجواب: أن يقال: أما قوله وكل حديث يذكر فيه المهدي فإنه ضعيف، فهو مما قلد فيه بعض العصريين، ومنهم رشيد رضا، ومحمد فريد وجدي، وأحمد أمين، وسعد محمد حسن، وغيرهم من ذوي الجراءة على رد الأحاديث الثابتة في المهدي، وقد ذكرت في أول الكتاب تسعة أحاديث من الصحاح والحسان الواردة في المهدي، وذكرت لبعضها عدة طرق من الصحاح والحسان فلتراجع (2)، ففيها أبلغ رد على ابن محمود وعلى سلفه، الذين زعموا أن أحاديث المهدي كلها ضعيفة.
وأما حديث علي -رضي الله عنه- مرفوعًا: «لو لم يبق من الدنيا إلا يوم، لبعث الله رجلا منا يملؤها عدلا كما ملئت جورًا» فهو حديث صحيح، وقد تقدم الكلام عليه ..
__________
(1) ص (70 - 71).
(2) (9 - 17).

(1/76)

في أول الكتاب فليراجع (1).
وأما حديث علي -رضي الله عنه- مرفوعًا: «المهدي منا أهل البيت» فهو حديث حسن، رواه الإمام أحمد وابن ماجة، وتقدم ذكره في أول الكتاب (2)، وقد وهم ابن محمود فزعم أن أبا داود قد رواه، وهو لم يروه.
وأما حديث علي -رضي الله عنه- أنه نظر إلى ابنه الحسن فقال: «إن ابني هذا سيد» الحديث، فهو حديث ضعيف الإسناد وقد تقدم التنبيه عليه قريبًا (3)، ولبعضها شاهد من حديث ابن مسعود وأبي سعيد -رضي الله عنهما- وقد تقدم ذكرهما في أول الكتاب (4).
وأما حديث أم سلمة -رضي الله عنها- فقد تكلم بعضهم في إسناده، وقد سكت عليه أبو داود، وقد قال أبو بكر بن داسه: سمعت أبا داود يقول: فذكر ما قاله في سننه، وفيه أنه قال: "وما لم أذكر فيه شيئًا فهو صالح، وبعضها أصح من بعض"، وقد أورده السيوطي في الجامع الصغير ورمز له بالصحة، وقال العزيزي في شرح الجامع الصغير: "إسناده حسن".
وقال ابن محمود في صفحة (7) وصفحة (8): "وقد أعرض أكثر العلماء المحدثين عن إثبات أحاديث كثيرة في كتبهم عن أهل البيت؛ لتسلط الغلاة على إدخال الشيء الكثير من الكذب في فضائلهم، كما تحاشى عنها البخاري، ومسلم، والنسائي، والدارقطني، والدارمي، فلم يذكروها في كتبهم المعتمدة، وما ذاك إلا لعلمهم بضعفها، مع العلم أن الدارمي هو شيخ أبي داود والترمذي، وقد نزه مسنده عن أحاديث المهدي فلا ذكر لها فيه".
الجواب عن هذا من وجهين؛ أحدهما: أن يقال: أما إعراض بعض المحدثين عن إثبات بعض الأحاديث في كتبهم عن أهل البيت فليس فيه دليل على ضعف أحاديث المهدي كلها، وليس فيه حجة لمن تهجم على أحاديث المهدي وقابلها بالرد والإنكار، زاعمًا أنها كلها ضعيفة، وما أكثر الأحاديث التي لم يذكرها البخاري، ومسلم، والنسائي، والدارقطني، والدارمي، وهي مع ذلك صحيحة. وفي موطأ مالك، ومسند أحمد، وسنني أبي داود وابن ماجة، وجامع الترمذي، وصحيح ابن خزيمة، .......................
__________
(1) ص (14 - 15).
(2) ص (15 - 16).
(3) ص (71).
(4) ص (9 - 12).

(1/77)

وابن حبان، ومستدرك الحاكم، وغيرها من المسانيد والمستخرجات والمعاجم شيء كثير من الأحاديث الصحيحة، ولا أظن أن عاقلا يقول: إن ما لم يذكره البخاري، ومسلم، والنسائي، والدارقطني، والدارمي في كتبهم فإنه لا يكون صحيحًا، لِم يترتب على ذلك من أبطال كثير من السنن.
الوجه الثاني: أن يقال: قد روي مسلم في صحيحه ثلاثة أحاديث في ذكر الخسف بالجيش الذي يغزو الكعبة، وروى البخاري حديثًا منها، وفيها إشارة إلى المهدي، وقد تقدم بيان ذلك قريبًا (1)، وتقدم أيضًا ما رواه مسلم عن جابر وأبي سعيد -رضي الله عنهما- في ذكر الخليفة الذي يكون في آخر الزمان يحثي المال حثيا ولا يعده عدًا، وهي ثلاثة أحاديث، وفيها إشارة إلى المهدي كما تقدم بيانه (2).
وأما قوله: وما ذاك إلا لعلمهم بضعفها.
فجوابه: أن يقال: إثبات علمهم بضعفها يحتاج إلى دليل، ولا دليل على ذلك، وليس مع من ادعى علمهم بضعفها سوى اتباع الظن، وقد قال الله -تعالى-: {وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا}، وفي الصحيحين عن أبي هريرة -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: «إياكم والظن فإن الظن أكذب الحديث».
وأما قوله: مع العلم أن الدارمي هو شيخ أبي داود والترمذي، وقد نزَّه مسنده عن أحاديث المهدي فلا ذكر لها فيه.
فجوابه: أن يقال: إن شيوخ أبي داود والترمذي كثيرون جدًا، وبعض الشيوخ يروي من الأحاديث ما ليس عند الآخرين، فلا يبعد أن يكون الدارمي لم يرو شيئًا من أحاديث المهدي، وقد يكون روى منها وترك ذكرها عمدًا، كما ترك أحاديث الإيمان، والمناقب، وتفسير القرآن، والفتن والملاحم، وأشراط الساعة، فلم يذكرها في كتابه، ويبعد أن يكون لم يرو في ذلك شيئًا، فهل يقول ابن محمود أن الدارمي قد نزه كتابه عن ذكر الأحاديث في الإيمان، والمناقب، والتفسير، والفتن والملاحم، وأشراط الساعة، كما قد قال ذلك في أحاديث المهدي؟ أم يخص التنزيه بأحاديث المهدي فقط تقليدًا لرشيد رضا، ومحمد فريد وجدي، وأحمد أمين، وأضرابهم من العصريين، الذين لا يبالون برد الأحاديث الصحيحة إذا خالفت أفكارهم أو أفكار من يعظمونه من الغربيين وأتباع الغربيين؟ والذي لا يشك فيه أن التقليد لمن ذكرنا هو
__________
(1) ص (64 - 66).
(2) ص (67 - 68).

(1/78)

الذي حمل ابن محمود على رد الأحاديث في المهدي، وتنزيه مسند الدارمي عنها.
وقال ابن محمود في صفحة (8): "ثم إن من عادة العلماء المحدثين والفقهاء المتقدمين، أن بعضهم ينقل عن بعض الحديث والقول على علاته تقليدًا لمن سبقه، كما ذكر عن الإمام أحمد؛ أنه كان يستعير الملازم من طبقات ابن سعد فينقلها ثم يردها إليه. ذكروا ذلك في ترجمة ابن سعد، وكان الشافعي يقول للإمام أحمد: "إذا ثبت عندك الحديث فارفعه إلي حتى أثبته في كتابي"، وكذلك سائر علماء كل عصر ينقل بعضهم عن بعض، فمتى كان الأمر بهذه الصفة فلا عجب متى رأينا أحاديث المهدي تنتشر في كتب المعاصرين لأبي داود؛ كالترمذي، وابن ماجة؛ لخروج الحديث من كتاب إلى مائة كتاب، وانتقال الخطأ من عالم إلى مائة عالم، لكون الناس مقلدة، وقليل منه المحققون المجتهدون، والمقلد لا يعد من أهل العلم".
والجواب: أن يقال: قد جازف ابن محمود في هذه الجملة غاية المجازفة، وتجاوز حد المعقول إلى غير المعقول، وقد قال الشاعر وأحسن فيما قال:
وليس من الإنصاف أن يدفع الفتى ... يد النقص عنه بانتقاص الأفاضل

فأما قوله: ثم إن من عادة العلماء المحدثين والفقهاء المتقدمين أن بعضهم ينقل عن بعض الحديث والقول على علاته تقليدًا لمن سبقه.
فجوابه: أن يقال: هذه المجازفة بعيدة كل البعد عن الصواب، ولا أعلم أحدًا رمي سائر العلماء من السلف ومن بعدهم في كل عصر بالتقليد سوى ابن محمود، ويالها من زلة ما أبشعها وأشنعها، وإذا كان علماء السلف ومن بعدهم من سائر العلماء في كل عصر مقلدة عند ابن محمود، وهو لا يعد المقلد من أهل العلم، فمن هم العلماء، ومن هم المحققون إذا؟ ولعل ابن محمود كتب هذا الكلام وهو في حالة لا يشعر معها بما كان يكتبه.
وقد ثبت عن النبي - صلى الله عليه وسلم - أنه قال: «لا تزال طائفة من أمتي قائمة بأمر الله، لا يضرهم من خذلهم أو خالفهم، حتى يأتي أمر الله وهم ظاهرون على الناس» رواه الإمام أحمد، والبخاري ومسلم، من حديث معاوية بن أبي سفيان -رضي الله عنهما-، وثبت نحوه عن عدد كثير من الصحابة -رضي الله عنهم- رووا ذلك عن النبي - صلى الله عليه وسلم -، وقد ذكرتُ هذه الأحاديث في كتابي " إتحاف الجماعة، بما جاء في الفتن والملاحم وأشراط الساعة" في "باب ما جاء في الطائفة المنصورة إلى قيام الساعة" فلتراجع هناك.

(1/79)

وقد ترجم البخاري على حديث معاوية -رضي الله عنه- بقوله: "باب قول النبي - صلى الله عليه وسلم -: «لا تزال طائفة من أمتي ظاهرين على الحق» وهم أهل العلم". قوله: وهم أهل العلم، هو من كلام البخاري، وقد نبه الحافظ ابن حجر على هذا وهو ظاهر، وقال البخاري أيضا: "باب قول الله -تعالى-: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا}، وما أمر النبي - صلى الله عليه وسلم - بلزوم الجماعة وهم أهل العلم".
وقال الترمذي في جامعه، بعد إيراده حديث ثوبان -رضي الله عنه- الذي رواه الإمام أحمد، ومسلم، وأبو داود، وابن ماجة، والبرقاني في صحيحه، وصححه الترمذي، وهو بنحو حديث معاوية -رضي الله عنه- قال الترمذي: "سمعت محمد بن إسماعيل - يعني البخاري- يقول: سمعت علي بن المديني يقول: وذكر هذا الحديث عن النبي - صلى الله عليه وسلم -: «لا تزال طائفة من أمتي ظاهرين على الحق» فقال عليٌّ: هم أهل الحديث". انتهى، وكذا قال ابن المبارك، وأحمد بن سنان، وابن حبان وغيرهم، وترجم عليه ابن حبان في صحيحه فقال: "ذكر إثبات النصرة لأصحاب الحديث إلى قيام الساعة"، وقال يزيد بن هارون، وأحمد بن حنبل: "إن لم يكونوا أهل الحديث فلا أدري من هم" رواه الحاكم في علوم الحديث.
وفي حديث معاوية -رضي الله عنه-، وما أشرت إليه من الأحاديث، أبلغ رد على مجازفة ابن محمود وتهجمه على علماء الأمة.
وروى الإمام أحمد والبخاري ومسلم أيضًا، عن أبي هريرة -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «كيف أنتم إذا نزل عيسى ابن مريم فيكم وإمامكم منكم» قال ابن التين: "معنى قوله: «وإمامكم منكم» أن الشريعة المحمدية متصلة إلى يوم القيامة، وأن في كل قرن طائفة من أهل العلم" نقله عنه الحافظ ابن حجر في "فتح الباري".

وروى الإمام أحمد ومسلم أيضًا، عن جابر بن عبد الله -رضي الله عنهما- قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة، قال: فينزل عيسى ابن مريم، فيقول أميرهم: تعال صلِّ لنا، فيقول: لا، إن بعضكم على بعض أمراء، تكرمة الله هذه الأمة» قال الحافظ ابن حجر في "فتح الباري": "وفي صلاة عيسى خلف رجل من هذه الأمة، مع كونه في آخر الزمان وقرب قيام الساعة، دلالة للصحيح من الأقوال، أن الأرض لا تخلو عن قائم لله بحجة". انتهى. ذكره في الكلام على قوله في حديث أبي هريرة -رضي الله عنه-: «كيف أنتم إذا نزل ابن مريم فيكم وإمامكم منكم» وهو في "باب نزول عيسى ابن مريم" من أحاديث الأنبياء.

(1/80)

وروي أبو داود والحاكم في مستدركه، عن أبي هريرة -رضي الله عنه- عن رسول الله - صلى الله عليه وسلم - أنه قال: «إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها»، وفي هذا الحديث والحديثين قبله أبلغ رد على مجازفة ابن محمود.
وأما قوله: كما ذُكر عن الإمام أحمد أنه كان يستعير الملازم من طبقات ابن سعد فينقلها ثم يردها إليه، ذكروا ذلك في ترجمة ابن سعد، وكان الشافعي يقول للإمام أحمد: "إذا ثبت عندك الحديث فارفعه إلي حتى أثبته في كتابي".
فجوابه من وجوه؛ أحدها: أن يقال: أتدري فيمن تتكلم يا ابن محمود؟ أما لك عقل يحجزك عن التهجم على إمامين عظيمين من أئمة المسلمين، قد رفع الله قدرهما عند المسلمين، وجعل كلا منهما إمامًا يقتدي به؟ وأنت تخالف المسلمين فترميهما بالتقليد، وتزعم أنهما ممن ينقل الحديث والقول على علاته، ومن له أدنى عقل وعلم يعلم براءتهما مما رميتهما به، ثم تزعم أيضًا أن الإمام أحمد كان يستعير الملازم من طبقات ابن سعد فينقلها ثم يردها إليه، وأن الشافعي كان يقول للإمام أحمد: "إذا ثبت عندك الحديث فارفعه إليَّ حتى أثبته في كتابي"، ألا تتثبت يا ابن محمود فيما تكتبه وما تقوله في أئمة المسلمين؟ أما تخشى أن تكون داخلا في عموم قول الله -تعالى-: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا}؟
الوجه الثاني: أن يقال: إن الشافعي وأحمد كانا يذمان التقليد وينهيان عنه، فكيف يظن بهما أنهما كانا ممن ينقل الحديث والقول على علاته تقليدًا لمن سبقهما؟ وكيف يظن بأحمد أنه كان يستعير الملازم من طبقات ابن سعد فينقلها ثم يردها إليه؟ هذا قول ظاهر البطلان.
الوجه الثالث: أن يقال: قد روى الخطيب في "تاريخ بغداد"، عن إبراهيم الحربي، قال: "كان أحمد بن حنبل يوجه في كل جمعة بحنبل بن إسحاق إلى ابن سعد؛ يأخذ منه جزئين من حديث الواقدي، فينظر فيهما إلى الجمعة الأخرى، ثم يردهما ويأخذ غيرهما"، وقد ذكره الذهبي في "تذكرة الحفاظ" والمزي في "تهذيب الكمال" وابن حجر في "تهذيب التهذيب" هذا ما ذكروه في ترجمة محمد بن سعد، وذكره الخطيب في ترجمة الواقدي، لا ما قاله ابن محمود من الوهم والغلط، وما آفة الأخبار إلا رواتها.
وإنما كان أحمد -رحمه الله تعالى- يأخذ الأجزاء من حديث الواقدي وينظر فيها؛ ....

(1/81)

ليطلع على ما فيها من قلب الأحاديث وتركيب الأسانيد، وما كان يتهم به الواقدي من وضع الأحاديث، وغير ذلك من الأمور السيئة التي ينبغي النظر فيها، والتحذير منها ومن أهلها، وقد ذكر الذهبي في "الميزان" عن الإمام أحمد أنه قال في الواقدي: "هو كذاب، يقلب الأحاديث، يلقي حديث ابن أخي الزهري على معمر ونحو ذا"، وذكر أيضًا عن ابن المديني وأبي حاتم والنسائي أنهم قالوا: "الواقدي يضع الحديث".
وروى الخطيب في "تاريخ بغداد" عن علي بن المديني قال: "قال لي أحمد بن حنبل: أعطني ما رواه - يعني الواقدي- عن ابن أبي يحيى، قال: قلت: وما تصنع به؟ قال أنظر فيها أعتبرها، قال: ففتحها ثم قال: اقرأها عليَّ، قال: قلت: وما تصنع به؟ قال: انظر فيها، قال: قلت له: أنا أحدث عن ابن أبي يحيى، قال لي: وما عليك، أنا أريد أن أعرفها وأعتبر بها، قال: فقال لي بعد ذلك أحمد: رأيت عند الواقدي أحاديث قد رواها عن قوم من حديث ابن أبي يحيى قلبها عليهم".
وروى الخطيب أيضًا عن علي بن المديني قال: "سمعت أحمد بن حنبل يقول: الواقدي يُركِّب الأسانيد"، وروى أيضًا عن إسحاق الكوسج قال: "قال أحمد بن حنبل: كان الواقدي يقلب الأحاديث، كأنه يجعل ما لمعمر عن ابن أخي الزهري، وما لابن أخي الزهري لمعمر".
قلت: ولو قُدِّر أن الإمام أحمد كان ينقل الأجزاء من حديث الواقدي للغرض الذي ذكرنا، لما كان في ذلك بأس، ولكن لم ينقل عنه أنه كان ينقلها، وإنما نقل عنه أنه كان ينظر فيها فقط، ولم يكن الإمام أحمد -رحمه الله تعالى- يروي عن الواقدي ولا عن محمد بن سعد كاتب الواقدي، حتى يُظن به أنه كان ينقل الحديث والقول على علاته من كتب الواقدي أو من طبقات ابن سعد.
الوجه الرابع: أن يقال: إن العلماء من أهل السنة والجماعة منذ زمان أحمد إلى زماننا قد أجمعوا على تعظيم أحمد والثناء عيه، ولم يُذكر عن أحد من المتقدمين منهم ولا من المتأخرين أنه عاب أحمد بشيء أو طعن فيه أو تنقصه، وإنما كان ينقل ذلك عن أحمد بن أبي دؤاد وأصحابه من الجهمية، وعن الجاحظ وأضرابه من المعتزلة، والعاقل لا يرضى لنفسه أن يكون من أتباع هؤلاء الفسقة.
وقد روى الخطيب بإسناده، عن سفيان بن وكيع أنه قال: "أحمد عندنا محنة، من عاب أحمد فهو عندنا فاسق"، وروي أيضًا بإسناده عن أبي جعفر محمد بن بدينا ...............

(1/82)

الموصلي قال: أنشدني ابن أعين في الإمام أحمد بن حنبل:
أضحى ابن حنبل محنة مأمونة ... وبحب أحمد يعرف المتنسك
وإذا رأيت لأحمد متنقصًا ... فاعلم بأن ستوره ستهتك

وذكر القاضي أبو الحسين في "طبقات الحنابلة" عن أبي علي الحداد، أنه روى بإسناده عن أحمد بن إبراهيم الدورقي أنه قال: "من سمعتموه يذكر أحمد بن حنبل بسوء فاتهموه على الإسلام"، وقد رواه الخطيب البغدادي من طريق أبي يعلي التميمي، وهو أبو يعلي الموصلي- قال: سمعت أحمد بن إبراهيم- يعني الدورقي- يقول ... فذكره بمثله، وقد ذكره المزي في "تهذيب الكمال" عن أبي يعلي الموصلي قال: سمعت أحمد بن إبراهيم الدورقي يقول ... فذكره بمثله، وذكره أيضًا الحافظ ابن حجر في "تهذيب التهذيب" عن أحمد بن إبراهيم الدورقي.
وقال ابن أبي حاتم في كتاب "الجرح والتعديل": "سمعت أبا جعفر محمد بن هارون المخرمي المعروف بالفلاس يقول: إذا رأيت الرجل يقع في أحمد بن حنبل فاعلم أنه مبتدع ضال"، وروى ابن أبي حاتم أيضًا بإسناده إلى قتيبة بن سعيد أنه قال: "إذا رأيت الرجل يحب أحمد بن حنبل فاعلم أنه صاحب سنة وجماعة"، وروى أيضًا بإسناده إلى قتيبة بن سعيد أنه قال: "إذا رأي الرجل يحب أحمد بن حنبل فاعلم أنه على الطريق"، وقال عبد الرحمن أيضًا: "سمعت أبي يقول: إذا رأيتم الرجل يحب أحمد بن حنبل فاعلم أنه صاحب سنة".
ونقل القاضي أبو الحسين في "طبقات الحنابلة" عن أبي على الحداد أنه روى بإسناده عن محمد بن الحسين الأنماطي، قال: "كنا في مجلس فيه يحيى بن معين، وأبو خيثمة زهير بن حرب، وجماعة من كبار العلماء، فجعلوا يثنون على أحمد بن حنبل ويذكرون فضائله، فقال رجل: لا تكثروا بعض هذا القول، فقال يحيى بن معين: وكثرة الثناء على أحمد بن حنبل تستنكر؟! لو جلسنا مجلسًا بالثناء عليه ما ذكرنا فضائله بكمالها"، وقد رواه الخطيب البغدادي عن أبي نعيم الحافظ، حدثنا سليمان بن أحمد الطبراني، أخبرنا محمد بن الحسين الأنماطي ... فذكره بمثله.
فهذا قليل من كثير من ثناء أكابر العلماء على الإمام أحمد، وتشديدهم على من يعيبه، ومن أراد الزيادة على ذلك فليرجع إلى الكتب المؤلفة في مناقب أحمد وإلى ترجمته في الكتب التي يذكر فيها تراجم العلماء.

(1/83)

فانظروا أيها المنصفون إلى ما قاله أكابر العلماء في فضل الإمام أحمد -رحمه الله تعالى- وكثرة الثناء عليه، ثم انظروا إلى شذوذ ابن محمود ومخالفته لأكابر العلماء، حيث زعم أن الإمام أحمد -رحمه الله تعالى- كان ممن ينقل الحديث والقول على علاته تقليدًا لمن سبقه، وأنه كان يستعير الملازم من طبقات ابن سعد فينقلها ثم يردها إليه، وأنهم ذكروا ذلك في ترجمة ابن سعد.
وأقول: لا صحة لشيء مما زعمه ابن محمود، وقد راجعت ترجمة ابن سعد في عدة كتب من كتب التراجم والتواريخ، فما رأيت أحدًا منهم ذكر عن الإمام أحمد أنه كان يستعير الملازم من طبقات ابن سعد فينقلها ثم يردها إليه، وإنما ذكروا عنه أنه كان يرسل إلى ابن سعد يستعير منه أجزاء من حديث الواقدي، فينظر فيها ليعرفها ويعتبر بها ثم يردها، وبين استعارة الاجزاء لنقلها وبين استعارتها للنظر فيها ومعرفتها والاعتبار بها فرق شاسع، ولكن ابن محمود حرف الكلام ليتسنى له الطعن في الإمام أحمد -رحمه الله تعالى-، فأين الأمانة في النقل يا ابن محمود؟ وأين التقوى والخوف من الله؟!
الوجه الخامس: ما ذكره القاضي أبو الحسين في "طبقات الحنابلة": "عن الربيع بن سليمان، قال: قال لنا الشافعي -رضي الله عنه-: "أحمد إمام في ثمان خصال؛ إمام في الحديث، إمام في الفقه، إمام في اللغة، إمام في القرآن، إمام في الفقر، إمام في الزهد، إمام في الورع، إمام في السنة"، قال القاضي: وصدق الإمام الشافعي في هذا الحصر". انتهى.
ولا أعلم عن أحد من العلماء أنه أنكر شيئا من هذه الخصال التي وصف بها الشافعي أحمد بن حنبل، وإذا كان أحمد إمامًا في الورع، فكيف يظن به أنه كان ممن ينقل الحديث والقول على علاته تقليدًا لمن سبقه، وأنه كان يستعير الملازم من طبقات ابن سعد فينقلها ثم يردها إليه؟ هذا قول ظاهر البطلان، وهو من ظن السوء بأحمد، ولا شك أن أحمد منزه عن هذا الظن السيء.
الوجه السادس: أن يقال: إن المنصف عندما ينظر في مجازفة ابن محمود التي زعم فيها أن الإمام أحمد -رحمه الله تعالى- كان ممن ينقل الحديث والقول على علاته تقليدًا لمن سبقه، يجد أن ابن محمود نفسه قد وقع فيما هو أعظم من ذلك؛ حيث أنه كان ينقل الغث والسقيم من أراء العصريين وتخرصاتهم وأقوالهم الباطلة، ويعتمد ...............

(1/84)

عليها في مخالفة الأحاديث الثابتة وإطراحها، ويجد أيضًا أنه يسوق كلام بعض العصريين بالنص أو ببعض التصرف في العبارة، ولا ينسبه إليهم بل يجعله من كلام نفسه، ويجد أيضًا أنه يتقول على بعض العلماء، وينسب إليهم أقوالاً لا توجد في كتبهم، ولم ينقلها العلماء الأمناء عنهم، ولا سيما في الحكم على بعض الأحاديث بالضعف أو الوضع، وقد بينت ذلك في مواضعه من هذا الكتاب، وأشرت إلى مواضع ذلك في رسالة ابن محمود ليراجعه من أراد الوقوف عليه.
وأما قوله: وكان الشافعي يقول للإمام أحمد: "إذا ثبت عندك الحديث فارفعه إلي حتى أثبته في كتابي".
فجوابه: أن أقول: إني لم أر هذا منقولا عن الشافعي، وإنما المنقول عنه ما ذكره ابن القيم في "إعلام الموقعين" عن عبد الله بن الإمام أحمد أنه قال: "قال أبي: قال لنا الشافعي: إذا صح لكم الحديث عن النبي - صلى الله عليه وسلم - فقولوا لي حتى أذهب إليه"، وقد رواه أبو نعيم في "الحلية"، عن سليمان بن أحمد الطبراني، قال: "سمعت عبد الله بن أحمد بن حنبل يقول: سمعت أبي يقول: قال محمد بن إدريس الشافعي: يا أبا عبد الله، إذا صح عندكم الحديث عن رسول الله - صلى الله عليه وسلم - فأخبرونا به حتى نرجع إليه"، وروى أبو نعيم أيضًا عن الطبراني قال: "سمعت عبد الله بن أحمد يقول: سمعت أبي يقول: قال لي محمد بن إدريس الشافعي: يا أبا عبد الله، أنت أعلم بالأخبار الصحاح منا، فإذا كان خبر صحيح فأعلمني حتى أذهب إليه، كوفيًا كان أو بصريًا أو شاميًا"، ورواه القاضي أبو الحسين في "طبقات الحنابلة" بإسناده إلى عبد الله بن الإمام أحمد قال: "قال لي أبي: قال لنا الشافعي: أنتم أعلم بالحديث والرجال مني، فإذا كان الحديث صحيحًا فأعلموني، إن شاء أن يكون كوفيًا أو بصريًا أو شاميًا، حتى أذهب إليه إذا كان صحيحًا" قال القاضي أبو الحسين وهذا من دين الشافعي حيث سلَّم هذا العلم لأهله.
قلت: وعلى تقدير أن يكون الشافعي قال للإمام أحمد إذا ثبت عندك الحديث فارفعه إلي حتى أثبته في كتابي فهذا ليس من التقليد كما زعم ذلك ابن محمود، وإنما هو من الرواية بالإجازة، وذلك جائز ومعمول به عند المحدثين.
وأما قول ابن محمود: وكذلك سائر علماء كل عصر ينقل بعضهم عن بعض ... إلى آخر كلامه.

(1/85)

فجوابه من وجوه؛ أحدها: أن أقول: إني لا أعلم أحدًا قبل ابن محمود عاب رواية المحدثين بعضهم عن بعض وجعل ذلك من التقليد، وكذلك لا أعلم أحدا قبله عاب نقل بعض العلماء كلام البعض الآخر وجعل ذلك من التقليد، فهذا قول باطل أحدثه ابن محمود وانفرد به، وهو مردود عليه.
الوجه الثاني: أن يُقال: إن بعض العلماء إذا نقلوا الحديث أو القول عن البعض الآخر صححوا الصحيح منه وقبلوه، وزيفوا الزائف منه وروده، ومن كان هكذا فهو مجتهد وليس بمقلد، ومن زعم أنه مقلد فهو يعرف الفرق بين الاجتهاد والتقليد، وأما من ينقل الحديث أو القول وهو لا يعرف الفرق بين الصحيح منه وغير الصحيح بل يقبله على ما فيه فهذا هو المقلد، وليس كل المحدثين والفقهاء في كل عصر من المقلدين كما زعمه ابن محمود، بل منهم المجتهدون ومنهم المقلدون.
وأبو داود والترمذي وابن ماجة وأكثر المحدثين في زمانهم وقبله وبعده كلهم من المجتهدين كما لا يخفى على من له علم ومعرفة بهم.
الوجه الثالث: أن يقال: إن انتشار أحاديث المهدي في كتب المعاصرين لأبي داود ومن قبلهم ومن بعدهم، مثل انتشار أحاديث الإيمان، والعلم، والأحكام، والفضائل، وتفسير القرآن، والفتن والملاحم، وأشراط الساعة، وما جاء في ذكر القيامة، والجنة والنار، وغير ذلك من الأحاديث المرفوعة والأحاديث الموقوفة التي قد خرجها أهل العلم في كتبهم، وأعني بها كتب المعاصرين لأبي داود ومن قبلهم ومن بعدهم، فكثير من الأحاديث التي أشرنا إليها تُخرَّج بالرواية من كتاب إلى كتب كثيرة، ومن عالم إلى ألوف من العلماء، فإذا كان ابن محمود يرى أن الناس كلهم مقلدة، وأن رواية العلماء بعضهم عن بعضهم من التقليد المذموم، فمعنى هذا إبطال الأحاديث كلها، والقضاء على السنة بالكلية، ولا فرق إذا بين الصحيحين وغيرهما من الصحاح والسنن والمسانيد وغيرها من كتب الحديث، ولا بين أحاديث المهدي وغيرها من الأحاديث.
الوجه الرابع: أن يقال: إن الله -تعالى- قد أقام للسنة المحمدية جهابذة نقادًا، بينوا أحوال الرواة وميزوا الثقات من المجروحين، وبينوا أسماء الوضاعين، وميزوا الأحاديث الصحيحة والحسنة من الأحاديث الضعيفة والمنكرة والواهية والموضوعة، ونبهوا على ما يقع في بعض الأسانيد والمتون من الأخطاء، ولم يتركوا شيئًا مما يتعلق بالأحاديث ............

(1/86)

والمحدثين إلا وقد نبهوا عليه، فجزاهم الله عن الإسلام والمسلمين خير الجزاء؛ فلقد تركوا الأمر واضحًا جليًا لمن أراد الله هدايته، ومن أراد الله فتنته وشقاءه فلا حيلة في الأقدار.
الوجه الخامس: أن يقال: إن ابن محمود قد وقع فيما هو أسوأ مما عاب به العلماء المحدثين والفقهاء المتقدمين وسائر علماء كل عصر، وذلك لأنه قد نقل في رسالته من كتب العصريين، وأكثر النقل عنهم، واعتمد على أقوالهم الباطلة في رد أحاديث المهدي وتكذيبها, وبعض العصريين يقلد بعضًا في رد أحاديث المهدي، كما لا يخفى على من نظر في كتبهم، وقد نقل ابن محمود أقوالهم على علاتها، فوقع في العيب الذي عاب به المحدثين والفقهاء وسائر العلماء، وحكم على نفسه بأنه من المقلدة وليس من المحققين المجتهدين، وهذا الحكم لازم له من كلامه الذي تقدم ذكره شاء أم أبى، وسأذكر نقوله عن العصريين وأتبعها بالرد -إن شاء الله تعالى-، وقد قال الشاعر وأحسن فيما قال:
يا أيها الرجل المُعلِّم غيره ... هلَّا لنفسك كان ذا التعليم
ابدأ بنفسك فانهها عن غيها ... فإذا انتهت عنه فأنت حكيم
فهناك يقبل ما تقول ويقتدى ... بالقول منك وينفع التعليم
لا تنه عن خلق وتأتي مثله ... عار عليك إذا فعلت عظيم

ثم إنه يظهر من كلام ابن محمود مع نقله عن العصريين واعتماده على أقوالهم، أنه يرى أنهم هم القليل المحققون المجتهدون المعدودون عنده من أهل العلم؛ لكونهم قابلوا أحاديث المهدي بالرد والإطراح، وأما من سواهم من العلماء من المتقدمين والمتأخرين فكلهم عنده من المقلدين؛ لأنهم قابلوا ما صح من أحاديث المهدي بالقبول والتسليم، ولا شك أن هذا من انقلاب الحقائق عند ابن محمود.
وقال ابن محمود في صفحة (8): "وقد عقدت في الرسالة فصلا عنوانه "التحقيق المعتبر عن أحاديث المهدي المنتظر" شرحتُ فيه سائر الأحاديث التي رواها أبو داود، والترمذي، وابن ماجة، والإمام أحمد، والحاكم، بما لا مزيد عليه فليراجع، وبينت في الرسالة أن أحاديث المهدي ليست بصحيحة ولا صريحة ولا متواترة بالمعنى".

(1/87)

والجواب: عن هذا سيأتي في الكلام على الفصل الذي ذكره -إن شاء الله تعالى- ويظهر من قوله بما لا مزيد عليه أنه معجب بكلامه، الذي زعم أنه تحقيق، وما هو في الحقيقة إلا كسراب بقيعة يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئًا. وإنه لينطبق عليه قول الشاعر:
ودعوة المرء تطفي نور بهجته ... هذا بحق فكيف المدعى زللا

وقال ابن محمود في صفحة (8): "وقد أسلفنا كلام الشيخ ابن تيمية -رحمه الله- فيها، وأن طائفة أنكروها بتاتًا، ومثله العلامة ابن القيم -رحمه الله- فقد قال في كتابه "المنار المنيف في الصحيح والضعيف": "اختلف الناس في المهدي على أربعة أقوال؛ أحدها أنه المسيح ابن مريم وهو المهدي على الحقيقة، الثاني أنه المهدي ابن المنصور الذي ولى من بني العباس وقد انتهى زمانه، الثالث أنه رجل من أهل بيت النبي - صلى الله عليه وسلم - من ولد الحسن بن علي، يخرج في آخر الزمان، وأكثر الأحاديث على هذا، الرابع قول الإمامية، وأنه محمد بن الحسن العسكري". فهذه الأقوال على اختلافها تدل على أن القضية هي موضع نزاع وخلاف في قديم الزمان وحديثه، وليست بموضع اتفاق".
والجواب: أن يقال: أما كلام شيخ الإسلام ابن تيمية -رحمه الله تعالى- فقد تقدم الجواب عنه (1)، وأن فيه ردًا على ابن محمود؛ لأن شيخ الإسلام -رحمه الله تعالى- قد صرح أن الطائفة التي أنكرت أحاديث المهدي قد غلطت في الإنكار، وصرح أيضًا أن الأحاديث التي يحتج بها على خروج المهدي أحاديث صحيحة، وقد رد الشيخ على من أنكرها، فليراجع ما تقدم.
وأما ابن القيم -رحمه الله تعالى- فقد ذكر ثلاثة أقوال لأهل السنة، وقولا رابعًا للرافضة الإمامية، ورجح القول الثالث من أقوال أهل السنة؛ وهو أن المهدي رجل من أهل بيت النبي - صلى الله عليه وسلم -، من ولد الحسن بن علي -رضي الله عنهما-، يخرج في آخر الزمان وقد امتلأت الأرض جورًا وظلمًا، فيملؤها قسطًا وعدلا، قال وأكثر الأحاديث على هذا تدل، وقد تقدم كلامه في أول الكتاب فليراجع (2)، وتقدم أيضًا عنه أنه صحح حديثي ابن مسعود وأبي هريرة في ذكر المهدي، وقال في رواية أبي داود عن أبي سعيد إسناده جيد، وقال في حديث أم سلمة أنه حسن ومثله مما ...........
__________
(1) ص (58).
(2) ص (29 - 31).

(1/88)

يجوز أن يقال فيه صحيح، وقال في حديث جابر الذي رواه الحارث بن أبي أسامة إسناده جيد، فكلام ابن القيم فيه أبلغ رد على ابن محمود وليس فيه تأييد لقوله، وقد اختصر ابن محمود كلام ابن القيم اختصارًا يخل به، وحذف منه ما فيه حجة عليه؛ وهو ما صرح به ابن القيم من التصحيح لبعض أحاديث المهدي وتقرير خروجه في آخر الزمان، وما رجحه من أقوال أهل السنة، وذكر أن الأحاديث تدل عليه. ولا يخفى ما في صنيع ابن محمود من التلبيس وعدم الأمانة في النقل، وقد قال عبد الرحمن بن مهدي: "إن أهل السنة ينقلون ما لهم وما عليهم، وإن أهل البدعة ينقلون ما لهم ولا ينقلون ما عليهم"، وما ذكره عن أهل البدعة فهو مطابق لصنيع ابن محمود في هذا الموضع وفي عدة مواضع من رسالته غاية المطابقة.
وأما قول ابن محمود: فهذه الأقوال على اختلافها تدل على أن القضية موضع نزاع وخلاف في قديم الزمان وحديثه وليست بموضع اتفاق.
فجوابه: أن يقال: قد قال الله -تعالى- في كتابه العزيز: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}؛ والرد إلى الله تعالى هو الرد إلى كتابه، والرد إلى الرسول - صلى الله عليه وسلم - هو الرد إليه في حياته، وبعد موته إلى سنته، وقد دلَّت الأحاديث الكثيرة على أن المهدي من أهل بيت النبي - صلى الله عليه وسلم -، وأنه يخرج في آخر الزمان، فيملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، فهذا القول هو المعتمد وما سواه فهو مردود.
وقال ابن محمود في صفحة (9): "ومن لوازم قوله أن ما يزعمونه من خروج المهدي المجهول في عالم الغيب أنه لا حقيقة له، لكن المتعصبين لخروجه لما طال عليهم الأمد ومضى من الزمان أربعة عشر قرنًا، وما يشعرني أن يأتي من الزمان أكثر مما مضى بدون أن يروه حتى تقوم الساعة، لهذا أخذوا يمدون في الأجل ليثبتوا بذلك استقامة قولهم عن السقوط، فأخذوا يبثون في الناس بأنه لن يخرج إلا زمن عيسى ابن مريم، مع العلم أن الأحاديث التي بأيديهم والتي يزعمونها صحيحة ومتواترة والتي رواها الإمام أحمد، وأبو داود، والترمذي، وابن ماجة، أنها وردت مطلقة لم تقيد بزمن عيسى، إلا حديث صلاة عيسى خلف المهدي، قال الذهبي وعلي القاري أنه موضوع أي مكذوب فسقط الاحتجاج به".
والجواب: أن يقال: أما قول ابن محمود: ومن لوازم قوله أن ما يزعمونه من خروج ..

(1/89)

المهدي المجهول في عالم الغيب أنه لا حقيقة له؛ إن أراد أن من لوازم قول ابن القيم إنكار المهدي الذي تزعمه الرافضة وهو محمد بن الحسن العسكري فهذا صحيح بل هو صريح كلام ابن القيم، وإن أراد أن من لوازم إنكار خروج رجل من أهل بيت النبي - صلى الله عليه وسلم - في آخر الزمان يسمى المهدي فهذا خطأ، وإلزام لقول ابن القيم بما هو مخالف له، والظاهر من كلام ابن محمود أنه أراد هذا القول الأخير، ولا شك أنه من التقول على ابن القيم؛ لأنه قد تقدم عنه أنه ذكر في المهدي ثلاثة أقوال لأهل السنة؛ ثالثها أنه من أهل بيت النبي - صلى الله عليه وسلم - من ولد الحسن بن علي، يخرج في آخر الزمان وقد امتلأت الأرض جورا وظلمًا فيملؤها قسطًا وعدلا، ثم رجح هذا القول بقوله: وأكثر الأحاديث على هذا تدل.
وأما قول ابن محمود في المهدي أنه مجهول في عالم الغيب.
فجوابه: أن يقال: إن كان المهدي مجهولا عند ابن محمود وأضرابه من العصريين، فهو معلوم عند علماء أهل السنة والجماعة، وقد تلقوا العلم به عن نبيهم - صلى الله عليه وسلم -، وقد قال الله -تعالى-: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}، وأما كون المهدي في عالم الغيب الآن، فسبيله سبيل ما أخبر النبي - صلى الله عليه وسلم - أنه سيقع في آخر الزمان؛ مثل خروج الدجال، ونزول عيسى ابن مريم وقتله الدجال، وخروج يأجوج ومأجوج، وخروج الدابة، والدخان، وطلوع الشمس من مغربها، ووقوع الخسوف الثلاثة التي يكون أحدها في جزيرة العرب، وخروج النار التي تطرد الناس إلى محشرهم، وكذلك انحسار الفرات عن كنز من ذهب أو جبل من ذهب، وكذلك خروج القحطاني والجهجاه، إلى غير ذلك مما أخبر النبي - صلى الله عليه وسلم - أنه سيقع في آخر الزمان. فهل يقول ابن محمود بإنكار هذه الأمور كلها من أجل أنها الآن في عالم الغيب، أم يخص الإنكار بالمهدي؟ فإن خص الإنكار بالمهدي طُولِب بالفرق بينه وبين الأمور العظام التي قد أخبر النبي - صلى الله عليه وسلم - بوقوعها في آخر الزمان، وإن أنكر الجميع فحكم ذلك لا يخفى على طالب العلم.
وأما زعمه أن المهدي لا حقيقة له، فهو من مجازفاته التي قالها من غير تثبت.
وأما قوله: لكن المتعصبين لخروجه لما طال عليهم الأمد بدون أن يروه أخذوا يمدون في الأجل .... إلى آخر كلامه.
فجوابه من وجوه؛ أحدها: أن يقال: إن الإيمان بخروج المهدي في آخر الزمان .......

(1/90)

سبيله سبيل الإيمان بما أخبر به النبي - صلى الله عليه وسلم - من الغيوب الماضية قبل زمانه، والغيوب الآتية بعد زمانه إلى قيام الساعة، وما يكون بعد ذلك، إلى أن يدخل أهل الجنة منازلهم، وأهل النار منازلهم، وما يكون بعد ذلك، فمن زعم أن الإيمان بخروج المهدي من التعصب طولب بالفرق بينه وبين غيره من أنباء الغيب، ولن يجد إلى الفرق الصحيح سبيلا البتة، اللهم إلا أن يكون بالمجازفة والمكابرة في رد الأحاديث الثابتة في المهدي فهذا واقع.
الوجه الثاني: أن يقال: إن التعصب في الحقيقة هو التعصب لآراء العصريين الذين أنكروا خروج المهدي في آخر الزمان، وأنكروا الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في ذلك، فهذا من أقبح التعصب، وأما الإيمان بما جاء في الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - فليس من التعصب، وإنما هو من تحقيق الشهادة بالرسالة.
الوجه الثالث: أن يقال: إن المهدي سيخرج في آخر الزمان قطعًا كما أخبر النبي - صلى الله عليه وسلم - بذلك في عدة أحاديث صحيحة، وليس أحد من الخلق يعلم شيئًا عن طول الزمان الذي يكون قبل خروج المهدي، قال الله -تعالى-: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ}.
وأما صلاة عيسى ابن مريم خلف المهدي فقد ثبت ذلك في حديث جابر -رضي الله عنه- عن النبي - صلى الله عليه وسلم - أنه قال: «ينزل عيسى ابن مريم، فيقول أميرهم المهدي: تعال صل بنا، فيقول: لا، إن بعضهم أمير بعض، تكرمة الله لهذه الأمة» رواه الحارث بن أبي أسامة في مسنده؛ حدثنا إسماعيل بن عبد الكريم، حدثنا إبراهيم بن عقيل، عن أبيه، عن وهب بن منبه، عن جابر -رضي الله عنه-، قال ابن القيم -رحمه الله تعالى- في كتابه "المنار المنيف": "وهذا إسناد جيد"، وقد رواه الإمام أحمد ومسلم من حديث أبي الزبير، عن جابر بن عبد الله -رضي الله عنهما- قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة، قال: فينزل عيسى ابن مريم - صلى الله عليه وسلم -، فيقول أميرهم: تعال صلِّ بنا، فيقول: لا، إن بعضكم على بعض أمراء، تكرمة الله -عز وجل- هذه الأمة» فهذه الرواية الصحيحة تشهد لرواية الحارث بن أبي أسامة، ويشهد له أيضًا ما رواه ابن ماجة، وابن خزيمة، والحافظ الضياء المقدسي، من حديث أبي أمامة الباهلي -رضي الله عنه- وهو حديث طويل فيه ذكر خروج الدجال ونزول عيسى -عليه الصلاة والسلام- وفيه: فقالت أم شريك بنت أبي العكر:

(1/91)

يا رسول الله، فأين العرب يومئذ؟ قال: «هم يومئذ قليل، وجلهم ببيت المقدس، وإمامهم رجل صالح، فبينما إمامهم قد تقدم يصلي بهم الصبح إذ نزل عليهم عيسى ابن مريم الصبح، فرجع ذلك الإمام ينكص يمشي القهقرى؛ ليتقدم عيسى يصلي بالناس، فيضع عيسى يده بين كتفيه، ثم يقول له: تقدم فصلِّ فإنها لك أقيمت، فيصلي بهم إمامهم» الحديث، وفيه النص على أن إمام المسلمين عند نزول عيسى -عليه الصلاة والسلام- رجل صالح، والمهدي إنما سمي مهديًا لصلاحه، ولأنه يملأ الأرض قسطًا وعدلا كما ملئت قبله جورًا وظلمًا.
وأما قول ابن محمود في حديث صلاة عيسى خلف المهدي: قال الذهبي وعلى القاري أنه موضوع أي مكذوب، فسقط الاحتجاج به.
فجوابه: أن أقول: أما الذهبي فما رأيت له كلامًا في حديث صلاة عيسى خلف المهدي، والظاهر أن ابن محمود قد قال عليه ما لم يقل بدليل ما سيأتي فيما نقله عن علي القاري، فإن كان ابن محمود صادقًا فيما نقله عن الذهبي فليذكر الكتاب الذي وجد فيه ذلك، وليذكر موضعه من الكتاب؛ حتى يبرأ من عهدة النقل، وحتى يراجع كلام الذهبي من أراد الاطلاع عليه.
وأما علي القاري فقد صرح في كتابه "الأسرار المرفوعة في الأخبار الموضوعة" بخلاف ما نسبه إليه ابن محمود، وهذا نص كلامه في صفحة (459) من النسخة التي حققها محمد الصباغ، والتي طبعت في بيروت سنة 1391هـ من الهجرة، بعد أن ذكر فضائل بيت المقدس قال: "وكذا ثبت أن المهدي مع المؤمنين، يتحصنون به من الدجال، وأن عيسى -عليه السلام- ينزل من منارة مسجد الشام، فيأتي فيقتل الدجال، ويدخل المسجد وقد أقيمت الصلاة، فيقول المهدي: تقدم يا روح الله، فيقول: إنما هذه الصلاة أقيمت لك، فيتقدم المهدي ويقتدي به عيسى -عليه السلام- إشعارًا بأنه من جملة الأمة، ثم يصلي عيسى -عليه السلام- في سائر الأيام". انتهى كلام القاري.
وقد وقع في كلامه تقديم قتل عيسى للدجال على صلاته مع المهدي، وهذا مخالف لما جاء في حديثي جابر وأبي أمامة الباهلي -رضي الله عنهما-؛ أن عيسى يصلي مع المسلمين صلاة الصبح ثم يخرج إلى الدجال فيقتله، وهما حديثان صحيحان، وقد ذكرتهما وذكرت من خرجهما في الجزء الثاني من "إتحاف الجماعة" في "باب ما جاء في فتنة الدجال"، فليراجعهما من أحب الوقوف عليهما.

(1/92)

وإذا علم هذا، فنقول: لو أن رجلا كان في زمان شعبة بن الحجاج، ويحيى بن سعيد القطان، وعبد الرحمن بن مهدي، أو في زمان الإمام أحمد، ويحيى بن معين، وعلي بن المديني، ومن كان في طبقتهم من أئمة الجرح والتعديل، ثم فعل مثل ما فعل ابن محمود فيما نسبه إلى الذهبي، وفي نقله عن علي القاري خلاف ما قال في حديث صلاة عيسى ابن مريم -عليهما الصلاة والسلام- خلف المهدي لقال فيه أئمة الجرح والتعديل أعظم قول، وربما ألحقوه بوهب بن وهب القاضي، ومحمد بن السائب الكلبي، ومحمد بن سعيد المصلوب، وأمثالهم ممن لا تقبل أحاديثهم ولا يعتد بأقوالهم.
وقال ابن محمود في صفحة (9) وصفحة (10): "وكلام العلماء من المتأخرين كثير، وأعدل من رأيته أصاب الهدف في قضية المهدي هو أبو الأعلى المودودي؛ حيث قال في رسالة اسمها "البيانات عن المهدي" أن الأحاديث في هذه المسألة على نوعين؛ أحاديث فيها الصراحة بكلمة المهدي، وأحاديث إنما أخبر فيها بخليفة يولد في آخر الزمان ويعلي كلمة الإسلام، وليس سند أي رواية من هذين النوعين من القوة حيث يثبت أمام مقياس الإمام البخاري لنقد الروايات، فهو لم يذكر منها أي رواية في صحيحه، وكذلك ما ذكر منها الإمام مسلم إلا رواية واحدة في صحيحة، ولكن ما جاءت فيها أيضًا الصراحة بكلمة المهدي، وقال لا يمكن بتأويل مستبعد أن في الإسلام منصبًا دينيا يعرف بالمهدوية يجب على كل مسلم أن يؤمن به، ويترتب على عدم الإيمان به طائفة من النتائج الاعتقادية والاجتماعية في الدنيا والآخرة، وقال مما يناسب ذكره بهذا الصدد أنه ليس من عقائد الإسلام عقيدة عن المهدي، ولم يذكرها كتاب من كتب أهل السنة للعقائد". انتهى.
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن المودودي لم يصب الهدف في قضية المهدي، ولم يقارب الإصابة، بل إنه قد أبعد غاية البعد عن الهدف، وسلك سبيل العصريين الذين تعسفوا في تضعيف أحاديث المهدي، ولم يبالوا بردها.
الوجه الثاني: أن يقال: ليس من شرط الحديث الصحيح الذي يجب قبلوه أن يثبت سنده، أما مقياس البخاري، بل كل ما رواه الثقة عن الثقة إلى أن ينتهي إلى رسول الله - صلى الله عليه وسلم - فهو ثابت لا يجوز تركه إلا أن يوجد عن النبي - صلى الله عليه وسلم - حديث آخر يخالفه، فحينئذ ينظر فيهما فإن أمكن الجمع وإلا أخذ بأقواهما، ولو تركت الأحاديث الصحيحة التي لا تثبت أسانيدها أمام مقياس البخاري لترك من السنة ............

(1/93)

شيء كثير جدًا، وقد روى الإسماعيلي عن البخاري أنه قال: "لم أخرج في هذا الكتاب إلا صحيحًا، وما تركت من الصحيح أكثر"، وروى ابن عدي عن إبراهيم بن معقل النسفي قال: "سمعت البخاري يقول: ما أدخلت في كتابي الجامع إلا ما صح، وتركت من الصحيح حتى لا يطول"، وعلى هذا فإعراض البخاري عن إخراج أحاديث المهدي في صحيحه لا يؤثر في صحتها، لأنه قد صرح أن ما تركه من الصحيح أكثر مما ذكره في صحيحه، وكذلك مسلم فإنه قد قال في صحيحه في آخر "باب التشهد في الصلاة": "ليس كل شيء عندي صحيح وضعته ههنا، إنما وضعت ههنا ما أجمعوا عليه".
ومما ذكره الإسماعيلي والنسفي عن البخاري وما قاله مسلم في صحيحه، يعلم أنه لا يَقدح في أحاديث المهدي ويحتج بأعراض البخاري ومسلم عن إخراجها في صحيحيهما إلا من هو متكلف ومتعسف في رد الأحاديث الثابتة.
الوجه الثالث: قد ذكرت في أول الكتاب أحاديث كثيرة في ذكر المهدي، وذكرت من صححها من أكابر العلماء، وفي بعضها التصريح باسم المهدي، وفي بعضها الإخبار عنه بأنه من أهل بيت النبي - صلى الله عليه وسلم -، وهي دالة على إثبات خروج المهدي في آخر الزمان، وفيها أبلغ رد على من نفى خروجه ومن زعم أنه ليس في الإسلام منصب ديني يعرف بالمهدوية.
الوجه الرابع: أن يقال: كل ما ثبت عن النبي - صلى الله عليه وسلم - أنه أخبر به من أنباء الغيب مما مضى وما سيأتي فإنه يجب على كل مسلم الإيمان به، وذلك من تحقيق الشهادة بالرسالة، ويترتب على عدم الإيمان به عدم تحقيق الشهادة بالرسالة، وذلك من أسوأ النتائج الاعتقادية ومما يضر في الدنيا والآخرة، وقد ثبتت الأحاديث عن النبي - صلى الله عليه وسلم - أنه أخبر بخروج المهدي في آخر الزمان، فوجب على كل مسلم الإيمان بخروجه، كما يجب عليه الإيمان بغير ذلك مما أخبر النبي - صلى الله عليه وسلم - أنه سيقع قبل قيام الساعة؛ من خروج الدجال، ونزول عيسى، وخروج يأجوج ومأجوج، وغير ذلك من أشراط الساعة، وكذلك الإيمان بالنفخ في الصور، وما يكون بعد ذلك في يوم القيامة، حتى يدخل أهل الجنة منازلهم وأهل النار منازلهم، وما يكون بعد ذلك. فكل ذلك من باب واحد يجب على كل مسلم الإيمان بما جاء منه في القرآن وفي الأحاديث الثابتة عن النبي - صلى الله عليه وسلم -، ومن رد شيئًا مما ثبت عن النبي - صلى الله عليه وسلم - فإنه يخشى عليه أن لا يقبل ....................

(1/94)

إيمانه بما آمن به مما سواه. وقد تقدم قول البربهاري في كتابه "شرح السنة": "من رد آية من كتاب الله فقد رد الكتاب كله، ومن رد حديثًا عن رسول الله - صلى الله عليه وسلم - فقد رد الأثر كله، وهو كافر بالله العظيم". انتهى، وتقدم له في هذا الموضوع كلام أكثر من هذا، فليراجع (1).
وأما قوله: أنه ليس من عقائد الإسلام عقيدة عن المهدي، ولم يذكرها كتاب من كتب أهل السنة للعقائد.
فالجواب: عنه قد تقدم في أول الكتاب عند قول ابن محمود تقليدًا لأحمد أمين "وإن فكرة المهدي ليست في أصلها من عقائد أهل السنة القدماء" فليرجع إليه (2).
وقال ابن محمود في صفحة (10): "والحاصل الذي نعتقده وندين الله به أنه لا مهدي ينتظر بعد الرسول محمد خير البشر، وأنه لا ينكر على من أنكره، إذ إنكاره لا ينقص من الإيمان، وإنما يتوجه الإنكار على من يجادل في وجوده وصحة خروجه".
والجواب عن هذا من وجهين؛ أحدهما: أن يقال: إن القلوب بين أصبعين من أصابع الرحمن يقلبها كيف يشاء، وقد قال الله -تعالى-: {قُلْ يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الْحَقُّ مِنْ رَبِّكُمْ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا}، وقال الله -تعالى-: {قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا}، وما ثبت عن النبي - صلى الله عليه وسلم - من أنباء الغيب فهو حق وهو من البصائر التي اطلع الله نبيه عليها، قال -تعالى-: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}، وقد ثبت عن النبي - صلى الله عليه وسلم - في خروج المهدي عدة أحاديث، فمن آمن بها فذلك عنوان على تحقيقه لشهادة أن محمدًا رسول الله، ومن ردها فإنما يرد على رسول الله - صلى الله عليه وسلم - قوله وخبره، والرد على رسول الله - صلى الله عليه وسلم - ليس بالأمر الهين وعاقبته وخيمة جدًا، فليحذر العاقل أن يكون مشاقًا لله ولرسوله - صلى الله عليه وسلم - ومتبعًا غير سبيل المؤمنين وهو يحسب أنه من المهتدين.
وقد تقدم قول الإمام أحمد: "كل ما جاء عن النبي - صلى الله عليه وسلم - إسناد جيد أقررنا به، وإذا لم نقر بما جاء به الرسول - صلى الله عليه وسلم - ودفعناه ورددناه رددنا على الله أمره، قال الله -تعالى-:
__________
(1) ص (52 - 53).
(2) ص (26 - 31).

(1/95)

{وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} "، وتقدم أيضًا قوله في الكلام على قول الله-تعالى-: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} قال: "أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك، ثم جعل يتلو هذه الآية {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا *} ".
الوجه الثاني: أن يقال: كيف لا ينكر على من استهان بالأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي وقابلها بالرد والإطراح تقليدًا لبعض العصريين، بل إنه ينبغي التشديد في الإنكار على هذا الضرب من الناس اقتداء بالصحابة والتابعين لهم بإحسان؛ فإنهم كانوا ينكرون أشد الإنكار على من رد شيئًا من أحاديث رسول الله - صلى الله عليه وسلم - أو عارضها برأيه، والآثار عنهم في ذلك كثيرة، وقد ذكرتها في الرد على زنديق مصر المدعو بالسيء صالح أبي بكر، فلتراجع هناك.
وأما قوله: وإنما يتوجه الإنكار على من يجادل في وجوده وصحة خروجه.
فجوابه: أن يقال: هذا من قلب الحقائق، وفيه تصديق لما جاء في الحديث الذي رواه أبو يعلي والطبراني في الأوسط عن أبي هريرة -رضي الله عنه- مرفوعًا: «كيف بكم إذا رأيتم المعروف منكرًا، والمنكر معروفًا» وهذا الحديث ضعيف، ولكن الواقع من بعض الناس يشهد له ويصدقه.
ومن زعم أنه يتوجه الإنكار على من قال بوجود المهدي في آخر الزمان وصحة خروجه، فلازم قوله الإنكار على النبي - صلى الله عليه وسلم -؛ لأنه هو الذي أخبر بوجود المهدي في آخر الزمان، ويلزم على قوله أيضا الإنكار على الصحابة الذين رووا الأحاديث عن النبي - صلى الله عليه وسلم - في المهدي، وعلى من رواها عنهم من التابعين، ومن رواها بعدهم من أكابر العلماء، ومن خرجها من أكابر المحدثين، وعلى الذين صححوا بعض الأحاديث الواردة في المهدي، وعلى الذين قالوا إنها متواترة، فكل هؤلاء يتوجه الإنكار عليهم عند ابن محمود وعلى حد زعمه، وما أعظم ذلك وأقبحه وأسوأ عاقبته.
فإن كنت لا تدري فتلك مصيبة ... وإن كنت تدري فالمصيبة أعظم

(1/96)


وقال ابن محمود في صفحة (11) وصفحة (12): "دعوة العلماء والعقلاء إلى الاتحاد على حسن الاعتقاد. ثم خطب ودعا إلى الجلوس على بساط البحث والتحقيق عن أحاديث المهدي، وما يقال في صحتها وصلاحيتها وما يجب اعتقاده منها، وأتى فيما بين ذلك بكلام كثير لا طائل تحته، ثم تصدر للحكم في أحاديث المهدي بما أداه إليه رأيه

الاحتجَاج بالأثر على من أنكر المهدي المنتظر

فصل
وقال ابن محمود في صفحة (11) وصفحة (12): "دعوة العلماء والعقلاء إلى الاتحاد على حسن الاعتقاد. ثم خطب ودعا إلى الجلوس على بساط البحث والتحقيق عن أحاديث المهدي، وما يقال في صحتها وصلاحيتها وما يجب اعتقاده منها، وأتى فيما بين ذلك بكلام كثير لا طائل تحته، ثم تصدر للحكم في أحاديث المهدي بما أداه إليه رأيه وما أخذه تقليدًا عن بعض العصريين، فقال ما نصه: وأنه بمقتضى التحقيق لها والدرس لرواياتها يتبين بطريق اليقين أن فيها من التعارض والاختلاف وعدم التوافق والائتلاف ووقوع الإشكالات وتعذر الجمع بين الروايات ما يحقق عدم صحتها، ويجعل العلماء المحققين من المتأخرين وبعض المتقدمين يحكمون عليها بأنها مصنوعة وموضوعة على لسان رسول الله - صلى الله عليه وسلم - وليست من كلامه، وينزهون ساحة رسول الله وسنته عن الإتيان بمثلها، إذ الشبهة فيها يقينية والكذب فيها ظاهر جلي، وحاشا أن يفرض رسول الله على أمته الإيمان برجل من بني آدم مجهول في عالم الغيب، لا يعلم زمانه ولا مكانه، وهو ليس بملك مقرب ولا نبي مرسل، ولن يأتي بدين جديد من ربه مما يوجب الإيمان به، ثم يترك أمته يتقاتلون على حساب تحقيقه والتصديق به، ثم يتقدم أحدهم فيحل نفسه محل هذا المهدي المجهول، ويترتب عليه فتنة في الأرض وفساد كبير، وكل الأحاديث التي يوردونها لتحقيق خروجه متناقضة متعارضة ومختلفة غير مؤتلفة، فما يزعمونه صحيحًا منها فإنه ليس بصريح في الدلالة على ما ذكروا، وما يزعمونه صريحًا وفيه ذكر المهدي فإنه ليس بصحيح، وجماع القول إنها كلها ليست بصحيحة ولا صريحة ولا متواترة".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن ابن محمود لم يدعُ إلى الاتحاد على حسن الاعتقاد في أحاديث المهدي، وإنما دعا إلى سوء الاعتقاد الذي يتضمن تكذيب النبي - صلى الله عليه وسلم -، ونبذ الأحاديث الثابتة عنه في المهدي وراء الظهر، فهذه حقيقة دعوة ابن محمود، وقد قال النبي - صلى الله عليه وسلم -: «من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئًا، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئًا» رواه الإمام أحمد ومسلم وأهل السنن من حديث أبي هريرة -رضي الله عنه-، وقال الترمذي هذا حديث حسن صحيح.
الوجه الثاني: أن يقال: إن ابن محمود لم يدعُ العلماء والعقلاء إلى الجلوس على بساط البحث والتحقيق عن أحاديث المهدي كما زعم، وإنما دعاهم في الحقيقة إلى اتباعه .......

(1/97)

والأخذ برأيه الذي تلقاه تقليدًا عن رشيد رضا وأحمد أمين وغيرهما من العصريين؛ وهو القدح في أحاديث المهدي والحكم عليها بأنها مصنوعة وموضوعة، وهذا ظاهر من كلامه الذي سُقناه.
الوجه الثالث: أن يقال: إن كلمة الحق وقول الصدق والاعتصام بحبل الله لا يكون في رد الأحاديث الثابتة ونبذها وراء الظهر، وإنما يكون ذلك في مقابلتها بالقبول والتسليم، قال الله -تعالى-: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا *}.
الوجه الرابع: إن كلام ابن محمود الذي سُقته ههنا قد تقدم بعضه فيما نقلته من صفحة (6) وصفحة (7) من كتاب ابن محمود، وقد تقدم الجواب عنه فليرجع إليه (1).
الوجه الخامس: أن أقول: قد ذكرت في أول الكتاب (2) عن عدد كثير من العلماء المتقدمين أنهم صححوا بعض أحاديث المهدي؛ ومنهم الترمذي، وابن حبان، والحاكم، والبيهقي، والعقيلي، وشيخ الإسلام ابن تيمية، وابن القيم، والذهبي، والهيثمي. وما علمت عن أحد من العلماء المتقدمين أنه حكم على أحاديث المهدي كلها بالضعف، فضلا عن الحكم عليها بأنها مختلقة ومكذوبة ومصنوعة وموضوعة ومزورة على رسول الله - صلى الله عليه وسلم - وليست من كلامه، وأنها أحاديث خرافة، وأنها نظرية خرافية، وأنها بمثابة حديث ألف ليلة وليلة، وهذه المبالغة في ذم الأحاديث الثابتة في المهدي لم تذكر عن أحد من المتقدمين ولا من المتأخرين، وإنما هي من اختراع ابن محمود ومجازفته، وسيقف بين يدي حَكَم عدل لا يظلم مثقال ذرة.
فأما المتأخرون من العصريين فلا تستغرب منهم المكابرة في رد الأحاديث الثابتة والحكم عليها بالوضع؛ لأن كثيرًا منهم أهل جراءة على الكلام في الأحاديث والقدح فيها بغير حجة، ولا سيما إذا خالفت أفكارهم أو أفكار من يعظمونه من الغربيين وغير الغربيين، ومن طالع كتبهم وتعاليقهم على الكتب رأى من ذلك الشيء الكثير، ومن زعم أنهم محققون في الحديث فهو لا يعرف التحقيق ولا المحققين.
الوجه السادس: أن يقال: إن العلماء الذين صححوا الصحيح من أحاديث المهدي وضعفوا الضعيف منها هم المحققون على الحقيقة، وقد ذكرت كثيرًا منهم ..............
__________
(1) ص (55 - 58) وص (74 - 76).
(2) ص (41 - 43).

(1/98)

في الكلام على قول ابن محمود في صفحة (4): "وفي الحقيقة أنها كلها غير صحيحة ولا متواترة" فليراجع (1).
الوجه السابع: أن يقال: إن تنزيه ساحة النبي - صلى الله عليه وسلم - وسنته عن الإتيان بمثل أحاديث المهدي لا يقوله عاقل؛ لأن تنزيه ساحة النبي - صلى الله عليه وسلم - وسنته إنما يكون عما فيه عيب لرسول الله - صلى الله عليه وسلم -، أو ما يقتضي الغض منه أو من سنته، أو التنقص له أو لسنته، أو الاستهزاء به أو بسنته، وليس في أحاديث المهدي شيء من ذلك البتة، وإنما فيها الأخبار عن إمام صالح من أهل بيت النبي - صلى الله عليه وسلم -، يخرج في آخر الزمان فيملأ الأرض قسطًا وعدلا كما ملئت قبله جورا وظلمًا، فهل يقول عاقل إن البشارة بخروج الإمام الذي يكون بهذه الصفة مما تنزه عنه ساحة النبي - صلى الله عليه وسلم - وسنته؟! كلا لا يقول ذلك عاقل أبدًا، وإنما يقوله من هو مصاب في دينه وعقله.
ومن قال بهذا القول الباطل فلا يبعد منه أن يقول بتنزيه رسول الله - صلى الله عليه وسلم - وسنته عن كل ما أخبر النبي - صلى الله عليه وسلم - أنه يكون في آخر الزمان؛ مثل خروج الدجال، ونزول عيسى ابن مريم، وخروج يأجوج ومأجوج، وخروج الدابة، والدخان، وطلوع الشمس من مغربها، ووقوع الخسوفات الثلاثة في المشرق والمغرب وجزيرة العرب، وخروج النار التي تطرد الناس إلى محشرهم، وكذلك انحسار الفرات عن كنز من ذهب أو جبل من ذهب، وكذلك خروج القحطاني والجهجاه والخليفة الذي يحثو المال حثوًا ولا يعده عدًا. فهذه الأمور لم يقع منها شيء إلى الآن وستقع في آخر الزمان قطعًا لثبوت ذلك عن النبي - صلى الله عليه وسلم -.
وإذا علم هذا، فنقول للذي نزه النبي - صلى الله عليه وسلم - وسنته عن الإتيان بأحاديث المهدي: هل تقول بتنزيه النبي - صلى الله عليه وسلم - وسنته عن جميع الأمور التي تقدم ذكرها، أم تخص التنزيه بأحاديث المهدي؟ فإن قال بالأول فقد شاقق الرسول - صلى الله عليه وسلم - واتبع غير سبيل المؤمنين شاء أم أبى، ولا يظن بأحد من المسلمين أنه يقول بذلك، وإن خصَّ أحاديث المهدي بالتنزيه طولب بالفرق بينها وبين غيرها من الأمور التي تقدم ذكرها، ولن يجد إلى الفرق الصحيح سبيلا البتة، اللهم إلا أن يكون بالمكابرة والمجازفة فهذا واقع.
وأما قول ابن محمود: إذ الشبهة فيها يقينية والكذب فيها ظاهر جلي.
__________
(1) ص (41 - 43).

(1/99)

فجوابه: أن يقال: هذا من المجازفة، ولا شك أن الأحاديث الثابتة في خروج المهدي خالية من الشبهة ومن الكذب، وقد تقدم إيرادها في أول الكتاب فلتراجع (1)، وذكرت أيضًا أقوال المحققين في تصحيحها، وقول عدد منهم أنها متواترة، فليراجع أيضًا (2).
وأما قوله: وحاشا أن يفرض رسول الله على أمته الإيمان برجل من بني آدم مجهول في عالم الغيب، لا يعلم زمانه ولا مكانه، وهو ليس بملك مقرب ولا نبي مرسل، ولن يأتي بدين جديد من ربه مما يوجب الإيمان به.
فجوابه: أن يقال: قد ذكر ابن محمود أكثر هذا الكلام في صفحة (6)، وتقدم الجواب عنه فليراجع (3).
وأما قوله: لا يعلم زمانه ولا مكانه.
فجوابه من وجهين؛ أحدهما: أن يقال: ليس من شرط الإيمان بخروج المهدي أن يعلم المؤمن بزمانه ومكانه، بل يجب الإيمان بما أخبر به رسول الله - صلى الله عليه وسلم - عنه وإن لم يعلم المؤمن بزمانه ومكانه، وكذلك ما أخبر الله به ورسوله - صلى الله عليه وسلم - عن بعض الماضين من الأنبياء وغيرهم، ممن لم يذكر الله ولا رسوله - صلى الله عليه وسلم - زمانهم ولا مكانهم، فإنه يجب الإيمان بما أخبر الله به ورسوله - صلى الله عليه وسلم - عنهم وإن لم يعلم المؤمن بزمانهم ومكانهم.
وقد أخبر النبي - صلى الله عليه وسلم - بخروج القحطاني والجهجاه في آخر الزمان، وأخبر أيضًا بالخليفة الذي يكون في آخر الزمان يحثو المال حثوًا ولا يعده عدا، ولم يخبر بزمان هؤلاء ولا مكانهم، فهل يؤمن ابن محمود بخروجهم في آخر الزمان وإن لم يعلم بزمانهم ولا مكانهم، أم يقول إنه لا يجب الإيمان بخروجهم من أجل أن النبي - صلى الله عليه وسلم - لم يخبر بزمانهم ولا مكانهم؟! فإن آمن بخروجهم طولب بالفرق بينهم وبين المهدي، ولن يجد إلى الفرق الصحيح سبيلا، وإن لم يؤمن بخروجهم فما أعظم ذلك وأبشعه؛ لما فيه من رد الأحاديث الثابت بعضها في الصحيحين وبعضها في صحيح مسلم، ولو كان في العلم بزمان المهدي ومكانه فائدة تعود على المكلفين في أمر دينهم أو ................
__________
(1) ص (9 - 17).
(2) ص (41 - 45).
(3) ص (55 - 57).

(1/100)

دنياهم لبيَّن ذلك النبي - صلى الله عليه وسلم - ولم يهمله؛ لأن تأخير البيان عن وقت الحاجة ممتنع.
الوجه الثاني: أن يقال: قد جاء عن النبي - صلى الله عليه وسلم - ما يعلم به زمان المهدي ومكانه؛ فأما زمانه فقد جاء في حديث جابر -رضي الله عنه- الذي رواه الحارث بن أبي أسامة وتقدم ذكره في أول الكتاب (1)؛أن عيسى -عليه الصلاة والسلام- يصلي خلف المهدي أول ما ينزل، فدل هذا على أن زمان المهدي يكون قبل نزول عيسى وبعد نزوله، ولا يعلم وقت نزول عيسى على التعيين إلا الله -تعالى-، وأما مكانه فقد جاء في حديث أم سلمة -رضي الله عنها- الذي تقدم ذكره في أول الكتاب (2)؛ أنه يبايع له بين الركن والمقام، وجاء في حديث جابر -رضي الله عنه- أن عيسى ابن مريم -عليهما الصلاة والسلام- يصلي خلف المهدي أول ما ينزل، فدل على أنه يكون حينئذ في الشام، والله أعلم.
وأما قوله: ثم يترك أمته يتقاتلون على حساب تحقيقه والتصديق به، ثم يتقدم أحدهم فيحل نفسه محل هذا المهدي المجهول، ويترتب عليه فتنة في الأرض وفساد كبير.
فجوابه: أن يقال: إن النبي - صلى الله عليه وسلم - إنما أخبر بخروج المهدي في آخر الزمان، ولم يأمر بالقتال على حساب تحقيقه والتصديق به، ولم يأت عنه أن المهدي يقاتل الناس على التصديق به، بل ظاهر الأحاديث أن ولايته تتم بدون قتال، وجاء في حديث أم سلمة -رضي الله عنها- أن الناس يخرجونه وهو كاره فيبايعونه، ثم بعد ذلك يجيء الجيش الذي يريد قتاله فيخسف بهم بالبيداء، وهذا بخلاف من يزعم لنفسه أنه المهدي ويدعو الناس إلى مبايعته ويقاتل الناس على ذلك، فحال هؤلاء الكذابين وأفعالهم تخالف حال المهدي وأفعاله.
وأما قوله: وكل الأحاديث التي يوردونها لتحقيق خروجه متناقضة متعارضة، ومختلفة غير مؤتلفة ...... إلى آخر كلامه الذي تقدم ذكره قريبًا.
فجوابه: أن يقال: قد تقدمت هذه الجمل فيما نقلته من صفحة (4) وصفحة (6) وصفحة (7) من كتاب ابن محمود، وتقدم الجواب عنها مفرقًا عند ذكر هذه الجمل، فليراجع ذلك في مواضعه (3).
__________
(1) ص (17).
(2) ص (16 - 17).
(3) ص (41 - 45).

(1/101)

وقال ابن محمود في صفحة (12) وصفحة (13): "لكن قد يعرض لتحقيق ما قلنا قول بعضهم بأن شيخ الإسلام ابن تيمية -رحمه الله- قال بصحة خروج المهدي، وهو العالم المحقق المشهود له بصحيح الرواية وصريح الدراية، وأقول: نعم، وإنني رأيت لشيخ الإسلام قولا يثبت فيه بأنه ورد في المهدي سبعة أحاديث رواها أبو داود، وكنت في بداية نشأتي أعتقد اعتقاد شيخ الإسلام؛ حيث تأثرت بقوله حتى بلغت سن الأربعين من العمر، وبعد أن توسعت في العلوم والفنون ومعرفة أحاديث المهدي وعللها وتعارضها واختلافها، فبعد ذلك زال عني الاعتقاد السيئ والحمد لله، وعرفت تمام المعرفة بأنه لا مهدي بعد رسول الله وبعد كتاب الله، وشيخ الإسلام ابن تيمية -رحمه الله- هو حبيبنا وليس بربنا ولا نبينا، وقد قيل كم فات على العالم النحرير ما عسى أن ينسب فيه إلى الخطأ والتقصير، وهو كسائر علماء البشر، فلا يحيط بكل شيء علمًا، فقد يحفظ شيئًا وينسى أشياء، إذ الكمال لله -سبحانه- الذي لا راد لحكمه ولا معقب لكلماته، وقد شبهوا زلة العالم بغرق السفينة، يغرق بغرقها الخلق الكثير، وكم غرق في كلمة شيخ الإسلام هذا كثير من العلماء والعوام حين اعتقدوا صحة خروج المهدي، فكان من لقيته من العلماء والعوام يحتج بكلام شيخ الإسلام -رحمه الله-.
ولعل هذا القول خرج منه في بداية عمره قبل توسعه في العلوم والفنون، وهو مجتهد ومأجور على اجتهاده، إذ يقول العالم المحقق قولا ضعيفًا مرجوحًا، فلا يكون المقلد لقوله والمنتصر لرأيه بمثابته في حصول الأجر وحط الوزر، بل فرضه الاجتهاد والنظر، فكم من عالم كان يقول أقوالا في بداية عمره ثم يتبين له ضعفها فيقول بخلافها".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن كلام ابن محمود ظاهر في إعجابه بنفسه، وما أعظم الخطر في ذلك لما رواه الترمذي عن سلمة بن الأكوع -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «لا يزال الرجل يذهب بنفسه حتى يكتب في الجبارين فيصيبه ما أصابهم». قال الترمذي: "هذا حديث حسن غريب"، قال المنذري: "قوله: "يذهب بنفسه" أي يترفع ويتكبر".
وعن أنس -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «لو لم تذنبوا لخشي عليكم ما هو أكبر منه، العجب» رواه البزار، قال المنذري والهيثمي: "وإسناده جيد"، وروى البزار أيضًا عن أنس -رضي الله عنه- عن النبي - صلى الله عليه وسلم - أنه قال: «ثلاث منجيات ..............

(1/102)

وثلاث مهلكات» فذكر الحديث وفيه: «وأما المهلكات؛ فشح مطاع، وهوى متبع، وإعجاب المرء بنفسه». وقد قال الشاعر، وأحسن فيما قال:
ودعوة المرء تطفي نور بهجته ... هذا بحق فكيف المدعي زللا

ورحم الله امرءًا عرف قدر نفسه.
الوجه الثاني: أن يقال: إن ابن محمود قد أتى في هذه الجملة من كلامه بثالثة الأثافي من التهجم على كبار الأئمة والتعسف في طلب العيوب لهم، فقد سبق له أن تهجم على الشافعي وأحمد في صفحة (8)، وأما في هذا الموضع فقد وجه الطعن إلى شيخ الإسلام ابن تيمية؛ فزعم أن قوله بصحة خروج المهدي من الاعتقاد السيئ الذي ينسب فيه إلى الخطأ والتقصير، وأن كلمته - أي قوله بصحة خروج المهدي- زلة غرق فيها كثير من العلماء والعوام. هكذا جازف ورمى شيخ الإسلام بما هو بريء منه، وقد روى الإمام أحمد، والبخاري، وأبو داود، وابن ماجة، عن أبي مسعود البدري -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «إن مما أدرك الناس من كلام النبوة الأولى إذا لم تستح فاصنع ما شئت». والمعنى على أحد الأقوال أن من لا يمنعه الحياء يقول ويفعل ما يشاء ولا يبالي، وقد قال الشاعر، وأحسن فيما قال:
لا يضر البحر أمسي زاخرًا ... أن رمى فيه غلام بحجر

الوجه الثالث: أن يقال: قد ثبت عن النبي - صلى الله عليه وسلم - أنه أخبر بخروج المهدي، وروى ذلك عنه عدد كثير من الصحابة؛ منهم علي بن أبي طالب، وابن مسعود، وأبو سعيد، وأبو هريرة، وجابر، وأم سلمة -رضي الله عنهم- وقد ذكرت أحاديثهم في أول الكتاب (1)، ورواها عن الصحابة جمٌّ غفير من التابعين، ورواها عنهم كثير ممن بعدهم، وخرجها أحمد، وأبو داود، والترمذي، وابن ماجة، وابن حبان، والحاكم، وغيرهم من الأئمة، وصححها كثير من كبار العلماء، ونص كثير منهم على أنها متواترة، وقد ذكرت ذلك في الكلام على قول ابن محمود في صفحة (4) أن أحاديث المهدي غير صحيحة ولا متواترة (2)، فإذا كان ابن محمود يرى أن القول بخروج المهدي من الاعتقاد السيئ ومن زلات العلماء، وأن من قال ذلك نسب إلى الخطأ والتقصير، قيل له يلزم على قولك أن يكون النبي - صلى الله عليه وسلم - وأصحابه الذين رووا عنه أحاديث المهدي ...........
__________
(1) ص (9 - 17).
(2) ص (41 - 45).

(1/103)

متصفين بما قلته في شيخ الإسلام ابن تيمية؛ لأن شيخ الإسلام متبع لهم وليس بمبتدع، وكذلك الذين رووا أحاديث المهدي من التابعين ومن بعدهم، ومن خرجها ومن صححها ومن قال إنها متواترة، فكل هؤلاء يلزم على قول ابن محمود أن يكونوا متصفين بما قاله في شيخ الإسلام ابن تيمية؛ لأن شيخ الإسلام لم يأت بأحاديث المهدي من عنده ولم ينفرد بتصحيحها، فما قيل فيه من حسن أو ضده فهو متناول باللزوم لمن قال مثل قوله.
الوجه الرابع: أن يقال: إن الاعتقاد السيئ في الحقيقة هو اعتقاد بعض العصريين، الذين ينكرون خروج المهدي في آخر الزمان ولا يبالون برد الأحاديث الثابتة فيه ونبذها وراء الظهر، فهؤلاء هم المخطئون وهم المقصرون في الحقيقة، وهم الذين أضلوا الجهال بزلاتهم وأقوالهم الباطلة، وقد قال الله -تعالى-: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلَا سَاءَ مَا يَزِرُونَ}، وفي الحديث الصحيح عن النبي - صلى الله عليه وسلم - أنه قال: «من دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئًا» رواه الإمام أحمد، ومسلم، وأهل السنن من حديث أبي هريرة -رضي الله عنه-، وقد تأثر ابن محمود بهؤلاء العصريين الذين أشرنا إليهم بعد أن زال عنه التأثر بشيخ الإسلام ابن تيمية وأمثاله من أئمة العلم والهدى، ولا شك أن هذا من استبدال الذي هو أدنى بالذي هو خير.
الوجه الخامس: أن يقال: يفهم من فحوى كلام ابن محمود أنه يرى أنه قد نال بعد توسعه في العلوم والفنون أشياء من العلم فاتت على شيخ الإسلام ابن تيمية، وهذا من الأماني التي يتعلل بها بعض الناس، ولا حقيقة لها في الواقع، وقد قال الشاعر:
تلك الأماني يتركن الفتى ملكا ... دون السماء ولم ترفع به رأسا

الوجه السادس: أن يقال: ما زعمه ابن محمود من توسعه في العلوم والفنون بعد أن بلغ سن الأربعين من العمر قد كان ضررًا عليه وسببًا في دخول الخلل عليه في علمه وعقيدته، وذلك أنه قبل التوسع المزعوم لم يتعرض للأحاديث الثابتة عن النبي - صلى الله عليه وسلم - بالمعارضة، ولم يظهر منه ما يدل على الاستخفاف بها وقلة المبالاة بها، فأما بعد التوسع المزعوم فقد صار ذا جراءة على التعرض لبعض الأحاديث الثابتة ونبذها وإطراحها؛ كما فعل ذلك في أحاديث المهدي، وكما يذكر عنه في أحاديث الدجال .............

(1/104)

وغير ذلك من أشراط الساعة، ونرجو أن لا يكون ذلك صحيحًا.
ومن أقبح الجراءة وصفه للأحاديث الثابتة في المهدي بأنها مختلقة ومكذوبة ومصنوعة وموضوعة ومزورة على رسول الله - صلى الله عليه وسلم - وليست من كلامه، وأنها أحاديث خرافة، وأنها نظرية خرافية، وأنها بمثابة حديث ألف ليلة وليلة، ومن ذلك ز عمه في صفحة (85) أن التصديق بخروج المهدي من الركون إلى الخيال والمحالات والاستسلام للأوهام والخرافات، ومن ذلك تحكمه على الله -تعالى- وعلى رسول الله - صلى الله عليه وسلم -؛ حيث قال في صفحة (36) من رسالته في المهدي أن الله -سبحانه- في كتابه، وعلى لسان نبيه، لا يوجب الإيمان برجل مجهول في عالم الغيب، وهو من بني آدم ليس بملك مقرب ولا نبي مرسل، ولا يأتي بدين جديد من ربه مما يجب الإيمان به، ثم يترك الناس يتقاتلون على التصديق والتكذيب به، وزعم في صفحة (6) وصفحة (58) أن ذلك من المحال، ومن ذلك سخريته واستهزاؤه بالأحاديث الثابتة في المهدي كما في صفحة (46) من رسالته.
وكذلك قد صار ذا جراءة على تغيير بعض الأحكام؛ فمن ذلك إقدامه على الإفتاء بتقديم الرمي في أيام التشريق على الوقت الذي فعله فيه رسول الله - صلى الله عليه وسلم - وقال للناس: «خذوا عني مناسككم»، ومن ذلك زيادته على المواقيت التي وقتها رسول الله - صلى الله عليه وسلم - للإحرام؛ فقد زاد فيها ميقاتًا لم يشرعه الله ولا رسوله - صلى الله عليه وسلم -، وهو التوقيت من جدة لركاب الطائرات، ثم أضاف إلى هذا التشريع المبتدع قولا وخيمًا جدًا، وهو قوله: "ولو كان رسول الله - صلى الله عليه وسلم - حيًا، ويرى كثرة النازلين من أجواء الماء إلى ساحة جدة يؤمون هذا البيت للحج والعمرة، لبادر إلى تعيين ميقات لهم من جدة نفسها" هكذا قال هدانا الله وإياه.
ولا يخفى ما يلزم على هذا القول الباطل من القول على الله -تعالى- وعلى رسوله - صلى الله عليه وسلم - بغير علم، وما يلزم على ذلك أيضًا من رمي الدين بالنقص، ومخالفة ما أخبر الله به في قوله: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ}، وقوله: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ}، وقوله: {وَمَا كَانَ رَبُّكَ نَسِيًّا}، وقوله -تعالى- إخبارًا عن موسى -عليه الصلاة والسلام- أنه قال: {لَا يَضِلُّ رَبِّي وَلَا يَنْسَى}، وقد بين النبي - صلى الله عليه وسلم - كل ما يحتاج الناس إليه من أمور الدين، فمن زاد على بيان النبي - صلى الله عليه وسلم - فلازم قوله أن يكون النبي - صلى الله عليه وسلم - قد قصر في البيان لأمته، فالواجب على ابن محمود أن يبادر إلى التوبة النصوح والرجوع عن هذا القول السيئ وعن غيره من مجازفاته وشطحاته، ومن ذلك قوله بسقوط واجبات الحج عمن لا .........

(1/105)

يستطيعها بدون استنابة ولا فدية، ومن ذلك تخبيطه في إثبات رؤية الهلال؛ وحثه على تعيين لجنة استهلالية لا يقلون عن عشرين شخصًا، يتفرقون في الجهات، كل فرقة منهم قدر خمسة أشخاص، ويكون مقرهم بمكة، ويكون تنظيم أمرهم عند الأمانة العامة لرابطة العالم الإسلامي.
وهذا التشريع من ابن محمود، وما تقدم قبله من تشريعه الميقات من جدة لركاب الطائرات ينطبق عليهما قول الله -تعالى-: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}، ولا يخفى ما في تشريع ابن محمود في الهلال من مخالفة السنة الثابتة عن النبي - صلى الله عليه وسلم -؛ حين قبل شهادة ابن عمر -رضي الله عنهما- على رؤية هلال رمضان، فصامه وأمر الناس بصيامه، وكذلك قد قبل شهادة الأعرابي على هلال رمضان لما أخبره بإسلامه، وأمر بلال أن يؤذن في الناس أن يصوموا، وقبل شهادة أعرابيين على رؤية هلال شوال، إلى غير ذلك من الأحاديث الدالة على قبول شهادة الرجلين على رؤية هلال شوال، ومن ذلك زعمه أنه لا يضحى عن الأموات، وزعمه أن الصدقة بثمن الأضحية أفضل من الأضحية، ومن ذلك إباحته لذبائح الوثنيين والشيوعيين وغيرهم من أصناف الكفرة الذين لا يذبحون على الوجه الشرعي ولا يذكرون اسم الله على الذبيحة، وقد قال الله -تعالى-: {وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ}، ومن ذلك إباحته للتأمين الذي هو غرر وجهالة وأكل للمال بالباطل.
ومن ذلك زعمه أن حجر ثمود ليس حجرًا محجورًا، ومعارضته لنهي النبي - صلى الله عليه وسلم - عن الدخول عليهم، وعن الشرب من آبارهم، وعن الوضوء منها، واستعمالها في الطبخ، ومن ذلك زعمه أن كل نبي رسول، وأن كل مسلم مؤمن، وأنه لا فرق بين النبي والرسول، ولا بين الإيمان والإسلام، وأعظم من ذلك إنكاره لكتابة القدر، وزعمه أن الكتابة هي العلم، ومن ذلك رميه المحدِّثين والفقهاء المتقدمين بالتقليد ونقل الحديث والقول على علاته، ومن ذلك تهجمه على الشافعي وأحمد وشيخ الإسلام ابن تيمية، ومن ذلك تقوُّله على ابن ماجة، والدارقطني، والعقيلي، والمنذري، وابن القيم، والذهبي، والشاطبي، وابن خلدون، والسيوطي، وعلي القاري (1)، إلى غير ذلك مما هو موجود في رسائله من غرائب الأخطاء ..
__________
(1) انظر الصفحات المذكورة من رسالة ابن محمود في إنكار المهدي (8، 9، 12، 13، 19، 20، 34، 35، 44، 45، 48، 51، 55) وقد نبهت على كل منها في هذا الكتاب.

(1/106)

والشطحات، يعرف ذلك من تتبع رسائله من أهل العلم والفهم، وأما اللحن في بعض الكلمات والتغيير في ألفاظ بعض الأحاديث التي يوردها، وكذلك التغيير فيما ينقله من كلام بعض العلماء، فذلك كثير جدًا. والله المسئول أن يقيض لرسائله من يتتبعها وينبه على ما فيها من الأخطاء والشطحات التي حصلت له بعد توسعه في العلوم والفنون، لئلا يغتر بها ضعفة العقول والأفهام.
وأما قوله: إنني رأيت لشيخ الإسلام قولا يثبت فيه بأنه ورد في المهدي سبعة أحاديث رواها أبو داود.
فجوابه: أن يقال: إن كلام شيخ الإسلام مذكور في رده على الرافضي، ولم يقل فيه أنه ورد في المهدي سبعة أحاديث رواها أبو داود، وإنما هذا من تصرف ابن محمود في كلام شيخ الإسلام وعدم أمانته في النقل، وهذا نص كلام شيخ الإسلام، قال: الأحاديث التي يحتج بها على خروج المهدي أحاديث صحيحة، رواها أبو داود، والترمذي، وأحمد، وغيرهم من حديث ابن مسعود وغيره، ثم ذكر أربعة أحاديث عن ابن مسعود، وأم سلمة، وأبي سعيد، وعلي -رضي الله عنهم-، ثم قال: وهذه الأحاديث غلط فيها طوائف؛ طائفة أنكروها واحتجوا بحديث ابن ماجة أن النبي - صلى الله عليه وسلم - قال: «لا مهدي إلا عيسى ابن مريم» وهذا الحديث ضعيف، وقد اعتمد أبو محمد بن الوليد البغدادي وغيره عليه وليس مما يعتمد عيه، ثم ذكر الشيخ قول الطائفة الثانية وهم الرافضة الإثنا عشرية، وقول الطائفة الثالثة وهم الذين ادعوا المهدية لأنفسهم كذبًا وزورًا، أو ادعاها فيهم أصحابهم.
والمقصود من ذكر كلام شيخ الإسلام هنا بيان أن ما نقله ابن محمود عنه ليس مطابقًا لكلامه.
وأما قوله: وعرفت حق المعرفة أنه لا مهدي بعد رسول الله وبعد كتاب الله.
فجوابه: أن يقال: أما قوله إنه لا مهدي بعد رسول الله فقد تقدم الجواب عنه في الكلام على عنوان رسالته (1).
وأما قوله: وبعد كتاب الله.
فجوابه: أن يقال: إن كتاب الله لا يوصف بأنه مهدي؛ لأن ذلك من صفات الخلفاء الراشدين والأئمة الصالحين القائمين في ولايتهم بالقسط والعدل، وكلام الله .............
__________
(1) ص (9 - 22).

(1/107)

لا يوصف بصفات المخلوقين، وإنما يوصف بأنه هُدى ونور، يهدي به الله من شاء من خلقه. قال الله -تعالى-: {الم * ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ}، وقال -تعالى-: {قُلْ هُوَ لِلَّذِينَ آَمَنُوا هُدًى وَشِفَاءٌ}، وقال -تعالى-: {هَذَا بَيَانٌ لِلنَّاسِ وَهُدًى وَمَوْعِظَةٌ لِلْمُتَّقِينَ}، وقال -تعالى-: {هَذَا بَصَائِرُ لِلنَّاسِ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُوقِنُونَ}، وقال -تعالى-: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى}، وقال -تعالى-: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ * يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ}، والآيات في هذا المعنى كثيرة جدا.
وروى الإمام أحمد ومسلم، عن زيد بن أرقم -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال في خطبته بين مكة والمدينة: «أما بعد، ألا أيها الناس إنما أنا بشر يوشك أن يأتيني رسول ربي فأجيب، وإني تارك فيكم ثقلين؛ أولهما كتاب الله -عز وجل- فيه الهدى والنور، فخذوا بكتاب الله واستمسكوا به فحث على كتاب الله ورغب فيه» الحديث. وفي رواية لمسلم: «كتاب الله فيه الهدى والنور، من استمسك به وأخذ به كان على الهدى، ومن أخطأه ضلَّ».
وإذا كان ابن محمود لا يعرف الفرق بين الهدى والمهدي فتوسعه في العلوم والفنون عناء لا فائدة فيه، وينبغي له ولأمثاله أن يعرفوا قدر أنفسهم، ولا يتطاولوا على شيخ الإسلام، الذي محله بين العلماء مثل القمر بين الكواكب.
وأما قوله: وكم غرق في كلمة شيخ الإسلام هذه كثير من العلماء والعوام حين اعتقدوا صحة خروج المهدي.
فجوابه: أن يقال: لا يخفى ما في هذا الكلام من قلب الحقيقة؛ لأن الغارق في الحقيقة هو ابن محمود وأمثاله من الذين تأثروا بأقوال رشيد رضا، ومحمد فريد وجدي، وأحمد أمين، وأمثالهم من العصريين الذين طعنوا في الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي وقابلوها بالرد والإطراح، وأما الذين تمسكوا بالأحاديث الثابتة في المهدي وقابلوها بالقبول والتسليم، فهؤلاء ناجون من الغرق الذي وقع فيه من ذكرنا من العصريين، ومن قلدهم وسار على نهجهم الباطل في مخالفة الأحاديث الثابتة، وقد شبه بعض العلماء سنة النبي - صلى الله عليه وسلم - بسفينة نوح، من ركبها نجا ومن تخلف عنها غرق.
وأما قوله: فكان من لقيته من العلماء والعوام يحتج بكلام شيخ الإسلام -رحمه الله-.

(1/108)

فجوابه: أن يقال: إن شيخ الإسلام ابن تيمية -رحمه الله تعالى- لم ينفرد بتصحيح بعض الأحاديث الواردة في المهدي، ولم يكن أول من قال بتصحيحها، بل قد سبقه إلى تصحيح بعضها عدد كثير من أكابر العلماء؛ ومنهم الترمذي، وابن حبان، والحاكم، والبيهقي، والعقيلي.
وكذلك قد صحح بعضها غير واحد من الحفاظ النقاد الذين كانوا في زمان شيخ الإسلام ابن تيمية؛ كالذهبي، وابن القيم، وكذلك من كان بعدهم من أكابر العلماء ومنهم؛ نور الدين الهيثمي، والحافظان؛ زين الدين العراقي، وابن حجر العسقلاني، وهذان الحافظان قد حررا مجمع الزوائد مع الهيثمي، وأقراه على ما قاله فيه من التصحيح والتحسين، وكذلك غيرهم من المتأخرين؛ كابن حجر الهيتمي، والشوكاني، وصديق بن حسن، وصاحب "عون المعبود"، وصاحب "تحفة الأحوذي"، وأحمد محمد شاكر وغيرهم، وصرَّح غير واحد من الحفاظ النقاد ممن كان زمانهم قبل زمان شيخ الإسلام ابن تيمية وممن كانوا في زمانه وبعد زمانه أن أحاديث المهدي متواترة، وبهذا يعلم أن شيخ الإسلام ابن تيمية -رحمه الله تعالى- ليس بدعا في إثبات خروج المهدي ولا في تصحيح بعض الأحاديث الواردة فيه، فمن عابه بذلك ورماه بالخطأ والتقصير من أجل ذلك، وزعم أن ذلك من زلاته ومن الاعتقاد السيئ، فالعائب هو المعيب في الحقيقة، وهو الذي قد أساء الاعتقاد وارتكب الخطأ والتقصير، وزلَّ أقبح زلة، ويلزم على قوله إطلاق ما ذكره من الصفات الذميمة على جميع من ذكرنا من الأئمة الحفاظ النقاد الذين قالوا مثل قول شيخ الإسلام ابن تيمية في إثبات خروج المهدي، وصحة بعض الأحاديث الواردة فيه ممن كانوا قبل الشيخ ومن كانوا بعده، وهذا قول سوء يتنزه عنه كل ذي عقل ودين.
وقال ابن محمود في صفحة (13) وصفحة (14): "وفي البخاري: أن موسى لما لقي ذا القرنين في مجمع البحرين، وهاله ما رآه من تصرف ذي القرنين؛ من قتله للغلام، وبنائه للجدار الذي يريد أن ينقض، وخرقه لسفينة المساكين الذين يعملون فيها في التكسب في البحر، فضاق صدر موسى من تصرفه وعيل صبره، فأراد أن يفارقه، فقال له ذو القرنين: يا موسى، أنت على علم من الله لا أعلمه أنا، وأنا على علم من الله لا تعلمه أنت".
والجواب: أن يقال: ما قرره ابن محمود في هذه الجملة؛ من أن الذي لقيه موسى .....

(1/109)

هو ذو القرنين، فهو مما حصل لابن محمود بعد توسعه في العلوم والفنون، وكذلك قوله فيما سبق؛ أنه لا مهدي بعد رسول الله وبعد كتاب الله، فهو مما حصل له بعد توسعه في العلوم والفنون، وهذه الأوهام ينزه عنها شيخ الإسلام ابن تيمية وغيره من أهل العلم والفهم، وكيف خفي على الذي زعم أنه قد توسع في العلوم والفنون أن الذي لقيه موسى هو الخضر وليس ذا القرنين، مع أن ذلك لا يخفى على صغار طلبة العلم، وقد تقدم الجواب عن قوله؛ أنه لا مهدي بعد رسول الله وبعد كتاب الله.
وأما قوله: وفي البخاري؛ أن موسى لما لقي ذا القرنين ..... إلى آخر كلامه الذي كرر فيه اسم ذي القرنين ثلاث مرات.
فجوابه: أن يقال: هذا غلط فاحش؛ فإن الذي لقيه موسى -عليه الصلاة والسلام- هو الخضر وليس ذا القرنين، وقد جاء ذلك صريحًا فيما رواه الإمام أحمد، والبخاري، ومسلم، والترمذي، من حديث ابن عباس -رضي الله عنهما- عن أُبي بن كعب -رضي الله عنه- وقد كرر فيه اسم الخضر في بعض الروايات ثمان مرات.
وفي رواية لأحمد، والبخاري، ومسلم، عن ابن عباس -رضي الله عنهما- عن أُبي بن كعب -رضي الله عنه- قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «بينما موسى في ملأ من بني إسرائيل جاءه رجل، فقال: هل تعلم أحدًا أعلم منك؟ قال: لا. فأوحى الله إلى موسى؛ بلى عبدنا خضر، فسأل موسى السبيل إليه» الحديث، وقد ترجم البخاري على هذا الحديث بقوله: "باب حديث الخضر مع موسى -عليهما السلام-".
وروى الإمام أحمد، ومسلم، وأبو داود، والترمذي، من حديث ابن عباس -رضي الله عنهما- عن أُبي بن كعب -رضي الله عنه- عن النبي - صلى الله عليه وسلم - قال: «الغلام الذي قتله الخضر طبع يوم طبع كافرًا». قال الترمذي: "هذا حديث حسن صحيح غريب"، وفي رواية لأبي داود قال: «أبصر الخضر غلامًا يلعب مع الصبيان، فتناول رأسه فقلعه، فقال موسى: أقتلت نفسًا زكية» الآية.
فأما ذو القرنين؛ فقد روى الأزرقي في "أخبار مكة" عن عطاء بن السائب: "أن إبراهيم -عليه الصلاة والسلام- رأى رجلا يطوف بالبيت فأنكره، فسأله: ممن أنت؟ فقال: من أصحاب ذي القرنين، قال: وأين هو؟ قال: هو ذا بالأبطح، فتلقاه إبراهيم فاعتنقه، فقيل لذي القرنين: لم لا تركب؟ قال: ما كنت لأركب وهذا يمشي. فحج ماشيًا" هذا .........

(1/110)

ما ذكره الأزرقي، وقد ذكر ابن قتيبة في كتاب "المعارف" أنه كان بين إبراهيم وموسى سبع مائة سنة.
وأما قول ابن محمود: فضاق صدر موسى من تصرفه، وعيل صبره، فأراد أن يفارقه، فقال له ذو القرنين: يا موسى، أنت على علم من الله لا أعلمه أنا، وأنا على علم من الله لا تعلمه أنت.
فجوابه: أن يقال: إنما قال الخضر هذا لموسى أول ما اجتمع به، وقبل أن يفعل شيئًا مما أنكره عليه موسى، وقد جاء ذلك في حديث الخضر مع موسى؛ ففيه أن موسى لما سلم على الخضر قال له: أتيتك لتعلمني مما علمت رشدًا، قال: يا موسى، إني على علم من علم الله علمنيه الله لا تعلمه، وأنت على علم من علم الله علمكه الله لا أعلمه. ثم انطلقا يمشيان على ساحل البحر، فمرت بهما سفينة ... فذكر الحديث، وفيه ما فعله الخضر من خرق السفينة، وقتل الغلام، وإقامة الجدار الذي أزاد أن ينقض، وما أخبر الله به عن الخضر أنه قال لموسى: {هَذَا فِرَاقُ بَيْنِي وَبَيْنِكَ سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْرًا}.
وقد التبس الأمر على ابن محمود؛ فزعم أن قول الخضر لموسى أول ما اجتمعا إنما كان عند مفارقته له، وهذا الوهم مما حصل لابن محمود بعد توسعه في العلوم والفنون.
وقال ابن محمود في صفحة (14): "يا معشر العلماء والمتعلمين والناس أجمعين، إنه يجب علينا بأن يكون تعليمنا واعتقادنا قائمًا على أنه لا مهدي بعد رسول الله - صلى الله عليه وسلم - كما لا نبي بعده، كما نعتقد بأن رسول الله - صلى الله عليه وسلم - لم يخلف وراءه علمًا ولا دينًا يرتجى حصوله ووصوله على يد المهدي من بعده؛ لأن الله -سبحانه- قد أكمل لنا الدين، وأتم به النعمة".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: من زعم أنه يجب على العلماء والمتعلمين والناس أجمعين أن يكون تعليمهم واعتقادهم قائمًا على أنه لا مهدي بعد رسول الله - صلى الله عليه وسلم -، فقد أوجب عليهم من التعليم والاعتقاد ما لم يوجبه الله ولا رسوله - صلى الله عليه وسلم -، وشرع لهم من الدين ما لم يأذن به الله، ودعاهم إلى تكذيب الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في الخلفاء الراشدين المهديين، وفي المهدي الذي يخرج في آخر الزمان، وفي كون عيسى ابن مريم حكمًا عدلا وإمامًا مهديًا في آخر .......................

(1/111)

الزمان، ودعاهم أيضًا إلى مخالفة الإجماع على أن عمر بن عبد العزيز أحد الخلفاء الراشدين المهديين، ولا شك أن هذا من الدعاء إلى الضلالة، وقد قال الله -تعالى- فيمن دعا إلى الضلالة: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلَا سَاءَ مَا يَزِرُونَ}، وفي الحديث الصحيح عن أبي هريرة -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: «من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئًا، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئًا» رواه الإمام أحمد، ومسلم، وأهل السنن، وقال الترمذي: "هذا حديث حسن صحيح".
الوجه الثاني: أن يقال: من قال إنه لا مهدي بعد رسول الله - صلى الله عليه وسلم - فلازم قوله نفي المهدية عن أبي بكر وعمر وعثمان وعلي -رضي الله عنهم- وعن عمر بن عبد العزيز وغيره من أئمة العدل المتمسكين بالكتاب والسنة، وكذلك نفي المهدية عن نبي الله عيسى ابن مريم -عليهما الصلاة والسلام-، ومن قال بهذا القول الباطل واعتقده فقد كابر في رد الحديث الصحيح عن العرباض بن سارية -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: «عليكم بسنتي وسنة الخفاء الراشدين المهديين، تمسكوا بها وعضوا عليها بالنواجذ» رواه الإمام أحمد، وأهل السنن، وابن حبان في صحيحه، والحاكم في مستدركه، وقال الترمذي: "هذا حديث حسن صحيح"، وصححه الحاكم، والذهبي.
ويلزم على هذا القول الباطل أيضًا خرق الإجماع على أن عمر بن عبد العزيز أحد الخلفاء الراشدين المهديين، ويلزم عليه أيضًا رد ما جاء في الحديث الصحيح؛ أن عيسى ابن مريم -عليهما الصلاة والسلام- إذا نزل في آخر الزمان يكون إمامًا مهديًا وحكمًا عدلا، ويلزم عليه أيضًا رد الأحاديث الثابتة في خروج المهدي في آخر الزمان، وما لزم عليه ما ذكرنا من اللوازم السيئة فهو قول سوء، لا يصدر إلا عن اعتقاد فاسد.
الوجه الثالث: أن يقال: إذا كان ابن محمود يرى أنه يجب عليه أن يكون تعليمه واعتقاده قائمًا على أنه لا مهدي بعد رسول الله - صلى الله عليه وسلم - مع ما يلزم على هذا القول الباطل من رد الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - ومخالفة الإجماع، فإن سائر المتمسكين بالكتاب والسنة يرون أنه يجب عليهم أن يكون تعليمهم واعتقادهم قائمًا على إثبات المهدية للخلفاء الأربعة الراشدين؛ وهم أبو بكر وعمر وعثمان وعلي .....................

(1/112)

-رضي الله عنهم-، وعلى إثبات المهدية لعمر بن عبد العزيز، وعلى إثبات المهدية لنبي الله عيسى ابن مريم، وهو أفضل المهديين بعد رسول الله - صلى الله عليه وسلم -، وعلى إثبات المهدية للرجل الصالح الذي يخرج في آخر الزمان فيملأ الأرض قسطًا وعدلا كما ملئت قبله جورًا وظلمًا، وهو الذي يسمى بالمهدي، وهو من أهل بيت النبي - صلى الله عليه وسلم -. هذا ما يراه أهل السنة والجماعة ويعتقدونه، ولا عبرة بمن خالفهم من ذوي التكلف والمجازفة.
الوجه الرابع: أن يقال: إن ابن محمود نفى وجود المهديين بعد رسول الله - صلى الله عليه وسلم -، وقاس ذلك على نفي وجود الأنبياء بعده، وهذا قياس فاسد؛ لأنه قياس مع وجود الفارق، فإن الأنبياء قد ختموا بمحمد - صلى الله عليه وسلم - كما دل على ذلك الكتاب والسنة والإجماع، وأما وجود المهديين بعد رسول الله - صلى الله عليه وسلم - فقد دل عليه قوله - صلى الله عليه وسلم - في حديث العرباض بن سارية -رضي الله عنه-: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين»، ودلت عليه أيضًا الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - أنه أخبر بخروج المهدي في آخر الزمان، ودل عليه أيضًا قوله - صلى الله عليه وسلم - في حديث أبي هريرة -رضي الله عنه-: «يوشك من عاش منكم أن يلقى عيسى ابن مريم إمامًا مهديًا وحكمًا عدلا». وفي هذه الأحاديث أبلغ رد على القياس الفاسد الذي تعلق به ابن محمود.
وليعلم أن أفضل المهديين بعد رسول الله - صلى الله عليه وسلم - نبي الله عيسى ابن مريم، وأفضل المهديين بعده أبو بكر وعمر وعثمان وعلي -رضي الله عنهم-، فمن نفى صفة المهدية عن نبي الله عيسى وعن الخلفاء الأربعة، وزعم أنه لا مهدي بعد رسول الله - صلى الله عليه وسلم -، فلا شك في فساد عقيدته.
الوجه الخامس: أن يقال: إن طريقة المهدي كطريقة غيره من أئمة العدل، الذين يعملون بالكتاب والسنة، ويجددون ما اندرس من الدين، كما جاء في الحديث الذي رواه أبو داود، والحاكم، عن أبي هريرة -رضي الله عنه- عن رسول الله - صلى الله عليه وسلم - أنه قال: «إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها»، وروى الإمام أحمد، ومسلم، عن جابر بن عبد الله -رضي الله عنهما- قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة، قال: فينزل عيسى ابن مريم - صلى الله عليه وسلم -، فيقول أميرهم: تعال صلِّ بنا، فيقول: لا، إن بعضكم على بعض أمراء، تكرمة الله -عز وجل- هذه الأمة»، وفي رواية الحارث بن أبي أسامة عن جابر -رضي الله عنه-: «فيقول أميرهم المهدي: تعال صل بنا».

(1/113)

وإذا علم هذا، فما علمت أحدًا من المسلمين قال إن المهدي يأتي بدين جديد، ولا قال أحد من المسلمين إن الدين ناقص وإن إكماله يكون على يد المهدي، ولا قال أحد من المسلمين إن المهدي يأتي بعلم جديد غير العلم الموروث عن النبي - صلى الله عليه وسلم -، وإذا فما اعتقده ابن محمود ونفى حصوله ووصوله على يد المهدي فكله مبني على التوهم واتباع الظن، وذلك مردود عليه.
وقال ابن محمود في صفحة (14) وصفحة (15): "وإننا بكتاب ربنا وسنة نبينا لفي غنى واسع عن دين يأتينا به المهدي المنتظر، إذ المهدي ليس بملك مقرب، ولا نبي مرسل، وليس ديننا الذي جاء به كتاب ربنا وسنة نبينا بناقص حتى يكمله المهدي".
والجواب عن هذا قد تقدم في الوجه الخامس قبله، وتقدم أيضًا الجواب عن قوله وليس بملك مقرب ولا نبي مرسل، ولا يأتي بدين جديد، مع الكلام على ما ذكره في صفحة (6) فليراجع هناك (1).
وقال ابن محمود في صفحة (15): "إن رسول الله قال في مواقف عرفة حين خطبهم تلك الخطبة الطويلة، فقال فيها: لعلكم لا تلقوني بعد عامي هذا، وقد تركت فيكم ما لن تضلوا بعده إن اعتصمتم به؛ كتاب الله، وفي رواية أخرى: وسنتي، ولم يقل: وتركت من بعدي المهدي، إذ إنه لم يثبت عن رسول الله - صلى الله عليه وسلم - في حديث صحيح صريح أنه ذكر المهدي باسمه".
والجواب: أن يقال: من الاعتصام بالكتاب والسنة تصديق ما أخبر به رسول الله - صلى الله عليه وسلم - من أنباء الغيب مما مضى وما سيأتي، ومن أنباء الغيب التي أخبر بوقوعها في آخر الزمان خروج رجل من أهل بيته يعمل بالسنة، ويملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، ويسمى بالمهدي. فيجب الإيمان بخروجه تصديقًا لخبر الصادق المصدوق -صلوات الله وسلامه عليه-.
وإذا كان ابن محمود يعلم أن رسول الله - صلى الله عليه وسلم - قد حث أمته على الاعتصام بالكتاب والسنة، وأخبرهم أن من اعتصم بهما فلن يضل بعدهما فما له يعرض عن الأحاديث الثابتة في المهدي وينبذها وراء ظهره، ويصفها بالصفات السيئة، فأين اعتصامه بالكتاب والسنة؟ أما يخشى من العقوبة الشديدة على مخالفته لأمر رسول ..................
__________
(1) ص (55 - 57).

(1/114)

الله - صلى الله عليه وسلم -، وقلة مبالاته بالأحاديث الثابتة عنه؟! وقد ذكرت في أول الكتاب تسعة أحاديث من الصحاح والحسان الدالة على خروج المهدي في آخر الزمان، فلتراجع (1) ففيها أبلغ رد على ابن محمود، حيث أورد الحديث الذي فيه الحث على الاعتصام بالكتاب والسنة ثم خالفه في أحاديث المهدي، فلم يعتصم بالصحيح والحسن منها، بل قابلها بالرد والإطراح.
وأما قوله: ولم يقل وتركت من بعدي المهدي.
فجوابه: أن يقال: إن النبي - صلى الله عليه وسلم - قد نوَّه بالمهدي وأخبر عنه في عدة أحاديث، بعضها صحيح وبعضها حسن، وقد تقدم ذكرها في أول الكتاب (2)، وإنما نوه النبي - صلى الله عليه وسلم - بالمهدي لأنه يملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، وقد أمر النبي - صلى الله عليه وسلم - بالسمع والطاعة لولاة الأمور، ونهى عن الخروج عليهم، وذلك من الاعتصام بالكتاب والسنة.
وأما قوله: إنه لم يثبت عن رسول الله - صلى الله عليه وسلم - في حديث صحيح أنه ذكر المهدي باسمه.
فجوابه: أن يقال: بلى، وقد قال ابن القيم -رحمه الله تعالى- في الكافية الشافية:
إن البدار برد شيء لم تحط ... علما به سبب إلى الحرمان

وقد جاء في حديث ابن مسعود -رضي الله عنه- الذي تقدم ذكره في أول الكتاب (3) أن اسم المهدي يواطئ اسم النبي - صلى الله عليه وسلم -، وأن اسم أبيه يواطئ اسم أبي النبي - صلى الله عليه وسلم -، وهو حديث صحيح كما تقدم بيان ذلك.
وأما لفظة "المهدي" فليست اسمًا، وإنما هي صفة للرجل الذي يلي في آخر الزمان، وهو من أهل بيت النبي - صلى الله عليه وسلم -، واسمه محمد بن عبد الله، وقد جاء ذكره بصفة المهدي في روايتين للإمام أحمد عن أبي سعيد الخدري -رضي الله عنه-، وقد روى إحداهما الترمذي وقال: "هذا حديث حسن". وجاء ذلك أيضًا في رواية ثالثة عن أبي سعيد -رضي الله عنه- رواها الإمام أحمد، وأبو يعلي، وقال الهيثمي: "رجالهما ثقات". وجاء ذلك أيضًا في رواية رابعة عن أبي سعيد -رضي الله عنه- رواها الحاكم وصححها، ووافقه الذهبي على تصحيحها. وجاء ذلك أيضًا في حديث عن علي -رضي الله ....................
__________
(1) ص (9 - 17).
(2) ص (9 - 17).
(3) ص (9 - 10).

(1/115)

عنه- رواه الإمام أحمد، وابن ماجة، وإسناد كل منهما حسن. وجاء ذلك أيضًا في حديث عن أبي هريرة -رضي الله عنه- رواه الطبراني في الأوسط، وقال الهيثمي: "رجاله ثقات". وجاء ذلك في حديث عن جابر -رضي الله عنه- رواه الحارث بن أبي أسامة، وقال ابن القيم: "إسناده جيد". وجاء ذلك أيضًا في حديث موقوف عن علي -رضي الله عنه- رواه الحاكم، وقال: "صحيح على شرط الشيخين"، ووافقه الذهبي في تلخيصه. وهذه الأحاديث يشد بعضها بعضا، وقد تقدم ذكرها في أول الكتاب (1)، فلتراجع ففيها أبلغ رد على ابن محمود.
وذكر ابن محمود في صفحة (15) أن النبي - صلى الله عليه وسلم - خصَّ معاذًا بقوله - صلى الله عليه وسلم -: من مات لا يشرك بالله شيئًا دخل الجنة. فقلت: وإن زنا وإن سرق. فقال: وإن زنا وإن سرق. فقلت: أفلا أبشر بها الناس؟ فقال: لا تبشرهم فيتكلوا. متفق عليه.
والجواب: أن يقال: قد وهم ابن محمود وغلط، حيث لفَّق هذا الحديث من حديثين، وهذا التلفيق من فوائده التي حصَّلها بعد توسعه في العلوم والفنون. فأما قوله - صلى الله عليه وسلم -: «من مات لا يشرك بالله شيئًا دخل الجنة» فقد رواه الإمام أحمد، والبخاري، ومسلم، عن أبي ذر -رضي الله عنه- عن النبي - صلى الله عليه وسلم - أنه قال: «أتاني جبريل عليه السلام فبشرني؛ أنه من مات من أمتك لا يشرك بالله شيئًا دخل الجنة. قلت: وإن زنى وإن سرق. قال: وإن زنى وإن سرق» هذا لفظ مسلم في كتاب الإيمان، ونحوه عند البخاري في عدة مواضع من صحيحه. وقد روى الإمام أحمد عن أبي الدرداء -رضي الله عنه- نحوه، وأما قوله: فقلت: يا رسول الله، أفلا أبشر الناس؟ قال: «لا تبشرهم فيتكلوا» فهو طرف من حديث معاذ بن جبل -رضي الله عنه- قال: كنت ردف النبي - صلى الله عليه وسلم - على حمار يقال له عفير، فقال: «يا معاذ، هل تدري ما حق الله على عباده، وما حق العباد على الله؟ قلت: الله ورسوله أعلم، قال: فإن حق الله على العباد؛ أن يعبدوه ولا يشركوا به شيئًا، وحق العباد على الله؛ أن لا يعذب من لا يشرك به شيئًا، فقلت: يا رسول الله، أفلا أبشر به الناس؟ قال: لا تبشرهم فيتكلوا» هذا لفظ البخاري في كتاب الجهاد، ونحوه في رواية مسلم في كتاب الإيمان، ورواه الإمام أحمد بدون قوله: «فقلت: يا رسول الله، أفلا أبشر الناس؟ ... » إلى آخره، وروى الإمام أحمد والبخاري ومسلم، عن أنس بن مالك -رضي الله عنه- قال: ذُكِر لي أن النبي - صلى الله عليه وسلم - ......................
__________
(1) ص (12 - 17)

(1/116)

قال لمعاذ: «من لقي الله لا يشرك به شيئًا دخل الجنة» قال: ألا أبشر الناس؟ قال: «لا إني أخاف أن يتكلوا» هذا لفظ إحدى روايتي البخاري، ونحوه عند أحمد.
وقال ابن محمود في صفحة (15): ومثله إخباره حذيفة بأسماء ثلاثين من المنافقين، وأمره بكتمانها، فكان الصحابة لا يصلون إلا على من صلى عليه حذيفة، ويسمونه صاحب السر المكتوم.
والجواب: أن يقال: قد روى الإمام أحمد ومسلم من حديث أسود بن عامر، حدثنا شعبة بن الحجاج، عن قتادة، عن أبي نضرة، عن قيس - وهو ابن عباد- قال: "قلت لعمار: أرأيتكم صنيعكم هذا الذي صنعتم في أمر علي، أرأيًا رأيتموه أو شيئًا عهده إليكم رسول الله - صلى الله عليه وسلم -؟ " فقال: ما عهد إلينا رسول الله - صلى الله عليه وسلم - شيئًا لم يعهده إلى الناس كافة، ولكن حذيفة أخبرني عن النبي - صلى الله عليه وسلم - قال: قال النبي - صلى الله عليه وسلم - «في أصحابي اثنا عشر منافقًا، فيهم ثمانية لا يدخلون الجنة حتى يلج الجمل في سم الخياط، ثمانية منهم تكفيكهم الدبيلة» وأربعة لم أحفظ ما قاله شعبة فيهم. هذا لفظ مسلم، وزاد في رواية له: «ثمانية منهم تكفيكهم الدبيلة، سراج من النار يظهر في أكتافهم حتى ينجم من صدورهم».
وفي المسند وصحيح مسلم أيضًا عن أبي الطفيل قال: "كان بين رجل من أهل العقبة وبين حذيفة بعض ما يكون بين الناس"، فقال: "أنشدك بالله، كم كان أصحاب العقبة؟ " قال: "فقال له القوم: أخبره إذ سألك"، قال: "كنا نخبر أنهم أربعة عشر، فإن كنت منهم فقد كان القوم خمسة عشر، وأشهد بالله إن اثني عشر منهم حرب لله ولرسوله في الحياة الدنيا ويوم يقوم الأشهاد، وعذر ثلاثة قالوا: ما سمعنا منادي رسول الله - صلى الله عليه وسلم - ولا علمنا بما أراد القوم".
وروى الطبراني في الكبير، عن صلة بن زفر، قال: "قلنا لحذيفة: كيف عرفت أمر المنافقين ولم يعرفه أحد من أصحاب رسول الله - صلى الله عليه وسلم - أبو بكر ولا عمر -رضي الله عنهم؟ "، قال: "إني كنت أسير خلف رسول الله - صلى الله عليه وسلم -، فنام على راحلته، فسمعت ناسًا منهم يقولون: لو طرحناه عن راحلته فاندقت عنقه فاسترحنا منه، فسرت بينهم وبينه، وجعلت أقرأ وأرفع صوتي، فانتبه رسول الله - صلى الله عليه وسلم - "، فقال: «من هذا؟» فقلت: "حذيفة"، قال: «من هؤلاء؟» قلت: "فلان وفلان حتى عددتهم"، قال: «أو سمعت ما قالوا؟»، قلت: "نعم ولذلك سرت بينك وبينهم"، قال: «فإن هؤلاء فلانا وفلانا- حتى عد أسماءهم- منافقون ............

(1/117)

لا تخبرن أحدًا». ثم قال الطبراني: "تسمية أصحاب العقبة" ثم روى عن علي بن عبد العزيز، حدثنا الزبير بن بكار، قال: "تسمية أصحاب العقبة" ثم سمى منهم ثلاثة عشر رجلا، فمن أراد الوقوف على أسمائهم فليراجع ذلك في مسند حذيفة بن اليمان -رضي الله عنهما- في المعجم الكبير للطبراني.
وإذا علم ما جاء في الحديث الصحيح عن المنافقين الذين أخبر النبي - صلى الله عليه وسلم - حذيفة -رضي الله عنه- بأسمائهم أنهم كانوا اثني عشر رجلا، فليعلم أيضًا أنه لا أصل لما ذكره ابن محمود من أنهم كانوا ثلاثين، ولا رأيت أحدًا ذكر ذلك قبله.
وأما قوله: فكان الصحابة لا يصلون إلا على من صلى عليه حذيفة.
فجوابه: أن يقال: إنما ذكر هذا عن عمر -رضي الله عنه- وحده، ولم يذكر عن غيره، قال سعيد عن قتادة، ذُكِر لنا أن نبي الله - صلى الله عليه وسلم - أسرَّ إلى حذيفة باثني عشر رجلا من المنافقين، فقال: «ستة منهم تكفيكهم الدبيلة، سراج من نار جهنم يأخذ في كتف أحدهم حتى يفضي إلى صدره، وستة يموتون موتا»، وذُكِر لنا أن عمر بن الخطاب -رضي الله عنه- كان إذا مات رجل يرى أنه منهم نظر إلى حذيفة، فإن صلى عليه صلى عليه وإلا تركه، وذكر لنا أن عمر قال لحذيفة: "أنشدك الله، أمنهم أنا؟ "، قال: "لا، والله ولا أؤمن منها أحدًا بعدك" رواه ابن جرير.
وأما قوله: ويسمونه صاحب السر المكتوم.
فجوابه: أن يقال: إنما كان يقال لحذيفة -رضي الله عنه- صاحب السر الذي لا يعلمه غيره، هكذا جاء في الحديث الذي رواه الإمام أحمد والبخاري، عن علقمة- وهو ابن قيس النخعي- أنه جلس إلى أبي الدرداء -رضي الله عنه- فقال أبو الدرداء: "ممن أنت؟ "، قال: "من أهل الكوفة"، قال: "أليس فيكم صاحب السر الذي لا يعلمه غيره؟ " يعني حذيفة، قال: "قلت: بلى". وفي جامع الترمذي عن خيثمة بن أبي سبرة أنه جلس إلى أبي هريرة -رضي الله عنه- فقال: "ممن أنت؟ "، قلت: "من أهل الكوفة"، قال: "أليس فيكم سعد بن مالك مجاب الدعوة، وابن مسعود صاحب طهور رسول الله - صلى الله عليه وسلم - وبغلته، وحذيفة صاحب سر رسول الله - صلى الله عليه وسلم - .... " وذكر تمام الحديث، قال الترمذي: "هذا حديث حسن صحيح غريب". وأما قول ابن محمود صاحب السر المكتوم، فما رأيت أحدًا ذكره بهذا اللفظ.

(1/118)

وقال ابن محمود في صفحة (16): "من ذلك تذكير الناس بأن المهدي حق، وأنه سيخرج على الناس لا محالة، وأنه يملأ الأرض عدلا، فإن هذا لا يزيد في الإيمان ولا في صالح الأعمال، ويوقع في الناس الافتتان بين مصدق ومكذب".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: لا شك أن المهدي حق، وأنه يخرج في آخر الزمان قطعًا، ويملأ الأرض قسطًا وعدلا، كما أخبر بذلك الصادق المصدوق -صلوات الله وسلامه عليه- وقد قال الله -تعالى-: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}.
الوجه الثاني: أن يقال: إن التصديق بما أخبر به النبي - صلى الله عليه وسلم - يزيد في الإيمان وفي صالح الأعمال بلا شك، كما أن التكذيب بما أخبر به النبي - صلى الله عليه وسلم - ينقص الإيمان، وربما أحبط الأعمال الصالحة كلها، وقد تقدم حديث أبي هريرة -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، ويؤمنوا بي وبما جئت به، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله» [رواه مسلم]. وخروج المهدي في آخر الزمان من أنباء الغيب التي أخبر بها رسول الله - صلى الله عليه وسلم -، فمن لم يؤمن بذلك فهو داخل في حكم هذا الحديث الصحيح.
وتقدم أيضًا قول الإمام أحمد: "من رد أحاديث رسول الله - صلى الله عليه وسلم - فهو على شفا هلكة"، وتقدم أيضًا قول ابن شاقلا: "من خالف الأخبار التي نقلها العدل عن العدل موصولة، بلا قطع في سندها، ولا جرح في ناقليها، وتجرأ على ردها، فقد تهجم على الإسلام"، وتقدم أيضًا عن أبي محمد البربهاري كلام كثير في التشديد في رد الأحاديث الثابتة والطعن فيها، فليراجع ذلك في الجواب عما ذكره ابن محمود في صفحة (5) (1).
الوجه الثالث: أن يقال: قد ثبت عن النبي - صلى الله عليه وسلم - أن المهدي يعمل بالسنة، وأن خلقه يطابق خلق النبي - صلى الله عليه وسلم -، وأنه يملأ الأرض قسطًا وعدلا كما ملئت قبله جورًا وظلمًا، ومن كان بهذه الصفات الحميدة، فالتذكير بخروجه وبأعماله الصالحة يوقع في الفرح والاستبشار بظهور السنة، ونشر القسط والعدل، وإزالة الجور والظلم، ..........
__________
(1) ص 52 - 53.

(1/119)

خلاف ما زعمه المبتلي بقلب الحقائق.
وأما قوله: ويوقع في الناس الافتتان بين مصدق ومكذب.
فجوابه: أن يقال: قد قال الله لنبيه - صلى الله عليه وسلم -: {قُلْ يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الْحَقُّ مِنْ رَبِّكُمْ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِوَكِيلٍ *}، وما أخبر به النبي - صلى الله عليه وسلم - من أنباء الغيب فهو من الحق الذي أوحاه الله إليه، فمن صدق به فهو مصدق بالحق، ومن كذب به فهو مكذب بالحق، ولا فرق في ذلك بين إخباره - صلى الله عليه وسلم - عن المهدي، وبين إخباره عن غيره من الأمور الماضية والأمور التي ستقع في آخر الزمان، وما يكون بعد قيام الساعة، فكل ذلك من باب واحد، يجب الإيمان به، ولا يجوز رده ولا رد شيء منه.
وقال ابن محمود في صفحة (16): "مع العلم أن أحاديث المهدي ليست بصحيحة ولا صريحة ولا متواترة، بل هي كلها مجروحة وضعيفة، والجرح مقدم على التعديل، وقد رجَّح أكثر العلماء المتأخرين من خاصة أهل الأمصار بأنها كلها مكذوبة على رسول الله - صلى الله عليه وسلم -، فهي حديث خرافة سياسية إرهابية، صيغت وصنعت على لسان رسول الله - صلى الله عليه وسلم -، صنعها غلاة الزنادقة لما زال الملك عن أهل البيت، فأخذوا يرهبون بها بني أمية ويوعدونهم بأنه سيخرج المهدي وقد حان خروجه، فينزع الملك من بني أمية، ثم يرده إلى أهل بيت رسول الله، إذ إنهم أحق به وأهله".
والجواب: أن يقال: أما قوله: إن أحاديث المهدي ليست بصحيحة ولا صريحة ولا متواترة، بل كلها ضعيفة ومجروحة، فقد تقدم الجواب عنه في الكلام على قول ابن محمود في صفحة (4): وفي الحقيقة إنها كلها غير صحيحة ولا متواترة. فليراجع ما تقدم (1).
وقد ذكرت فيما تقدم أقوال الأئمة الذين صححوا بعض أحاديث المهدي وحسنوا بعضها؛ ومنهم الترمذي، وابن حبان، والحاكم، والبيهقي، والعقيلي، وشيخ الإسلام ابن تيمية، وابن القيم، والذهبي، والهيثمي وقد أقره على تصحيح ما صححه وتحسين ما حسنه الحافظان؛ زين الدين العراقي، وابن حجر العسقلاني؛ لكونهما قد حررا مجمع الزوائد مع الهيثمي. ومن المتأخرين ابن حجر الهيتمي، والشوكاني، وصديق بن ..................
__________
(1) ص41 - 45.

(1/120)

حسن، وشمس الحق العظيم أبادي، وأحمد محمد شاكر، وغيرهم. وأما تواتر أحاديث المهدي فقد ذكرت فيما تقدم قول الآبري: "إنها قد تواترت الأخبار واستفاضت عن رسول الله - صلى الله عليه وسلم - بذكر المهدي"، وقد نقله عنه جماعة من أكابر العلماء وأقروه، منهم؛ أبو عبد الله القرطبي، وأبو الحجاج المزي، وابن القيم، والحافظ ابن حجر العسقلاني، والحافظ السخاوي، والسيوطي، وابن حجر الهيتمي، والسفاريني، والبرزنجي، والشوكاني، وصديق بن حسن، وغيرهم ممن تقدم ذكرهم. وإذا تعارض قول ابن محمود في نفي صحة أحاديث المهدي وتواترها وقول من ذكرنا من العلماء، فهل يقبل قول ابن محمود وترد أقوال الحفاظ النقاد؟! كلا، بل الأمر بالعكس؛ فأقوال الحفاظ النقاد هي المقبولة، وقول ابن محمود هو المطرح المردود؛ لأنه مبني على المجازفة والقول بغير علم
وأما قوله: والجرح مقدم على التعديل.
فجوابه: أن يقال: إنما يكون الجرح مقدمًا على التعديل إذا كان الجرح مفسرًا، وكان ذلك الجرح مما يقدح في الراوي ويؤثر في ثقته، وليس في الأحاديث التي تقدم ذكرها في أول الكتاب شيء من ذلك، وغاية ما يتعلق به المجازفون في رد أحاديث المهدي أن في بعض طرق الأحاديث الصحيحة أو الحسنة من قد تُكُلِم فيه بما لا يقدح في ثقته، وقد تقدم التنبيه على ذلك في أول الكتاب فليراجع (1).
وأما قوله: وقد رجح أكثر العلماء المتأخرين من خاصة أهل الأمصار بأنها مكذوبة على رسول الله - صلى الله عليه وسلم -، فهي حديث خرافة سياسية إرهابية.
فجوابه: أن يقال: إن العصريين الذين أشار إليهم ابن محمود ليسوا كثيرين، وإنما هم أفراد قليلون وليسوا أهل معرفة وتحقيق في الحديث، وإنما هم أهل مجازفة وتهور في تكذيب الأحاديث الثابتة وقلة المبالاة بردها وإطراحها، ولا سيما إذا خالفت أفكارهم أو أفكار من يعظمونهم من الغربيين وأتباع الغربيين، وقد ذكرت بعض أقوالهم في ذلك في الرد على ما نقلته من صفحة (3) وصفحة (4) من كتاب ابن محمود فليراجع ذلك (2)، ومن طالع كتب العصريين وجد فيها الشيء الكثير من التهجم على الأحاديث الصحيحة والتهاون بشأنها، ومن اعتمد على أقوالهم في رد الأحاديث الصحيحة فلا شك أنه فاسد العقيدة، وقد قام بإزاء العصريين كثير ...........
__________
(1) ص10 - 16.
(2) ص32 - 33.

(1/121)

من أهل السنة، فردوا أقوالهم الباطلة التي روجوها في إنكار خروج المهدي، وفندوا مزاعمهم التي اعتمدوا عليها في رد الأحاديث الثابتة في خروجه، فجزاهم الله عن دفاعهم عن أحاديث رسول الله - صلى الله عليه وسلم - خير الجزاء.
وأما قوله: صنعها غلاة الزنادقة لما زال الملك عن أهل البيت ... إلى آخر كلامه.
فجوابه: أن يقال: إن الإحالة على الزنادقة في رد الأحاديث الثابتة قاعدة ألقاها الشيطان إلى بعض العصريين، وتلقاها بعضهم عن بعض، فكل حديث لا يتفق مع تفكيرهم أو تفكير من يعظمونه فإنهم يحيلونه إلى وضع الزنادقة، ثم لا يبالون برده وإطراحه، ولو كان إسناده ثابتًا إلى النبي - صلى الله عليه وسلم -.
ومن هذا الباب قدحهم في الأحاديث الثابتة في المهدي، وزعمهم أنها من وضع الزنادقة، مع أنه لا علاقة للزنادقة بها، إذ كل رواتها ثقات، من لدن الصحابة إلى الأئمة المخرجين لها في كتبهم المعتمدة عند أهل السنة والجماعة، فلا طريق للزنادقة إلى شيء من هذه الأحاديث الثابتة البتة، ومن كابر وزعم أنها من وضع الزنادقة طالبناه بإبراز الأسانيد التي يكون فيها بعض الزنادقة، ولن يجد إلى ذلك سبيلا البتة.
وقال ابن محمود في صفحة (16) وصفحة (17): "وكان لعبد الله بن سبأ اليد العاملة في صياغة الحديث والتلاعب بعقول الناس، وكان يقول إن المهدي هو محمد بن الحنفية بن علي بن أبي طالب، وإنه بعث بعد موته، وسكن بجبل رضوى في الحجاز بين مكة والمدينة، وأن عنده عين عسل وعين ماء، وسيقود الجموع لقتال بني أمية، وسموا بالسبئية، وفيه يقول كُثير عزة وهو سبئي:
وسبط لا يذوق الموت حتى ... يقود الجيش يقدمه اللواء
تغيَّب لا يُرى فيهم زمانا ... برضوى عنده عسل وماء

والجواب: أن يقال: أما قوله: إن عبد الله بن سبأ كانت له اليد العاملة في صياغة الحديث والتلاعب بعقول الناس.
فهو مما قاله بعض العصريين، وأخذه ابن محمود عنهم، مع أنه كان يذم التقليد، ويقول إن المقلد لا يعد من أهل العلم.
وقد تقدم الجواب عما ألصقه بابن سبأ من صياغة الحديث، مع الكلام على ما جاء في صفحة (3) وصفحة (4) من كتاب ابن محمود، فليراجع في أول الكتاب (1).
وأما قوله: إن عبد الله بن سبأ كان يقول إن المهدي هو محمد بن الحنفية .... إلى آخر كلامه.
__________
(1) ص33 - 36.

(1/122)

فجوابه: أن يقال: هذا من أوهام ابن محمود؛ فإن هذا القول مذكور عن المختار بن أبي عبيد لا عن عبد الله بن سبأ، قال الحافظ ابن حجر في "الإصابة": "كان أول أمر المختار أن ابن الزبير أرسله إلى الكوفة ليؤكد له أمر بيعته، فأظهر المختار أن ابن الزبير دعا في السر للطلب بدم الحسين، ثم أراد تأكيد أمره فادَّعى أن محمد بن الحنفية هو المهدي الذي سيخرج في آخر الزمان، وأنه أَمَرَه أن يدعو الناس إلى بيعته، وزوَّر على لسانه كتابا، فدخل في طاعته جمع جم، فتقوى بهم وتتبع قتلة الحسين فقتلهم، فقوي أمره بمن يحب أهل البيت". انتهى.
وذكر الشهرستاني في "الملل والنحل" أن المختار بن أبي عبيد قال بإمامة محمد بن الحنفية بعد علي، ولما وقف محمد بن الحنفية على ذلك تبرأ منه. وقال أبو الحسن الأشعري في كتابه "مقالات الإسلاميين": "الفرقة الثانية منهم- أي من الإمامية- وهم الكيسانية، وهم إحدى عشرة فرقة، وإنما سموا كيسانية؛ لأن المختار الذي خرج وطلب بدم الحسين بن علي، ودعا إلى محمد بن الحنفية، كان يقال له كيسان". ثم ذكر الأشعري عن الفرقة الثالثة من الكيسانية وهي الكربية أصحاب أبي كرب الضرير: "أنهم يزعمون أن محمد بن الحنفية حي بجبال رضوى، أسد عن يمينه ونمر عن شماله يحفظانه، يأتيه رزقه غدوة وعشية إلى وقت خروجه، ومن القائلين بهذا كُثير الشاعر، وفي ذلك يقول .... ثم ذكر خمسة أبيات له". ومنها البيتان اللذان ذكرهما ابن محمود.
وذكر ابن خلكان في كتابه "وفيات الأعيان" في ترجمة محمد بن الحنفية أن الفرقة الكيسانية تعتقد إمامته، وأنه مقيم بجبل رضوى، وإلى هذا أشار كُثير عزة بقوله من جملة أبيات، وكان كيساني الاعتقاد:
وسبط لا يذوق الموت حتى ... يقود الخيل يقدمها اللواء
تغيب لا يرى فيهم زمانا ... برضوى عنده عسل وماء

وكان المختار بن أبي عبيد الثقفي يدعو الناس إلى إمامة محمد بن الحنفية، ويزعم أنه المهدي. وقال الجوهري في كتاب "الصحاح": "كيسان لقب المختار المذكور"، وقال غيره: "كيسان مولى -علي رضي الله عنه-، والكيسانية يزعمون أنه مقيم برضوى في شعب منه ولم يمت، دخل إليه ومعه أربعون من أصحابه، ولم يوقف لهم على خبر، وهم أحياء يرزقون، ويقولون إنه مقيم في هذا الجبل بين أسد ونمر، وعنده عينان ...............

(1/123)

نضاختان تجريان؛ عسلا وماء، وإنه يرجع إلى الدنيا فيملؤها عدلا" انتهى.
وقال ابن كثير في "البداية والنهاية" في ترجمة محمد بن الحنفية: "وقد ذهب طائفة من الرافضة إلى إمامته، وأنه ينتظر خروجه في آخر الزمان، كما ينتظر طائفة أخرى منهم الحسن بن محمد العسكري، الذي يخرج في زعمهم من سرداب سامراء، وهذا من خرافاتهم وهذيانهم وجهلهم وضلالهم وترهاتهم". انتهى.
قوله: الحسن بن محمد العسكري، هكذا هو في "البداية والنهاية"، وصوابه محمد بن الحسن العسكري.
فأما عبد الله بن سبأ، فقد ذكر الأشعري والشهرستاني وغيرهما مما صنف في المقالات أنه قال لعلي -رضي الله عنه-: "أنت أنت"؛ قال الشهرستاني: "يعني أنت الإله، فنفاه علي إلى المدائن". انتهى.
وأصحاب ابن سبأ هم الذين يسمون السبائية، وهم من الغالية الذين حرقهم على -رضي الله عنه- لما ادعوا فيه الألوهية، قال أبو الحسن الأشعري في كتابه "مقالات الإسلاميين": "الصنف الرابع عشر من أصناف الغالية، وهم السبائية أصحاب عبد الله بن سبأ، يزعمون أن عليًا لم يمت، وأنه يرجع إلى الدنيا قبل يوم القيامة فيملؤ الأرض عدلا كما ملئت جورًا". وذكر الشهرستاني عن السبائية أنهم "زعموا أن عليًا حي لم يقتل، وهو الذي يجيء في السحاب، والرعد صوته، والبرق سوطه، وأنه سينزل بعد ذلك إلى الأرض فيملؤ الأرض عدلا كما ملئت جورًا". وقال الذهبي في "الميزان": "عبد الله بن سبأ من غلاة الزنادقة، ضال مضل، أحسب أن عليًا حرقة بالنار". وكذا قال الحافظ ابن حجر في "لسان الميزان" قال: "وله أتباع يقال لهم السبائية، يعتقدون إلاهية علي بن أبي طالب، وقد أحرقهم علي بالنار في خلافته". انتهى.
ويُرجح ما حسبه الذهبي، وأقره ابن حجر؛ أن عليًا -رضي الله عنه- حرق ابن سبأ بالنار أنه لم يكن لابن سبأ ذكر بعد قتل علي -رضي الله عنه-، ولو كان باقيًا بعده لما ترك أعماله الخبيثة، وسعيه في إفساد دين الإسلام، وتضليل المسلمين، والتحريش بينهم، كما فعل ذلك في زمن عثمان -رضي الله عنه-، فأما بقاؤه بعد موت محمد بن الحنفية كما توهم ذلك ابن محمود فبعيد جدًا، والله أعلم.
ومما ذكرته من كلام أهل العلم مما ذكروه عن الكيسانية والسبائية، يتضح ما في .......

(1/124)

كلام ابن محمود من الخليط الذي حصل له بعد توسعه في العلوم والفنون.
وأما قوله: وسيقود الجموع لقتال بني أمية.
فجوابه: أن أقول: لم أر هذا مذكورًا عن أحد من العلماء، وإنما ذكروا عن الكيسانية أنهم قالوا عن محمد بن الحنفية إنه يرجع إلى الدنيا فيملؤها عدلا.
وأما قوله: وسموا بالسبئية.
فجوابه: أن يقال: هذا وهم وغلط، والصواب أنهم كانوا يسمون الكيسانية.
وأما قوله: إن كثير عزة سبئي.
فجوابه: أن يقال: هذا وهم وغلط، والصواب أنه كان كيسانيًا.
وأما قوله: في شعر كُثير: يقود الجيش.
فجوابه: أن يقال: صوابه الخيل.
وقال ابن محمود في صفحة (17): "ولقد عاش الخلفاء الراشدون والصحابة والتابعون، ثم عاش من بعدهم العلماء والسلف الصالحون ممن كانوا في القرون الثلاثة المفضلة، ثم عاش من بعدهم جميع العلماء والحكام، ومنهم؛ عماد الدين زنكي، ونور الدين محمود الشهيد، وصلاح الدين الأيوبي، وجميع الناس بعدهم؛ وفي مقدمتهم شيخ الإسلام ابن تيمية، والعلامة ابن القيم، فلم يُنقِص إيمانهم وتقواهم عدم وجود المهدي من بينهم، لعلمهم واعتقادهم أن الدين كامل بدونه، فلا حاجة لهم به، خرج أو لم يخرج".
والجواب عن هذا من وجوه؛ أحدها: أن أقول: قد ذكرت فيما تقدم أنه لم يؤثر عن أحد من المسلمين أنه قال إن المهدي يأتي بدين جديد، ولا قال أحد إن دين الإسلام ناقص وإن المهدي يأتي ليكمله، ومن زعم أن الدين ناقص وأن المهدي يأتي ليكمله فليس بمسلم (1)، وذكرت قريبًا أن طريقة المهدي كطريقة غيره من أئمة العدل الذين يعملون بالكتاب والسنة، وينشرون القسط والعدل، ويزيلون الجور والظلم، فما ردده ابن محمود من التوهمات الخاطئة عن المهدي فكل ذلك باطل مردود.
الوجه الثاني: أن يقال: إنما يزيد الإيمان بالطاعة وينقص بالمعصية، ومن أعظم الطاعات تصديق النبي - صلى الله عليه وسلم - في كل ما أخبر به من أنباء الغيب مما مضى وقوعه ......................
__________
(1) ص 113 - 114.

(1/125)

وما سيقع فيما بعد، ومن أعظم المعاصي تكذيب ما أخبر به رسول الله - صلى الله عليه وسلم - ورد الأحاديث الثابتة عنه، ومن هذا الباب إخباره - صلى الله عليه وسلم - بأشراط الساعة؛ ومنها خروج المهدي، والقحطاني، والجهجاه، وحسر الفرات عن كنز من ذهب أو جبل من ذهب، فمن قبل الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في ذلك وآمن بما جاء فيها ولم يجد في نفسه حرجًا منها فلا شك في زيادة إيمانه، ومن رد الأحاديث الثابتة في ذلك ووجد في نفسه حرجًا منها فلا شك في نقص إيمانه، وقد يذهب إيمانه بالكلية، قال الله -تعالى-: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا *}، وقال -تعالى-: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، قال الإمام أحمد: "أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك".
الوجه الثالث: أن يقال: إذا خرج المهدي ورأى الناس سيرته مطابقة لما جاء في الأحاديث الصحيحة فلا شك أن ذلك مما يزيد المؤمنين إيمانًا بمعجزة النبي - صلى الله عليه وسلم -.
وأما قوله: فلا حاجة لهم به خرج أو لم يخرج.
فجوابه: أن يقال: إذا كثر الهرج في آخر الزمان، وانتشرت الفتن والفوضى والجور والظلم، ولم يكن للناس إمام يجمعهم وينصف المظلوم من الظالم، فحينئذ تكون الحاجة ماسة إلى خروج المهدي الذي يقوم بأمر الناس، ويسعى في إخماد الفتن والفوضى، وإزالة الجور والظلم، ونشر القسط والعدل، ومن أنكر الحاجة إلى مثل هذا الإمام العادل فلا يخلو إما أن يكون مكابرًا أو خاليًا من العقل.
وقال ابن محمود في صفحة (17): "وإننا الآن في العام المتمم للقرن الرابع عشر من السنين، وما يشعرني أنه سيأتي من الزمان أكثر مما مضى حتى تقوم الساعة دون أن يخرج المهدي".
والجواب: أن يقال: هذه الجملة قد ذكرها ابن محمود في صفحة (9) من رسالته وتقدم الجواب عنها (1).
وأما قوله: من السنين.
__________
(1) ص90 - 91.

(1/126)

فجوابه: أن يقال: هذا غلط، والصواب أن تقيد السنين بالهجرة؛ لأن ما مضى من السنين بدون التقييد ألوف كثيرة لا يعلمها إلا الله -تعالى-.
وأما قوله: حتى تقوم الساعة دون أن يخرج المهدي.
فجوابه: أن يقال: إن الساعة لا تقوم حتى يخرج المهدي، وحتى يقع جميع ما أخبر النبي - صلى الله عليه وسلم - بوقوعه قبل قيام الساعة، ومن كذَّب بشيء مما أخبر النبي - صلى الله عليه وسلم - بوقوعه أو شكَّ فيه، فلا شك أنه لم يحقق الشهادة بالرسالة.


وقال ابن محمود في صفحة (18): "إننا عندما نتحدث في كتابنا هذا عن المهدي فإنما نعني به المهدي المجهول في عالم الغيب، والذي يصدق بخروجه بعض أهل السنة".

الاحتجَاج بالأثر على من أنكر المهدي المنتظر

فصل
وقال ابن محمود في صفحة (18): "إننا عندما نتحدث في كتابنا هذا عن المهدي فإنما نعني به المهدي المجهول في عالم الغيب، والذي يصدق بخروجه بعض أهل السنة".
والجواب: أن يقال: قول ابن محمود إن المهدي مجهول في عالم الغيب قد قال مثله في صفحة (6) وصفحة (9) من كتابه وتقدم الجواب عنه فليراجع (1).
وأما قوله: والذي يصدق بخروجه بعض أهل السنة.
فجوابه: أن يقال: كل من تمسك بالكتاب والسنة فإنه يصدق بخروج المهدي؛ لثبوت ذلك عن النبي - صلى الله عليه وسلم -، ولا ينكر خروجه إلا جاهل أو مكابر.
وقال ابن محمود في صفحة (18): "وأول من قال بالمهدية كيسان مولى علي بن أبي طالب -رضي الله عنه- في ابنه محمد بن الحنفية؛ فقد زعم بأنه المهدي، وأنه مقيم بجبل رضوى في الحجاز بين مكة والمدينة، وأن عنده عينا عسل وماء، وهذا هو اعتقاد المختار بن أبي عبيد ومن معه، ثم دخلت فكرة المهدي وخروجه في المجتمع الإسلامي، وكان لعبد الله بن سبأ اليد العابثة في تحقيقه وصناعة الحديث في التصديق به".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: ما ذكره ابن محمود في هذا الموضع يناقض ما ذكره في صفحة (16)؛ حيث زعم أن عبد الله بن سبأ كان يقول إن المهدي محمد بن الحنفية، وإنه بعث بعد موته وسكن جبل رضوى، وإن عنده عين عسل وعين ماء، وسيقود الجموع لقتال بني أمية، وقد ذكرت قريبًا ما .................
__________
(1) ص55 - 57 وص 90.

(1/127)

ذكره الحافظ ابن حجر في "الإصابة" أن المختار ادَّعى أن محمد بن الحنفية هو المهدي، وأنه أمره أن يدعو الناس إلى بيعته. وكذلك ما ذكره الشهرستاني أن المختار بن أبي عبيد قال بإمامة محمد بن الحنفية بعد علي. وما ذكره الأشعري أن الكيسانية إنما سموا بذلك لأن المختار الذي خرج وطلب بدم الحسين بن علي، ودعا إلى محمد بن الحنفية كان يقال له كيسان، قال: ويقال إنه مولى لعلي بن أبي طالب. فذكر هذا القول بصيغة التمريض، وذكر عن الفرقة الثالثة من الكيسانية وهي الكربية أنهم يزعمون أن محمد بن الحنفية حي بجبال رضوى. وقال الجوهري في الصحاح الكيسانية، وكذا قال ابن منظور في لسان العرب. وقال مرتضى الزبيدي في "تاج العروس": "وكيسان لقب المختار بن أبي عبيد الثقفي المنسوب إليه الكيسانية، الطائفة المشهورة من الرافضة". انتهى، وفيما ذكرته عن هؤلاء العارفين بالمقالات أبلغ رد على توهمات ابن محمود وأقواله المتناقضة.
الوجه الثاني: أن يقال: يظهر من كلام ابن محمود أنه يرى أن عبد الله بن سبأ قد بقي إلى زمان المختار بن أبي عبيد وبعد زمانه، ولم أر أحدًا ذكر هذا أو أشار إليه، وإنما هو فيما يظهر من تخيلات ابن محمود وتوهماته، وقد تقدم قريبًا قول الذهبي في "الميزان": "أحسب أن عليًا -رضي الله عنه- حرقه بالنار"، ونقله عنه الحافظ ابن حجر في "لسان الميزان" وأقره.
الوجه الثالث: أن أقول: لم أر أحدًا من العلماء ذكر عن ابن سبأ أنه ذكر المهدي أو تكلم فيه بشيء فضلا عن صناعة الحديث فيه للتصديق به، وقد تقدم الجواب عما ألصقه ابن محمود بابن سبأ من صناعة الحديث للتصديق بالمهدي، مع الكلام عما جاء في صفحة (3) وصفحة (4) من كتاب ابن محمود فليراجع ذلك في أول الكتاب (1)، وليراجع أيضًا ما تقدم قريبًا من الجواب عما جاء في صفحة (16) وصفحة (17) من كتاب ابن محمود (2).
وزعم ابن محمود في صفحة (18) أن عقيدة المهدي المنتظر وما يكون من أمره ونشره للعدل في خلال سبع سنين من العقائد الخيالية الدخيلة، وليست من عقائد الإسلام والمسلمين.
__________
(1) ص 33 - 36.
(2) ص 122 - 125.

(1/128)

والجواب: أن يقال: لقد كابر ابن محمود وبالغ في المكابرة، حيث زعم أن عقيدة المهدي من العقائد الخيالية الدخيلة وليست من عقائد الإسلام والمسلمين، وقد ذكرت عنه في أول الكتاب أنه قال في صفحة (3): إن فكرة المهدي ليست في أصلها من عقائد أهل السنة، وذكرت الجواب عن ذلك في أول الكتاب فليراجع (1)، ففيه رد لكلامه هنا وهناك، وقد قال الله -تعالى-: {إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا * لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ}، قال ابن كثير على قوله -تعالى- {وَتُعَزِّرُوهُ}: "قال ابن عباس -رضي الله عنهما- وغير واحد: تعظموه، {وَتُوَقِّرُوهُ} من التوقير؛ وهو الاحترام والإجلال والإعظام". انتهى.
ومن رد أحاديث النبي - صلى الله عليه وسلم - في المهدي، وزعم أن ما دلت عليه من عقائد أهل السنة أنها عقائد خيالية دخيلة وليست من عقائد الإسلام والمسلمين، فلا شك أنه قد استهان بالرسول - صلى الله عليه وسلم - ولم يعزره ولم يوقره، وحكم من استهان بالرسول - صلى الله عليه وسلم - لا يخفى على طالب العلم.
وقال ابن محمود في صفحة (19) وصفحة (20): "لهذا تنبه العلماء من المتقدمين والمتأخرين لرد الأحاديث التي يتلونها ويموهون بها على الناس، فأخضعوها للتصحيح والتمحيص، وبينوا ما فيها من الجرح والتضعيف، وكونها مزورة على الرسول من قبل الزنادقة الكذابين، وممن انتقد هذه الأحاديث وبين معايبها العلامة ابن القيم -رحمه الله- في كتابه "المنار المنيف" في الصحيح والضعيف، ومنهم الشاطبي صاحب "الاعتصام"؛ فقد ألحق المهدية والإمامية بأهل البدع، ويعني بالمهدية الذين يعتقدون صحة خروج المهدي، وكذلك ابن خلدون؛ فقد فحص أحاديث المهدي وبيَّن بطلان ما يزعمونه صحيحًا منها، فسامها كلها بالضعف وعدم الصحة، وإن من رواتها من يتهم بالتشيع، ومنهم الحروري، ومنهم من يعتقد رفع السيف على أهل القبلة، ومنهم من يتهم بالكذب، ومنهم من يتهم بسوء الحفظ، ومنهم من يتهم برفع الحديث إلى رسول الله بدون أن يتكلم به الرسول، مع ما فيها من التعارض والاضطراب والاختلاف".
وأقول: أما قوله: لهذا تنبه العلماء من المتقدمين والمتأخرين لرد الأحاديث التي يتلونها ويموهون بها على الناس.
فجوابه: أن يقال: إن رواية الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي وتلاوتها .........
__________
(1) ص 26 - 31.

(1/129)

والاستدلال بها على خروجه في آخر الزمان. كل ذلك يدل على تعظيم أحاديث رسول الله - صلى الله عليه وسلم -، والتصديق بما أخبر به من أنباء الغيب، وذلك عنوان على تحقيق الشهادة بالرسالة، وليس ذلك من التمويه كما زعم ذلك ابن محمود، وإنما التمويه في الحقيقة؛ قول ابن محمود إنها أحاديث خرافة، وإنها نظرية خرافية، وإنها بمثابة حديث ألف ليلة وليلة، وإنها مختلقة، وإنها مصنوعة وموضوعة على لسان رسول الله - صلى الله عليه وسلم - وليست من كلامه، فلا يجوز النظر فيها فضلا عن تصديقها. هكذا قال في أحاديث المهدي، وسواء عنده في ذلك ما كان منها صحيحًا أو حسنًا، وما كان ضعيفًا أو منكرًا أو موضوعًا، فالكل عنده على حد سواء، فهذا هو التلبيس والتمويه والرد لأمر الله -تعالى- ولأقوال رسول الله - صلى الله عليه وسلم -، واتباع غير سبيل المؤمنين.
وأما قوله: فأخضعوها للتصحيح والتمحيص، وبينوا ما فيها من الجرح والتضعيف.
فجوابه: أن يقال: لو أن ابن محمود قال: فأخضعوها للرد والإطراح وعدم المبالاة بها لكان أوضح وأليق بكلامه، وأشد مطابقة للواقع منه ومن أئمته من العصريين، الذين قلدهم واقتفى آثارهم في رد الأحاديث الثابتة في المهدي ومحاربتها بكل وسيلة، وقد تقدم نحو هذا الكلام فيما نقلته من صفحة (5) من رسالة ابن محمود، وتقدم الرد عليه فليراجع في أول الكتاب (1).
وأما قوله: وكونها مزورة على الرسول من قبل الزنادقة الكذابين.
فجوابه من وجوه؛ أحدها: أن أقول: لا أعلم عن أحد من العلماء المتقدمين أنه رد الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي، ولا أعلم عن أحد منهم أنه أخضع الأحاديث الثابتة فيه لما زعم ابن محمود أنه تصحيح وتمحيص، ومعناه في الحقيقة الرد والإطراح لها والاستخفاف بشأنها، ولا أعلم عن أحد منهم أنه قال في الأحاديث الثابتة في المهدي إنها مزورة على الرسول - صلى الله عليه وسلم - من قبل الزنادقة الكذابين، فما ألصقه ابن محمود بالعلماء المتقدمين فهو من التقول عليهم ولا صحة له.
وإنا نطالب ابن محمود أن يذكر أسماء العلماء المتقدمين الذين زعم أنهم أخضعوا أحاديث المهدي للتصحيح والتمحيص، الذي معناه الرد والإطراح لها، وأنهم حكموا عليها بأنها مزورة على الرسول - صلى الله عليه وسلم - من قبل الزنادقة الكذابين، وأن يذكر الكتب ..............
__________
(1) ص 50 - 51.

(1/130)

التي ذكروا ذلك فيها، وأن يذكر مواضعها من صفحات الكتب، ولن يجد إلى ذلك سبيلا.
وقد ذكرت في أول الكتاب عددًا كثيرًا من الأئمة الذين رووا بعض الأحاديث الواردة في المهدي وخرجوها في كتبهم المعتمدة عند المسلمين، وذكرت أيضًا عددًا كثيرًا من أكابر العلماء الذين صححوا بعض أحاديث المهدي، ومن قال منهم إنها متواترة، فليراجع ذلك في أول الكتاب (1)، ففيه أبلغ رد على ما ألصقه ابن محمود بالعلماء المتقدمين، فأما العلماء المتأخرون، فجمهورهم على طريقة العلماء المتقدمين؛ يرون أن بعض الأحاديث الواردة في المهدي ثابتة، ويقابلونها بالقبول والتسليم، وإنما شذ عنهم أفراد قليلون من العصريين، الذين هم سلف ابن محمود في رد الأحاديث الثابتة في المهدي؛ ومنهم رشيد رضا، ومحمد فريد وجدي، وأحمد أمين، ولهم أمثال من العصريين الذين لا يبالون برد الأحاديث الثابتة إذا كانت مخالفة لآرائهم وتفكيرهم الفاسد، وهؤلاء لا يستغرب منهم الاستخفاف بأحاديث المهدي، ولا يستغرب منهم ردها وإطراحها، والقول بأنها مزورة على الرسول - صلى الله عليه وسلم - من قبل الزنادقة الكذابين، فقد رد بعضهم ما هو أعظم منها؛ مما هو ثابت في الصحيحين وغيرهما من أحاديث الفتن، وأشراط الساعة، وخوارق الأنبياء ومعجزاتهم، ومن طالع كتب العصريين وتعليقاتهم على الكتب رأى في بعضها الشيء الكثير من رد الأحاديث الثابتة وإطراحها.
الوجه الثاني: أن يقال: أما الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي فليست مزورة على النبي - صلى الله عليه وسلم -، وليس للكذابين علاقة بها، وليس في رواتها أحد من المغفلين الذين يقبلون التلقين، ومن زعم أنها مزورة على النبي - صلى الله عليه وسلم - وليست من كلامه فهو صاحب الزور والبهتان العظيم على الحقيقة، وكذلك الأحاديث الضعيفة المنجبرة وهي التي تصلح للاستشهاد بها، فليست مزورة على النبي - صلى الله عليه وسلم - وإن كان في أسانيدها بعض الضعفاء؛ لأنه يحتمل أن تكون من كلام النبي - صلى الله عليه وسلم -، ولأن الأحاديث الثابتة تشهد لها أو لبعضها، وما شهدت له الأحاديث الثابتة فليس بمزور، وإنما المزور ما يكون من طريق بعض الوضاعين، وليس في رواة الأحاديث الثابتة في المهدي ولا في رواة الأحاديث الضعيفة المنجبرة أحد من الوضاعين، فالحكم عليها بالوضع والتزوير من أكبر الخطأ وأعظم الزور.
__________
(1) ص 9 - 17 وص 41 - 45.

(1/131)

الوجه الثالث: أن أقول: سأذكر ههنا نموذجًا من أسانيد الأحاديث الثابتة في المهدي؛ ليعلم المنصفون ما في كلام ابن محمود من الخطأ الكبير، والمجازفة القبيحة.
الحديث الأول: قال الإمام أحمد -رحمه الله تعالى- في مسنده: حدثنا سفيان بن عيينة، حدثنا عاصم، عن زر، عن عبد الله -رضي الله عنه- عن النبي - صلى الله عليه وسلم -: «لا تقوم الساعة حتى يلي رجل من أهل بيتي يواطئ اسمه اسمي». ورواه أيضًا عن عمر بن عبيد الطنافسي عن عاصم، ورواه أيضًا عن يحيى بن سعيد عن سفيان – وهو الثوري–حدثني عاصم فذكره. وهذه أسانيد صحيحة، رجالها كلهم من رجال الصحيحين.
أما سفيان بن عيينة؛ فهو أحد أئمة الإسلام، روى له الجماعة كلهم، واتفق الأئمة على توثيقه، والثناء عليه في الفقه والعلم والورع والحفظ. قال اللالكائي: "هو مستغن عن التزكية لتثبته وإتقانه"، وقال الذهبي: "كان إمامًا حجة حافظًا واسع العلم كبير القدر"، وقال الذهبي أيضًا: "اتفقت الأئمة على الاحتجاج بابن عيينة لحفظه وأمانته".
وأما عمر بن عبيد الطنافسي؛ فقد روى له الجماعة كلهم، ووثقه أحمد وابن معين في رواية عثمان الدارمي عنه، ووثقه أيضًا ابن سعد والدارقطني وابن حبان.
وأما يحيى بن سعيد القطان؛ فهو الإمام الحافظ الحجة، احتج به الأئمة كلهم، وقالوا: من تركه يحيى تركناه، قال الذهبي في "تذكرة الحفاظ": "الإمام العَلَم سيد الحفاظ"، وقال ابن سعد: "كان ثقة حجة رفيعًا مأمونًا"، وقال النسائي: "أمناء الله على حديث رسول الله - صلى الله عليه وسلم -؛ مالك، وشعبة، ويحيى القطان"، وقال الخليلي: "هو إمام بلا مدافعة، وكلام الأئمة في الثناء عليه كثير جدًا".
وأما سفيان الثوري؛ فهو أحد أئمة الإسلام، قال الذهبي: "الإمام شيخ الإسلام سيد الحفاظ"، وقال شعبة وابن عيينة وأبو عاصم وابن معين وغير واحد من العلماء: "سفيان أمير المؤمنين في الحديث"، وقال الخطيب: "كان إمامًا من أئمة المسلمين، وعلمًا من أعلام الدين، مُجمعًا على إمامته بحيث يستغني عن تزكيته، مع الاتقان والحفظ والمعرفة والضبط والورع والزهد"، وقال النسائي: "هو أجلُّ من أن يقال فيه ثقة، وهو أحد الأئمة الذين أرجو أن يكون الله ممن جعله للمتقين إماما، وكلام الأئمة في الثناء عليه كثير جدا، وقد روى له الجماعة كلهم".

(1/132)

وأما عاصم فهو ابن أبي النجود؛ وهو ثقة أخرج له البخاري ومسلم مقرونًا بغيره، ولو كان غير موثوق به عندهما لما أخرجا له شيئًا، وروى له بقية الجماعة، وقال أحمد: "ثقة رجل صالح خير ثقة"، وقال ابن معين: "ليس به بأس"، وقد قال ابن معين فيما ذكره ابن الصلاح عن ابن أبي خيثمة: "إذا قلت ليس به بأس فهو ثقة"، ووثقه العجلي ويعقوب بن سفيان وأبو زرعة، وذكره ابن حبان في الثقات، وقال الحاكم في المستدرك: "هو إمام من أئمة المسلمين".
وأما زر فهو ابن حبيش؛ وهو تابعي جليل مخضرم، روى له الجماعة كلهم، واحتج به البخاري ومسلم، وقد وثقه ابن معين وأحمد وابن سعد والعجلي وغيرهم.
وأما عبد الله فهو ابن مسعود -رضي الله عنه- وهو حبر الأمة، وأحد السابقين الأولين، قال علقمة: "كان يشبه النبي - صلى الله عليه وسلم - في هديه ودله وسمته"، وقد ذكرت في أول الكتاب أن حديث ابن مسعود -رضي الله عنه- رواه أبو داود، والترمذي، وابن حبان في صحيحه من طرق صحيحة عن عاصم بن أبي النجود، وقال الترمذي: حسن صحيح، وصححه أيضًا الحاكم والذهبي وابن القيم.
وإذا علم أن أسانيد هذا الحديث كلها صحيحة لا مطعن فيها بوجه من الوجوه، فنقول لابن محمود: من هو الزنديق الكذاب المتهم عندك بوضع هذا الحديث وتزويره على النبي - صلى الله عليه وسلم -؟ فهل تتهم به ابن مسعود -رضي الله عنه- أو تتهم به زر بن حبيش، أو عاصم بن أبي النجود، أو سفيان الثوري، وسفيان بن عيينة، وعمر بن عبيد الطنافسي، ويحيى بن سعيد القطان، أو الإمام أحمد بن حنبل؟ ألا تخاف الله وتتقيه يا ابن محمود؟! ألا تتثبت فيما تقوله في أئمة العلم والهدى، وفيما تحكم به على الأحاديث الصحيحة، ورواتها الثقات الأثبات؟ أما تعلم أنك موقوف بين يدي الله -عز وجل- يوم القيامة، ومسئول عن أقوالك وأعمالك؟
الحديث الثاني: قال الإمام أحمد في مسنده: حدثنا محمد بن جعفر، حدثنا عوف، عن أبي الصديق الناجي، عن أبي سعيد الخدري -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «لا تقوم الساعة حتى تمتلئ الأرض ظلمًا وعدوانا، قال: ثم يخرج رجل من عترتي أو من أهل بيتي يملؤها قسطًا وعدلا كما ملئت ظلمًا وعدوانًا». إسناده صحيح على شرط الشيخين.
أما محمد بن جعفر؛ فهو المعروف بغندر، وهو ............

(1/133)

ثقة ثبت، روى له الجماعة كلهم، ووثقه ابن معين وابن سعد والعجلي وابن حبان وغيرهم، وقال الذهبي: "أحد الأثبات المتقنة، لا سيما في شعبة".
وأما عوف؛ فهو ابن أبي جميلة الأعرابي، وهو ثقة ثبت، روى له الجماعة كلهم، ووثقه ابن معين وأحمد والنسائي وابن سعد وابن حبان وغيرهم، وقال النسائي: "ثقة ثبت"، وقال الذهبي: "ثقة مشهور".
وأما أبو الصديق الناجي؛ واسمه بكر بن عمرو وقيل بكر بن قيس، فهو ثقة، روى له الجماعة كلهم، ووثقه ابن معين وأبو زرعة والنسائي وابن حبان.
وأما أبو سعيد الخدري -رضي الله عنه- فهو صحابي جليل، مكثر في الحديث، واسمه سعد بن مالك بن سنان.
وإذا علم أن إسناد هذا الحديث صحيح لا مطعن فيه بوجه من الوجوه، فنقول لابن محمود: من هو الزنديق الكذاب المتهم عندك بوضع هذا الحديث وتزويره على النبي - صلى الله عليه وسلم -؟ فهل تتهم به أبا سعيد الخدري -رضي الله عنه- أو تتهم به أبا الصديق الناجي، أو عوف بن أبي جميلة الأعرابي، أو محمد بن جعفر، أو الإمام أحمد بن حنبل؟ فأنت بين أمرين لا ثالث لهما؛ إما أن تبين الزنديق الكذاب المتهم عندك بوضع هذا الحديث من الثقات الذين رووه، وإما أن ترجع عن قولك الباطل، وتعترف بالخطأ، وتتوب إلى الله -تعالى- مما رميت به الأتقياء الأبرياء، الذين هم من أكبر الأعداء للزنادقة الكذابين المزورين على الرسول - صلى الله عليه وسلم -. وقد ذكرتُ في أول الكتاب أن حديث أبي سعيد -رضي الله عنه- رواه الإمام أحمد من عدة طرق بعضها صحيح وبعضها حسن، ورواه أبو داود، والترمذي، وابن ماجة بأسانيد حسنة، وقال الترمذي: "حديث حسن"، ورواه ابن حبان في صحيحه، والحاكم في مستدركه من طرق، قال في أحدها: "صحيح على شرط الشيخين"، ووافقه الذهبي في تلخيصه، وقال في آخر: "صحيح على شرط مسلم"، وأقره الذهبي على ذلك، وقال في آخر: "صحيح"، ووافقه الذهبي على تصحيحه.
الحديث الثالث: قال الإمام أحمد: حدثنا حجاج وأبو نعيم، قالا: حدثنا فطر، عن القاسم بن أبي برة، عن أبي الطفيل قال حجاج: سمعت عليًا -رضي الله عنه- يقول: قال رسول الله - صلى الله عليه وسلم -: «لو لم يبق من الدنيا إلا يوم لبعث الله -عز وجل- رجلا منا يملؤها .....

(1/134)

عدلا كما ملئت جورًا». قال أبو نعيم «رجلا منا». قال: وسمعته مرة يذكره عن حبيب، عن أبي الطفيل، عن علي -رضي الله عنه- عن النبي - صلى الله عليه وسلم -، إسناداه صحيحان.
أما حجاج؛ فهو ابن محمد الأعور، ثقة حافظ ثبت، روى له الجماعة كلهم، ووثقه ابن المديني، ومسلم، والنسائي، والعجلي، وابن قانع، ومسلمة بن قاسم، وابن حبان، وقال الذهبي: "أحد الأثبات".
وأما أبو نعيم؛ فهو الفضل بن دكين، ثقة حافظ ثبت، روى له الجماعة كلهم، قال أحمد: "ثقة يقظان عارف بالحديث"، وقال يعقوب الفسوي: "أجمع أصحابنا على أن أبا نعيم كان غاية في الإتقان"، وقال أبو حاتم: "أبو نعيم حافظ متقن"، وقال الذهبي: "حافظ ثبت".
وأما فطر؛ فهو ابن خليفة، روى له البخاري مقرونًا بآخر، وروى له أهل السنن، ووثقه يحيى بن سعيد القطان، وأحمد بن حنبل، ويحيى بن معين، والعجلي، وحسبك بتوثيق هؤلاء، وقال ابن أبي حاتم: "سألت أبي عن فطر بن خليفة، فقال: صالح، كان يحيى القطان يرضاه، ويحسن القول فيه ويحدث عنه"، وذكر الحافظ ابن حجر في "تهذيب التهذيب" عن العجلي أنه قال: "كوفي ثقة حسن الحديث، وكان فيه تشيع قليل"، وقال النسائي: "لا بأس به"، وقال في موضع آخر: "ثقة حافظ كيِّس"، وقال ابن سعد: "كان ثقة -إن شاء الله تعالى- ومن الناس من يستضعفه"، وقال أبو زرعة الدمشقي: "سمعت أبا نعيم يرفع من فطر ويوثقه، ويذكر أنه كان ثبتًا في الحديث"، وذكره ابن حبان في الثقات، وقال النسائي في الكُنى: حدثنا يعقوب بن سفيان، عن ابن نمير قال: "فطر حافظ كيِّس"، وقال ابن عدي: "له أحاديث صالحة عند الكوفيين، وهو متماسك، وأرجو أن لا بأس به"، وقال شمس الحق في "عون المعبود": "وأما فطر بن خليفة الكوفي فوثَّقه أحمد بن حنبل، ويحيى بن سعيد القطان، ويحيى بن معين، والنسائي، والعجلي، وابن سعد، والساجي، وقال أبو حاتم: صالح الحديث، وأخرج له البخاري، ويكفي توثيق هؤلاء الأئمة لعدالته، فلا يلتفت إلى قول ابن يونس، وأبي بكر بن عياش، والجوزجاني في تضعيفه، بل هو قول مردود". انتهى.
وأما القاسم بن أبي بزة؛ فقد روى له الجماعة، ووثَّقه ابن معين والعجلي والنسائي، وقال ابن سعد: "كان ثقة قليل الحديث"، وذكره ابن حبان في الثقات.
وأما أبو الطفيل؛ فهو عامر بن واثلة الكناني الليثي من صغار الصحابة، قال الخزرجي في الخلاصة: "ولد عام أحد"، وأثبت مسلم وابن عدي صحبته، وهو آخر من ...............

(1/135)

مات من جميع الصحابة على الإطلاق، وقد روى له الجماعة كلهم.
وأما علي -رضي الله عنه- فهو أمير المؤمنين، وأحد الخلفاء الراشدين المهديين، وهو مستغن عن التعريف به، وقد ذكرت في أول الكتاب أن أبا داود روى حديث علي -رضي الله عنه- بإسناد صحيح.
وإذا علم هذا، فنقول لابن محمود: من هو الزنديق الكذاب المتهم عندك بوضع هذا الحديث وتزويره على النبي - صلى الله عليه وسلم -؟ فهل تتهم به أمير المؤمنين علي بن أبي طالب -رضي الله عنه- أو تتهم به أبا الطفيل -رضي الله عنه- أو القاسم بن أبي بزة، أو فطر بن خليفة، أو حجاج بن محمد، وأبا نعيم الفضل بن دكين، أو أحمد بن حنبل؟ ألا تتقي الله يا ابن محمود؟! ألا تصون علمك ومنصبك عما يدنسه ويشينه؟
الحديث الرابع: قال الحارث بن أبي أسامة في مسنده: حدثنا إسماعيل بن عبد الكريم، حدثنا إبراهيم بن عقيل عن أبيه، عن وهب بن منبه، عن جابر -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «ينزل عيسى ابن مريم، فيقول أميرهم المهدي: تعال صلِّ بنا، فيقول: لا، إن بعضهم أمير بعض، تكرمة الله لهذه الأمة». قال ابن القيم في كتابه "المنار المنيف": "وهذا إسناد جيد".
قلت: أما الحرث بن أبي أسامة؛ فهو الإمام الحافظ أبو محمد التميمي البغدادي صاحب المسند، وثَّقه إبراهيم الحزبي، وأبو حاتم بن حبان، وقال الدارقطني: "صدوق".
وأما إسماعيل؛ فهو ابن عبد الكريم بن معقل بن منبه الصنعاني، قال ابن معين: "ثقة رجل صدق"، وقال النسائي: "ليس به بأس"، وقال مسلمة بن قاسم: "جائز الحديث"، وذكره ابن حبان في الثقات، وقال الحافظ ابن حجر في "تقريب التهذيب": "صدوق من التاسعة".
وأما إبراهيم؛ فهو ابن عقيل بن معقل بن منبه الصنعاني، قال ابن معين: "لم يكن به بأس"، وقد قال ابن معين: "إذا قلت فلان ليس به بأس فهو ثقة"، ووثقه العجلي، وذكر ابن أبي خيثمة عن ابن معين أنه قال: "إبراهيم ثقة، وأبوه ثقة"، وقال الحافظ ابن حجر في "تقريب التهذيب": "صدوق من الثامنة"، وقد أخرج له ابن خزيمة وابن حبان والحاكم.
وأما عقيل بن معقل بن منبه؛ فهو ابن أخي وهب بن منبه، قال أحمد: "عقيل من ثقاتهم"، ووثقه أيضًا ابن معين، وذكره ابن حبان في الثقات، وقال الحافظ ابن حجر ......

(1/136)

في "تقريب التهذيب": "صدوق من السابعة".
وأما وهب بن منبه؛ فهو الأبناوي الصنعاني، اتفق البخاري ومسلم على إخراج حديثه، وأخرج له أبو داود والترمذي والنسائي وغيرهم، ووثقه العجلي وأبو زرعة والنسائي، وذكره ابن حبان في الثقات، وقال الذهبي في "الميزان": "كان ثقة صادقًا"، وقال في "تذكرة الحفاظ": "كان ثقة واسع العلم"، وقال الحافظ بن حجر في "تقريب التهذيب": "ثقة من الثالثة".
وأما جابر؛ فهو ابن عبد الله بن حرام الأنصاري، صحابي مشهور.
وإذا علم أن رجال هذا الحديث كلهم ثقات، فنقول لابن محمود: من هو الزنديق الكذاب المتهم عندك بوضع هذا الحديث وتزويره على النبي - صلى الله عليه وسلم -؟ فهل تتهم به جابر بن عبد الله، أو وهب بن منبه، أو عقيل بن معقل، أو ابنه إبراهيم، أو ابن أخيه إسماعيل، أو الحارث بن أبي أسامة؟ فكل هؤلاء لا سبيل لأحد إلى الطعن فيهم، وكذلك رواة الأحاديث الثلاثة التي تقدم ذكرها لا سبيل لأحد إلى الطعن فيهم.
ولولا إيثار الاختصار لذكرت جميع الأحاديث الثابتة في المهدي، وذكرت كلام أهل الجرح والتعديل في توثيق رواتها، وفيما ذكرته من الأحاديث الثابتة أبلغ رد على من زعم أن أحاديث المهدي مزورة على الرسول - صلى الله عليه وسلم - من قبل الزنادقة الكذابين.
فإن قال ابن محمود: إن عبد الله بن سبأ وشيعه هم الذين زوروا أحاديث المهدي على رسول الله - صلى الله عليه وسلم -، كما قد جزم بذلك في صفحة (4) وصفحة (16) وصفحة (18) من رسالته.
فالجواب: أن يقال: إن عبد الله بن سبأ كان في زمان عثمان وعلي -رضي الله عنهما- وقد قال الذهبي في "الميزان": "أحسب أن عليًا حرقه بالنار"، وكذا قال الحافظ ابن حجر في "لسان الميزان" قال: "وله أتباع يقال لهم السبائية، يعتقدون إلاهية علي بن أبي طالب، وقد أحرقهم علي بالنار في خلافته". انتهى. وحيث أن عبد الله بن سبأ كان معاصرًا للصحابة -رضي الله عنهم- ولم يذكر أحد من المؤرخين أنه كان باقيًا بعد موت علي -رضي الله عنه-، فإن كان هو الذي زوَّر أحاديث المهدي كما قد زعم ذلك ابن محمود، فإنه يلزم على هذا أن يكون ابن سبأ قد أدخل ما زوره من الأحاديث على عليٍّ وابن مسعود وأبي سعيد وأبي هريرة وجابر وأم سلمة -رضي الله عنهم- وغيرهم من الصحابة الذين رويت عنهم الأحاديث في المهدي، وهذا معلوم ..........

(1/137)

البطلان بالضرورة، ويلزم على هذا القول الباطل رمي الصحابة بالتغفيل وقبول التلقين، وهذا لا يقوله من له أدنى عقل ودين، فهل يقول ابن محمود بهذا القبول الباطل مع ما يلزم عليه من رمي الصحابة -رضي الله عنهم- بالوصف الذميم الذي يجب تنزيههم عنه، أم ماذا يجيب به عن كلماته التي قالها من غير تعقل ولا تثبت؟
وأما قوله: وممن انتقد هذه الأحاديث وبين معايبها العلامة ابن القيم -رحمه الله- في كتابه "المنار المنيف في الصحيح والضعيف".
فجوابه: أن يقال: إن ابن القيم -رحمه الله تعالى- لم ينتقد أحاديث المهدي كلها كما توهم ذلك ابن محمود، فضلا عن أن يقول بما جازف به ابن محمود من كونها مزورة على الرسول - صلى الله عليه وسلم - من قبل الزنادقة الكذابين، وقد ذكر ابن القيم -رحمه الله تعالى- في كتابه "المنار المنيف" عدة أحاديث في المهدي، وقال بعد إيرادها: "وهذه الأحاديث أربعة أقسام؛ صحاح وحسان وغرائب وموضوعة"، ومن الأحاديث التي أوردها حديث أبي سعيد الخدري -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «المهدي مِنِّي، أجلى الجبهة، أقنى الأنف، يملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، يملك سبع سنين». قال ابن القيم: "رواه أبو داود بإسناد جيد من حديث عمران بن داور القطان، عن قتادة عن أبي نضرة عن أبي سعيد".
قال: "وروي أبو داود من حديث صالح بن أبي مريم أبي الخليل الضبعي، عن صاحب له، عن أم سلمة، عن النبي - صلى الله عليه وسلم - قال: «يكون اختلاف عند موت خليفة، فيخرج رجل من أهل المدينة هاربًا إلى مكة، فيأتيه ناس من أهل مكة فيخرجونه وهو كاره، فيبايعونه بين الركن والمقام» وذكر تمام الحديث، ثم قال: ورواه أبو داود من وجه آخر؛ عن قتادة، عن أبي الخليل، عن عبد الله بن الحارث، عن أم سلمة نحوه".
ورواه أبو يعلى الموصلي في مسنده، من حديث قتادة، عن صالح أبي الخليل، عن صاحب له، وربما قال صالح: عن مجاهد، عن أم سلمة. والحديث حسن، ومثله مما يجوز أن يقال فيه صحيح، قال وذكر أبو نعيم في "كتاب المهدي" من حديث حذيفة قال: قال رسول الله - صلى الله عليه وسلم -: «لو لم يبق من الدنيا غلا يوم واحد لبعث الله فيه رجلا اسمه اسمي وخلقه خلقي يكنى أبا عبد الله» ولكن في إسناده العباس بن بكار لا يحتج بحديثه، وقد تقدم هذا المتن من حديث ابن مسعود وأبي هريرة وهما صحيحان.
وقال الحارث بن أبي أسامة في مسنده: حدثنا إسماعيل بن عبد الكريم، حدثنا إبراهيم بن عقيل عن أبيه، ................

(1/138)

عن وهب بن منبه، عن جابر قال: قال رسول الله - صلى الله عليه وسلم -: «ينزل عيسى ابن مريم، فيقول أميرهم المهدي: تعال صلِّ بنا، فيقول: إن بعضهم أمير بعض، تكرمة الله لهذه الأمة». وهذا إسناد جيد.
ثم ذكر ابن القيم أربعة أقوال في المهدي؛ أحدها: أنه المسيح ابن مريم ... الثاني: أنه المهدي الذي ولي من بني العباس ثم ذكر دليل من قال بهذا القول وضعَّفه، وقال: لو صح لم يكن فيه دليل على أن المهدي الذي تولى من بني العباس هو المهدي الذي يخرج في آخر الزمان، بل هو مهدي من جملة المهديين، وعمر بن عبد العزيز كان مهديًا، بل هو أولى باسم المهدي منه.
قال: وقد ذهب الإمام أحمد في إحدى الروايتين عنه وغيره إلى أن عمر بن عبد العزيز منهم، ولا ريب أنه كان راشدًا مهديًا، ولكن ليس بالمهدي الذي يخرج في آخر الزمان، فالمهدي في جانب الخير والرشد كالدجال في جانب الشر والضلال، وكما أن بين يدي الدجال الأكبر صاحب الخوارق دجالين كذابين، فكذلك بين يدي المهدي الأكبر مهديون راشدون.
القول الثالث: أنه رجل من أهل بيت النبي - صلى الله عليه وسلم -، من ولد الحسن بن علي، يخرج في آخر الزمان وقد امتلأت الأرض جورًا وظلمًا، فيملؤها قسطًا وعدلا، وأكثر الأحاديث على هذا تدل، وفي كونه من ولد الحسن سِرٌّ لطيف؛ وهو أن الحسن -رضي الله عنه- ترك الخلافة لله، فجعل الله من ولده من يقوم بالخلافة الحق المتضمن للعدل الذي يملأ الأرض، وهذه سنة الله في عباده؛ أنه من ترك لأجله شيئًا أعطاه الله أو أعطى ذريته أفضل منه، وهذا بخلاف الحسين -رضي الله عنه- فإنه حرص عليها وقاتل عليها فلم يظفر بها.
قال وقد روى أبو نعيم من حديث أبي سعيد الخدري -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «يخرج رجل من أهل بيتي يعمل بسنتي، وينزل الله له البركة من السماء، وتخرج له الأرض بركتها، ويملأ الأرض عدلا كما ملئت ظلمًا، ويعمل على هذه الأمة سبع سنين، وينزل بيت المقدس». وروى أيضًا من حديث أبي إمامة قال: "خَطَبَنا رسول الله - صلى الله عليه وسلم - وذكر الدجال وقال: «فتنفي المدينة الخبث كما ينفي الكير خبث الحديد، ويدعي ذلك اليوم يوم الخلاص» فقالت أم شريك: فأين العرب يا رسول الله يومئذ؟ فقال: «هم يومئذ قليل، وجلهم ببيت المقدس، وإمامهم المهدي رجل صالح». وروى أيضًا من حديث عبد الله بن عباس -رضي الله عنهما- قال: قال رسول الله - صلى الله عليه وسلم -: «لن تهلك أمة أنا في أولها، وعيسى ابن مريم في آخرها، والمهدي في وسطها». وهذه الأحاديث وإن كان في ........

(1/139)

إسنادها بعض الضعف والغرابة، فهي مما يقوي بعضها بعضًا ويشد بعضها ببعض.
فهذه أقوال أهل السنة، وأما الرافضة الأمامية فلهم قول رابع؛ وهو أن المهدي هو محمد بن الحسن العسكري المنتظر، من ولد الحسين بن علي لا من ولد الحسن، ثم ذكر مهدي المغاربة وهو محمد بن تومرت، ومهدي القرامطة الباطنية وهو عبيد الله بن ميمون القداح، ثم قال: والمقصود أن هؤلاء لهم مهدي، وأتباع ابن تومرت لهم مهدي، والرافضة الإثني عشرية لهم مهدي، فكل هذه الفرق تدَّعي في مهديها الظلوم الغشوم والمستحيل المعدوم أنه الإمام المعصوم والمهدي المعلوم الذي بشر به النبي - صلى الله عليه وسلم - وأخبر بخروجه. انتهى المقصود من كلامه.
وقد قرر فيه خروج المهدي في آخر الزمان، وصحح بعض الأحاديث الواردة فيه وحسن بعضها، فليتأمله العلماء المنصفون، وليقابلوا بينه وبين أقوال المجازفين في رد الأحاديث الثابتة في المهدي، القائلين على بعض العلماء ما لم يقولوه.
وأما قوله: ومنهم الشاطبي صاحب "الاعتصام" فقد ألحق المهدية والإمامية بأهل البدع، ويعني بالمهدية الذين يعتقدون صحة خروج المهدي.
فجوابه: أن يقال: في كلام ابن محمود إيهام وتلبيس، وقد تصفحت كتاب "الاعتصام" للشاطبي، فرأيته ذكر بعض أقوال ابن التومرت المغربي المتسمي بالمهدي في تسعة مواضع وندَّد به، فأما أحاديث المهدي المبشر بخروجه في آخر الزمان فما أورد منها شيئًا، ولكنه أشار إليها في صفحة (253) من الجزء الثاني من النسخة المطبوعة في مطبعة المنار سنة 1331 هـ، ولم يتعرض لها بالإنكار والرد، وهذا نَصُ كلامه قال: "وقد وضع القتل شرعًا معمولا به على غير سنة الله وسنة رسوله، المتسمي بالمهدي المغربي، الذي زعم أنه المبشر به في الأحاديث". انتهى. فقول الشاطبي: المبشر به في الأحاديث، صريح في أنه يرى أن المهدي المبشر به في الأحاديث حق، وأنه غير المغربي الذي زعم أنه المهدي المبشر به.
وأما قوله: إن الشاطبي ألحق المهدية والإمامية بأهل البدع.
فجوابه: أن يقال: هذا من القول على الشاطبي بما لم يقل، وقد ذكرت عن الشاطبي أنه ذكر المغربي المدعي أنه المهدي - وهو ابن التومرت الكذاب المتبدع، ذكره في تسعة مواضع من كتاب "الاعتصام" وندد به، ولم يلحق المهدية والإمامية بأهل البدع خاصة، ولم يقل إنه لا مهدي ولا إمام من غيرهم.

(1/140)

وأما قوله: ويعني بالمهدية الذين يعتقدون صحة خروج المهدي.
فجوابه: أن يقال: هذا من نمط ما قبله من القول على الشاطبي بما لم يقل، وقد ذكرت عن الشاطبي أنه ندَّد بالمغربي المدعي أنه المهدي، وذكر عنه أنه زعم أنه المبشر به في الأحاديث، فقد ذكر الشاطبي في هذه الجملة المهدي المبشر به في الأحاديث ولم ينكره، وإنما أنكر زعم المغربي أنه هو، وفي هذا رد لما تقوله ابن محمود على الشاطبي، وسيأتي مزيد لهذا عند ذكر ما نقله ابن محمود عن الشاطبي في صفحة (35) متوهمًا أنه يؤيد قوله الباطل، وليس فيه ما يؤيده.
وأما قوله: وكذلك ابن خلدون، فقد فحص أحاديث المهدي وبين بطلان ما يزعمونه صحيحًا منها، فسامها كلها بالضعف وعدم الصحة، وإن من رواتها من يتهم بالتشيع، ومنهم الحروري، ومنهم من يعتقد رفع السيف على أهل القبلة، ومنهم من يتهم بالكذب، ومنهم من يتهم بسوء الحفظ، ومنهم من يتهم برفع الحديث إلى رسول الله بدون أن يتكلم به الرسول، مع ما فيها من التعارض والاضطراب والاختلاف، ثم قال: والحق الذي ينبغي أن يتقرر، أن ما تدعيه العامة والأغمار من الدهماء، ممن لا يرجع في رأيه إلى اعتقاد صحيح، ولا إلى علم صريح يفيده، فيجيبون في ذلك على غير نسبة، وفي غير مكان، تقليدًا لما اشتهر من ظهور الفاطمي، ولا يعلمون حقيقة الأمر، وإنما يقولون تقليدًا، فقد ظهرت حركات كثيرة كلها تدعي أنها المهدي، ثم ظهر ناس بهذه الدعوة ينتحلون السنة، وليسوا عليها إلا الأقل".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن ابن محمود لم ينقل كلام ابن خلدون على ما هو عليه في مقدمته، وإنما لخَّص منه قليلا، وغير أسلوبه، وزاد فيما نقله منه ونقص، ومن طالع مقدمة ابن خلدون لم يخف عليه ذلك.
الوجه الثاني: أن يقال: إن ابن محمود قد زعم أن ابن خلدون قد سام أحاديث المهدي كلها بالضعف وعدم الصحة، وهذا غير صحيح، والواقع في الحقيقة بخلاف ما زعمه ابن محمود؛ فإن ابن خلدون لمَّا ذكر ما ذكر من أحاديث المهدي قال بعد ذلك ما نصه: "فهذه جملة الأحاديث التي خرَّجها الأئمة في شأن المهدي وخروجه آخر الزمان، وهي كما رأيت لم يخلص منها من النقد إلا القليل أو الأقل منه". انتهى، فهذا صريح في استثناء القليل أو الأقل من أحاديث المهدي من النقد، وفي هذا أبلغ رد على ما توهمه ابن محمود على ابن خلدون، حيث زعم أنه قد سام أحاديث ..................

(1/141)

المهدي كلها بالضعف وعدم الصحة، ولا يخفى ما في كلام ابن محمود من التقوُّل على ابن خلدون.
الوجه الثالث: أن يقال: إن ابن خلدون قد توسع في تضعيف أحاديث المهدي، حتى آل به التوسع إلى تضعيف عدة أحاديث من الصحاح والحسان، التي قد حكم بصحتها أو حسنها غير واحد من الأئمة الحفاظ النقاد، الذين لا يدانيهم ابن خلدون في معرفة الأحاديث وعللها، وقد تقدم ذكرهم في أول الكتاب فليراجع (1)، والعبرة بأقوالهم في تصحيح بعض الأحاديث الواردة في المهدي وتحسين بعضها، ولا عبرة بأقوال ابن خلدون وأمثاله ممن ليسوا من أهل الجرح والتعديل، وقد ردَّ غير واحد من العلماء على ابن خلدون وخطَّؤوه في رده لبعض الأحاديث الثابتة في المهدي وحكمه بضعفها، وقد تقدم ما نقلته من كلام جعفر الحسني الإدريسي في كتابه "نظم المتناثر من الحديث المتواتر" فقد قال فيه: "إن كثيرًا من الناس يقف مع كلام ابن خلدون ويعتمده، مع أنه ليس من أهل هذا الميدان، والحق الرجوع في كل فن لأربابه". انتهى (2).
وقد رد أحمد بن محمد الغماري على ابن خلدون في كتابه الذي سماه "إبراز الوهم المكنون من كلام ابن خلدون"، ورد عليه الشيخ أحمد محمد شاكر في تعليقه على مسند الإمام أحمد، فقال في الكلام على حديث عاصم بن أبي النجود، عن زر، عن عبد الله بن مسعود -رضي الله عنه- عن النبي - صلى الله عليه وسلم -: «لا تقوم الساعة حتى يلي رجل من أهل بيتي، يواطئ اسمه اسمي»: إسناده صحيح ... إلى أن قال: "أما ابن خلدون فقد قفا ما ليس له به علم، واقتحم قحمًا لم يكن من رجالها، وغلبه ما شغله من السياسة وأمور الدولة وخدمة من كان يخدم من الملوك والأمراء، فأوهم أن شأن المهدي عقيدة شيعية أو أوهمته نفسه ذلك، فعقد في مقدمته المشهورة فصلا طويلا، جعل عنوانه: "فصل في أمر الفاطمي، وما يذهب إليه الناس في شأنه، وكشف الغطاء عن ذلك". تهافت في هذا الفصل تهافتًا عجيبًا، وغلط فيه أغلاطًا واضحة.
فبدأه بأن المشهور بين الكافة من أهل الإسلام على ممر الأعصار، أنه لا بد في آخر الزمان من ظهور رجل من أهل البيت، يؤيد الدين، ويظهر العدل، ويتبعه المسلمون، ويستولي على الممالك الإسلامية، ويسمى بالمهدي. ثم قال: ويحتجون في الباب ...........
__________
(1) ص 41 - 43.
(2) ص 44.

(1/142)

بأحاديث خرجها الأئمة، وتكلم فيها المنكرون لذلك، ثم أشار إلى بعض الأحاديث الواردة في المهدي، وقال وربما تعرض لها المنكرون كما نذكره، إلا أن المعروف عند أهل الحديث أن الجرح مقدم على التعديل، فإذا وجدنا طعنًا في بعض رجال الأسانيد؛ بغفلة، أو بسوء حفظ، أو ضعف، أو سوء رأي، تطرق ذلك إلى صحة الحديث وأوهن منها، ولا تقولن مثل ذلك ربما يتطرق إلى رجال الصحيحين؛ فإن الإجماع قد اتصل في الأمة على تلقيهما بالقبول والعمل بما فيهما، وفي الإجماع أعظم حماية وأحسن دفع، وليس غير الصحيحين بمثابتهما في ذلك، ثم شرع يورد بعض الأحاديث بنصها، ويتكلم في تعليلها، ومنها حديث ابن مسعود هذا، جعل مطعنه فيه على عاصم، بما تكلم فيه بعضهم في حفظه، ثم قال: وإن احتج أحد بأن الشيخين أخرجا له، فنقول: أخرجا له مقرونًا بغيره لا أصلا.
قال أحمد محمد شاكر: "وأولا: إن ابن خلدون لم يحسن قول المحدثين: "الجرح مقدم على التعديل"، ولو اطلع على أقوالهم وفقهها ما قال شيئا مما قال، وقد يكون قرأ وعرف، ولكنه أراد تضعيف أحاديث المهدي بما غلب عليه من الرأي السياسي في عصره.
وثانيًا: إن عاصم بن أبي النجود من أئمة القراءة المعروفين، ثقة في الحديث، أخطأ في بعض حديثه، ولم يغلب خطؤه على روايته حتى ترد. قال ابن أبي حاتم في الجرح والتعديل: أخبَرَنا عبد الله بن أحمد بن محمد بن حنبل فيما كتب إليَّ قال: سألت أبي عن عاصم بن بهدلة، فقال: "ثقة، رجل صالح، خير ثقة، والأعمش أحفظ منه، وكان شعبة يختار الأعمش عليه في تثبيت الحديث"، وقال ابن أبي حاتم: سألت أبي عن عاصم بن بهدلة فقال: "هو صالح، هو أكثر حديثًا من أبي قيس الأودي، وأشهر منه، وأحب إلي من أبي قيس"، وقال سُئل أبي عن عاصم بن أبي النجود، وعبد الملك بن عمير، فقال: "قدِّم عاصمًا على عبد الملك؛ عاصم أقل اختلافًا عندي من عبد الملك"، وقال: سألت أبا زرعة عن عاصم بن بهدلة فقال: "ثقة"، قال: فذكرته لأبي فقال: "ليس محله هذا أن يقال هو ثقة وقد تكلم فيه ابن عليه، فقال: كأن كل من كان اسمه عاصمًا سيء الحفظ"، وهذا أكثر ما قيل فيه من الجرح، أفمثل هذا يطرح حديثه، ويجعل سبيلا لإنكار شيء ثبت بالسنة الصحيحة، من طرق متعددة من حديث كثير من الصحابة، حتى لا يكاد يشك في صحته أحد لما في رواته من عدل ..............

(1/143)

وصدق لهجة، ولارتفاع احتمال الخطأ ممن كان في حفظه شيء بما ثبت عن غيره ممن هو مثله في العدل والصدق وقد يكون أحفظ منه؟ ما هكذا تعلل الأحاديث". انتهى.
وقال أبو الطيب محمد شمس الحق العظيم آبادي في "عون المعبود": "وخرج أحاديث المهدي جماعة من الأئمة؛ منهم أبو داود، والترمذي، وابن ماجة، والبزار، والحاكم، والطبراني، وأبو يعلي الموصلي، وأسندوها إلى جماعة من الصحابة مثل؛ عليّ، وابن عباس، وابن عمر، وطلحة، وعبد الله بن مسعود، وأبي هريرة، وأنس، وأبي سعيد الخدري، وأم حبيبة، وأم سلمة، وثوبان، وقرة بن إياس، وعلي الهلالي، وعبد الله بن الحارث بن جزء -رضي الله عنهم-. وإسناد أحاديث هؤلاء بين صحيح وحسن وضعيف، وقد بالغ الإمام المؤرخ عبد الرحمن بن خلدون المغربي في تاريخه في تضعيف أحاديث المهدي كلها، فلم يصب بل أخطأ". انتهى.
وقال صاحب "تحفة الأحوذي" مثل ما قال صاحب "عون المعبود": "قلت: لم يضعف ابن خلدون أحاديث المهدي كلها، بل ضعَّف أكثرها، ثم قال بعد إيرادها ما نصه: فهذه جملة الأحاديث التي خرَّجها الأئمة في شأن المهدي وخروجه آخر الزمان، وهي كما رأيت لم يخلص منها من النقد إلا القليل أو الأقل منه". انتهى.
وقال ابن محمود في صفحة (20): ويقول محمد فريد وجدي في دائرة المعارف الجزء 19 ص (480): "ما ورد في المهدي المنتظر من أحاديث، والناظرون فيها من أولي البصائر لا يجدون في صدورهم حرجًا من تنزيه رسول الله - صلى الله عليه وسلم - من قولها، فإن فيها من الغلو والخبط في التواريخ، والإغراق في المبالغة، والجهل بأمور الناس، والبعد عن سنن الله المعروفة، ما يشعر المطالع لأول وهلة أنها أحاديث موضوعة، تعمد وضعها من أهل الزيغ والمشايعين لبعض أهل الدعوة من طلبة الخلافة في بلاد العرب أو المغرب، وقد ضعَّف كثير من أئمة المسلمين أحاديث المهدي، واعتبروها مما لا يجوز النظر فيه، منهم الدارقطني، والذهبي، وقد أوردناها مجتمعة لتكون بمرأى من كل باحث في هذا الأمر، حتى لا يجرؤ بعض الغلاة على التضليل بها على الناس". انتهى.
والجواب: أن يقال: إن محمد فريد وجدي قد ذكر في "دائرة المعارف" أن الذي نقله من الأحاديث الواردة في المهدي مأخوذ من مختصر الشعراني للتذكرة القرطبية، وغالب ما نقله من الموضوعات، وقد مزج معها قليلا من الأحاديث التي .........

(1/144)

رواها أبو داود والترمذي وابن ماجة، ثم قال هذا ما ورد من الأحاديث في المهدي المنتظر، وقد فاته أحاديث كثيرة من الصحاح والحسان فلم يذكرها، وما فاته من الأحاديث الضعيفة التي لا يحكم عليها بالوضع أكثر وأكثر، ومن لم يعرف من الأحاديث الواردة في المهدي إلا ما ذكره الشعراني في مختصر التذكرة فهو مزجى البضاعة، ولا ينبغي أن يلتفت إلى قدحه في أحاديث المهدي على العموم وهو لا يعرف أكثرها؛ لأن قدحه فيها من القول بغير علم.
وأيضًا فإن محمد فريد وجدي مؤرخ وثقافي، وليس من علماء الحديث وأهل الجرح والتعديل، فلا يلتفت إلى كلامه فيما ليس من اختصاصه.
وأما قوله: والناظرون فيها من أولي البصائر لا يجدون في صدورهم حرجًا من تنزيه رسول الله - صلى الله عليه وسلم - من قولها.
فجوابه: أن يقال: أما الأحاديث الموضوعة في المهدي وغيره فإنه يجب التحذير منها وتنزيه رسول الله - صلى الله عليه وسلم - منها، وأما الأحاديث الضعيفة فإنها تذكر للاستشهاد لا للاعتماد، وأما الصحاح والحسان فإنه يجب قبولها والتسليم لمن جاءت عنه، وهو النبي - صلى الله عليه وسلم - قال الله -تعالى-: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا *}، وقد ذكرت في أول الكتاب تسعة أحاديث من الصحاح والحسان الواردة في المهدي، وذكرت لبعضها عدة طرق مما رواه الأئمة بالأسانيد الجيدة فلتراجع (1)، ففيها أبلغ رد على من زعم أن أحاديث المهدي كلها ضعيفة أو موضوعة.
وأما قوله: وقد ضعَّف كثير من أئمة المسلمين أحاديث المهدي واعتبروها مما لا يجوز النظر فيه.
فجوابه: أن يقال: أما الأئمة المحققون الذين يعتد بأقوالهم في التصحيح والتضعيف فقد صححوا بعض الأحاديث الواردة في المهدي وحسنوا بعضها، وذكر غير واحد منهم أن أحاديث المهدي متواترة، وقد ذكرت ذلك في أول الكتاب فليراجع (2)، ففيه رد على من ضعف أحاديث المهدي واعتبرها مما لا يجوز النظر فيه.
__________
(1) ص 9 - 17.
(2) ص 41 - 45.

(1/145)

وأول من توسع في تضعيف أحاديث المهدي عبد الرحمن بن خلدون، وزاد في التوسع حتى حكم على بعض الصحاح والحسان بالضعف، وتبعه بعض العصريين الذين يُحِّكمون أفكارهم في الأحاديث، فيصححون ما وافق أفكارهم ويضعفون ما خالفها، وإذا كانت الأحاديث التي تخالف أفكارهم ثابتة الأسانيد ولا مطعن فيها جعلوها من وضع الزنادقة أو من دسائس كعب الأحبار ووهب بن منبه أو غيرهما، ولو لم يكن لأحد منهم علاقة بتلك الأحاديث، وهكذا فعلوا في أحاديث المهدي، فزعم ابن محمود تقليدًا لسعد محمد حسن أنها من وضع عبد الله بن سبأ، وزعم غيره أنها من وضع غيره من الزنادقة، وليس مع هؤلاء ما يستندون إليه سوى الدعاوي المجردة عن الدليل.
وأما قوله: منهم الدارقطني والذهبي.
فجوابه: أن يقال: هذا مما زاده ابن محمود في كلام محمد فريد وجدي، ولم يبين ذلك، بل أوهم أنه من كلام محمد فريد، وهذا عمل غير مُرضٍ؛ لأنه ينافي الأمانة، ولو فعل مثل هذا الفعل أحد في زمان شعبة بن الحجاج، ويحيى بن سعيد القطان، أو في زمان أحمد بن حنبل، ويحيى بن معين، وعلي بن المديني، لقالوا فيه أعظم قول، وربما ألحقوه بغياث بن إبراهيم النخعي وأضرابه ممن لا تقبل أحاديثهم ولا يعتد بأقوالهم.
فأما الدارقطني، فما رأيت له كلامًا في أحاديث المهدي، ولا رأيت أحدًا من العلماء ذكر ذلك عنه، وإنا نطالب ابن محمود أن يذكر الكتاب الذي وجد فيه كلام الدارقطني إن كان صادقًا، وأن يذكر الصفحة التي ذكر فيها ذلك من الكتاب، حتى يبرأ من عهدة النقل.
وأما الذهبي، فكلامه صريح في الرد على ابن محمود، قال في كتابه "المنتقى من منهاج الاعتدال" ما نصه: "الأحاديث التي يحتج بها على خروج المهدي صحيحة، رواها أحمد وأبو داود والترمذي، منها حديث ابن مسعود مرفوعًا: «لو لم يبق من الدنيا إلا يوم، لطوَّل الله ذلك اليوم حتى يخرج رجل من أهل بيتي، يواطئ اسمه اسمي، واسم أبيه اسم أبي، يملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا». وأخرجه أبو داود والترمذي من حديث أم سلمة، وفيه: «المهدي من عترتي من ولد فاطمة». ورواه أبو داود من طريق أبي سعيد وفيه: «يملك الأرض سبع سنين». وعن عليٍّ أنه نظر إلى الحسن فقال: "سيخرج من صلبه رجل يسمى باسم نبيكم، يشبهه في ............

(1/146)

الخُلُق ولا يشبهه في الخَلق يملأ الأرض قسطًا". فأما حديث: «لا مهدي إلا عيسى ابن مريم» فضعيف، فلا يعارض هذه الأحاديث" انتهى. وقد صحَّح الذهبي أيضًا في تلخيص المستدرك عدة أحاديث من أحاديث المهدي، وضعَّف أحاديث أخر، ومن الأحاديث التي صححها حديث زر بن حبيش، عن ابن مسعود -رضي الله عنه- قال الذهبي فيه: "صحيح"، ومنها حديث أبي سعيد -رضي الله عنه- قال فيه الحاكم: "صحيح على شرط الشيخين"، ووافقه الذهبي على ذلك، ورواه الحاكم أيضا من وجه آخر وصححه، ووافقه الذهبي على ذلك. وقد تقدم إيراد هذه الأحاديث في أول الكتاب فلتراجع (1)، ففيها رد على من تقوَّل على الذهبي، وزعم أنه ممن ضعف أحاديث المهدي واعتبرها مما لا يجوز النظر فيه.
وأما قول محمد فريد وجدي في أحاديث المهدي: وقد أوردناها مجتمعة لتكون بمرأى من كل باحث في هذا الأمر، حتى لا يجرؤ بعض الغلاة على التضليل بها على الناس.
فجوابه: أن يقال: إن الأحاديث الواردة في المهدي كثيرة جدًا، وقد قال الشوكاني فيما نقله عنه صاحب "تحفة الأحوذي": "الذي أمكن الوقوف عليه من الأحاديث الواردة في المهدي المنتظر خمسون حديثًا، وثمانية وعشرون أثرًا. ثم سردها مع الكلام عليها، ثم قال: وجميع ما سقناه بالغ حد التواتر كما لا يخفى على من له فضل اطلاع". انتهى.
وإذا علم هذا، فليعلم أيضًا أن محمد فريد لم يذكر من الأحاديث الواردة في المهدي إلا نزرًا يسيرًا، وأكثر ما ذكر فيه من الموضوعات، وقد ذكرت في أول الرد عليه أنه لم يذكر مما ورد في المهدي من الأحاديث الصحيحة والحسنة شيئًا، وكذلك الأحاديث الضعيفة، فإنه لم يذكر منها إلا حديثين أو ثلاثة، مع أنها كثيرة جدًا، ومع هذا يقول أنه قد أورد أحاديث المهدي مجتمعة، وهذا القول بعيد من الصواب كما لا يخفى على من طالع "دائرة المعارف".
__________
(1) ص 11و 12و 14و 16، 38.

(1/147)

وأما قوله: حتى لا يجرؤ (1) بعض الغلاة على التضليل بها على الناس.
فجوابه: أن يقال: إن التضليل في الحقيقة ما فعله محمد فريد من إيراد الأحاديث الموضوعة في المهدي والإعراض عن إيراد الأحاديث الصحيحة والحسنة فيه، ومن التضليل أيضًا ما فعله ابن محمود من التهجم على الأحاديث الصحيحة والحسنة ووصفها بالصفات الذميمة؛ كقوله إنها أحاديث خرافة، وإنها نظرية خرافية، وإنها بمثابة حديث ألف ليلة وليلة، وإنها مختلقة، وإنها مصنوعة وموضوعة ومزورة على لسان رسول الله - صلى الله عليه وسلم - وليست من كلامه، فلا يجوز النظر فيها فضلا عن تصديقها، فهذا هو التضليل في الحقيقة.


وقال ابن محمود في صفحة (20) وصفحة (21) ما ملخصه: حوادث الحرم الشريف من المدعين للمهدي. ثم قال: "إن حادث الحرم الشريف الواقع من المارقين المنافقين في يوم الثلاثاء أول يوم من المحرم عام 1400هـ ليس بأول حادث، فقد مضى للملحدين المهديين أمثالها، وقد أثبت التاريخ كتاريخ ابن مسعود وغيره عدوانًا مماثلا لهذا

الاحتجَاج بالأثر على من أنكر المهدي المنتظر

فصل
وقال ابن محمود في صفحة (20) وصفحة (21) ما ملخصه: حوادث الحرم الشريف من المدعين للمهدي. ثم قال: "إن حادث الحرم الشريف الواقع من المارقين المنافقين في يوم الثلاثاء أول يوم من المحرم عام 1400هـ ليس بأول حادث، فقد مضى للملحدين المهديين أمثالها، وقد أثبت التاريخ كتاريخ ابن مسعود وغيره عدوانًا مماثلا لهذا العدوان على البيت الحرام، وذلك في موسم الحج عام 317 هـ، أن جاء إلى مكة باسم الحج رجل يدعى أبو طاهر الجنابي ومعه تسعمائة رجل من أتباعه، وهو من القرامطة، فدخل هذا وأصحابه مكة في سابع ذي الحجة، وكان أميرها إذ ذاك محمد بن إسماعيل المقرون بابن مخلب، وقام أهل مكة والحجاج بمخادنة أبي طاهر في بادئ الأمر، ولكن القرامطة كانوا يُبيِّتون أمرًا آخر، وهو مهادنة الأمراء والرؤساء والاحتكاك بهم، حتى يتم لهم مقصودهم من المكر والكفر، فاحتكوا برجال الأمن وقتلوا واحدًا منهم، فبدأت الاشتباكات، فقاموا بإثارة فتنة عظيمة قتل فيها على ما يقول المؤرخ المسعودي: نحو ثلاثين ألفا من الحجاج وأهل مكة - إلى أن قال: واعترضت له قبيلة هذيل في المضايق، فأخذت منه بعض ما غنمه، لكنه استطاع أن يهرب بعدما فقد كثيرًا من غنائمه، وأقام كعبة جديدة للقرامطة بالقطيف بمكان يسمى الجعبة، ووضع فيه الحجر الأسود، ثم رد الحجر إلى مكانه من الكعبة بعد موت أبي طاهر. والشاهد من هذا الحديث أن أبا طاهر الذي فعل في الحرم .........
__________
(1) قوله يجرؤ كذا هو في كتاب ابن محمود. وصوابه يجرأ.

(1/148)

الشريف ما فعل كان يدعي بأنه المهدي المنتظر نفس ما ادعى به جهيمان ومن معه".
والجواب: أن يقال: إن في كلام ابن محمود عدة أخطاء ينبغي التنبيه عليها، منها قوله: فقد مضى للملحدين المهديين أمثالها.
وأقول: إن إطلاق اسم المهديين على الملحدين لا يجوز؛ لأن هذا الاسم من خصائص الخلفاء الراشدين؛ مثل أبي بكر، وعمر، وعثمان، وعلي، وعمر بن عبد العزيز، ومن سار على منهاج هؤلاء من أئمة العدل المتمسكين بالكتاب والسنة، ومنهم المهدي الذي يخرج في آخر الزمان، فأما الملحدون فلا يجوز تسميتهم بالمهديين؛ لأن هذا الاسم لا ينطبق عليهم، وإنما ينبغي تسميتهم بالمُدَّعين للمهدية كذبًا وزورًا، ولا يخفى ما في كلام ابن محمود من الجمع بين الضدين، حيث جمع بين صفة المهدية وصفة الإلحاد، وهما ضدان فلا يجتمعان.
ومنها قوله: كتاريخ ابن مسعود. وصوابه المسعودي، وقد ذكره على الصواب بعد عدة أسطر.
ومنها قوله: إن القرمطي جاء إلى مكة باسم الحج.
وأقول: لم أر هذا مذكورًا في كتب العلماء الذين يعتد بنقلهم؛ مثل كتاب "المنتظم" لأبي الفرج ابن الجوزي، و"الكامل" لابن الأثير، و"البداية والنهاية" لابن كثير، و"تاريخ أخبار القرامطة" لثابت بن سنان وابن العديم، و"شذرات الذهب" لعبد الحي بن العماد. وإنما جاء القرمطي قبحه الله لقصد الإفساد في الأرض، والإلحاد في حرم الله، وقتل الحجاج وغيرهم من أهل مكة، ونهب أموالهم.
قال ابن كثير في "البداية والنهاية" في حوادث سنة سبع عشرة وثلاثمائة: "فيها خرج ركب العراق وأميرهم منصور الديلمي، فوصلوا إلى مكة سالمين، وتوافرت الركوب هناك من كل مكان وجانب وفج، فما شعروا إلا بالقرمطي قد خرج عليهم في جماعته يوم التروية، فانتهب أموالهم، واستباح قتالهم". وذكر ابن الجوزي في "المنتظم"، وابن الأثير في "الكامل"، وابن خلدون في تاريخه، وعبد الحي بن العماد في "شذرات الذهب" نحو ذلك.
ومنها قوله: ومعه تسعمائة رجل.
وأقول: هذا العدد قد ذكره عبد الحي بن العماد في "شذرات الذهب"، وذكر ........

(1/149)

المسعودي في كتابه "التنبيه والإشراف" أن القرمطي دخل مكة في ستمائة فارس وتسع مائة راجل.
ومنها قوله: فدخل هذا وأصحابه مكة في سابع ذي الحجة.
وأقول: هذا ما ذكره المسعودي في كتابه "التنبيه والإشراف"، وهو مخالف لما ذكره أكابر المؤخرين؛ فقد ذكر ابن الجوزي في "المنتظم"، وابن الأثير في "الكامل"، وابن كثير في "البداية والنهاية"، وثابت بن سنان وابن العديم في "تاريخ أخبار القرامطة"، وابن خلدون في تاريخه، وعبد الحي بن العماد في "شذرات الذهب" أنهم دخلوا مكة يوم التروية؛ وهو اليوم الثامن من ذي الحجة، وذكر ذلك أيضا صاحب كتاب "النجوم الزاهرة"، وذكر عريب بن سعد القرطبي في "صلة تاريخ الطبري" أن القرمطي دخل مكة وأوقع بأهلها عند اجتماع الموسم وإهلال الناس بالحج، وهذا موافق لما ذكره ابن الجوزي وغيره ممن ذكرنا، وهو أن دخول القرمطي مكة إنما كان في اليوم الثامن؛ لأنه اليوم الذي يهل فيه الناس بالحج.
ومنها قوله: وكان أميرها إذ ذاك محمد بن إسماعيل المقرون بابن مخلب.
وأقول: أما قوله: "المقرون" فهو خطأ، وصوابه "المعروف". وقد ذكر ابن الأثير في "الكامل" أن أمير مكة ابن مخلب، وفي "النجوم الزاهرة" و"شذرات الذهب" أن اسم أمير مكة ابن محارب، وفي هامش "الكامل" نقلا عن كتاب "العيون" أن أمير مكة يومئذ محمد بن إسماعيل المعروف بابن مجلب، وفي كتاب "التنبيه والإشراف" للمسعودي أن أمير مكة يومئذ محمد بن إسماعيل المعروف بابن مخلب.
ومنها قوله: وقام أهل مكة والحجاج بمخادنة أبي طاهر في بادئ الأمر، ولكن القرامطة كانوا يبيتون أمرًا آخر، وهو مهادنة الأمراء والرؤساء والاحتكاك بهم، حتى يتم لهم مقصودهم من المكر والكفر، فاحتكوا برجال الأمن، وقتلوا واحدًا منهم، فبدأت الاشتباكات.
وأقول: كل ما ذكره في هذه الجملة لا صحة له، ولم أر أحدًا من العلماء ذكر من ذلك شيئًا، والظاهر أن ذلك من توهمات ابن محمود وتخيلاته، وقد ذكر المسعودي في كتابه "التنبيه والإشراف": "أن من كان بمكة من الأولياء وغيرهم من عوام الناس من الحجاج وغيرهم صافُّوه- أي تصافوا هم والقرمطي للقتال- ثم انكشفوا من بين يديه عند قتل نطيف غلام ابن حاج، وكان من شِحنة مكة وممن ..........................

(1/150)

يعول عليه، وأخذ الناس السيف وعاذوا بالمسجد والبيت، فاستحر القتل فيهم وعمَّهم". انتهى، ولعل ابن محمود وهم أن قول المسعودي أن من كان بمكة من الأولياء وغيرهم من عوام الناس من الحجاج وغيرهم صافَوه، أن ذلك بتخفيف الفاء وفتحها من المصفاة أي إظهار المودة للقرمطي من باب المخادعة، ولهذا أبدل ابن محمود لفظة "صافوه" بالمخادنة. وإنما معنى قوله "صافُّوه" بتشديد الفاء وضمها من المُصافَّة للقتال وهذا ظاهر من قول المسعودي: ثم انكشفوا من بين يديه، وأخذ الناس السيف ... إلى آخر كلامه.
وأما قوله: فاحتكوا برجال الأمن.
فجوابه: أن يقال: إن تسمية الذين يضبطون البلاد- كالشرط ونحوهم من أولياء السلطان- برجال الأمن لم يكن معروفًا فيما مضى، وإنما هو مستحدث في القرن الرابع عشر من الهجرة، وكان الناس فيما مضى يسمون الذين يضبطون البلاد شِحنة، قال الأزهري: "شِحنة الكورة؛ من فيهم الكفاية لضبطها من أولياء السلطان"، نقله عنه ابن منظور في لسان العرب. وقال في القاموس: "الشِحنة في البلد؛ من فيه الكفاية لضبطها من جهة السلطان".
ومنها قوله: نقلا عن المسعودي: أن القرمطي قتل من الحجاج وأهل مكة نحو ثلاثين ألفًا.
وأقول: إن المسعودي لم يجزم بهذا القول، بل ذكره وتعقبه، وهذا نص كلامه في كتابه "التنبيه والإشراف" قال: "وقد تُنُوزع في عدة من قُتل من الناس من أهل البلد وغيرهم من سائر الأمصار فمكثر ومقل، فمنهم من يقول ثلاثين ألفا، ومنهم من يقول دون ذلك وأكثر، وكل ذلك ظن وحسبان، إذ كان لا يضبط". انتهى، وقد ذكر ابن العماد في "شذرات الذهب": "إن القرمطي كان معه تسعمائة نفس، فقتلوا في المسجد ألفًا وسبعمائة نسمة، وقيل إن الذي قتل بفجاج مكة وظاهرها ثلاثين ألفًا، وسبى من النساء والصبيان نحو ذلك، وأقام بمكة ستة أيام ولم يحج أحد". انتهى.
ومنها قوله: واعترضت له قبيلة هذيل في المضائق والجبال، فأخذت منه بعض ما غنمه، لكنه استطاع أن يهرب بعدما فقد كثيرًا من غنائمه.
وأقول: لم أر أحدًا من العلماء الموثوق بهم في النقل ذكر هذا، وإنما ذكره المسعودي في كتابه "التنبيه والإشراف" وهو محتمل، ولكن ذكر ابن الأثير في ..........................

(1/151)

"الكامل"، وثابت بن سنان وابن العديم في "أخبار القرامطة"، وابن كثير في "البداية والنهاية"، وابن خلدون في تاريخه ما فيه رد لهذا القول، قال ابن الأثير في حوادث سنة سبع عشرة وثلاثمائة: "حج بالناس في هذه السنة منصور الديلمي، وسار بهم من بغداد إلى مكة، فسلموا في الطريق، فوافاهم أبو طاهر القرمطي بمكة يوم التروية، فنهب هو وأصحابه أموال الحجاج وقتلوهم حتى في المسجد الحرام وفي البيت نفسه، وقلع الحجر الأسود ونفذه إلى هجر، فخرج إليه ابن محلب أمير مكة في جماعة من الاشراف فسألوه في أموالهم فلم يشفعهم، فقاتلوه فقتلهم أجمعين، وقلع باب البيت، وأصعد رجلا ليقلع الميزاب فسقط فمات، وطرح القتلى في بئر زمزم، ودفن الباقين في المسجد الحرام حيث قتلوا، بغير كفن ولا غسل ولا صلي على أحد منهم، وأخذ كسوة البيت فقسمها بين أصحابه، ونهب دور أهل مكة، فلما بلغ ذلك المهدي أبا محمد عبيد الله العلوي بإفريقية، كتب إليه ينكر عليه ذلك ويلومه ويلعنه، ويقيم عليه القيامة، ويقول: قد حققت على شيعتنا ودعاة دولتنا اسم الكفر والإلحاد بما فعلت، وإن لم ترد على أهل مكة وعلى الحجاج وغيرهم ما أخذت منهم، وترد الحجر إلى مكانه، وترد كسوة الكعبة، فأنا بريء منك في الدنيا والآخرة، فلما وصله هذا الكتاب أعاد الحجر الأسود واستعاد ما أمكنه من الأموال من أهل مكة (1) فرده، وقال إن الناس اقتسموا كسوة الكعبة وأموال الحجاج، ولا أقدر على منعهم" انتهى.
وفي تاريخ "أخبار القرامطة" لثابت بن سنان وابن العديم نحو ما ذكره ابن الأثير في الكامل، وفيه: "إن المهدي عبيد الله كتب إلى القرمطي ينكر عليه فعله، وقال له: سجلت علينا في التاريخ نقطة سوداء لا تمحوها الليالي والأيام، ويلومه ويلعنه، ويقول له: قد حققت على دولتنا وشيعتنا ودعاتنا اسم الكفر والزندقة والإلحاد بفعالك الشنيعة هذه، وإن لم ترُدَّ على أهل مكة والحجاج ما نهبته منهم، وترد الحجر إلى موضعه، وترد كسوة الكعبة كما كانت، وإلا أتيت إليك بجنود لا قبل لك بها، وأنا بريء منك كما برئتُ من الشيطان الرجيم في الدنيا والآخرة، وأعوذ بالله من فعالك السوء، وإن لم تفعل ما آمرك به لا يكن بيني وبينك إلا السيف والبراءة منك يا عدو الله والناس أجمعين، فرد الحجر إلى مكانه، واستعاد ما أمكنه من الأموال إلى أهل مكة، وقال يعتذر للإمام العلوي: إن الناس اقتسموا كسوة الكعبة وأموال الحجاج، ولا أقدر على ردها منهم". انتهى.
__________
(1) قوله من الأموال من أهل مكة .. كذا هو في "الكامل" ولعله من أموال أهل مكة.

(1/152)

وقد ذكر ابن خلدون في تاريخه قصة القرامطة مختصرة مما ذكره ابن الأثير وثابت بن سنان وابن العديم.
وقال ابن كثير في "البداية والنهاية": "ولما رجع القرمطي إلى بلاده ومعه الحجر الأسود، تبعه أمير مكة هو وأهل بيته وجنده، وسأله وتشفع إليه أن يرد الحجر الأسود ليوضع في مكانه، وبذل له جميع ما عنده من الأموال فلم يلتفت إليه، فقاتله أمير مكة فقتله القرمطي وقتل أكثر أهل بيته وأهل مكة وجنده، واستمر ذاهبًا إلى بلاده ومعه الحجر وأموال الحجيج" انتهى.
وفيما ذكره ابن كثير من ذهاب القرمطي إلى بلاده بأموال الحجيج، وما ذكره ابن الأثير وثابت بن سنان وابن العديم أن المهدي عبيد الله كتب إلى القرمطي يأمره برد الأموال على أهل مكة وعلى الحجاج، وأن القرمطي استعاد ما أمكنه من الأموال إلى أهل مكة، واعتذر عن أموال الحجاج بأن الناس اقتسموها، وأنه لا يقدر على ردها منهم، ففي هذا رد على من زعم أن قبيلة هذيل اعترضت القرمطي في المضايق والجبال فأخذت بعض ما غنمه، وأنه استطاع أن يهرب بعد ما فقد كثيرًا من غنائمه، والظاهر أن هذا لم يقع، ولو وقع لذكره العلماء الذين تقدم ذكرهم.
ومن تأمل ما ذكره المسعودي في كتابه "التنبيه والإشراف" عن القرامطة، رأى فيه من الخلل ما يدل على قلة الاعتناء بتحرير ما فيه من النقول، فمِن ذلك أنه ذكر أن القرمطي دخل مكة يوم الاثنين لسبع خَلَونَ من ذي الحجة، ثم رحل عنها يوم السبت لثلاث عشرة ليلة خلت من ذي الحجة، وكان مقامهم بمكة ثمانية أيام، ولا يخفى ما في هذا الكلام من التخليط، فإنه إذا كان اليوم السابع يوم الاثنين، فإن يوم السبت يكون اليوم الثاني عشر، ويكون مقامهم بمكة ستة أيام.
ومن ذلك قوله: وكانت ثقلته على نحو مائة ألف بعير، عليها أصناف المال والأمتعة. ولا يخفى ما في هذا الكلام من المجازفة، وقد ذكر في أول كلامه أن القرمطي دخل مكة في ستمائة فارس وتسعمائة راجل، وذكر ابن العماد في "شذرات الذهب" أنه كان مع القرمطي تسعمائة نفس، وإذا كانوا بهذا العدد القليل فإنه يبعد كل البعد أن يكون ثقلهم على نحو مائة ألف بعير، ولو كان هذا القول صحيحًا لذكره أكابر المؤرخين؛ كابن الجوزي، وابن الأثير، وابن كثير، وغيرهم ممن يعتني بنقل الوقائع، والمقصود هنا التنبيه على أنه ينبغي التأمل والنظر في نقول المسعودي؛ لأن الخلل ظاهر فيها.

(1/153)

ومما ينبغي التنبيه عليه أيضًا؛ أن الملقب بالمهدي وهو عبيد الله بن ميمون القداح، ليس هو مهديًا ولا علويا، وإنما كان صباغًا بسلمية، وكان يهوديًا، فادعى الإسلام ثم سافر من سلمية، فدخل بلاد إفريقية فادعى أنه شريف فاطمي، فصدقه كثير من الجهال وصارت له دولة، فملك مدينة سلجماسة، ثم ابتنى مدينة وسماها المهدية. هذا ما ذكره العلماء عن مؤسس دولة الفاطميين، الذين انتسبوا إلى أهل البيت، وإلى أنهم من ذرية فاطمة، وذلك كذب وزور.
ومن أخطاء ابن محمود قوله: وأقام كعبة جديدة للقرامطة بالقطيف بمكان يسمى الجعبه، ووضع فيها الحجر الأسود.
وأقول: قد رأيت المكان الذي أشار إليه ابن محمود، وهو يقع فيما بين مدينة الدمام وقرية سيهات التابعة للقطيف، وهو قريب منها وفيه جبل صغير تسميه الأعراب الكعبة، ولكنهم يبالغون في ترقيق الكاف كما هي عادة الأعراب في النطق بهذا الحرف، فاسم ذلك الجبل الصغير الكعبة بالكاف المرققة لا الجعبة بالجيم.
ومنها قوله: والشاهد من هذا الحديث أن أبا طاهر الذي فعل في الحرم الشريف ما فعل كان يدعي بأنه المهدي المنتظر، نفس ما ادعى به جهيمان ومن معه.
وأقول: إنني لم أر أحدًا من المؤرخين ذكر عن أبي طاهر القرمطي أنه كان يدعي أنه المهدي المنتظر، وإنما ذكروا عنه أنه كان داعية لعبيد الله بن ميمون القداح الذي كان يلقب بالمهدي. قال ابن كثير في "البداية والنهاية" في ذكر القرامطة: "وقد كانوا ممالئين للفاطميين الذين نبغوا ببلاد إفريقية من أرض المغرب، ويلقب أميرهم بالمهدي؛ وهو أبو محمد عبيد الله بن ميمون القداح، وكان هؤلاء القرامطة يراسلونه، ويدعون إليه، ويترامون عليه، ويقال إنهم إنما كانوا يفعلون ذلك سياسة، ولا حقيقة له". انتهى، وذكر ابن الجوزي في "المنتظم" أن القرامطة كانوا يمخرقون بالمهدي، ويوهمون أنه صاحب المغرب، وذكر صاحب "النجوم الزاهرة" عن أبي طاهر أنه كان يزعم أنه داعية المهدي عبيد الله، وذكر له شِعرًا قال فيه:
أنا الداع للمهدي لا شيء غيره
أنا الصارم الضرغام والفارس الذكر

وفي صفحة (23) ذكر ابن محمود المقارنة بين أقوال العلماء المتقدمين والمتأخرين، وقال: "إننا متى قابلنا بين العلماء المتقدمين والمتأخرين نجد الفرق واسعًا، فلا مداناة فضلا عن المساواة، إذ العلماء المتقدمون قد جمعوا بين العلم والعمل، فهم .....................

(1/154)

أحق وأتقى وأقرب للتقوى".
ثم نقض ابن محمود كلامه؛ حيث وصف العلماء المتقدمين بالتغفيل، فزعم أنهم يغلب عليهم حسن الظن بمن يحدثهم، ويستبعدون تعمد الكذب على رسول الله - صلى الله عليه وسلم - من مؤمن بالله، قال: "ولهذا أكثروا من أحاديث المهدي المتنوعة والمتضاربة والمختلفة، حتى بلغت خمسين حديثًا في قول الشوكاني، والسبب أن من عادة علماء السنة المتقدمين عمل التساهل فيما يرد من أحاديث أشراط الساعة؛ كأحاديث المهدي، والدجال، ويأجوج ومأجوج، وما كان من قبيل ذلك فلا يتكلفون في نقدها، ولا إخضاعها للتصحيح ولا التمحيص، لعلمهم أنها أخبار آخرة متأخرة".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن العلماء المتقدمين كما وصفهم ابن محمود في أول كلامه بأنهم قد جمعوا بين العلم والعمل، وأنهم أحق وأتقى وأقرب للتقوى من المتأخرين، وأن الفرق بينهم وبين المتأخرين واسع، فلا مداناة فضلا عن المساواة، ولو أن ابن محمود ثبت على هذا القول لكان على الصواب، ولكنه قد قال فيهم بخلاف ذلك في صفحة (8)؛ حيث زعم أن من عادتهم أن بعضهم ينقل عن بعض الحديث والقول على علاته تقليدًا لمن سبقه، وقال في صفحة (5): وأكثر الناس مقلدة يقلد بعضهم بعضا، وقليل منه المحققون، فإن المحققين من العلماء المتقدمين والمتأخرين قد أخضعوا هذه الأحاديث - يعني أحاديث المهدي- للتصحيح والتمحيص والجرح والتعديل، فأدركوا فيها من الملاحظات ما يوجب عليهم ردها وعدم قبولها، ففي هذا الموضع فضل العصريين على العلماء المتقدمين، وزعم أن العلماء المتقدمين مقلدة، وزعم أن العصريين المتهجمين على أحاديث المهدي هم المحققون؛ لأنهم أخضعوا أحاديث المهدي لتصحيحهم وتمحيصهم، وردوها ولم يقبلوها. فكلام ابن محمود ينقض بعضه بعضًا، فهو كما قال الشاعر:
يومًا يمان إذا ما جئت ذا يمن ... وإن أتيت معديًا فعدناني

وقد تقدم الجواب عما ذكره في صفحة (5) وصفحة (8) في أول الكتاب وفي أثنائه فليراجع (1).
وأما قوله في العلماء المتقدمين: إنه يغلب عليهم حسن الظن بمن يحدثهم، ويستبعدون تعمد الكذب على رسول الله - صلى الله عليه وسلم - من مؤمن بالله، فهذا مردود عليه. وكذلك قوله: إن من عادة علماء السنة المتقدمين عمل التساهل فيما يرد من ................
__________
(1) ص 50 - 51و 79 - 87.

(1/155)

أحاديث أشراط الساعة .... إلى آخر كلامه، فهذا كله مردود عليه؛ لأنه يقتضي الطعن في علماء السنة المتقدمين، ورميهم بالتغفيل وقلة العناية والاهتمام بأحاديث رسول الله - صلى الله عليه وسلم -، ولا شك أن علماء السنة المتقدمين كانوا على خلاف ما يظنه ابن محمود فيهم، فقد كانوا على غاية من النباهة والذكاء والفطنة، فلا تخفي عليهم أحاديث الكذابين والوضاعين، ولا تروج عليهم الأحاديث الضعيفة والواهية والمنكرة، وقد أعطاهم الله من الحفظ والإتقان والعناية بالأحاديث، وتمييز الصحيح من الضعيف والواهي والموضوع، وبيان الكذابين والوضاعين والتحذير منهم، ما هو معروف عند أهل العلم والإنصاف. ولو طالع ابن محمود "تذكرة الحفاظ" للذهبي لرأي فيها ما يخالف ظنه في علماء السنة المتقدمين، وكذلك لو طالع "تهذيب الكمال" للمزي، و "تهذيب التهذيب" لابن حجر لرأي فيهما ما يخالف ظنه.
الوجه الثاني: أن يقال: إن الأحاديث الثابتة في المهدي ليست متضاربة ولا مختلفة كما زعم ذلك ابن محمود، وإنما التضارب والاختلاف واقع في أوهامه وتخيلاته.
الوجه الثالث: أن يقال: يفهم من فحوى كلام ابن محمود أنه يتشكك في أحاديث الدجال، ويأجوج ومأجوج، وما كان من قبيل ذلك من أشراط الساعة؛ مثل نزول عيسى ابن مريم، وخروج الدابة، والدخان، وطلوع الشمس من مغربها، والخسوفات الثلاثة في المشرق والمغرب وجزيرة العرب، وخروج النار التي تطرد الناس إلى محشرهم، وكذلك حسر الفرات عن كنز من ذهب أو جبل من ذهب، ويرى أن علماء السنة المتقدمين قد تساهلوا فيما ورد من هذه الأحاديث، وأنهم لم يتكلفوا في نقدها وإخضاعها للتصحيح والتمحيص، الذي معناه عند ابن محمود ردها وقلة المبالاة بها، كما فعل ذلك بأحاديث المهدي حين أخضعها للتصحيح والتمحيص على حد زعمه، ثم حكم عليها بأنها مختلقة ومصنوعة وموضوعة ومزورة على لسان رسول الله - صلى الله عليه وسلم - وليست من كلامه، وأنها أحاديث خرافة، وأنها نظرية خرافية، وأنها بمثابة حديث ألف ليلة وليلة، فهذا حاصل تصحيح ابن محمود وتمحيصه لجميع الأحاديث الواردة في المهدي، ولم يفرق بين الصحيح منها والحسن والضعيف المنجبر، وبين المنكر والموضوع، بل جعل الجميع على حد سواء، وحكم على الجميع بالرد والإطراح، مع وصفها كلها بأقبح الصفات، وقد قال الله -تعالى-: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ}، وقال -تعالى- في صفة نبيه محمد - صلى الله عليه وسلم -: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}. فمن كذَّب الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في ...........

(1/156)

المهدي فلا شك أنه قد كذب بما لم يحط بعلمه ولم يأته تأويله، وتكذيب خبر الصادق المصدوق الذي لا ينطق عن الهوى ليس بالأمر الهين، ومن أنكر خروج المهدي ولم يبال برد الأحاديث الثابتة فيه فغير مستبعد منه أن ينكر بقية الأشراط، ولا يبالي برد ما جاء فيها من الأحاديث الصحيحة، نعوذ بالله من عمى البصيرة ومن الخذلان، وقد روى الترمذي وحسنه، عن أم سلمة -رضي الله عنها- أن رسول الله - صلى الله عليه وسلم - قال: «إنه ليس آدمي إلا وقلبه بين أصبعين من أصابع الله، فمن شاء أقام ومن شاء أزاغ».
وأما قوله: لعلمهم أنها أخبار آخرة متأخرة.
فجوابه من وجهين؛ أحدهما: أن يقال: إن الأحاديث الواردة في المهدي، والدجال، ويأجوج ومأجوج، وغير ذلك من أشراط الساعة وعلاماتها، كلها من أخبار الدنيا، وليست من أخبار الآخرة، كما قد توهم ذلك ابن محمود.
الوجه الثاني: أن يقال: إن علماء السنة المتقدمين لم يكونوا يتساهلون في نقد الأحاديث الواردة في أشراط الساعة، ولا في نقد الأحاديث الواردة فيما يكون بعد قيام الساعة، بل كانوا ينقدون الكل، كما كانوا ينقدون أحاديث الأحكام والحلال والحرام، فيقبلون من ذلك ما كان صحيحًا أو حسنًا، ويستشهدون بالأحاديث الضعيفة المنجبرة، ويردون ما سوى ذلك من الأحاديث الواهية والمنكرة والموضوعة، ومن كان له أدنى معرفة بالحديث لم يخف عليه ذلك، ومن خفي عليه ذلك فلا يجوز له أن يتكلف ما لا علم له به، ولا أن يقول على علماء السنة المتقدمين بما لم يقولوه، ولا أن يرميهم بما ليس فيهم من التغفيل والتساهل.
وقال ابن محمود في صفحة (23) وصفحة (24): "وإنه لولا حادث الحرم الشريف بمكة لما تكلفت تأليف هذه الرسالة، لاعتقادي أن المهدي وما يقال فيه ليس من عقيدة أهل السنة، فلم أعطه حظًا من الاحتفال به، وإنه وما يقال فيه وعنه ما هو إلا حديث خرافة يتلقفها واحد عن آخر، ويزيد كل واحد فيها ما يريد".
والجواب: أن يقال: إن تأليف ابن محمود لرسالته في إنكار خروج المهدي من أعظم الضرر عليه؛ لأنه قد حارب الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي، ونبذها وراء ظهره، وزعم أنها مختلقة ومصنوعة وموضوعة ومزورة على لسان رسول الله - صلى الله عليه وسلم - وليست من كلامه، وأنها أحاديث خرافة، وأنها نظرية خرافية، وأنها بمثابة حديث ألف ليلة وليلة، وهذا من أقبح الرد لأقوال رسول الله - صلى الله عليه وسلم - وأخباره الثابتة .........

(1/157)

عنه، وقد قال الله -تعالى-: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}. قال الإمام أحمد: "أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك، ثم جعل يتلو هذه الآية {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} "، وقال أحمد أيضًا: "من رد أحاديث رسول الله - صلى الله عليه وسلم - فهو على شفا هلكة"، وقال أيضًا: "كل ما جاء عن النبي - صلى الله عليه وسلم - إسناد جيد أقررنا به، وإذا لم نقر بما جاء به الرسول - صلى الله عليه وسلم - ودفعناه ورددناه رددنا على الله أمره، قال الله -تعالى-: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} ". وقد ذكرتُ أقوال بعض العلماء في التشديد على من يرد الأحاديث الثابتة عن النبي - صلى الله عليه وسلم -، فليراجع ذلك في أول الكتاب (1)، ففيه رد على ابن محمود ومن نحا نحوه في رد الأحاديث الثابتة.
وأما قوله: لاعتقادي أن المهدي وما يقال فيه ليس من عقيدة أهل السنة .... إلى آخر كلامه.
فجوابه: أن يقال: كل ما جاء في الكتاب والسنة من أنباء الغيب فالإيمان به واجب وهو من عقائد أهل السنة؛ ومن ذلك الإيمان بخروج المهدي في آخر الزمان؛ لأنه قد ثبت عن النبي - صلى الله عليه وسلم - من عدة أوجه أنه أخبر بخروجه، وقد قال الله -تعالى-: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ}، وقال -تعالى-: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}. ومن لم يؤمن بخروج المهدي فلا شك أنه فاسد العقيدة، وأن عقيدته في المهدي مخالفة لعقيدة أهل السنة، وقد قال الله -تعالى-: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآَهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ}.
وقال ابن محمود في صفحة (24): "والذي جعل أمر المهدي يستفحل بين أهل السنة من المسلمين وكان بعيدًا عن عقيدتهم، هو عجز العلماء المتقدمين وكذا العلماء الموجودين على قيد الحياة، فلم نسمع بأحد منهم رفع قلمه، ولا نطق ببنت شفة في التحذير من هذا الاعتقاد السيئ، وكونه لا صحة له، اللهم هل بلغت؟ بل إنهم ينكرون على من يقولون بإنكاره، فيزيدون الحديث علة والطين بلة".
والجواب عن هذا من وجوه؛ أحدها: أن أقول: قد ذكرت مرارًا أن خروج .........
__________
(1) ص 19 - 20وص 52 - 53.

(1/158)

المهدي في آخر الزمان من أنباء الغيب التي أخبر بها رسول الله - صلى الله عليه وسلم - في عدة أحاديث، بعضها من الصحاح وبعضها من الحسان، وذكرت مرارًا أن الإيمان بالغيوب الماضية والغيوب الآتية هو الذي عليه أهل السنة والجماعة، وأن من خالف الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - ولم يبال بردها وإطراحها فهو فاسد العقيدة، وقال البربهاري: إنه متهم على الإسلام، وقال ابن شاقلا: إنه قد تهجم على الإسلام.
الوجه الثاني: أن يقال: إن الاعتقاد السيئ في الحقيقة هو اعتقاد ابن محمود ومن كان على شاكلته من العصريين، الذين ينكرون ما أخبر به رسول الله - صلى الله عليه وسلم - من خروج المهدي في آخر الزمان، ولا يبالون بردِّ الأحاديث الثابتة فيه، فأقوال هؤلاء في إنكار المهدي هي البعيدة كل البعد عن عقيدة أهل السنة.
الوجه الثالث: أن ابن محمود أنكر على العلماء المتقدمين والعلماء الموجودين، ووصفهم بالعجز من أجل سكوتهم عن التحذير من اعتقاد خروج المهدي، وكونه لا صحة له على حد زعمه، وهذا من أغرب الأقوال، وهو من الدعاء إلى الضلالة، وقد أعاذ الله العلماء المتقدمين من هذه الضلالة، ونرجو من الله أن يعيذنا ويعيذ إخواننا المسلمين ممن كان موجودًا على قيد الحياة ومن سيأتي بعد ذلك من قبول هذه الضلالة، كما نرجوه -سبحانه- أن يرد ابن محمود ومن قال بقوله إلى الصواب، وأن يعيذنا وإياهم من خطوات الشيطان ونزغاته.
وأما قوله: اللهم هل بلغت؟
فجوابه: أن يقال: نعم إنك قد بلغت الباطل والضلال، حيث زعمت وكررت زعمك أن أحاديث المهدي مختلقة ومصنوعة وموضوعة على رسول الله - صلى الله عليه وسلم -، وليست من كلامه، وأنها أحاديث خرافة، وأنها نظرية خرافية، وأنها بمثابة حديث ألف ليلة وليلة، وقد بذلت جهدك في رد الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي، وخالفت ما عليه أهل السنة قديمًا وحديثًا من قبولها، والتسليم لما جاء عن النبي - صلى الله عليه وسلم -، ورميت الثقات الأثبات من رواة الأحاديث الثابتة في المهدي بالزندقة والكذب والتزوير على رسول الله - صلى الله عليه وسلم -، كما هو مذكور في صفحة (19) من رسالتك، التي هي ضرر محض عليك وعلى من اغتر بكلامك، أما تخشى أن تحشر في زمرة المكذبين للرسول - صلى الله عليه وسلم -؟ أما تخشى أن تكون ممن قال الله فيهم: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلَا سَاءَ مَا يَزِرُونَ}، وأن يكون عليك من الإثم مثل آثام من تبعك واغتر برسالتك؟ والأولى لك أن ..

(1/159)

تراجع الحق ولا تتمادى في الباطل.
وأما قوله: بل إنهم ينكرون على من يقول بإنكاره، فيزيدون الحديث عِلة والطين بلة.
فجوابه: أن يقال: إن أهل السنة لا يلحقهم لوم إذا فعلوا ما يجب عليهم من إنكار المنكر والرد على أهل الباطل، وإنما اللوم كل اللوم على من يقول بالباطل ويدعو إليه ويزينه للناس، وذلك هو المردود عليه.
وقال ابن محمود في صفحة (24) و (25): "إن فكرة المهدي والفتنة به لها أسباب سياسية واجتماعية، وغالبها مقتبس من عقائد الشيعة وأحاديثهم، فسرى اعتقادها إلى أهل السنة بطريق العدوى والتقليد الأعمى، فبعد خروج الخلافة من أهل البيت تصدى أقوام من المتحمسين لهم، فعملوا عملهم في صناعة الأحاديث التي غزوا بها أفكار الجمهور يروونها عن رسول الله - صلى الله عليه وسلم -، وأحكموا أسانيدها عن أكثر الموتى، وأخرجوها بطرق مختلفة، وأسانيدها مضطربة ومتعارضة، فصدَّق بها بعض علماء الإسلام، وضَعَفَة العلوم والأفهام، وصار لها الأثر السيئ في تضليل عقول الناس وإفساد عقائدهم، وخضوعهم للخرافات والأوهام.
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن خروج المهدي في آخر الزمان ثابت بالسنة، وليس ذلك مجرد فكرة كما قد زعم ذلك ابن محمود في هذا الموضع وفي مواضع أخر من رسالته، وقد تقدم الجواب عن ذلك في أول الكتاب عند قول ابن محمود: إن فكرة المهدي ليست في أصلها من عقائد أهل السنة. فليراجع (1).
الوجه الثاني: أن يقال: لا صحة لما زعمه ابن محمود من اقتباس فكرة المهدي من عقائد الشيعة وأحاديثهم، وأن اعتقادها سرى إلى أهل السنة بطريق العدوى والتقليد الأعمى، فقد روى الصحابة -رضي الله عنهم- أحاديث المهدي عن النبي - صلى الله عليه وسلم - قبل أن توجد الشيعة، وروى زر بن حبيش حديث ابن مسعود -رضي الله عنه- في المهدي قبل خلافة علي -رضي الله عنه- وقبل وجود الشيعة، وجميع الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في خروج المهدي ليس في شيء من أسانيدها أحد من الشيعة، ولا مَن يُتهم بالتشيع.
الوجه الثالث: أن يقال: إن التقليد الأعمى في الحقيقة هو تقليد ابن محمود لأحمد أمين في تخيلاته وما وقع في نظره، فقد زعم أحمد أمين في صفحة (237) من ..................
__________
(1) ص 26 - 31.

(1/160)

الجزء الثالث من كتابه ضحى الإسلام أن فكرة المهدية مأخوذة من عقائد الشيعة والقائلين برجعة الأئمة، وزعم أيضًا في صفحة (241) من الجزء الثالث أن فكرة المهدي لها أسباب سياسية واجتماعية ودينية، ثم قال: "ففي نظري أنها نبعت من الشيعة وكانوا هم البادئين باختراعها، وذلك بعد خروج الخلافة من أيديهم وانتقالها إلى معاوية، وقتل عليٍّ وتسليم الحسن الأمر لمعاوية ... ،- إلى أن قال في صفحة (243) -: واستغل هؤلاء القادة المهرة أفكار الجمهور الساذجة المتحمسة للدين والدعوة الإسلامية، فأتوهم من هذه الناحية الطيبة الطاهرة، ووضعوا الأحاديث يروونها عن رسول الله - صلى الله عليه وسلم - في ذلك، وأحكموا أسانيدها وأذاعوها من طرق مختلفة، فصدقها الجمهور الطيب لبساطته، وسكت رجال الشيعة لأنها في مصلحتهم، وسكت الأمويون لأنهم قلدوها في سفيانيهم، وسكت العباسيون لأنهم حولوها إلى منفعتهم، وهكذا كانت مؤامرة شنيعة افسدوا بها عقول الناس". انتهى.
وإذا علم أن كلام ابن محمود مأخوذ من كلام أحمد أمين إلا أنه قد غير فيه في بعض الكلمات، وأن أحمد أمين قد قال في المهدي ما قال معتمدًا على ما وقع في نظره، فليعلم أيضًا أن ابن محمود قد ذم التقليد والمقلدين في صفحة (8) من رسالته، وقال إن المقلد لا يعد من أهل العلم، فقد أثبت على نفسه أنه لا يعد من أهل العلم؛ لأنه مقلد لأحمد أمين في نظره المخالف للأحاديث الثابتة عن النبي - صلى الله عليه وسلم -، وذلك من أقبح التقليد.
الوجه الرابع: أن يقال: إن علماء الإسلام لم يأخذوا من أفكار الشيعة في مهديهم المزعوم ولم يقتبسوا من عقائدهم الفاسدة وأحاديثهم المكذوبة، وإنما اعتمدوا على ما ثبت عن النبي - صلى الله عليه وسلم - بالأسانيد الصحيحة والحسنة، مما لا يرده إلا جاهل أو مكابر معاند.
الوجه الخامس: أن يقال: إن الشيعة هم الذين اقتبسوا اسم المهدي من عقائد أهل السنة وأحاديثهم، ثم ادعوا هذا الاسم في أشخاص لا ينطبق عليهم اسم المهدي ولا سيرته، وكذلك كل من ادعى المهدية كذبًا وزورًا، فإنما اقتبسوا ذلك من الأحاديث الواردة في المهدي الذي يخرج في آخر الزمان، ولكنهم طبقوها على من لا تنطبق عليه من أهل الجور والظلم والعدوان؛ مثل مهدي القرامطة، وابن التومرت، والباب، والقادياني، وصاحب جهيمان، وأضرابهم من المدعين للمهدية كذبًا وزورًا.

(1/161)

الوجه السادس: أن أقول: قد ذكرت مرارًا في هذا الكتاب أن الأحاديث الثابتة في المهدي بعضها صحيح وبعضها حسن، وليس في أسانيدها اضطراب ولا تعارض بحمد الله، وإنما الاضطراب والتعارض في عقول الذين شرقوا بها وتهجموا عليها، وزعموا أنها مختلقة ومكذوبة ومصنوعة وموضوعة ومزورة على رسول الله - صلى الله عليه وسلم - وليست من كلامه، وأنها أحاديث خرافة، وأنها نظرية خرافية، وأنها بمثابة حديث ألف ليلة وليلة، فهؤلاء هم الذين اضطربت عقولهم، وتعارضت أفكارهم، وتناقضت أقوالهم، وانعكست عندهم الحقائق، فصاروا يرون الحق في صورة الباطل، والباطل في صورة الحق.
الوجه السابع: أن يُقال: إن ابن محمود رمى بعض علماء الإسلام بضعف العلوم والأفهام من أجل تصديقهم للأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي, وما يدري -هدانا الله وإياه- أن ضعف العلوم والأفهام في الحقيقة إنما هو في الأشخاص الذين اعرضوا عن الأحاديث الثابتة عن النبي - صلى الله عليه وسلم -، واعتاضوا عنها بأقوال فلان وعلان من العصريين الذين يعتمدون في رد الأحاديث أو قبولها على مجرد التفكير والنظر، فما وافق تفكيرهم ونظرهم قبلوه وأيدوه ولو كان ضعيفًا أو موضوعًا، وما خالف تفكيرهم ونظرهم ردوه وطعنوا فيه ولو كان من الصحاح أو الحسان، وقد رأيت في كتب بعضهم من هذه التصرفات الخاطئة شيئًا كثيرًا، فهؤلاء هم الذين أضلوا عقول بعض الناس وأفسدوا عقائدهم بما ينشرونه من نظرياتهم الفاسدة وتفكيراتهم الخاطئة، ولا سيما في معارضة المعجزات، وخوارق العادات، وأشراط الساعة، وما جرى هذا المجرى مما لا تحتمله عقولهم وأفكارهم.
وأما قوله: وأحكموا أسانيدها عن أكثر الموتى.
فجوابه: أن يقال: هذا كلام غير معقول؛ لأن قوله عن أكثر الموتى يشمل أكثر الموتى من أول الدنيا إلى زمان الأئمة المخرجين لأحاديث المهدي، ولا يخفى ما في هذا التعبير من الفساد الذي يتنزه عنه كل عاقل، وقد نقل ابن محمود قوله: وأحكموا أسانيدها ... من كلام أحمد أمين، كما تقدم بيان ذلك في الوجه الثالث، ثم ختم ابن محمود هذه الكلمة الباطلة بقوله عن أكثر الموتى، فزاد الكلمة فسادًا إلى ما فيها من الفساد من قبلُ، وصارت هذه الجملة من قبيل الهذيان، وهذا مما حصل لابن محمود بعد توسعه في العلوم والفنون، والاستخفاف بالأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي، وقلة المبالاة بها.

(1/162)

وقال ابن محمود في صفحة (25): "ففكرة المهدي وسيرته وصفته لا تتفق مع سيرة رسول الله - صلى الله عليه وسلم - وسنته بحال، فقد أثبتت التآريخ الصحيحة حياة رسول الله - صلى الله عليه وسلم - من بداية مولده إلى حين وفاته كما أثبتها القرآن، وليس فيها شيء من ذكر المهدي، كما لا يوجد في القرآن شيء من ذلك. فكيف يسوغ لمسلم أن يصدق به، والقرائن والشواهد تكذب به؟ وما هذا التهالك في محبته والدعوة إلى الإيمان به، وهو رجل من بني آدم، ليس بملك مقرب، ولا نبي مرسل، ولا يأتي بدين جديد من ربه مما يجب الإيمان به؟
والجواب عن هذا من وجوه؛ أحدها: أن أقول: قد ذكرت مرارًا أن خروج المهدي في آخر الزمان ثابت بالسنة وليس ذلك مجرد فكرة، وقد تقدم الجواب عن ذلك في عدة مواضع.
الوجه الثاني: أن يقال: قد جاء في أحاديث صحيحة عن علي وابن مسعود وأبي سعيد -رضي الله عنهم- أن رسول الله - صلى الله عليه وسلم - أخبر عن المهدي أنه يملأ الأرض قسطًا وعدلا، وهذا يتفق مع سيرة النبي - صلى الله عليه وسلم - وسنته غاية الاتفاق، وجاء في حديث أم سلمة -رضي الله عنها- عن النبي - صلى الله عليه وسلم - أنه قال في المهدي: «فيقسم بين الناس فيئهم، ويعمل فيهم بسنة نبيهم - صلى الله عليه وسلم -، ويلقي الإسلام بجرانه إلى الأرض». وقد صححه ابن حبان، وقال الهيثمي: "رجاله رجال الصحيح"، وقال ابن القيم في كتابه "المنار المنيف": "والحديث حسن، ومثله مما يجوز أن يقال فيه صحيح". وفي هذا الحديث وما قبله أبلغ رد على قول ابن محمود: إن سيرة المهدي لا تتفق مع سيرة رسول الله - صلى الله عليه وسلم - وسنته بحال.
قال الخطابي في "معالم السنن": "الجران مقدم العنق، وأصله في البعير إذا مد عنقه على وجه الأرض، فيقال: ألقي البعير جرانه، وإنما يفعل ذلك إذا طال مقامه في مناخه، فضرب الجران مثلا للإسلام، إذا استقر قراره فلم يكن فتنة ولا هيج، وجرت أحكامه على العدل والاستقامة". انتهى.
الوجه الثالث: أن يقال: وكيف يسوغ لمسلم أن ينكر خروج المهدي في آخر الزمان، ويرد الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في ذلك ويكذب بها، ويزعم أنها مختلقة ومكذوبة ومصنوعة وموضوعة ومزورة على رسول الله - صلى الله عليه وسلم - وليست من كلامه، وأنها أحاديث خرافة، وأنها نظرية خرافية، وأنها بمثابة حديث ألف ليلة وليلة؟ هذا مما يستغرب وقوعه من المسلم فضلا عمن ينتسب إلى العلم.

(1/163)

الوجه الرابع: أن يقال: وما هذا التهالك في رد الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي، ووصفها بالصفات الذميمة التي لا تليق بها ولا تنطبق على شيء منها؟! أما يخشى من فعل ذلك أن يعاقبه الله بتقليب القلب وزيغه؛ لأن الله -تعالى- يقول: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ}، ويقول -تعالى-: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}؟!!
قال ابن القيم -رحمه الله تعالى- في "بدائع الفوائد": "حذار حذار من أمرين لهما عواقب سوء؛ أحدهما رد الحق لمخالفه هواك، فإنك تعاقب بتقليب القلب، ورد ما يَرِد عليك من الحق رأسًا ولا تتقبله إلا إذا برز في قالب هواك، قال -تعالى-: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} فعاقبهم على رد الحق أول مرة بأن قلب أفئدتهم وأبصارهم بعد ذلك. والثاني التهاون بالأمر إذا حضر وقته، فإنك إن تهاونت به ثبطك الله وأقعدك عن مراضيه وأوامره عقوبة لك، قال -تعالى-: {فَإِنْ رَجَعَكَ اللَّهُ إِلَى طَائِفَةٍ مِنْهُمْ فَاسْتَأْذَنُوكَ لِلْخُرُوجِ فَقُلْ لَنْ تَخْرُجُوا مَعِيَ أَبَدًا وَلَنْ تُقَاتِلُوا مَعِيَ عَدُوًّا إِنَّكُمْ رَضِيتُمْ بِالْقُعُودِ أَوَّلَ مَرَّةٍ فَاقْعُدُوا مَعَ الْخَالِفِينَ}. فمن سلم من هاتين الآفتين والبليتين العظيمتين فلتهنه السلامة". انتهى.
الوجه الخامس: أن يقال: إن النفوس قد جبلت على حب الأئمة المقسطين العادلين ولو كانوا في غير زمانهم، فلا تجد مؤمنًا إلا وهو يحب أبا بكر، وعمر، وعثمان، وعليًا، وعمر بن عبد العزيز، ويحب كل من سار على منهاج هؤلاء الخلفاء الراشدين من أئمة المسلمين وملوكهم، وإذا أحب المسلمون المهدي الذي نوَّه النبي - صلى الله عليه وسلم - بذكره، وأخبر أنه يملأ الأرض قسطًا وعدلا، وأنه يعمل بسنة النبي - صلى الله عليه وسلم -، فلا لوم عليهم؛ لأن هذا من الحب في الله -تعالى- وليس من الحب للأهواء والأغراض الدنيوية، وقد قال النبي - صلى الله عليه وسلم -: «إن أوثق عرى الإيمان أن تحب في الله وتبغض في الله». رواه الإمام أحمد وغيره، من حديث البراء بن عازب -رضي الله عنهما-، وروي نحوه عن عشرة من الصحابة -رضي الله عنهم-، وقد ذكرت أحاديثهم في "تحفة الإخوان بما جاء في الموالاة والمعاداة والحب والبغض والهجران" فلتراجع هناك.
الوجه السادس: أن يقال: إن الإيمان بخروج المهدي في آخر الزمان داخل في ضمن الإيمان بأن محمدًا رسول الله، فكل ما أخبر النبي - صلى الله عليه وسلم - أنه سيقع في آخر الزمان أو بعد قيام الساعة فإنه يجب الإيمان به؛ تصديقًا لقول النبي - صلى الله عليه وسلم - وإيمانًا بخبره، قال الله -تعالى-: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}.

(1/164)

وأما قوله: وهو رجل من بني آدم، ليس بملك مقرب، ولا نبي مرسل، ولا يأتي بدين جيد من ربه مما يوجب الإيمان به.
فجوابه: أن يقال: قد كرر ابن محمود هذا القول المستهجن في سبعة مواضع من رسالته، وقد تقدم الجواب عنه مع الكلام على ما ذكره ابن محمود في صفحة (6)، فليراجع هناك (1).


وقال ابن محمود في صفحة (26): "محاربة علماء الأمصار لاعتقاد ظهور المهدي، ثم زعم أنهم متى طرقوا بحثًا من البحوث العلمية فإنهم يشبعون البحث تحقيقًا وتدقيقًا وتمحيصًا وتصحيحًا، حتى يجعلوه جليًا للعيان وصحيحًا بالدلائل والبرهان، قال: وقد قرروا قائلين أن أساس دعوى المهدي مبني على أحاديث محقق ضعفها وكونها 

الاحتجَاج بالأثر على من أنكر المهدي المنتظر

فصل
وقال ابن محمود في صفحة (26): "محاربة علماء الأمصار لاعتقاد ظهور المهدي، ثم زعم أنهم متى طرقوا بحثًا من البحوث العلمية فإنهم يشبعون البحث تحقيقًا وتدقيقًا وتمحيصًا وتصحيحًا، حتى يجعلوه جليًا للعيان وصحيحًا بالدلائل والبرهان، قال: وقد قرروا قائلين أن أساس دعوى المهدي مبني على أحاديث محقق ضعفها وكونها لا صحة لها، ولم يأت حديث منها في البخاري ومسلم مع رواج فكرتها في زمنهما، وما ذاك إلا لعدم صحة أحاديثه عندهما، مع العلم أنها على فرض صحتها لا تعلق لها بعقيدة الدين، وما هي إلا حكايات عن أحداث تكون في آخر الزمان أو في أوله، يقوم بها فلان أو فلان بدون ذكر المهدي، فليست من العقائد الدينية كما زعم دعاتها والمتعصبون لصحتها، وقد ثبت بطريق الواقع المحسوس أن فكرة المهدي أصبحت فتنة لكل مفتون، تنتقل من جيل إلى جيل ومن زمان إلى زمان ومن مكان إلى مكان، وتراق من أجلها الدماء الزكية البريئة في الشهر الحرام والبلد الحرام والمسجد الحرام، والحاصل أنه يجب طرح فكرة المهدي وعدم اعتقاد صحته، وعندنا كتاب الله نستغني به عنه وعن كل بدعة واتباع كل مبتدع مفتون، كما لدينا سنة رسول الله الصحيحة الصريحة، سواء كانت متواترة أو من رواية الآحاد غير المتعارضة ولا المختلفة".
والجواب عن عنوان ابن محمود من وجهين؛ أحدهما: أن يقال: أما علماء الأمصار من الصحابة والتابعين وتابعيهم وأئمة العلم والهدي من بعدهم فلم يثبت عن أحد منهم أنه أنكر خروج المهدي في آخر الزمان فضلا عن محاربة اعتقاد ظهوره، وهؤلاء هم العلماء على الحقيقة، وأما أهل الشذوذ والمخالفة من العصريين الذين كانوا في أثناء القرن الرابع عشر من الهجرة وفي آخره فقد بذلوا جهدهم في محاربة اعتقاد ظهور المهدي في آخر الزمان وفي معارضة الأحاديث الثابتة فيه، وقد قلدهم ابن محمود وتمسك بأقوالهم الباطلة في إنكار خروج المهدي في آخر الزمان ....................
__________
(1) ص 55 - 57.

(1/165)

ومعارضة الأحاديث الثابتة فيه، مع أنه قد بالغ في ذم التقليد في صفحة (5) وصفحة (8) من رسالته، وقال إن المقلد لا يعد من أهل العلم. وقد ذكرت بعض الذين قلدهم ابن محمود في أول الكتاب (1)، وسيأتي ذكر بعضهم قريبًا -إن شاء الله تعالى-.
الوجه الثاني:
أن يقال: إن ابن محمود قد جازف في قوله: "محاربة علماء الأمصار لاعتقاد ظهور المهدي"؛ حيث أوهم بهذه العبارة أن علماء الأمصار قديمًا وحديثًا قد أجمعوا على محاربة اعتقاد ظهور المهدي. وهذا في الحقيقة بخلاف الواقع، فإن الذين قاموا بمحاربة اعتقاد ظهور المهدي ومعارضة الأحاديث الثابتة فيه لا يعرف منهم إلا أفراد قليلون من العصريين، الذين كانوا في أثناء القرن الرابع عشر من الهجرة وفي آخره، وجمهور العلماء على خلافهم، أما العلماء المتقدمون فكما ذكرت عنهم في الوجه الأول أنه لم يثبت عن أحد منهم أنه أنكر خروج المهدي في آخر الزمان فضلا عن محاربة اعتقاد ظهوره، وأما العلماء المتأخرون فقد رأيت لكثير منهم ردودا على من أنكر خروج المهدي في آخر الزمان، رأيت ذلك في عدة كتب وتعليقات على الكتب، وسمعت ذلك من كثير من العلماء الموجودين على قيد الحياة، وبلغني ذلك عن كثير منهم.
وأما قول ابن محمود عن العصريين: إنهم متى طرقوا بحثًا من البحوث العلمية فإنهم يشبعون البحث تحقيقًا وتدقيقًا وتمحيصًا وتصحيحًا، حتى يجعلوه جليًا للعيان وصحيحًا بالدلائل والبرهان.
فجوابه: أن يقال: لقد بالغ ابن محمود في مدح العصريين ووصفهم بما لا ينطبق عليهم، وقد روى الإمام أحمد وأبو داود عن أبي الدرداء -رضي الله عنه- عن النبي - صلى الله عليه وسلم - أنه قال: «حبك الشيء يعمي ويصم». وقد رأيت لبعضهم بحوثًا كثيرة على خلاف الصواب؛ فتجدهم في التفسير يؤولون آيات الصفات بما يوافق أقوال المعتزلة، وفي الكلام على المعجزات وخوارق العادات إما أن ينكروها أو يؤولوها بما يتفق مع أفكارهم أو أفكار من يعظمونه من الغربيين واتباع الغربيين، وفي الكلام على السموات والأرض والشمس والقمر والنجوم يتمسكون بما يقوله أهل الهيئة الجديدة من فلاسفة الغربيين، وفي الكلام على أشراط الساعة تجد بعضهم ينكرها وبعضهم يؤولها أو يؤول بعضها علي ما يوافق رأيه وتفكيره، وأما الأحاديث الواردة في ........................
__________
(1) ص 32 - 33.

(1/166)

المهدي فتجد بعضهم ينكرها ويطعن فيها، ولا فرق عندهم بين الصحيح والحسن منها، وبين الضعيف والموضوع، فكلها عندهم على حد سواء، ومنهم من يؤيد عبادة القبور والغلو في الأموات، ولهم في ذلك مصنفات معروفة، ومنهم من ينكر وجود الجن ووجود السحر، ومنهم من يزعم أن قرين ابن آدم من الملائكة وقرينه من الجن عبارة عن نوازع الخير والشر في الإنسان، ومنهم من يزعم أن خروج الدجال عبارة عن انتشار الشر، وأن نزول عيسى ابن مريم عبارة عن انتشار الخير، إلى غير ذلك من توهمات العصريين وتخرصاتهم، التي هي عند ابن محمود من إشباع البحث تحقيقًا وتدقيقًا وتمحيصًا وتصحيحًا، وقد ذكر الشيخ محمد بن يوسف الكافي في صفحة (120) من كتابه "المسائل الكافية في بيان وجوب صدق خبر رب البرية" أن الذين خرجوا على جمال الدين الأفغاني والذين تخرجوا على من تخرج عنه يفسرون القرآن برأيهم، وينكرون بعض ما ثبت في الشرع، ويعتمدون على أقوال الكفار، ويهجرون قول الله وقول رسول الله - صلى الله عليه وسلم -، وقول الراسخين في العلم من المسلمين، وعندهم كلام الله -تعالى- ككلام البشر يتصرفون فيه بغير علم، ثم ذكر الكافي عنهم بعض الأقوال المنحرفة ورد عليهم، فمن أحب الوقوف على ذلك فليطالع الكتاب المذكور، وليطالع أيضًا كتابه المسمى "بالأجوبة الكافية عن الأسئلة الشامية" وهو رد على رشيد رضا، وكذلك رد الشيخ عبد الله بن علي بن يابس علي شلتوت وهو المسمى "إعلام الأنام بمخالفة شيخ الأزهر شلتوت للإسلام"، ففي هذه الكتب رد على من زعم أن العصريين يشبعون البحث تحقيقًا وتدقيقًا وتمحيصًا وتصحيحا، ومن كان اعتماده على كتب العصريين وبحوثهم وتحقيقهم وتدقيقهم وتمحيصهم وتصحيحهم فلا شك أنه مزجى البضاعة، ومن أراد العلم النافع فليطالع كتب الشافعي وأحمد والبخاري ومسلم وغيرهم من أكابر العلماء المتقدمين، وكذلك كتب شيخ الإسلام ابن تيمية، وكتب تلاميذه وتلاميذ تلاميذه وأمثالهم من المحققين، ففيها من البحوث النافعة والتحقيق والتدقيق والتمحيص والتصحيح ما لا يوجد في غيرها من الكتب، والله الموفق.
وأما قوله: وقد قرروا قائلين إن أساس دعوى المهدي مبني على أحاديث محقق ضعفها وكونها لا صحة لها، ولم يأت حديث منها في البخاري ومسلم مع رواج فكرتها في زمنها، وما ذاك إلا لعدم صحة أحاديثه عندهما.
فجوابه: أن يقال: هذا الكلام مأخوذ من كلام رشيد رضا وأحمد أمين؛ فأما ........

(1/167)

رشيد رضا فقال في صفحة (499) من الجزء التاسع من تفسير المنار: "وأما التعارض في أحاديث المهدي فهو أقوى وأظهر، والجمع بين الروايات فيه أعسر، والمنكرون لها أكثر، والشبهة فيها أظهر، ولذلك لم يعتد الشيخان بشيء من رواياتها في صحيحيهما"، وأما أحمد أمين فذكر في صفحة (238) من الجزء الثالث من كتابه ضحى الإسلام أن المهدي وُضِعت فيه الأحاديث المختلفة، قال: "ولم يرو البخاري ومسلم شيئًا من أحاديث المهدي، مما يدل على عدم صحتها عندهما". انتهى.
فهذا ما قرره رشيد رضا وأحمد أمين في إنكار خروج المهدي، وزعم ابن محمود أنه تحقيق وتدقيق وتمحيص وتصحيح، وهو في الحقيقة من الاستخفاف بالأحاديث الثابتة في غير الصحيحين وقلة المبالاة بها، ولو تركت الأحاديث الثابتة التي لم يخرجها البخاري ومسلم في صحيحيهما لترك من السنة شيء كثير.
وقد تقدم الجواب عما زعمه رشيد رضا من التعارض بين الأحاديث الواردة في المهدي، مع الكلام على قول ابن محمود في صفحة (6): ومنها تناقض هذه الأحاديث وتعارضها في موضوعها، فليراجع هناك (1).
وتقدم أيضًا الجواب عن قول رشيد رضا وأحمد أمين، أن البخاري ومسلمًا لم يرويا شيئًا من أحاديث المهدي، وأن ذلك يدل على عدم صحتها عندهما، فليراجع ذلك مع الكلام على قول ابن محمود في صفحة (6)، ومنها أن هذه الأحاديث لم يأخذها البخاري ومسلم (2).
وأما قوله: مع العلم أنها على فرض صحتها لا تعلق لها بعقيدة الدين.
فجوابه: أن يقال: كل ما أخبر النبي - صلى الله عليه وسلم - أنه قد وقع فيما مضى من الزمان، أو أخبر أنه سيقع بعده إلى قيام الساعة، وما سيكون بعد قيامها إلى أن يدخل أهل الجنة الجنة وأهل النار النار، وما يكون بعد ذلك، فالإيمان به واجب، وذلك من تحقيق الشهادة بالرسالة، وقد قال الله -تعالى-: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}، وفي الحديث الصحيح الذي رواه مسلم عن أبي هريرة -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، ويؤمنوا بي وبما جئت به، فإذا فعلوا ذلك عصموا مِنِّي دماءهم وأموالهم إلا بحقها، وحسابهم على الله». وهذا الحديث من جوامع الكلم، فيدخل فيه الإيمان بكل ما أخبر به رسول الله - صلى الله عليه وسلم - من أنباء الغيب؛ ومنها خروج المهدي في آخر الزمان، فمن لم يؤمن ..........
__________
(1) ص 69 - 71.
(2) ص 59 - 68.

(1/168)

بخروجه فلا شك أنه فاسد العقيدة، وأنه ممن تجري عليه أحكام هذا الحديث الصحيح.
وأما قوله: وما هي إلا حكايات عن أحداث تكون في آخر الزمان أو في أوله، يقوم بها فلان أو فلان بدون ذكر المهدي، فليست من العقائد الدينية كما زعم دعاتها والمتعصبون لصحتها.
فجوابه: أن يقال: ليس الأمر كما زعمه ابن محمود، من أن أحاديث المهدي حكايات عن الأحداث التي قام بها الذين ادعوا المهدية قديمًا وحديثا، وإنما هي إخبار عن إمام عادل يخرج في آخر الزمان، فيملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، فمن آمن بخروجه فإنما يؤمن بإخبار النبي - صلى الله عليه وسلم - بذلك، ومن كذب بخروجه فإنما يكذب بإخبار النبي - صلى الله عليه وسلم - بذلك، ومن قال إن الإيمان بأنباء الغيب ليس من العقائد الدينية فهو إما جاهل أو مكابر.
وأما قوله: وقد ثبت بطريق الواقع المحسوس أن فكرة المهدي أصبحت فتنة لكل مفتون .... إلى آخر كلامه.
فجوابه: أن يقال: إن افتتان المفتونين بدعوى المهدية كذبًا وزورًا لا يؤثر في صحة الأحاديث الواردة في المهدي الذي يخرج في آخر الزمان، كما لا تؤثر دعوى من ادعى النبوة من الكذابين في نبوة نبينا وغيره من الأنبياء -صلوات الله وسلامه عليهم أجمعين-، وقد قال الله -تعالى-: {لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ}، وقد فضح الله كل من ادعى النبوة بعد نبينا - صلى الله عليه وسلم -، وكذلك قد فضح الله كل من ادعى المهدية كذبًا وزورًا، وأبطل كيدهم وكفى المسلمين شرهم.
وأما قوله: والحاصل أنه يجب طرح فكرة المهدي وعدم اعتقاد صحته.
فجوابه: أن أقول: قد ذكرت مرارًا أن خروج المهدي في آخر الزمان ليس مجرد فكرة، وإنما هو ثابت بالأحاديث الصحيحة والحسنة، وما كان كذلك فإنه يجب اعتقاد صحته، ويحرم إطراح ما جاء فيه من الأحاديث الثابتة عن النبي - صلى الله عليه وسلم -.
وأما قوله: وعندنا كتاب الله نستغني به عنه، كما لدينا سنة رسول الله الصحيحة الصريحة.
فجوابه من وجوه؛ أحدها: أن يقال: إن المهدي لا يأتي بشرع جديد حتى يقول المجازف: عندنا كتاب الله نستغني به عنه، كما لدينا سنة رسول الله.

(1/169)

الوجه الثاني: أن يقال: إن المهدي يعمل بكتاب الله وسنة رسوله - صلى الله عليه وسلم -، وقد تقدم (1) فيما رواه علي وابن مسعود وأبو سعيد -رضي الله عنهم- عن النبي - صلى الله عليه وسلم - أنه أخبر عن المهدي أنه يملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، وهذا إنما يكون بالعمل بالكتاب والسنة، وتقدم (2) أيضًا في حديث أم سلمة -رضي الله عنها- عن النبي - صلى الله عليه وسلم - أنه قال في المهدي: «فيقسم بين الناس فيئهم، ويعمل فيهم بسنة نبيهم - صلى الله عليه وسلم -، ويلقي الإسلام بجرانه إلى الأرض». وهذا نص في أن المهدي يعمل بسنة النبي - صلى الله عليه وسلم -، ومن كان هكذا فلا يستغني عنه المسلمون، بل هم محتاجون إليه وإلى أمثاله من أئمة العدل غاية الحاجة.
الوجه الثالث: أن يقال: إن كتاب الله وسنة رسوله - صلى الله عليه وسلم - لا يستغنى بهما عن أئمة العدل الذين يعملون بهما ويحملون الناس على العمل بهما، وهل يقول عاقل: إن الصحابة -رضي الله عنهم- كانوا في غنية بكتاب الله -تعالى- وسنة رسوله - صلى الله عليه وسلم - عن ولاية أبي بكر وعمر وعثمان وعلي -رضي الله عنهم-، وكذلك من كان بعدهم من الخلفاء والملوك؟! لا يقول عاقل إن الناس كانوا في غنية بكتاب الله وسنة رسوله - صلى الله عليه وسلم - عن ولايتهم؛ لأن الناس في أمسِّ الحاجة إلى الولاية التي تنفذ أحكام كتاب الله -تعالى- وسنة رسوله - صلى الله عليه وسلم -، وتعدل بين الناس، وتنصف المظلوم من الظالم، وتأخذ للضعيف حقه من القوي، وقد قال عبد الله بن المبارك -رحمه الله تعالى- وأحسن فيما قال:
إن الجماعة حبل الله فاعتصموا ... منه بعروته الوثقى لمن دانا
كم يدفع الله بالسلطان معضلة ... في ديننا رحمة منه ودنيانا
لولا الخلافة لم تأمن لنا سبل ... وكان أضعفنا نهبًا لأقوانا

والمهدي الذي أخبر النبي - صلى الله عليه وسلم - أنه يخرج في آخر الزمان طريقته كطريقة الخلفاء الراشدين، الذين يعملون بالكتاب والسنة، ويقومون بالقسط والعدل، وينفون الجور والظلم، ومن كان هكذا فلا يقول عاقل أنه يستغني عنه بكتاب الله وسنة رسوله - صلى الله عليه وسلم -، ولقد أحسن الشاعر حيث يقول:
إذا شئت أن تحيا عزيزًا مسلّمًا ... فدبِّر وميِّز ما تقول وتفعل

وقال ابن محمود في صفحة (27): "ولعل العلماء الكرام والأكابر من الطلاب ........
__________
(1) ص 10 - 15.
(2) ص 17.

(1/170)

يقومون بجد ونشاط إلى بيان إبطال فكرة المهدي، وفساد اعتقاده، وسوء عاقبته عليهم وعلى أولادهم من بعدهم، وعلى أئمة المسلمين وعامتهم، وما هي إلا أحاديث خرافة تلعب بالعقول، وتوقع في الفضول، وهي لا تتفق مع سنة الله في خلقه، ولا مع سنة رسول الله في رسالته، ولا يقبلها العقل السليم".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن من قام بجد ونشاط إلى بيان إبطال القول بخروج المهدي في آخر الزمان وفساد اعتقاد خروجه وسوء عاقبته على الناس، فإنما هو في الحقيقة قائم بجد ونشاط في معارضة أقوال النبي - صلى الله عليه وسلم -، ورد الأحاديث الثابتة عنه في المهدي، ونرجو من الله -تعالى- أن يعيذنا ويعيذ العلماء والطلاب من هذه الأعمال السيئة.
الوجه الثاني: أن يقال: إنه ينبغي للعلماء وأكابر الطلاب أن يجاهدوا كل مفتون، قد جعل جده ونشاطه في معارضة أقوال النبي - صلى الله عليه وسلم - ورد الأحاديث الثابتة عنه، ومنهم الذين ينكرون خروج المهدي في آخر الزمان، ولا يبالون برد الأحاديث الثابتة فيه.
الوجه الثالث: أن يقال: قد ثبت عن النبي - صلى الله عليه وسلم - أنه أخبر عن المهدي أنه يملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، وأنه يعمل في الناس بسنة نبيهم - صلى الله عليه وسلم -. ومن كان بهذه الصفات الحميدة فلا شك في حسن عاقبته على الناس.
وأما قوله: وما هي إلا أحاديث خرافة تلعب بالعقول وتوقع في الفضول.
فجوابه: أن يقال: من أكبر الخطأ وأعظم الجراءة تهجم ابن محمود على الأحاديث الواردة في المهدي، وزعمه أنها أحاديث خرافة تلعب بالعقول وتوقع في الفضول، هكذا جازف وأساء الأدب في رد الأحاديث الثابت بعضها بالأسانيد الصحيحة وبعضها بالأسانيد الحسنة، ولم يحترم أقوال النبي - صلى الله عليه وسلم - عن فضوله وأقواله السيئة، وقد تقدم الرد على هذه المجازفة السيئة غير مرة.
وأما قوله: وهي لا تتفق مع سنة الله في خلقه، ولا مع سنة رسول الله في رسالته، ولا يقبلها العقل السليم.
فجوابه: أن يقال: قد جاء في بعض الصحاح من أحاديث المهدي أنه يملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، وأنه يعمل في الناس بسنة نبيهم - صلى الله عليه وسلم - وأن الإسلام يلقي بجرانه إلى الأرض، وهذه الصفات موافقة لسنة الله -تعالى- وسنة ............

(1/171)

رسوله - صلى الله عليه وسلم -، وللعقول السليمة غاية الموافقة، ومن قال بخلاف هذا فلا شك أن عقله غير سليم.
وقال ابن محمود في صفحة (27): "وإن الجهل بأحكام الدين وحقائقه وعقائده الصحيحة يدفع صاحبه إلى أي فكرة تنقش له بدون مناظرة عقلية، وبدون رجوع إلى نص صحيح وصريح، وهذا الجهل هو الذي أدَّى بأهله إلى وضع خمسين حديثًا في المهدي عند أهل السنة، وإن هذه الأحاديث المختلفة هي التي أفسدت العقول، وجعلتهم يتبعون الملاحدة والمفسدين من دعاة المهدي".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن الجهل كل الجهل في رد الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي، ووصفها بالصفات الذميمة التي لا تنطبق على شيء منها.
الوجه الثاني: أن يقال: إن ابن محمود قد طعن في جميع الأحاديث الواردة في المهدي وزعم أنها موضوعة، وهذا خطأ مخالف للحقيقة كما لا يخفى على من له أدنى إلمام بعلم الحديث، وقد قسَّم المحققون أحاديث المهدي إلى صحيح وحسن وضعيف منجبر يصلح للاستشهاد به، وقد ذكرتُ في أول الكتاب من قال من أكابر العلماء بتصحيح بعض أحاديث المهدي ومن قال منهم إنها متواترة، فليراجع ذلك (1). وقد خالف ابن محمود ما قاله المحققون في أحاديث المهدي، وسلك مسلك العصريين الذين تهجموا على أحاديث المهدي وزعموا أنها موضوعة، وليس معهم دليل على ما زعموه سوى المجازفة والجراءة على رد الأحاديث التي تخالف تفكيرهم الفاسد.
الوجه الثالث: أن يقال: ليس في الأحاديث الثابتة في المهدي ما يفسد العقول بوجه من الوجوه، وإنما الذي يفسد العقول ويفسد الدين أيضًا معارضة الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - وتكذيبها، والخوض في ردها بمجرد التفكير الذي هو غاية في الجهل، وقد قال الله -تعالى-: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}. قال الإمام أحمد: "أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك"، وقال أحمد أيضًا: "من رد أحاديث رسول الله - صلى الله عليه وسلم - فهو على شفا هلكة".
الوجه الرابع: أن يقال: إن كلام ابن محمود في أول الجملة التي تقدم ذكرها .........
__________
(1) ص 41 - 45.

(1/172)

يعود عليه؛ لأنه قد انتقشت له فكرة المنكرين لخروج المهدي من العصريين؛ مثل رشيد رضا، وأحمد أمين، وأمثالهما ممن زعم أن فكرة المهدي نبعت من الشيعة وكانوا هم البادئين باختراعها، وأنهم وضعوا الأحاديث في ذلك يروونها عن رسول الله - صلى الله عليه وسلم - وأحكموا أسانيدها، فقابل ابن محمود هذه الفكرة العصرية بالرضى والتسليم، ورد لأجلها الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في خروج المهدي، ولم يستند في إنكار خروجه إلى نص صحيح، وإنما اعتمد على مجرد الفكرة التي نقشها له من ذكرناهم من العصريين، وقد تقدم بيان ذلك في أول الكتاب مع الكلام على قول ابن محمود في صفحة (3)، وأن أصل من تبني هذه الفكرة والعقيدة هم الشيعة، فليراجع ذلك (1).
الوجه الخامس: أن يقال: إن المهدي الذي أخبر به رسول الله - صلى الله عليه وسلم - لم يخرج إلى الآن، ولا يعلم وقت خروجه على التعيين إلا الله -تعالى-، وإذا كان المهدي المبشر به لم يخرج إلى الآن، فكيف يقال: إن له دعاة من الملاحدة والمفسدين يتبعهم أهل العقول الفاسدة؟! هذا مما يعلم بطلانه بالضرورة، فأما الذين ادعوا المهدية كذبًا وزورًا في قديم الزمان وحديثه فلا يصح أن يطلق على أحد منهم اسم المهدي، وإنما يقال: المدعي للمهدية، أو المتسمي بالمهدي، وما أشبه ذلك مما ينفي عنه اسم المهدي الذي أخبر النبي - صلى الله عليه وسلم - بخروجه في آخر الزمان.
وقال ابن محمود في صفحة (27): "ولقد قام علماء الأمصار بجد ونشاط إلى تحذير قومهم من اعتقاد المهدي وصحة خروجه، فواصلوا قولهم ونصحهم، بعملهم بكتابة الرسائل في الجرائد والمجلات والنشرات، يبينون لهم فسادها وسوء عواقب اعتقادها، حتى خفَّ أثرها في نفوسهم، وحتى زال اعتقادها عن علمائهم وعامتهم، على نسبة عكسية من فعل علمائنا، فإنهم -رحمهم الله- يسيرون في طريق مخالف، ويصدعون على رؤوس الناس بصحة اعتقادها، وينكرون على من أنكرها، ويحجرون رأي الجمهور على اعتقاد ما تربوا عليه في صغرهم، وما تلقوه عن آبائهم ومشايخهم، إنهم لو رجعوا إلى التحقيق المعتبر لأحاديث المهدي المنتظر من كتابنا هذا وقابلوا بعضها ببعض، لظهر لهم بطريق اليقين أنها ليست بصحيحة ولا صريحة ولا متواترة، لا باللفظ ولا بالمعنى".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: لا يخفى ما في كلام ابن محمود ......
__________
(1) ص32 - 33.

(1/173)

من التمويه والمجازفة؛ حيث نسب إلى علماء الأمصار على وجه العموم أنهم قاموا بجد ونشاط إلى التحذير من اعتقاد ظهور المهدي وصحة خروجه، مع أن ذلك لا يعرف إلا عن أفراد قليلين من العصريين؛ ومنهم رشيد رضا، ومحمد فريد وجدي، وأحمد أمين. فهؤلاء الثلاثة هم الذين تولوا كبر الطعن في الأحاديث الثابتة في المهدي، والمعارضة لها بالشُبه والشكوك، وقد قلدهم ابن محمود في ذلك، وتلقي أقوالهم الباطلة بالقبول والتسليم، واعتمد عليها في معارضة الأحاديث الثابتة عن النبي - صلى الله عليه وسلم -، وقد ذكر ذلك في عدة مواضع من رسالته. وهؤلاء الثلاثة من العصريين ليسوا علماء الأمصار، ولا يمثلون علماء الأمصار، وإنما علماء الأمصار على الحقيقة الذين يتمسكون بما جاء عن الله -تعالى- وعن رسول الله - صلى الله عليه وسلم -، ويتلقون الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - بالقبول والتسليم، ولا يعارضون شيئًا منها بالشُبه والشكوك، كما فعل أولئك الثلاثة الذين ذكرناهم ومن يقلدهم ويتلقى أقوالهم الباطلة بالقبول والتسليم.
الوجه الثاني: أن يقال: كل من قام برد الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - فإنما هو في الحقيقة يرد على النبي - صلى الله عليه وسلم - ويخالف قوله، وهذا من أعظم الغش للرسول - صلى الله عليه وسلم - ولأئمة المسلمين وعامتهم، ومن زعم أن ذلك من النصح فقد قلب الحقيقة وجادل بالباطل، ومن هذا الضرب من قام من أهل الأمصار بإنكار خروج المهدي في آخر الزمان ومعارضة ما ثبت عن النبي - صلى الله عليه وسلم - فيه، ولا شك أن هؤلاء متعرضون لحمل أوزار الذين يتبعونهم ويأخذون بأقوالهم الباطلة، قال الله -تعالى-: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلَا سَاءَ مَا يَزِرُونَ}، وفي الحديث الصحيح عن أبي هريرة -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: «ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئًا». رواه الإمام أحمد ومسلم وأهل السنن، وقال الترمذي: "حسن صحيح"، وقد قام بإزاء هؤلاء غير واحد من علماء الأمصار، فردوا عليهم وعلى ابن خلدون، حيث توسع في تضعيف أحاديث المهدي، حتى ضعَّف بعض الصحاح والحسان منها، وقد نقلت بعض كلامهم في أول هذا الكتاب وفي أثنائه فليراجع (1).
الوجه الثالث: أن يقال: إن العلماء الذين صدعوا بصحة اعتقاد خروج .............
__________
(1) ص 44وص 142 - 144.

(1/174)

المهدي في آخر الزمان، وأنكروا على من أنكر خروجه، هم المصيبون وهم السائرون على الطريق المستقيم، وهم الناصحون للرسول - صلى الله عليه وسلم -؛ لأنهم آمنوا بما ثبت عن النبي - صلى الله عليه وسلم -، وأذعنوا لقوله، وسلموا له، ولم يجدوا في أنفسهم حرجًا من قبول أقواله وتصديق أخباره، وهم الناصحون لأئمة المسلمين وعامتهم؛ لأنهم قد دعوهم إلى الإيمان بما ثبت عن النبي - صلى الله عليه وسلم -، والبعد عما يخالف أقواله، وعلى عكسهم الذين أنكروا خروج المهدي، فهم الذين يسيرون في طريق مخالف للسنة وأهل السنة، وأي خلاف أعظم من مخالفة الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - وإطراحها، تقليدًا لآراء بعض الناس.
الوجه الرابع: أن يقال: إن العلماء الذين صدعوا بصحة اعتقاد خروج المهدي في آخر الزمان، لم يأخذوا ذلك تقليدًا عن الآباء والمشايخ، كما زعم ذلك ابن محمود في مجازفته التي قالها من غير تثبت ولا تعقل، وإنما أخذوا ذلك من الأحاديث الثابتة عن النبي - صلى الله عليه وسلم -، فمن لامهم على الأخذ بالأحاديث الثابتة فهو الملوم على الحقيقة.
الوجه الخامس: أن يقال: إن الذي حثَّ ابن محمود على الرجوع إليه في كتابه وزعم أنه تحقيق معتبر، هو في الحقيقة خلاف التحقيق، لمعارضته للأحاديث الثابتة عن النبي - صلى الله عليه وسلم -، ولما عليه المحققون من العلماء قديمًا وحديثًا، وقد ذكرت الأحاديث الثابتة في خروج المهدي في أول الكتاب، وذكرت أيضًا أقوال المحققين من العلماء في تصحيح بعض الأحاديث الواردة في المهدي، وما صرح به كثير منهم من تواتر الأحاديث الواردة فيه فليراجع ذلك (1)،ففيه أبلغ رد على تهافت ابن محمود ومجازفته في رد الأحاديث الثابتة، وزعمه أن معارضتها وإطراحها من التحقيق المعتبر.
وفي صفحة (28): ذكر ابن محمود عن بعض العلماء ما حاصله أنهم يشمأزون وينفرون وتشتد كراهيتهم لرسائل العصريين وبحوثهم، التي يعالجون فيها إنكار خروج المهدي في آخر الزمان، ثم زعم أن من واجبهم تلقي هذه العلوم والبحوث بالرحب وسعة الصدر، والتدبر والتفكر في مدلولها، والتزود مما طاب منها؛ ليزدادوا علمًا إلى علمهم.
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن الرسائل والبحوث التي يعالج أصحابها إنكار خروج المهدي في آخر الزمان من أعظم الوسائل إلى إفساد العقيدة الصحيحة؛ لما تشتمل عليه رسائلهم وبحوثهم من معارضة أقوال النبي - صلى الله عليه وسلم -، وتكذيب أخباره الصادقة عن المهدي، وما كان من الرسائل والبحوث بهذه ............
__________
(1) ص 9 - 17وص 41 - 45.

(1/175)

المثابة فإنه يجب إنكاره والتحذير منه، ولا لوم على الذين يشمأزون من هذه الرسائل والبحوث وينفرون منها وتشتد كراهيتهم لها، وإنما اللوم على من لامهم، وشذَّ عنهم، واتبع هواه بغير هدى من الله.
الوجه الثاني: أن يقال: إنه لا يميل إلى الرسائل والبحوث التي تخالف الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - ويتلقاها بالرحب وسعة الصدر إلا من هو فاسد العقيدة، وقد قال الله -تعالى-: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}.
الوجه الثالث: أن يقال: كل رسالة أو بحث يقصد به تكذيب الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في خروج المهدي، أو غيره من أشراط الساعة، أو غير ذلك مما هو ثابت عن النبي - صلى الله عليه وسلم -، فليس فيه خير ولا علم نافع يتزود منه، وإنما هو ضرر محض ومدعاة إلى الاستخفاف بالأحاديث الثابتة والاستهانة بشأنها، كما هو حال كثير من العصريين.


وقال ابن محمود في صفحة (29) ما ملخصه "عقيدة المسلم مع المهدي": "لقد عَلِقَ بعقائد العامة وعقولهم وبعض العلماء وجود مهدي في عالم الغيب، لا يعلمون مكانه ولا زمانه، فمنهم من يؤمن به ويصدق بظهوره وينكر على من أنكره، ومنهم من ينكر وجود المهدي بتاتًا، ويطعن في صحة الأحاديث الواردة فيه، ويزعم بأنها مصنوعة 

الاحتجَاج بالأثر على من أنكر المهدي المنتظر

فصل
وقال ابن محمود في صفحة (29) ما ملخصه "عقيدة المسلم مع المهدي": "لقد عَلِقَ بعقائد العامة وعقولهم وبعض العلماء وجود مهدي في عالم الغيب، لا يعلمون مكانه ولا زمانه، فمنهم من يؤمن به ويصدق بظهوره وينكر على من أنكره، ومنهم من ينكر وجود المهدي بتاتًا، ويطعن في صحة الأحاديث الواردة فيه، ويزعم بأنها مصنوعة ومكذوبة على رسول الله، ولم تزل المناظرة والمجادلة واقعة قائمة بين الفريقين، والحق الذي نعتقده وندعو الناس إلى العلم به والعمل بموجبه هو أنه لا مهدي بعد رسول الله كما أنه لا نبي بعده".
والجواب: أن يقال: ما قرره ابن محمود تحت هذا العنوان من إنكار خروج المهدي وإطراح الأحاديث الثابتة فيه لا يطابق عقيدة المسلم مع المهدي؛ لأن المسلم لا يعارض الأحاديث الثابتة عن النبي - صلى الله عليه وسلم -، ولا يستهين بها، ولا يعتقد ما يخالفها، ولو أن ابن محمود عبَّر في العنوان بقوله: "عقيدة المنكرين للمهدي" لكان ذلك مطابقًا لما قرره في هذا الموضع.
ويقال أيضًا: أما عقيدة المسلم في المهدي، فهي الإيمان بما أخبر به رسول الله - صلى الله عليه وسلم - عنه في عدة أحاديث صحيحة رواها عليٌّ، وابن مسعود، وأبو هريرة، وأبو سعيد ...............

(1/176)

الخدري، وأم سلمة، وجابر -رضي الله عنهم-، وقد تقدم ذكرها في أول الكتاب فلتراجع (1)، وقد قال الله -تعالى- في صفة رسوله - صلى الله عليه وسلم -: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}، وقال -تعالى-: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ}، ومن رد الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - وطعن في صحتها فلا شك في فساد عقيدته.
وأما قوله: لقد عَلِقَ بعقائد العامة وعقولهم وبعض العلماء وجود مهدي في عالم الغيب، لا يعلمون مكانه ولا زمانه.
فجوابه: أن يقال: أما وجود المهدي في آخر الزمان فهو ثابت عن النبي - صلى الله عليه وسلم -، وقد رواه عن النبي - صلى الله عليه وسلم - عدد من الصحابة -رضي الله عنهم-، وقد تقدم ذكر بعضهم قريبًا، وإذا خرج المهدي فإنه يكون في ذلك الزمان في عالم الحس والمشاهدة، ولا يكون في عالم الغيب كما قد توهم ذلك ابن محمود.
وأما مكان المهدي، فقد جاء في حديث أم سلمة -رضي الله عنها- الذي تقدم ذكره في أول الكتاب؛ أنه من أهل المدينة، وأنه يبايع بمكة بين الركن والمقام، وجاء في حديث جابر -رضي الله عنه- الذي رواه الحارث بن أبي أسامة؛ ما يدل على أنه يكون بالشام حين نزول عيسى ابن مريم -عليه الصلاة والسلام-.
وأما زمان المهدي فلا يعلمه على التعيين إلا الله -تعالى-، وفي حديث جابر -رضي الله عنه- ما يدل على أن زمانه يكون قبيل نزول عيسى وبعد نزوله، والله أعلم.
وأما علوق خروج المهدي في آخر الزمان بعقائد العامة وعقولهم وبعض العلماء، فذلك دليل على تحقيقهم لشهادة أن محمدًا رسول الله؛ لأن تحقيقها مبني على أربعة أمور؛ أحدها: طاعة أمر الرسول - صلى الله عليه وسلم -، والثاني: اجتناب نهيه، والثالث: تصديق أخباره، والرابع: أن لا يعبد الله إلا بما شرعه في كتابه وعلى لسان رسوله - صلى الله عليه وسلم -. ومن تصديق أخبار النبي - صلى الله عليه وسلم - الإيمان بخروج المهدي في آخر الزمان، لثبوت ذلك عن النبي - صلى الله عليه وسلم - في عدة أحاديث صحيحة، تقدم ذكرها في أول الكتاب (2).
وأما قوله: فمنهم من يؤمن به ويصدق بظهوره وينكر على من أنكره، ومنهم من ينكر وجود المهدي بتاتًا ويطعن في صحة الأحاديث الواردة فيه، ويزعم بأنها مصنوعة ومكذوبة على رسول الله.
__________
(1) ص 9 - 17.
(2) ص 9 - 17.

(1/177)

فجوابه: أن يقال: أما الإيمان بخروج المهدي في آخر الزمان والإنكار على من أنكر ذلك فذلك من تحقيق شهادة أن محمدًا رسول الله؛ لأن رسول الله - صلى الله عليه وسلم - قد أخبر بخروج المهدي في آخر الزمان، فوجب تصديق خبره.
وأما إنكار وجود المهدي بتاتًا، والطعن في صحة الأحاديث الواردة فيه، والقول بأنها مصنوعة ومكذوبة على رسول الله - صلى الله عليه وسلم -، فذلك من المجازفة والقول بغير علم، وقد قال الله -تعالى-: {وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولاً}، وقال -تعالى-: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ}.
وأما قوله: ولم تزل المناظرة والمجادلة واقعة قائمة بين الفريقين.
فجوابه: أن يقال: إن الأحاديث في خروج المهدي قد رواها عن النبي - صلى الله عليه وسلم - عدد من الصحابة -رضي الله عنهم-، واشتهر ذكره في زمن الصحابة والتابعين ومن بعدهم، ولم يكن بين الصحابة ولا التابعين ولا من بعدهم مناظرة ولا مجادلة فيه، وهكذا كان الأمر عند أهل السنة والجماعة، فليس في خروج المهدي في آخر الزمان خلاف عندهم، سوى نفر قليل زعموا أن المهدي عيسى ابن مريم، واعتمدوا على الحديث الذي جاء فيه ذلك، وهو حديث ضعيف جدًا لا يعتمد على مثله، ومنهم من قال إنه المهدي العباسي، وليس على هذا القول دليل صحيح يعتمد عليه. ثم جاء ابن خلدون فتوسع في تضعيف أحاديث المهدي، حتى ضعف بعض الصحاح والحسان منها، وخالف من كان قبله من أكابر الأئمة، الذين صححوا بعضها وحسنوا بعضها. ثم جاء رشيد رضا، ومحمد فريد وجدي، وأحمد أمين، ومن على شاكلتهم من العصريين في القرن الرابع عشر من الهجرة، فطعنوا في أحاديث المهدي، وزادت الجراءة على بعضهم فزعموا أن أحاديث المهدي كلها موضوعة، فأخطئوا فيما زعموا وكذبوا بما لم يحيطوا بعلمه. وقد قلدهم ابن محمود وتلقى أقوالهم الباطلة بالقبول والتسليم، وتوسع في المجازفة حتى خرج عن حد المعقول إلى غير المعقول، فزعم أن الأحاديث الواردة في المهدي كلها مختلقة ومكذوبة ومصنوعة وموضوعة ومزورة على رسول الله - صلى الله عليه وسلم - وليست من كلامه، وأنها أحاديث خرافة، وأنها نظرية خرافية، وأنها بمثابة حديث ألف ليلة وليلة، وأن انتظار خروج المهدي من الركون إلى الخيال والمحالات، والاستسلام للأوهام والخرافات. وجوابنا عن هذه ................

(1/178)

المجازفات أن نقول: "سبحانك هذا بهتان عظيم"، وخلاف العصريين لما كان عليه أهل السنة والجماعة منذ زمن الصحابة -رضي الله عنهم- إلى زماننا لا ينبغي أن يلتفت إليه، ولا أن يعد خلافًا معتبرًا؛ لأنه من المجادلة بالباطل.
وأما قوله: والحق الذي نعتقده وندعو الناس إلى العلم به والعمل بموجبه؛ هو أنه لا مهدي بعد رسول الله، كما أنه لا نبي بعده.
فجوابه من وجوه؛ أحدها: أن يقال: ما اعتقده ابن محمود ودعا الناس إلى العلم به والعمل بموجبه فهو خلاف الحق؛ لأنه قد اعتقد خلاف ما جاء في الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - أنه أخبر بخروج المهدي في آخر الزمان، ومن اعتقد خلاف قول النبي - صلى الله عليه وسلم - ودعا الناس إلى اعتقاد ذلك فلا شك أنه مصاب في دينه وعقله، وقد روي الترمذي وحسَّنه عن أم سلمة -رضي الله عنها- أن رسول الله - صلى الله عليه وسلم - قال: «إنه ليس آدمي إلا وقلبه بين أصبعين من أصابع الله، فمن شاء أقام ومن شاء أزاغ». وإذا زاغ القلب -والعياذ بالله- انعكست الحقائق عند المرء، فصار يعتقد الباطل ويراه حقًا، وينكر الحق ويراه باطلاً، ويدعو الناس إلى متابعته على الباطل.
الوجه الثاني: أن يقال: قد ثبت عن النبي - صلى الله عليه وسلم - أنه وصف الخلفاء الراشدين بأنهم مهديون، وفي هذا أبلغ رد على قول ابن محمود أنه لا مهدي بعد رسول الله، وثبت أيضًا عن النبي - صلى الله عليه وسلم - من عدة أوجه أنه أخبر بخروج المهدي في آخر الزمان، وفي ذلك أبلغ رد على ابن محمود، وقد تقدم إيضاح ذلك في أول هذا الكتاب فليراجع (1).
الوجه الثالث: أن يقال: من اعتقد خلاف الحق ودعا الناس إلى ذلك، فقد جنى على نفسه وجنى على من اتبعه من الناس، قال الله -تعالى-: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلَا سَاءَ مَا يَزِرُونَ}، وفي الحديث الصحيح عن أبي هريرة -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: «ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئًا». رواه الإمام أحمد ومسلم وأهل السنن، وقال الترمذي: "حسن صحيح".
الوجه الرابع: أن يقال: إن صفة المهدية أعمّ من صفة النبوة، فكل نبي مهدي، وليس كل مهدي نبيًا؛ لأن النبي - صلى الله عليه وسلم - نص على أن الخلفاء الراشدين مهديون، ووصف الرجل الذي يلي في آخر الزمان وهو من أهل بيته بأنه مهدي، فدل هذا ............
__________
(1) ص 9 - 22.

(1/179)

على أن صفة المهدية أعم من صفة النبوة، وفي هذا رد لما توهمه ابن محمود من أن صفة المهدية من خصائص النبوة، وأنه لا مهدي بعد رسول الله كما أنه لا نبي بعده.
وقال ابن محمود في صفحة (29): "والمهدي متى قلنا بتصديق الأحاديث الواردة فيه، ليس بملك معصوم، ولا نبي مرسل، ما هو إلا رجل عادي كأحد أفراد الناس، إلا أنه عادلٌ، يملأ الأرض عدلا كما ملئت جورًا، وكل الأحاديث الواردة فيه ضعيفة، ويترجح بأنها موضوعة على لسان رسول الله، ولم يحدث بها".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: قد كرر ابن محمود في عدة مواضع قوله إن المهدي ليس بملك مقرب ولا نبي مرسل، وقال في هذا الموضع ليس بملك معصوم، ولم أر أحدًا سبقه إلى وصف الملائكة بهذه الصفة، وإن كانوا معصومين عن كبائر الذنوب وصغائرها، لقول الله -تعالى-: {لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ}، وقال -تعالى-: {يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ}، وقال -تعالى-: {لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ * يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ}، وقال -تعالى-: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ}. وإنما تقال هذه الصفة في حق الأنبياء -صلوات الله وسلامه عليهم- كما هو معروف عند أهل العلم.
الوجه الثاني: أن يقال: قول ابن محمود إن المهدي ليس بملك مقرب ولا نبي مرسل وتكريره ذلك يعتبر كلامًا لاغيًا لا حاصل تحته؛ لأن المهدي الذي أخبر النبي - صلى الله عليه وسلم - بخروجه لا يدَّعي أنه ملك مقرب ولا نبي مرسل، ولا يدعي الناس ذلك فيه، وإنما هو إمام من أئمة العدل الذين يعملون بالكتاب والسنة، ويزيلون الجور والظلم، ويبسطون القسط والعدل.
الوجه الثالث: أن يقال: لو أن رجلا ادَّعى أنه المهدي وزعم أنه ملك مقرب أو نبي مرسل، لكان الواجب تكذيبه وقتله إلا أن يتوب؛ لأنه لا يدعي ذلك إلا من هو كذَّاب دجال.
وأما قوله: ما هو إلا رجل عادي كأحد أفراد الناس، إلا أنه عادلٌ يملأ الأرض عدلا كما ملئت جورًا.
فجوابه: أن يقال هذا هو الحق لو أن ابن محمود ثبت عليه.

(1/180)

وأما قوله: وكل الأحاديث الواردة فيه ضعيفة، ويترجح بأنها موضوعة على لسان رسول الله، ولم يحدث بها.
فجوابه: أن يقال: هذا قول باطل مردود؛ لأن أحاديث المهدي فيها الصحيح والحسن والضعيف المنجبر، وقد قرر ذلك غير واحد من أكابر العلماء، وقد تقدم إيراد ذلك في أول الكتاب فليراجع (1)، وقد ذكرت هناك عن عدد كثير من الأئمة أنهم صححوا بعض أحاديث المهدي، وقال غير واحد منهم أنها متواترة، فليراجع ذلك (2)، ففيه رد على ابن محمود.
وقال ابن محمود في صفحة (29) "مقام المسلم من المهدي": ومقام المسلم منه؛ أولا: أنه لا يجب الإيمان الجازم بخروجه؛ لقوة الخلاف في الأحاديث، فلا ينكر على من أنكره، وإنما يتوجه الإنكار على من قال بصحة خروجه.
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن مقام المسلم من المهدي على خلاف ما زعمه ابن محمود؛ لأن الإيمان بما أخبر به رسول الله - صلى الله عليه وسلم - واجب على كل مسلم، وذلك من تحقيق الشهادة بالرسالة، وقد ثبت عن النبي - صلى الله عليه وسلم - أنه أخبر بخروج المهدي في آخر الزمان، فوجب على المسلمين الإيمان بخبر الصادق المصدوق -صلوات الله وسلامه عليه-، وقد ذكرت الأحاديث الثابتة في خروج المهدي في أول هذا الكتاب فلتراجع، ففيها أبلغ رد على ابن محمود.
الوجه الثاني: أن يقال: إن الخلاف في أحاديث المهدي لا يعد خلافًا معتبرًا؛ لأنه لم يقل به سوى بعض العصريين المعروفين بالجراءة على رد الأحاديث الثابتة إذا لم تكن موافقة لتفكيراتهم الخاطئة، وأما إمامهم ابن خلدون فقد ضعف أحاديث المهدي إلا القليل منها أو الأقل، وقد رد المحققون على ابن خلدون وخطؤوه في تضعيفه لبعض الصحاح والحسان من أحاديث المهدي، وقد ذكرت كلامهم في الرد عليه في أثناء هذا الكتاب فليراجع (3)، وقد خرَّج الإمام أحمد، وأبو داود، والترمذي، وابن ماجة، وأبو يعلي الموصلي، والطبراني، وابن حبان، والحاكم كثيرًا من أحاديث المهدي، واعتمدوا عليها في إثبات خروجه، وصحح الترمذي وابن حبان والحاكم بعضها، ووافقهم على تصحيحها غير واحد من أكابر العلماء؛ ومنهم العقيلي، وشيخ الإسلام ابن تيمية، وابن القيم، والذهبي، وابن كثير، والهيثمي، وزين الدين العراقي، ........................
__________
(1) ص 42.
(2) ص 41 - 45.
(3) ص 142 - 144.

(1/181)

وابن حجر العسقلاني (1). وهؤلاء من أكابر علماء الحديث ونقاده، فلا يساوي بينهم وبين رشيد رضا، ومحمد فريد وجدي، وأحمد أمين، وأمثالهم من أهل المجازفة والجراءة على رد الأحاديث الثابتة بغير حجة، ولا يعد خلاف هؤلاء لمن ذكرنا من المحدثين وغيرهم من أكابر العلماء خلافًا معتبرًا، وإنما يعد لاغيًا لا فرق بين وجوده وعدمه، ومن قَبِلَ أقوال هؤلاء المجازفين وزعم أنه خلاف قوي معتبر وعارض به الأحاديث الثابتة عن النبي - صلى الله عليه وسلم -، فلا شك في سوء اختياره وفساد عقيدته، وقد قال الله -تعالى-: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا}. وهل يستجيز عاقل أن يقدم مجازفة رشيد رضا، ومحمد فريد وجدي، وأحمد أمين، وأمثالهم من العصريين في معارضة الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - على أقوال الأئمة الحفاظ النقاد، الذين خرجوا بعض أحاديث المهدي، والذين صححوا الصحيح منها وردوا الضعيف؟ كلا لا يستجيز ذلك من له أدنى مسكة من عقل.
الوجه الثالث: أن يقال: من أنكر شيئًا مما ثبت عن النبي - صلى الله عليه وسلم - فالإنكار عليه واجب على كل مسلم، ومن ذلك إنكار ما ثبت عن النبي - صلى الله عليه وسلم - في المهدي، فمن أنكر خروجه فإنه يجب الإنكار عليه؛ لأنه لا قول لأحد مع رسول الله - صلى الله عليه وسلم -.
وأما قول ابن محمود: إنه لا ينكر على من أنكره - يعني المهدي- وإنما يتوجه الإنكار على من قال بخروجه.
فجوابه: أن يقال: هذا من قلب الحقيقة وعكس القضية، والحق في هذه القضية بخلاف ما زعمه ابن محمود؛ لأن الإنكار لا يكون على من اعتمد على الأحاديث الثابتة عن النبي - صلى الله عليه وسلم -، وإنما يجب الإنكار على من أنكرها وأطرحها.
وقال ابن محمود في صفحة (30):"ثانيًا: ليس من عقيدة الإسلام والمسلمين الإيمان به كالإيمان بوجود الرب، والإيمان بالملائكة، والإيمان بالبعث بعد الموت، والإيمان بالجنة والنار، إذ هذه من أمور الآخرة التي يجب اعتقادها ووقوعها جلية للعيان في دار الآخرة، وقد أثبتها القران وصحيح السنة، وليس منها الإيمان بالمهدي.
والجواب: أن يقال: إن القول في خروج المهدي في آخر الزمان كالقول في غيره من أشراط الساعة؛ مثل خروج الدجال، ونزول عيسى ابن مريم، وخروج يأجوج ............
__________
(1) تراجع ص 41 - 43.

(1/182)

ومأجوج، وخروج الدابة من الأرض، وظهور الدخان، وطلوع الشمس من مغربها، ووقوع الخسوف الثلاثة في المشرق والمغرب وجزيرة العرب، وخروج النار التي تطرد الناس إلى محشرهم، وكذلك انحسار الفرات عن كنز من ذهب أو جبل من ذهب، وكذلك خروج القحطاني والجهجاه، والخليفة الذي يحثوا المال حثوًا ولا يعده عدًا، فكل هذه الأمور يجب الإيمان بها لثبوتها عن النبي - صلى الله عليه وسلم -، كما يجب الإيمان بغيرها من أمور الغيب التي جاء ذكرها في القرآن أو في صحيح السنة، والإيمان ببعضها دون بعض من التفريق المذموم فاعله.
وأما قوله: وليس منها الإيمان بالمهدي.
فجوابه: أن يقال: قد جاء في المهدي عدة أحاديث صحيحة عن النبي - صلى الله عليه وسلم -، فمن لم يؤمن بما جاء فيها فإنما يرد على الله وعلى رسوله - صلى الله عليه وسلم -، يرد على الله أمره في قوله: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ}، ويرد على الرسول - صلى الله عليه وسلم - خبره الصادق عن خروج المهدي في آخر الزمان.
وقال ابن محمود في صفحة (30) وصفحة (31): "وقد غلط السفاريني حيث أدخل الإيمان به في عقيدته فقال:
منها الإمام الخاتم الفصيح ... محمد المهدي والمسيح

فقد أخطأ حيث جعل المهدي هو الخاتم، وإن حملناه على جعله خاتم الأئمة الاثنا عشر خليفة الذين يستقيم بهم أمر الدين، فهذا هو نفس عقيدة الشيعة حيث؛ جعلوا الإمام الحادي عشر هو الحسن العسكري، وبعد موته انتقلت الإمامة إلى ابنه محمد بن الحسن العسكري الذي دخل سرداب سامراء، فدعوى المهدي في مبدئها للشيعة، فهم الذين آمنوا بها وصدقوها وأكثروا من ذكر هذا المهدي المنتظر، فاقتبس بعض أهل السنة هذا الاعتقاد، ثم سار في طريقه وتلقينه إلى حالة انتشار هذه الفكرة عند المتأخرين، حتى جعلوها طريقة وعقيدة متى غيرت قيل غيرت السنة، وهكذا حال البدعة، فبسبب مجاورتهم للشيعة واختلاطهم بهم اقتبسوها منهم، وإلا فإنها ليست من عقيدة أهل السنة، ولهذا لم يذكره شيخ الإسلام في عقائده؛ لا في الواسطية، ولا في الأصفهانية، ولا السبعينية، ولا التسعينية، ولا العرشية، كما أنها لم تذكر في عقيدة الطحاوية، ولا في شرحها، ولا في عقيدة ابن قدامة، ولا عقيدة ابن زيدون المالكي. فعدم ذكرهم لها يدل على أنها ليست من عقائد الإسلام

(1/183)

والمسلمين، والمهدي في مبدأ دعوته هو واحد وليس باثنين، فلم يقل أحد إنهما مهديان، وإنما هو مهدي واحد، تنازعته أفكار الشيعة وأفكار بعض أهل السنة، فكل لوم أو ذم ينحي به على الشيعة لإيمانهم بإمامهم محمد بن الحسن الذي هو في سرداب، فإنه ينطبق بطريق التطابق والموافقة على أهل السنة الذين يصدقون بالمهدي المجهول في عالم الغيب، فهما في فساد الاعتقاد به سيان، فبيت الشعر للسفاريني على الحالتين غير صواب ولا صحيح، والسفاريني -رحمه الله- هو أقوى من ثبت دعائم عقيدة المهدي في قلوب المسلمين".
والجواب عن أول كلامه من وجهين؛ أحدهما: أن يقال: من زعم أن السفاريني قد غلط حيث أدخل الإيمان بالمهدي في عقيدته فهو الغالط في الحقيقة؛ لأن السفاريني -رحمه الله تعالى- لم يعتمد على أقوال الناس ونظرياتهم وتفكيراتهم كما قد فعل ذلك المنكرون للمهدي، وإنما اعتمد على ما ثبت عن النبي - صلى الله عليه وسلم - في ذلك، ومن اعتمد على الأحاديث الصحيحة فالحجة معه.
الوجه الثاني: أن يقال: إن أقوال الناس ونظرياتهم وتفكيراتهم ليست ميزانًا للأحاديث كما قد يفعل ذلك بعض الناس، وإنما الميزان العدل كتاب الله وسنة رسوله - صلى الله عليه وسلم -، فبهما توزن أقوال الناس ونظرياتهم وتفكيراتهم، فما وافقهما فهو حق، وما خالفهما فهو باطل مردود على قائله كائنًا من كان. وإذا عرضنا أقوال المنكرين للمهدي على الكتاب والسنة وجدناها مخالفة لقول الله -تعالى-: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ}، ومخالفة للأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي، وما كان كذلك فحقه أن يضرب به عُرض الحائط ولا يلتفت إليه، وإذا عرضنا قول السفاريني في المهدي على السنة وجدناه مطابقًا لها؛ لأنه مأخوذ مما ثبت عن النبي - صلى الله عليه وسلم -، وما ثبت بالسنة فهو موافق للقرآن؛ لقول الله -تعالى-: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ}، وقوله -تعالى-: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا *}، وقوله -تعالى-: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ}.
وأما قول السفاريني في صفة المهدي إنه الخاتم ففيه نظر، إذ لا دليل يدل على ذلك،

(1/184)

وقد لحن ابن محمود في قوله: وإن حملناه على جعله خاتم الأئمة الاثنا عشر، وصوابه الاثني عشر.
وأما قول ابن محمود: هذا هو نفس عقيدة الشيعة.
فجوابه: أن يقال: ليس الأمر كذلك، بل هذا من أقوال أهل السنة، ذكر ذلك الحافظ ابن كثير في "البداية والنهاية" في ترتيب إخبار النبي - صلى الله عليه وسلم - بالغيوب المستقبلة بعده، فقد ذكر فيه حديث جابر بن سمرة -رضي الله عنهما- قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «لا يزال هذا الدين قائمًا ما كان اثنا عشر خليفة كلهم من قريش»، قال ابن كثير: "من الناس من قال إن الدين لم يزل قائمًا حتى ولي اثنا عشر خليفة، ثم وقع تخبيط بعدهم في زمان بني أمية، وقال آخرون: بل هذا الحديث فيه بشارة بوجود اثني عشر خليفة عادلا من قريش وإن لم يوجدوا على الولاء، وإنما اتفق وقوع الخلافة المتتابعة بعد النبوة في ثلاثين سنة، ثم كان بعد ذلك خلفاء راشدون فيهم عمر بن عبد العزيز، ومنهم من ذكر من هؤلاء المهتدي بأمر الله العباسي، والمهدي المبشر بوجوده في آخر الزمان منهم أيضًا، بالنص على كونه من أهل البيت، واسمه محمد بن عبد الله، وليس بالمنتظر في سرداب سامراء، فإن ذلك ليس بموجود بالكلية، وإنما ينتظره الجهلة من الروافض". انتهى، وقد جزم بالقول الأخير في تفسيره لسورة المائدة.
وأما قول ابن محمود: فدعوى المهدي في مبدئها للشيعة .... إلى قوله: إنها ليست من عقيدة أهل السنة.
فالجواب عنه قد تقدم في أول الكتاب، مع الكلام على قول ابن محمود في صفحة (3) وصفحة (4): إن أصل من تبنى هذه الفكرة والعقيدة هم الشيعة، الذين من عقائدهم الإيمان بالإمام الغائب المنتظر، فليراجع هناك (1).
وأما قوله: ولهذا لم يذكره شيخ الإسلام في عقائده .... إلى قوله: فعدم ذكرهم لها يدل على أنها ليست من عقائد الإسلام والمسلمين.
فجوابه من وجهين؛ أحدهما: أن يقال: كل ما ثبت عن النبي - صلى الله عليه وسلم - أنه أخبر بوقوعه فيما مضى قبله، أو أخبر أنه سيقع فيما بعده، فالإيمان به واجب، وهو من عقائد المسلمين، سواء ذكره العلماء في كتب العقائد أو لم يذكروه، وقد ثبت عن ..........
__________
(1) ص 32 - 33.

(1/185)

النبي - صلى الله عليه وسلم - أنه أخبر بخروج المهدي في آخر الزمان، فوجب الإيمان بخبر الصادق المصدوق -صلوات الله وسلامه عليه- وإن لم يُذكر ذلك في كتب العقائد.
الوجه الثاني: أن يقال: قد ذكر شيخ الإسلام ابن تيمية في رده على الرافضي أن الأحاديث التي يحتج بها على خروج المهدي أحاديث صحيحة (1)، وذكر الشيخ له في كتابه "المنهاج" يغني عن ذكره في الواسطية والاصفهانية والسبعينية والتسعينية والعرشية، وقد ذكر الذهبي كلام شيخ الإسلام ابن تيمية فيما انتقاه من المنهاج وأقره، وقد ذكره من المتقدمين أبو محمد البربهاري في كتابه "شرح السنة" وهو من كتب العقائد، وكان البربهاري في آخر القرن الثالث من الهجرة وأول القرن الرابع، وذكره محمد بن الحسين الآبري في كتابه "مناقب الشافعي"، وقد تقدم كلام البربهاري وكلام الآبري في أول الكتاب فليراجع (2)، ففيه مع كلام شيخ الإسلام ابن تيمية والذهبي أبلغ رد على ابن محمود.
وسأذكر -إن شاء الله تعالى- مزيدًا لهذا البحث مع الجواب على قول ابن محمود في صفحة (56): إن أحاديث المهدي لا تعلق لها بالعقيدة الدينية، ولم يدخلها علماء السنة في عقائدهم. وأذكر أيضًا -إن شاء الله تعالى- كلام شيخ الإسلام ابن تيمية في العقيدة الواسطية، وكلام الطحاوي وشارح العقيدة الطحاوية في وجوب التسليم لما ثبت عن النبي - صلى الله عليه وسلم - وتلقي أخباره بالقبول والتصديق، وأذكر أيضًا كلام بعض الأئمة فيما يتعلق بهذا البحث، فليراجع ذلك في موضعه.
وأما قوله: والمهدي في مبدأ دعوته واحد وليس باثنين، تنازعته أفكار الشيعة وأفكار بعض أهل السنة.
فالجواب عنه قد تقدم في أول الكتاب، مع الكلام على قول ابن محمود في صفحة (5): والمهدي واحد وليس باثنين، تنازعته أفكار الشيعة وأفكار أهل السنة، فليراجع هناك (3).
وأما قوله: فكل لوم أو ذم ينحي به على الشيعة، فإنه ينطبق بطريق التطابق والموافقة على أهل السنة، الذين يصدقون بالمهدي المجهول في عالم الغيب، فهما في فساد الاعتقاد به سيان.
__________
(1) ذكر ذلك في صفحة (211) من الجزء الرابع من المنهاج. طبع المطبعة الأميرية سنة 1322 هـ.
(2) ص 28.
(3) ص 47 - 48.

(1/186)

فجوابه: أن يقال: هذا الكلام من أبطل الباطل؛ لما فيه من الجمع بين إيمان أهل السنة بخروج المهدي المبشر به في الأحاديث الثابتة عن النبي - صلى الله عليه وسلم -، وبين إيمان الرافضة بالمنتظر الذي يزعمون وجوده في سرداب سامراء، وينتظرون خروجه إليهم كل يوم وليس له وجود بالكلية. فأين الإيمان بهذا المعدوم من الإيمان بالذي بشَّر به رسول الله - صلى الله عليه وسلم - ونوَّه بذكره؟
وأما قوله: فبيت الشعر للسفاريني على الحالتين غير صواب ولا صحيح.
فجوابه: أن يقال: بل هو صواب وصحيح، سوى قوله: "الخاتم"؛ ففيه نظر إذ لا دليل عليه.
وأما قوله: والسفاريني هو أقوى من ثبت دعائم عقيدة المهدي في قلوب المسلمين.
فجوابه: أن يقال: بل الله هو الذي ثبت الإيمان في قلوب المؤمنين بكل ما أخبر به الصادق المصدوق من أنباء الغيب، ومن ذلك الإيمان بخروج المهدي في آخر الزمان، لثبوت ذلك عن النبي - صلى الله عليه وسلم -، وقد قال الله -تعالى-: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}.
وقال ابن محمود في صفحة (31): "ثالثًا: إن المهدي لم يذكر في القرآن، ولا في صحيح البخاري ومسلم، فقد نزها كتبهما عن ذكره وعن الحديث عنه مع رواج الخبر عنه في زمانهما، فلا نرى ذلك إلا لضعف أحاديثه عندهما".
والجواب: أن يقال: هذا الكلام مأخوذ من كلام رشيد رضا وأحمد أمين والمستشرق دونلدسن، وقد تقدم إيراده والرد عليه مع الكلام على قول ابن محمود في صفحة (6): ومنها أن هذه الأحاديث لم يأخذها البخاري ومسلم، كما أنه ليس له ذكر في القرآن. فليراجع ذلك في أول الكتاب (1).
وقال ابن محمود في صفحة (31): "وأحاديث المهدي هي بمثابة حديث ألف ليلة وليلة، قد أحصاها الشوكاني فيما يزيد على خمسين حديثًا، وكلها متخالفة ومضطربة، ينقض بعضها بعضًا، منها ما يشير إلى أن المهدي هو علي بن أبي طالب، ومنها ما يشير إلى أنه الحسن أو بنيه من بعده، ومنها ما يشير إلى أنه محمد بن الحنفية، وأنه حي في جبل رضوى بين مكة والمدينة وعنده عينا عسل وماء، ..........................
__________
(1) ص 59 - 69.

(1/187)

ومنها ما يشير إلى أنه رجل اسمه الحارث، ويؤمر بالسعي إليه لبيعته ولو حبوا على الركب أو على الثلج، إلى غير ذلك من الأحاديث التي يعلم كل عاقل أن رسول الله منزه عنها".
والجواب: أن يقال: من أقبح المجازفات وصف أحاديث المهدي التي فيها الصحيح والحسن والضعيف المنجبر بأنها بمثابة حديث ألف ليلة وليلة، أما يخشى ابن محمود أن تصيبه هذه الآية الكريمة {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، وكذلك قوله -تعالى-: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا *}؟ أما يخشى أن يحشر في زمرة المكذبين للرسول - صلى الله عليه وسلم - والساخرين من أقواله وأخباره الصادقة؟
وأما قوله: وكلها متخالفة ومضطربة، ينقض بعضها بعضًا.
فجوابه: أن يقال: قد تقدم نحو هذا فيما نقلته من صفحة (6) من كتاب ابن محمود، وتقدم الرد عليه في أول الكتاب. فليراجع هناك (1).
وأما قوله: منها ما يشير إلى أن المهدي هو علي بن أبي طالب، ومنها ما يشير إلى أنه الحسن.
فجوابه: أن يقال: ليس في أحاديث المهدي ما يشير إلى ذلك البتة، وإنما هذا من مغالطات ابن محمود وتلبيسه على الجهال.
وأما قوله: أو بنيه من بعده.
فجوابه: أن يقال: هذا لحن، وصوابه أن يقال: أو بنوه من بعده، أو يقال أو أحد بنيه من بعده، وليس في أحاديث المهدي ما يشير إلى أنه من بني الحسن الأدنين منه، وقد روى أبو داود بإسناد فيه انقطاع عن علي -رضي الله عنه- أن المهدي من ذرية الحسن بن علي -رضي الله عنهما- والله أعلم.
وأما قوله: ومنها ما يشير إلى أنه محمد بن الحنفية، وأنه حي في جبل رضوى بين مكة والمدينة، وعنده عينا عسل وماء.
فجوابه: أن يقال: ليس في أحاديث المهدي ما يشير إلى ذلك البتة، وإنما هذا من مغالطات ابن محمود وتلبيسه على الجهال، وما زعمه ههنا فهو مذكور عن المختار ........
__________
(1) ص 70 - 71.

(1/188)

بن أبي عبيد واتباعه من الكيسانية، وقد تقدم بيان ذلك في أثناء الكتاب مع الكلام على قول ابن محمود في صفحة (16):إن عبد الله بن سبأ كان يقول: إن المهدي هو محمد بن الحنفية. فليراجع (1).
وأما قوله: ومنها ما يشير إلى أنه رجل اسمه الحارث، ويؤمر بالسعي إليه لبيعته ولو حبوًا على الركب أو على الثلج.
فجوابه: أن يقال: قد روي أبو داود بإسناد فيه انقطاع عن علي -رضي الله عنه- قال: قال النبي - صلى الله عليه وسلم -: «يخرج رجل من وراء النهر يقال له الحارث حراث، على مقدمته رجل يقال له منصور، يوطِّئ أو يمكن لآل محمد، كما مكنت قريش لرسول الله - صلى الله عليه وسلم -، وجب على كل مؤمن نصره، أو قال: إجابته». فلو صح هذا الحديث لما كان الأمر فيه على ما زعمه ابن محمود من أنه يشير إلى أن الحارث هو المهدي، وأنه يؤمر بالسعي إليه لبيعته ولو حبوًا على الرُكب أو على الثلج، فهذا من مغالطات ابن محمود وتلبيسه على الجهال، وإنما هو صريح في كون الحارث من أنصار آل محمد رسول الله - صلى الله عليه وسلم -، أي أنصار المهدي الذي هو من آل رسول الله - صلى الله عليه وسلم -، وأنه يُمكِّن لأهل البيت النبوي كما مكنت قريش لرسول الله - صلى الله عليه وسلم -، وأنه يجب على كل مؤمن نصره.
وقال ابن محمود في صفحة (31): "خامسًا: لم يكن من هدي رسول الله ولا من شرعه أن يحيل أمته على التصديق برجل في عالم الغيب، وهو من أهل الدنيا ومن بني آدم، فيخبر عنه أنه يفعل كذا وكذا مما يوجب الاختلاف والاضطراب بين الأمة".
والجواب: أن يقال: بل إن من أعظم هدي رسول الله - صلى الله عليه وسلم - ومن آكد شرعه الإيمان بما جاء في الكتاب والسنة من أنباء الغيب مما كان قبل زمان رسول الله - صلى الله عليه وسلم -، وما سيكون بعده إلى أن تقوم الساعة، وما سيكون بعد قيامها أيضًا.
والإيمان بالغيب من أعلى صفات المتقين، قال الله -تعالى-: {الم * ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ * الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآَخِرَةِ هُمْ يُوقِنُونَ * أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ}.
والقرآن والسنة مملوآن من قصص الأنبياء وغير الأنبياء من بني آدم، ممن كانوا .........
__________
(1) ص 123 - 125.

(1/189)

من أهل الدنيا ثم انتقلوا إلى عالم الغيب، ولا يزالون فيه إلى يوم البعث والنشور، فمن لم يصدق بما جاء في كتاب الله -تعالى- من أنباء الغيب، وما ثبت من ذلك عن رسول الله - صلى الله عليه وسلم - فهو مخالف لهدي رسول الله - صلى الله عليه وسلم - وشرعه، وليس بمؤمن.
وقد أخبر النبي - صلى الله عليه وسلم - بخروج المهدي في آخر الزمان، وأخبر أنه من أهل بيته، وأخبر بخروج القحطاني والجهجاه، والخليفة الذي يحثو المال حثوًا ولا يعده عدًا، وأخبر بخروج الدجال، ونزول عيسى -عليه الصلاة والسلام-، وأخبر بالرجل المؤمن الذي يخرج من المدينة يكذب الدجال. وهؤلاء كلهم من بني آدم، وهم الآن في عالم الغيب وسيكونون في آخر الزمان من أهل الدنيا، فمن لم يصدق بهم فهو ممن يُشك في إسلامه، وكذلك قد أخبر النبي - صلى الله عليه وسلم - بخروج يأجوج ومأجوج في آخر الزمان، وهم من أهل الدنيا ومن بني آدم، ولكن قد حيل بينهم وبين الاختلاط بالناس بالسد الذي بناه ذو القرنين، فلا يعلم الناس عنهم الآن شيئًا، وسيندك السد في آخر الزمان كما أخبر الله بذلك في كتابه، ويخرج يأجوج ومأجوج فيطؤون البلاد، فلا يأتون على شيء إلا أهلكوه، ولا يمرون على ماء إلا شربوه، فمن لم يصدق بوجودهم في الدنيا وخروجهم في آخر الزمان فليس بمسلم.
وقد أخبر النبي - صلى الله عليه وسلم - أيضًا بقصص لبعض بني آدم تكون في الدار الآخرة، منها قصة الرجل الذي هو آخر أهل النار خروجًا من النار وآخر أهل الجنة دخولاً الجنة، وأن الله يقول له: أيرضيك أن أعطيك الدنيا ومثلها معها؟ قال: يارب، أتستهزئ مِنِّي وأنت رب العالمين؟ فذكر الحديث. وفيه أن رسول الله - صلى الله عليه وسلم - ضحك، فقالوا: مم تضحك يا رسول الله؟ قال: «من ضحك رب العالمين حين قال: أتستهزئ مني وأنت رب العالمين، فيقول: إني لا استهزئ منك ولكني على ما أشاء قادر». رواه مسلم في صحيحه من حديث عبد الله بن مسعود -رضي الله عنه-.
وفي صحيح البخاري عن أبي هريرة -رضي الله عنه- أن النبي - صلى الله عليه وسلم - كان يومًا يُحدِّث وعنده رجل من أهل البادية: «أن رجلا من أهل الجنة استأذن ربه في الزرع، فقال: أو لست فيما شئت؟ قال: بلى، ولكني أحب أن أزرع، فأسرع وبذر فتبادر الطرف نباته واستواؤه واستحصاده وتكويره أمثال الجبال، فيقول الله -تعالى-: دونك يا ابن آدم فإنه لا يشبعك شيء». فقال الأعرابي: يا رسول الله، لا تجد هذا إلا قرشيًا أو أنصاريًا، فإنهم أصحاب زرع، فأما نحن فلسنا بأصحاب زرع، فضحك رسول الله - صلى الله عليه وسلم -. إلى غير ذلك من القصص ...................

(1/190)

التي ستكون لرجال من أهل الدنيا وهم الآن في عالم الغيب، فمن لم يصدق بما جاء في الكتاب والسنة من أنباء الغيب، مما مضى وما سيكون في الدنيا وفي الدار الآخرة، فهو مخالف لهدي رسول الله - صلى الله عليه وسلم - وشرعه، وليس بمؤمن.
وإذا علم هذا، فليعلم أيضًا أنه لم يأت عن النبي - صلى الله عليه وسلم - أنه أخبر عن المهدي أنه يفعل شيئًا مما يوجب الاختلاف والاضطراب بين الأمة كما زعم ذلك ابن محمود، وإنما أخبر عنه بما يوجب الائتلاف والطمأنينة بين الأمة، فقال في حديث أم سلمة -رضي الله عنها-: «فيقسم بين الناس فيئهم، ويعمل فيهم بسنة نبيهم - صلى الله عليه وسلم -، ويلقي الإسلام بجرانه إلى الأرض». وقد تقدم في أول الكتاب (1) قول الخطابي: "إنه ضرب الجران مثلا للإسلام إذا استقر قراره، فلم تكن فتنة ولا هيج، وجرت أحكامه على العدل والاستقامة". انتهى.
وأخبر - صلى الله عليه وسلم - فيما رواه عليٌّ وابن مسعود وأبو سعيد الخدري -رضي الله عنهم- أن المهدي يملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، وأخبر عنه في بعض الروايات عن أبي سعيد -رضي الله عنه- أن الله يسقيه الغيث، وتخرج الأرض نباتها، ويعطي المال صحاحًا، وتكثر الماشية، وتعظم الأمة، ففي هذه الأحاديث الصحيحة أبلغ رد على مجازفات ابن محمود.
وقال ابن محمود في صفحة (32): "وبما أنني من أحد الأشراف من ذرية الحسن بن علي، فإنه لو خرج رجل من الأشراف اسمه محمد بن عبد الله وهو أجلى الجبهة أقنى الأنف ويدعي أنه المهدي فإنني أول من يقاتله؛ لاعتقادي أنه كذاب يريد أن يفسد الدين ويشق عصا المسلمين، والنبي - صلى الله عليه وسلم - قال: «من أتاكم وأمركم جميع يريد أن يفرق جماعتكم فاقتلوه» ".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن المهدي لا يخرج في حين اجتماع المسلمين على أمام واحد، وإنما يخرج في حين تفرق المسلمين واختلافهم فيجتمع المسلمون عليه، ويملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، فليس ينطبق عليه قول النبي - صلى الله عليه وسلم -: «من آتاكم وأمركم جميع على رجل واحد يريد أن يشق عصاكم أو يفرق جماعتكم فاقتلوه».
وأيضًا فإن المهدي لا يطلب الأمر لنفسه ابتداء مدعيًا أنه المهدي كما يفعله ...........
__________
(1) ص 17.

(1/191)

المدعون للمهدية كذبًا وزورًا، وإنما يأتيه ناس من أهل مكة فيخرجونه وهو كاره فيبايعونه، ثم يسميه الناس بعد ذلك بالمهدي؛ لما يرون من صلاحه وعمله بالسنة، ونشره للقسط والعدل، وإزالته للجور والظلم، فحال المهدي المُبشَرِ به مخالفة لأحوال المدعين للمهدية كذبًا وزورًا.
الوجه الثاني: أن يقال: بئس نية ابن محمود السيئة، وبئس ما اختار لنفسه من أنه لو خرج المهدي الذي يجتمع المسلمون عليه بعد التفرق والاختلاف، والزلازل والقلاقل، والذي أخبر عنه رسول الله - صلى الله عليه وسلم - أنه يعمل بالسنة، ويملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، بأنه يكون أول من يقاتله. أو لا يعلم ابن محمود أن الجيش الذي يأتي لقتال المهدي يخسف بهم؟! كما جاء ذلك في حديث أم سلمة -رضي الله عنها- الذي رواه الإمام أحمد، وأبو داود، وابن حبان في صحيحه، وأبو يعلي الموصلي، والطبراني، وقال الهيثمي في رجال الطبراني إنهم رجال الصحيح، وقال ابن القيم إنه حديث حسن ومثله مما يجوز أن يقال فيه صحيح، وقد روى مسلم في صحيحه عدة أحاديث تشهد له بالصحة، وهي عن عائشة، وأم سلمة، وحفصة، وجابر بن عبد الله، وأبي سعيد الخدري -رضي الله عنهم-. وقد ذكرتها في أول الكتاب (1) فلتراجع هناك.
وبعدُ فلو قُدِّر أن أحد أولاد ابن محمود أو أحد أحفاده ادعى أنه المهدي لكونه يزعم أنه من ذرية الحسن بن علي -رضي الله عنهما-، وصار له شوكة وأتباع، فهل يستمر ابن محمود على قوله واعتقاده في المهدي وشجاعته على قتاله، أم أنه يبدو له رأي آخر؟ إن القلوب بين أصبعين من أصابع الرحمن يقلبها كيف يشاء.
الوجه الثالث: أن يقال: هلا أظهر ابن محمود شجاعته حينما هجم المدعون للمهدية على المسجد الحرام في أول سنة 1400هـ من الهجرة، ومنعوا الناس من الصلاة فيه والطواف بالكعبة نصف شهر! وقد كان يمكنه أن يحضر إلى ساحة القتال في نحو ساعتين ونصف في الطائرة، أو في يوم وليلة في السيارة، فيكون مع الذين يقاتلون الملحدين في حرم الله، ويبرز مع الشجعان الذين ضحوا بأنفسهم من أجل حماية بيت الله وإخراج المعتدين منه، أم أن شجاعته حبر على ورق؟! وإنه لينطبق على وعيد ابن محمود للمهدي بالقتال قول جرير:
__________
(1) ص 64 - 68.

(1/192)

زعم الفرزدق أن سيقتل مربعًا ... أبشر بطول سلامة يا مربع

وقال ابن محمود في صفحة (32): "سابعًا: إن من صفة المهدي الذي يدعون خروجه أن مقامه في الدنيا سبع سنين أو تسع سنين في الحديث الآخر، وهل هو يؤيد بالخوارق والمعجزات، أو بالأحلام والمنامات؟ وهل تنزل معه الملائكة، أو الجن تسخر له كما سخرت لداود؟ وهل هو أكرم على الله من محمد رسول الله الذي مكث ثلاثًا وعشرين سنة كلها يجاهد ويجادل ويصبر على اللأواء والشدة، ويتبع السنن الكونية من الطرق الموصلة إلى نجاحه، والقرآن يؤيده والملائكة يمده الله بهم، وقد شج رأسه - صلى الله عليه وسلم -، وكسرت رباعيته، ودلُّوه في حفرة ظنوه ميتًا وذلك في وقعة أحد، ومع هذا كله لم يتمكن من بسط العدل إلا في جزيرة العرب، وهي نقطة صغير بالنسبة إلى سعة الدنيا. أفيكون المهدي المنتظر أعز على الله من محمد رسول الله؟
والجواب عن هذا من وجوه؛ أحدها: أن يقال: لقد أكثر ابن محمود من الاستهزاء والسخرية من الأحاديث الواردة في المهدي، أما فيه دين يحجزه عن الاستخفاف بأحاديث رسول الله - صلى الله عليه وسلم - وأخباره الصادقة؟! ولقد أحسن الشاعر حيث يقول:
يقضي على المرء في أيام محنته ... حتى يرى حسنًا ما ليس بالحسن

وقد قال الله -تعالى-: {إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا * لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ}. ومن تعزير الرسول - صلى الله عليه وسلم - وتوقيره قبول أحاديثه وأخباره عن المغيبات الماضية والآتية، ومقابلتها بالرضى والاحترام، وأن لا يجد المرء في نفسه شكا ولا حرجًا منها، ومن المغيبات التي أخبر النبي - صلى الله عليه وسلم - أنها ستكون في آخر الزمان خروج رجل من أهل بيته يملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، وقد ثبت ذلك عنه - صلى الله عليه وسلم - في عدة أحاديث من الصحاح والحسان، وجاء في بعضها تسميته بالمهدي، فمن دفع الأحاديث الثابتة فيه ولم يقبلها فإنما يرد على الله -تعالى- وعلى رسوله - صلى الله عليه وسلم -.
وإذا كان ابن محمود قد قابل الأحاديث الثابتة في المهدي بالسخرية والاستهزاء - مع أنه لم يأت في شيء من الأحاديث الثابتة في المهدي أنه يؤيد بالمعجزات وخوارق العادات، سوى الخسف بالجيش الذي يبعث إليه من الشام - فماذا يكون موقف ابن محمود من الأحاديث التي جاء فيها خرق العادة للمؤمنين الذين يقاتلون اليهود في آخر الزمان، وكذلك خرق العادة للمؤمنين الذين يغزون القسطنطينية في آخر الزمان؟ فقد جاء في عدة أحاديث صحيحة أن الحجر والشجر يقول: يا مسلم، هذا .....................

(1/193)

يهودي خلفي فتعال فاقتله. وفي صحيح مسلم عن أبي هريرة -رضي الله عنه- أن النبي - صلى الله عليه وسلم - قال: «سمعتم بمدينة جانب منها في البر وجانب منها في البحر؟» قالوا: نعم يا رسول الله، قال: «لا تقوم الساعة حتى يغزوها سبعون ألفًا من بني إسحاق، فإذا جاءوها نزلوا فلم يقاتلوا بسلاح ولم يرموا بسهم، قالوا: لا إله إلا الله والله أكبر فيسقط أحد جانبيها، ثم يقولوا الثانية لا إله إلا الله والله أكبر فيسقط جانبها الآخر، ثم يقولوا الثالثة لا إله إلا الله والله أكبر فيفرج لهم فيدخلوها فيغنموا، فبينما هم يقتسمون المغانم إذ جاءهم الصريخ فقال: إن الدجال قد خرج، فيتركون كل شيء ويرجعون».
قوله من بني إسحاق قال النووي: "قال القاضي: "كذا هو في جميع أصول صحيح مسلم؛ من بني إسحاق"، قال: "قال بعضهم: المعروف المحفوظ من بني إسماعيل، وهو الذي يدل عليه الحديث، وسياقه لأنه إنما أراد العرب، وهذه المدينة هي القسطنطينية". انتهى، وقد ذكرت في كتابي "إتحاف الجماعة" ما يدل على أن النبي - صلى الله عليه وسلم - إنما أراد بني إسماعيل ولم يرد بني إسحاق، فليراجع هناك في الجزء الأول "باب ما جاء في الملحمة الكبرى، وفتح القسطنطينية ورومية"، وقد أخبر النبي - صلى الله عليه وسلم - عن الدجال أنه يأمر السماء أن تمطر فتمطر، ويأمر الأرض أن تنبت فتنبت، ويمر بالخربة فيقول لها أخرجي كنوزك فتتبعه كنوزها كيعاسيب النحل، وأنه يدعو رجلا ممتلئًا شبابًا فيضربه بالسيف فيقطعه جزلتين رمية الغرض ثم يدعوه فيقبل، وفي الصحيحين قصة الرجل المؤمن الذي يخرج من المدينة يكذب الدجال، فيقتله الدجال ثم يحييه، فيكذبه المؤمن أيضًا، فيريد الدجال أن يقتله فلا يسلط عليه، وفي رواية لمسلم فيأخذه الدجال ليذبحه، فيجعل ما بين رقبته إلى ترقوته نحاس فلا يستطيع إليه سبيلا، وأخبر - صلى الله عليه وسلم - عن نبي الله عيسى ابن مريم -عليه الصلاة والسلام- أنه إذا نزل في آخر الزمان لا يحل لكافر يجد ريح نَفَسِهِ إلا مات، ونَفَسُه ينتهي حيث ينتهي طرفه.
إلى غير ذلك من خوارق العادات التي تكون في آخر الزمان ولا تحتملها عقول بعض الناس، بل إما أن ينكروها بالكلية ويقدحوا في الأحاديث الواردة فيها وإن كانت صحيحة، وإما أن يؤولوها بما يوافق أفكارهم الفاسدة، وقد رأيت ذلك في بعض كتب العصريين وتعاليقهم على بعض الكتب، ولا أدري ماذا يكون موقف ابن محمود من خوارق العادات التي ذكرتها آنفًا، هل يُقِرُّ بها ويُصدِّق بما جاء فيها من الأحاديث الثابتة، أم يسلك فيها مسلكه في أحاديث المهدي، فيقابلها .....................

(1/194)

بالسخرية والاستهزاء؟ إن القلوب بين أصبعين من أصابع الرحمن يقلبها كيف يشاء.
وإذا علم ما تقدم، فقد ذكر ابن إسحاق وغيره أن رسول الله - صلى الله عليه وسلم - حاصر بني قريظة خمسًا وعشرين ليلة حتى نزلوا على حكمه، وحاصر أهل خيبر في حصونهم حتى أيقنوا بالهلكة فسألوه أن يسيرهم وأن يحقن دماءهم ففعل، وحاصر أهل الطائف قريبًا من شهر ورماهم بالمنجنيق ثم انصرف عنهم ودعا لهم بالهداية.
وعلى هذا، فهل يقول مؤمن إن المؤمنين الذين يفتتحون القسطنطينية بالتهليل والتكبير في آخر الزمان يكونون أعز على الله وأكرم عليه من رسول الله - صلى الله عليه وسلم -، أو يقول مؤمن إن المؤمنين الذين يناديهم الحجر والشجر في آخر الزمان ويدلهم على اليهود ليقتلوهم يكونون أعز على الله -تعالى- وأكرم عليه من رسول الله - صلى الله عليه وسلم -؛ حيث لم يتيسر له فتح الطائف بعد الحصار الطويل، ولم تتيسر له الغلبة على بني قريظة وأهل خيبر إلا بعد الحصار الطويل؟! كلا لا يقول ذلك مؤمن.
وهكذا يقال في تمكين المهدي في الأرض في مدة قصيرة لا تتجاوز تسع سنين، وبسطه للقسط والعدل وإزالته للجور والظلم في هذه المدة القليلة، لا يقول مؤمن إنه بهذا التمكين يكون أعز على الله -تعالى- وأكرم من رسول الله - صلى الله عليه وسلم -، والذي لا يشك فيه المؤمن أن تمكين المهدي في الأرض، وما يجريه الله من خوارق العادات للمؤمنين الذين يقاتلون اليهود في آخر الزمان، وللمؤمنين الذين يفتتحون القسطنطينية في آخر الزمان، كله من ثمرة المتابعة للرسول - صلى الله عليه وسلم - ونصر دينه، وهذا في الحقيقة إكرام النبي - صلى الله عليه وسلم -.
الوجه الثاني: أن يقال: من علم أن الله على كل شيء قدير، وأنه ما شاء كان وما لم يشأ لم يكن، وأنه يؤيد من شاء من خلقه بما شاء من أسباب النصر والتمكين، لم يكن عنده شك ولا تردد في التصديق بما أخبر به رسول الله - صلى الله عليه وسلم - عن المهدي.
فأما كثرة الاعتراض على أحاديث رسول الله - صلى الله عليه وسلم - وأخباره الصادقة بحرف "هل" فهذا دليل على كثرة الشك والارتياب عند المعترض، وقد قال الله -تعالى-: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا}.
الوجه الثالث: أن يقال: قد أخبر الله عن ذي القرنين أنه مَكَّنَ له في الأرض وآتاه من كل شيء سببًا، وأخبر عنه أنه بلغ المغرب والمشرق، وبني السد دون يأجوج ومأجوج، وهو عبد من عباد الله الصالحين، ومع هذا فقد مكن الله له في الأرض .........................

(1/195)

حتى ملك الدنيا كلها. فهل يقول مؤمن عاقل أنه بهذا التمكين العظيم يكون أعز على الله -تعالى- وأكرم من محمد - صلى الله عليه وسلم -؟ كلا، لا يقول هذا مؤمن. فنبينا محمد - صلى الله عليه وسلم - أشرف بني آدم وأعزهم وأكرمهم على الله -تعالى-، فليس منهم أحد يساويه فضلا عن أن يفوقه.
الوجه الرابع: أن يقال: إن الله -تعالى- قال في كتابه العزيز: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ}، وقال -تعالى-: {وَعَدَ اللَّهُ الَّذِينَ آَمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا}. ولا شك أن المهدي من هؤلاء الذين وعدهم الله بالنصر والتمكين؛ لأن النبي - صلى الله عليه وسلم - أخبر عنه أنه يعمل بالسنة وينشر القسط والعدل ويزيل الجور والظلم، فنصر المهدي وتمكينه نصر للشريعة المحمدية وتمكين لها وإظهار لعزها وشرفها، وهذا في الحقيقة من إظهار العز والشرف لرسول الله - صلى الله عليه وسلم -، حيث قيَّض الله لدينه من يجدده ويؤيده بعد اندراسه في آخر الزمان، كما قد حصل مثل ذلك في زمن الخلفاء الراشدين، ولا يستنكر هذا إلا من هو جاهل أو مكابر.
وقد روى مسلم في صحيحه عن ثوبان -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: «إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها». فدل هذا على أن كل فتح ونصر وتمكين حصل للأمة فهو مما أكرم الله به نبيه - صلى الله عليه وسلم - وأعز به دينه.
وأما قول ابن محمود: أو الجن تسخر له كما سخرت لداود.
فجوابه: أن يقال: إن الجن لم تسخر لداود، وإنما سخرت لسليمان، قال الله -تعالى-: {وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ * وَمِنَ الشَّيَاطِينِ مَنْ يَغُوصُونَ لَهُ وَيَعْمَلُونَ عَمَلاً دُونَ ذَلِكَ وَكُنَّا لَهُمْ حَافِظِينَ *}، وقال -تعالى-: {وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ وَأَسَلْنَا لَهُ عَيْنَ الْقِطْرِ وَمِنَ الْجِنِّ مَنْ يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ وَمَنْ يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا نُذِقْهُ مِنْ عَذَابِ السَّعِيرِ * يَعْمَلُونَ لَهُ مَا يَشَاءُ مِنْ مَحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ اعْمَلُوا آَلَ دَاوُودَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ * فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الْأَرْضِ تَأْكُلُ مِنْسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا ...................

(1/196)

يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ}، وقال -تعالى-: {فَسَخَّرْنَا لَهُ الرِّيحَ تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ * وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ * وَآَخَرِينَ مُقَرَّنِينَ فِي الْأَصْفَادِ}.
وإذا كان ابن محمود يخبط خبط عشواء فيما هو مذكور في كتاب الله-تعالى- فلا يستغرب منه أن يتهجم على أحاديث المهدي ويقابلها بالسخرية والاستهزاء، وهذا التخبيط الشنيع مما حصل لابن محمود بعد توسعه في العلوم والفنون.
وأما قوله: وقد شج رأسه - صلى الله عليه وسلم - وكسرت رباعيته، ودلُّوه في حفرة ظنوه ميتًا، وذلك في وقعة أحد.
فجوابه: أن أقول: إني لم أر أحدًا ذكر أنهم دلوا النبي - صلى الله عليه وسلم - في حفرة ظنوه ميتًا، وإنما ذكر ابن هشام وغيره أن رسول الله - صلى الله عليه وسلم - وقع في حفرة من الحفر التي عملها أبو عامر الفاسق ليقع فيها المسلمون، فأخذ علي بن أبي طالب -رضي الله عنه- بيده، ورفعه طلحة بن عبيد الله -رضي الله عنه- حتى استوى قائمًا، وروى ابن جرير عن قتادة قال: "أصيب النبي - صلى الله عليه وسلم - يوم أحد، وكسرت رباعيته، وفُرِق حاجبه، فوقع وعليه درعان، والدم يسيل، فمر به سالم مولى أبي حذيفة، فأجلسه ومسح عن وجهه فأفاق وهو يقول: «كيف بقوم فعلوا هذا بنبيهم وهو يدعوهم إلى الله»؟! فأنزل الله -تبارك وتعالى-: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} " فهذا ما ذكره أهل العلم لا ما أتى به ابن محمود من عند نفسه.
وقال ابن محمود في صفحة (32) وصفحة (33): "ثامنًا: إن جميع المسلمين في مشارق الأرض ومغاربها علماؤهم وعامتهم متفقون على قتال من يدعي أنه المهدي، كما مضى منهم ذلك في كل زمان ومكان مع كثرة من يدعي أنه المهدي؛ لاعتقادهم أنها دعوى باطلة لا صحة لها، ولا يزالون يقاتلون من يدَّعي أنه المهدي حتى تقوم الساعة، فأين المهدي والحالة هذه؟ وصار المهدي كالموجود في الأذهان دون الأعيان".
والجواب: أن يقال: قد ذكر ابن محمود نحو هذا في صفحة (3) من كتابه، وتقدم الجواب عنه في أول الكتاب فليراجع هناك (1).
وقال ابن محمود في صفحة (33) وصفحة (34): "عاشرًا: إن الدين كامل بوجود رسول الله ونزول كتاب الله، ولم يخلف رسول الله شيئًا منه لا في السماء ولا ...........
__________
(1) ص 25.

(1/197)

في الأرض. يقول الله: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا}، والنبي - صلى الله عليه وسلم - يقول: «لقد تركت فيكم ما لن تضلوا بعده إن اعتصمتم به؛ كتاب الله وسنتي». لهذا صرنا في غنى وسعة عن دين وعدل يأتي به المهدي، فلا مهدي بعد رسول الله كما لا نبي بعده".
والجواب عن هذا من وجهين؛ أحدهما: أن يقال: أما قول ابن محمود: إن الدين كامل بوجود رسول الله. فمفهومه أن الدين قد نقص بعد موت رسول الله - صلى الله عليه وسلم - ولم يبق على كماله، وهذا لا يقوله عاقل.
وأما قوله: إن رسول الله - صلى الله عليه وسلم - لم يخلف شيئًا منه لا في السماء ولا في الأرض. فمعناه أن الدين قد ذهب بالكلية بعد موت رسول الله - صلى الله عليه وسلم -، حيث لم يخلف رسول الله - صلى الله عليه وسلم - منه شيئًا، وهذا في الحقيقة من الهذيان الذي حصل لا بن محمود بعد توسعه في العلوم والفنون.
الوجه الثاني: أن يقال: إن رسول الله - صلى الله عليه وسلم - لم يبعث إلى أهل السماء، فلا يصح أن يقال إنه خلف فيها شيئًا من الدين أو لم يخلف، وأما الأرض فقد خلف فيها الدين كاملا لم ينقص بموته، والدين هو ما جاء في كتاب الله وسنة نبيه - صلى الله عليه وسلم -، وقد خلف رسول الله - صلى الله عليه وسلم - الكتاب والسنة يقرؤهما المسلمون ويعمل الموفقون منهم بما فيهما، وهذا معلوم بالضرورة. وقد روى الإمام أحمد ومسلم، عن زيد بن أرقم -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال في خطبته بين مكة والمدينة: «أما بعد، ألا أيها الناس، إنما أنا بشر يوشك أن يأتيني رسول ربي فأجيب، وإني تارك فيكم ثقلين؛ أولهما كتاب الله -عز وجل- فيه الهدى والنور فخذوا بكتاب الله واستمسكوا به، فحث على كتاب الله ورغب فيه» الحديث، وروى مالك في الموطأ بلاغًا أن النبي - صلى الله عليه وسلم - قال: «تركت فيكم أمرين لن تضلوا ما تمسكتم بهما؛ كتاب الله، وسنة رسوله» وقد رواه الحاكم في مستدركه موصلا من حديث ابن عباس -رضي الله عنهما-، وصححه وأقرَّه الذهبي، وروى الحاكم أيضًا عن أبي هريرة -رضي الله عنه- عن النبي - صلى الله عليه وسلم - نحوه. وفي هذه الأحاديث أبلغ رد على قول ابن محمود: إن رسول الله - صلى الله عليه وسلم - لم يخلف شيئًا من الدين في الأرض.
ويلزم على قول ابن محمود: إن رسول الله - صلى الله عليه وسلم - لم يخلف شيئًا من الدين في الأرض أن يكون القرآن قد رفع من الأرض بعد موت النبي - صلى الله عليه وسلم -، وأن تكون السنة قد ..............

(1/198)

ذهبت بالكلية.
وما لزم عليه هذا القول فبطلانه وفساده لا يخفي على عاقل، بل لا يشك عاقل أنه من الهذيان الذي قيل من غير تدبر ولا تعقل، وأما بقية كلام ابن محمود الذي هو غاية في التخليط والتلبيس فقد تقدم الجواب عنه في عدة مواضع، فلتراجع (1).
وأما قوله: والنبي - صلى الله عليه وسلم - يقول: «لقد تركت فيكم ما لن تضلوا بعده أن اعتصمتم به كتاب الله وسنتي».
فجوابه: أن يقال: من الاعتصام بكتاب الله -تعالى- وسنة نبيه - صلى الله عليه وسلم - تصديق ما أخبر به رسول الله - صلى الله عليه وسلم - من أنباء الغيب، ومن ذلك إخباره - صلى الله عليه وسلم - عن المهدي، فمن لم يصدق بذلك فاعتصامه بالكتاب والسنة مخدوش ومدخول؛ لأن الله -تعالى- قال: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ}، وقال -تعالى-: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، وقال -تعالى-: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا *}، وقال -تعالى-: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ}، وقد ثبت عن النبي - صلى الله عليه وسلم - أنه قال لعبد الله بن عمرو بن العاص -رضي الله عنهما-: «اكتب، فوالذي نفسي بيده ما خرج مني إلا حق». رواه الإمام أحمد، وأبو داود، والدارمي، والحاكم وصححه، ووافقه الذهبي على تصحيحه، وروي الطبراني في الأوسط عن جابر -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «من بلغه عني حديث فكذب به فقد كذب ثلاثة؛ الله، ورسوله، والذي حدث به». وقد تقدم الكلام على هذا الحديث في أول الكتاب، فليراجع (2).
ومن لم يُسلِّم لأقوال النبي - صلى الله عليه وسلم - في المهدي، وقابل أخباره الصادقة عنه بالرد والإطراح، فهو داخل في حكم حديث جابر -رضي الله عنه-، ويخشى عليه أن يسلب الاعتصام بالكلية، عياذًا بالله من ذلك.
وأما قوله: لهذا صرنا في غنى وسعة عن دين وعدل يأتي به المهدي.
فجوابه: أن يقال: أما الإتيان بدين جديد - وهو الذي قصده ابن محمود وكرر .......
__________
(1) ص 9 - 12و 51 - 52و 95 - 96و 111 - 114و 125 - 127و 169 - 170و 179 - 180.
(2) ص 20.

(1/199)

ذكره في مواضع كثيرة من كتابه - فهو محال؛ لأن الله -تعالى- قد ختم الأنبياء بمحمد - صلى الله عليه وسلم - وأكمل الدين له ولأمته، وأما تجديد الدين بعد اندراسه وبسط العدل وإزالة الجور والظلم فهذا لا غنى للمسلمين عنه، ومن زعم أنه في غنى وسعة عن ذلك فلا شك أنه لا يعقل ما يقول.
وقال ابن محمود في صفحة (34): "حادي عشر: إن العلماء؛ كأبي داود في سننه، وابن كثير في نهايته، والسفاريني في لوامع أنواره، وغيرهم قد أدخلوا أحاديث المهدي في جملة أشراط الساعة، مع أحاديث الدجال، والدابة، ويأجوج ومأجوج، وأحاديث الفتن، فكل هذه لا يتعرض لها نقاد الحديث بتصحيح ولا تمحيص؛ لعلمهم أنها أحاديث مبنية على التساهل، ويدخل فيها الكذب والزيادات والمدرجات والتحريفات، وليست بالشيء الواقع في زمانهم، ولا من أحاديث أحكامهم وأمور حلالهم وحرامهم".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: من مجازفات ابن محمود زعمه أن أحاديث الفتن وأشراط الساعة مبنية على التساهل، وهذا مردود بأن في الصحيحين أحاديث كثيرة جدًا من أحاديث الفتن وأشراط الساعة، ومن المعلوم أن البخاري ومسلمًا لم يكونا متساهلين في التصحيح والتمحيص وإدخال الزيادات والمدرجات والتحريفات في كتابيهما، فضلا عن الأحاديث التي يشوبها الكذب.
قال النووي في شرح مسلم: "اتفق العلماء -رحمهم الله- على أن أصح الكتب بعد القرآن العزيز الصحيحان؛ البخاري، ومسلم، وتلقتهما الأمة بالقبول"، ونقل النووي عن أبي عمرو بن الصلاح أنه قال: "جميع ما حكم مسلم بصحته فهو مقطوع بصحته، والعلم النظري حاصل بصحته في نفس الأمر. وهكذا ما حكم البخاري بصحته في كتابه؛ وذلك لأن الأمة تلقت ذلك بالقبول، سوى من لا يعتد بخلافه ووفاقه في الإجماع"، ونقل النووي أيضًا عن إمام الحرمين أنه قال: "لو حلف إنسان بطلاق امرأته، أن ما في كتابي البخاري ومسلم مما حكما بصحته، من قول النبي - صلى الله عليه وسلم -، لما ألزمته الطلاق ولا حنثته؛ لإجماع علماء المسلمين على صحتهما". انتهى.
وقال ابن كثير في "البداية والنهاية" في ترجمة البخاري: "كتابه الصحيح يستسقى بقراءته الغمام، وأجمع العلماء على قبوله وصحة ما فيه، وكذلك سائر أهل الإسلام". انتهى.

(1/200)

وقد صحَّح الترمذي وابن حبان كثيرًا من أحاديث الفتن وأشراط الساعة، وتصحيحهما مقبول عند أهل العلم، وكذلك ما صححه الحاكم ووافقه الذهبي على تصحيحه وهو كثير جدًا، وكذلك نور الدين الهيثمي في كتابه "مجمع الزوائد"؛ فإنه قد صحح الصحيح مما ذكره في كتابه من أحاديث الفتن وأشراط الساعة، وبيَّن أحوال الأسانيد الضعيفة لئلا يُغتر بها، وكلامه في ذلك مقبول عند أهل العلم، وقد حرره معه الحافظان؛ زين الدين العراقي، وابن حجر العسقلاني، وهما من أكبر نقاد الحديث.
الوجه الثاني: أن يقال: إن الأئمة المحققين الذين يعتد بأقوالهم في التصحيح والتضعيف قد تكلموا في أحاديث الفتن وأشراط الساعة كما قد تكلموا في أحاديث الأحكام، وميزوا الأحاديث الصحيحة والأحاديث الحسنة من الأحاديث الضعيفة والأحاديث المنكرة والموضوعة، وأفردوا الأحاديث الموضوعة بالمصنفات الكثيرة، فمن زعم أن نقاد الحديث لم يتعرضوا لأحاديث الفتن وأشراط الساعة بالتصحيح والتمحيص فقد قال خلاف الواقع.
الوجه الثالث: أن أقول: قد ذكرت في أول الكتاب ما صححه نقاد الحديث من الأحاديث الواردة في المهدي فليراجع، ففيه أبلغ رد على قول ابن محمود إنهم لم يتعرضوا لها بتصحيح ولا تمحيص، وعلى قوله إنها مبنية على التساهل.
وأما قوله: وليست بالشيء الواقع في زمانهم.
فجوابه: أن يقال: إن الإيمان بأنباء الغيب ليس مقصورًا على الأشياء التي تقع في زمان الإنسان، بل يجب الإيمان بكل ما جاء في الكتاب والسنة من أنباء الغيب، ما كان من ذلك فيما مضى من الزمان وما سيكون من ذلك في المستقبل، ومنه أحاديث الفتن والملاحم وأشراط الساعة، وما يكون بعد قيام الساعة من الأمور العظام، وما يكون بعد أن يدخل أهل الجنة الجنة وأهل النار النار، ومن آمن بما يقع في زمانه ولم يؤمن بما وقع في الماضي أو بما سيقع في المستقبل فلا شك أنه داخل في عموم قول الله -تعالى-: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} الآية.

(1/201)

وأما قوله: ولا من أحاديث أحكامهم وأمور حلالهم وحرامهم.
فجوابه: أن يقال: إن الإيمان بأنباء الغيب من عقائد المسلمين، والأحاديث التي تتعلق بالعقائد ويعتمد عليها أهل العلم، ليست مبنية على التساهل وإدخال الزيادات والمدرجات والتحريفات وما يدخله الكذب كما قد توهم ذلك ابن محمود، وإنما هي من جنس أحاديث الأحكام وأمور الحلال والحرام، يتثبت فيها أهل العلم وينقدونها ويعتمدونها على ما كان صحيحًا منها أو حسنًا، ويتركون ما سوى ذلك.
وقال ابن محمود في صفحة (34): "وفي القرن التاسع لما كثر المُدَّعون للمهدي، وثارت الفتن بسببه كما ذكرها المسعودي في تاريخه، فعند ذلك اضطر بعض المحققين من العلماء أن ينقدوا أحاديث المهدي؛ ليعرفوا قويها من ضعيفها وصحيحها من سقيمها، فتصدى ابن خلدون في مقدمته لتدقيق التحقيق فيها، فنخلها ثم نثرها حديثًا حديثًا وبين عللها كلها، وأن من رواتها الكذوب ومنهم المتهم بالتشيع والغلو، ومنهم من يرفع الحديث إلى الرسول بدون أن يتكلم به الرسول، ومنهم من لا يحتج به، وخلاصته أنه حكم على أحاديث المهدي بالضعف".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن المسعودي المؤرخ كان في آخر القرن الثالث من الهجرة وأول القرن الرابع، وكانت وفاته في سنة ست وأربعين وثلاث مائة، وعلى هذا فهل يقول عاقل: إن المسعودي قد ذكر في تاريخه ما جرى في القرن التاسع من كثرة المدعين للمهدية، وما ثار بسببهم من الفتن؟ كلا، لا يقول ذلك من له أدنى مسكة من عقل. وليس المسعودي يعلم الغيب حتى يخبر عما يكون بعده بخمسة قرون، وهذا الوهم من أغرب الأوهام، وهو مما حصل لابن محمود بعد توسعه في العلوم والفنون.
الوجه الثاني: أن يقال: إن منخل ابن خلدون الذين نخل به أحاديث المهدي كان واسع الخروق جدًا، ولم يكن مضبوطًا ومحكمًا، فلهذا نخل به كثيرًا من الصحاح والحسان الواردة في المهدي، ولم يستثن منها من النقد إلا القليل أو الأقل منه، وقد خالف بهذا العمل ما قاله كثير من أكابر أئمة الحديث ونقاده، وقد ذكرت تصحيحهم لبعض أحاديث المهدي وتحسينهم .........

(1/202)

لبعضها في أول الكتاب فليراجع (1)، وقد ردَّ غير واحد من المتأخرين على ابن خلدون، وخطؤوه فيما ذهب إليه من تضعيف بعض الأحاديث الثابتة في المهدي، وقد ذكرت ردودهم عليه في أثناء الكتاب، فلتراجع في موضعها (2).
الوجه الثالث: أن يقال: إن ابن خلدون لم يحكم على أحاديث المهدي كلها بالضعف كما زعم ذلك ابن محمود، وإنما حكم على أكثرها كما صرح بذلك في مقدمته حيث قال بعد سياقه لأحاديث المهدي ما نصه: "فهذه جملة الأحاديث التي خرجها الأئمة في شأن المهدي وخروجه آخر الزمان، وهي كما رأيت لم يخلص منها من النقد إلا القليل أو الأقل منه". انتهى.
الوجه الرابع: أن يقال: ظاهر كلام ابن محمود بل صريحه أن ابن خلدون هو أول من تكلم في نقد أحاديث المهدي، وأن العلماء الذين كانوا قبل زمان ابن خلدون لم يتعرضوا لأحاديث المهدي بالنقد وبيان الصحيح منها من الضعيف، وهذا خلاف الواقع، وقد ذكرت كلام المحققين في تصحيح بعض أحاديث المهدي وتضعيف بعضها في أول الكتاب فليراجع (3)، ففيه أبلغ رد على ابن محمود حيث أوهم بكلامه أن ابن خلدون هو أول من توسع في تضعيف أحاديث المهدي، ولم يقتصر على تضعيف الأحاديث الضعيفة، بل تجاوز ذلك إلى تضعيف بعض الصحاح والحسان، ولم يستثن منها من النقد إلا القليل أو الأقل منه، وبهذا فتح الباب لرشيد رضا ومحمد فريد وجدي وأحمد أمين وغيرهم من العصريين الذين تهجموا على أحاديث المهدي وقابلوها كلها بالرد والإطراح، ولم يفرقوا بين الثابت منها وغير الثابت، وقد قلدهم ابن محمود في هذا العمل السيئ، وزاد عليهم حتى خرج عن حد المعقول إلى غير المعقول، فزعم أن أحاديث المهدي كلها مختلقة ومكذوبة ومصنوعة وموضوعة ومزورة على رسول الله - صلى الله عليه وسلم - وليست من كلامه، وأنها أحاديث خرافة، وأنها نظرية خرافية، وأنها بمثابة حديث ألف ليلة وليلة، وأن انتظار خروج المهدي من الركون إلى الخيال والمحالات، والاستسلام للأوهام والخرافات، هكذا زعم وجازف واستهان بأقوال رسول الله - صلى الله عليه وسلم - وأخباره الصادقة عن .......................
__________
(1) ص 41 - 43.
(2) ص 142 - 144.
(3) ص 41 - 42.

(1/203)

المهدي، وقد قال الله -تعالى-: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا}.
وقال ابن محمود في صفحة (34) وصفحة (35): "لكن رأينا بعض العلماء في هذا الزمان يعترض على تصحيحات ابن خلدون، قائلا إنه مؤرخ وليس بصاحب حديث، وهذا الاعتراض لا موقع له من الصحة، فإن ابن خلدون عالم جليل، ولا يقول أحد فيه إلا الخير، وكونه مؤرخًا لا يمنع من كونه محققًا لعشرة أحاديث أو أكثر، لكون التحقيق سهل على مثله عند توافر الآلات والكتب المؤلفة عن صفات الرواة، ودراسة الأشخاص وعدالتهم والقدح فيهم من شئون التاريخ، كما أنه من شئون علم الحديث".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: يفهم من ظاهر كلام ابن محمود أن ابن خلدون له تصحيحات لبعض أحاديث المهدي، وهذا مخالف للواقع، فإن ابن خلدون لم يصحح شيئًا من أحاديث المهدي، وإنما نقدها إلا القليل أو الأقل منه كما صرح بذلك في مقدمته، وقد ذكر كلامه في ذلك قريبًا فليراجع (1)، وكان ينبغي لابن محمود أن يقول: إن بعض العلماء قد اعترضوا على تضعيف ابن خلدون لأحاديث المهدي، فإن هذا هو المطابق للواقع، فأما قوله: إنهم اعترضوا على تصحيحات ابن خلدون، فهو مما انقلب عليه.
الوجه الثاني: أن يقال: إن العلماء الذين اعترضوا على ابن خلدون لم يعترضوا عليه في شيء من التصحيح كما قد توهم ذلك ابن محمود، وإنما اعترضوا عليه في نقده لبعض الأحاديث الثابتة، ولا ينكر موقع ذلك من الصحة إلا جاهل أو مكابر.
الوجه الثالث: أن يقال: إن الذين اعترضوا على ابن خلدون في نقده لأحاديث المهدي وحكمه بضعفها سوى القليل أو الأقل منه هم المصيبون؛ لأن ابن خلدون قد ضعف أحاديث صحيحة لا مطعن فيها، وقد صححها كثير من أكابر العلماء ممن لا يدانيهم ابن خلدون في نقد الأحاديث ومعرفة صحيحها من ضعيفها فضلا عن أن يساويهم، وقد ذكرت تصحيحهم لبعض أحاديث المهدي في أول الكتاب، وذكرت أيضًا قول من قال من أكابر ....
__________
(1) ص 203.

(1/204)

العلماء إن أحاديث المهدي متواترة، فليرجع إلى ما ذكرته (1) ففيه أبلغ رد على ابن خلدون ومن نحا نحوه واغتر بقوله.
وأما قوله: إن ابن خلدون عالم جليل ولا يقول أحد فيه إلا الخير.
فجوابه: أن يقال: أما كونه عالمًا جليلا فذلك لا يمنع من الاعتراض عليه فيما أخطأ فيه وبيان أخطائه لئلا يغتر بها الناس، والذين اعترضوا على ابن خلدون لم يتكلموا في شخصه بما يجرحه ويقدح في عدالته، وإنما اعترضوا على قوله الباطل في رده لبعض الأحاديث الثابتة في المهدي والحكم بضعفها، وذلك لا ينافي قول الخير فيه.
وأما قوله: وكونه مؤرخًا لا يمنع من كونه محققًا لعشرة أحاديث أو أكثر؛ لكون التحقيق سهل على مثله عند توفر الآلات والكتب المؤلفة عن صفات الرواة.
فجوابه: أن يقال: قد لحن ابن محمود في قوله "سهل"، وصوابه سهلا بالنصب على أنه خبر كون.
ويقال أيضًا: إن تحقيق ابن خلدون لبعض أحاديث المهدي من جنس تحقيقات ابن محمود، فقد حقق ابن محمود في عنوان كتابه وفي عدة مواضع منه أنه لا مهدي بعد رسول الله، وحقق في صفحة (12) أنه لا مهدي بعد رسول الله وبعد كتاب الله، فوصف كلام الله بصفة المخلوقين من الخلفاء الراشدين المهديين والأئمة الصالحين، وحقق في صفحة (13) وصفحة (14) أن صاحب موسى الذي سأل السبيل إليه هو ذو القرنين، وحقق في صفحة (14) أن موسى لما أراد أن يفارق ذا القرنين قال له ذو القرنين: يا موسى أنت على علم من الله لا أعلمه أنا، وأنا على علم من الله لا تعلمه أنت، وحقق في صفحة (14) أنه لا مهدي بعد رسول الله كما لا نبي بعده، فقاس وجود المهديين بعد رسول الله - صلى الله عليه وسلم - على وجود الأنبياء بعده، ونفى كلا منهما، وهذا من أفسد القياس؛ لأن الأنبياء قد ختموا بمحمد - صلى الله عليه وسلم - فلا نبي بعده، بخلاف المهديين فقد جاء النص على أنه يكون في هذه الأمة خلفاء مهديون، وقد ذكر الحديث الوارد في ذلك في أول الكتاب ..........................
__________
(1) ص 41 - 45.

(1/205)

فليراجع (1)، وحقق في صفحة (32) أن الجن سخروا لداود، إلى غير ذلك من تحقيقات ابن محمود التي حصلت له بعد توسعه في العلوم والفنون، وهي تحقيقات تضحك منها الثكلى، ويستحي العاقل من ذكرها لولا أن الضرورة ألجأت إلى ذكرها للتنبيه عليها.
وإذا كان ابن محمود قد تخبط في تحقيقه لما هو مذكور في القرآن وفي الأحاديث الصحيحة، مع توافر المصاحف وكتب الحديث في هذا الزمان، ولم يكن التحقيق مع ذلك سهلا عليه، فلا شك أن كلامه في أحاديث المهدي أبعد عن التحقيق وأقرب إلى التخليط، وسيأتي بيان ذلك مع الكلام على ما زعم أنه تحقيق معتبر لأحاديث المهدي -إن شاء الله تعالى-.
وأما ابن خلدون فتحقيقه لأكثر الأحاديث الثابتة في المهدي حاصله الرد والإطراح لها، وهذا ليس بتحقيق، وإنما هو معارضة لأقوال النبي - صلى الله عليه وسلم - واستهانة بها.
وقال ابن محمود في صفحة (35) وصفحة (36): "وقد رأينا من يؤيد قول ابن خلدون من العلماء المتقدمين، والراقين في العلم والمعرفة والاعتصام بالكتاب والسنة؛ ومنهم العلامة ابن القيم؛ فقد ذكر في كتابه "المنار المنيف" عن أحاديث المهدي وضعفها، ومنهم الإمام الشاطبي في كتابه "الاعتصام"؛ فقد جعل المهديين والإمامية من أهل البدع، ويعني بالمهديين الذين يصدقون بخروج المهدي، ودونك كلامه بلفظه إثباتًا للحجة والعذر، وإزالة للشبهة والعذل، قال بعد كلام له سبق في المتبعين لأهل الأهواء والبدع: "وكذلك من اتبع المهدي المغربي المنسوب إليه كثير من بدع المغرب، فهو في الإثم والتسمية مع من اتبع، إذا انتصب ناصرًا لها ومحتجًا عليها"، وقال: "ولقد زل بسبب الإعراض عن الدليل والاعتماد على الرجال أقوام، خرجوا بسبب ذلك عن جادة الصحابة والتابعين، واتبعوا أهواءهم بغير علم، فضلوا عن سواء السبيل"، وقال: "مذهب الفرقة المهدوية التي جعلت أفعال مهديهم حجة وافقت حكم الشريعة أو خالفت، بل جعلوا أكثر ذلك أنفحة في عقد إيمانهم، من خالفها كفَّروه وجعلوا حكمه حكم الكافر الأصلي". وبذلك تنقطع حجة من ادعى أنه لم يسبق الإمام ابن خلدون أحد من العلماء في تضعيف أحاديث المهدي".
__________
(1) ص 9.

(1/206)

والجواب: أن يقال: ليس الأمر على ما توهمه ابن محمود على ابن القيم والشاطبي من أنهما قد أيَّدا قول ابن خلدون، بل الأمر في الحقيقة على خلاف ذلك، فأما ابن القيم -رحمه الله تعالى- فقد نقل في كتابه "المنار المنيف" عن أبي الحسين محمد بن الحسين الآبري أنه قال في كتابه "مناقب الشافعي": "قد تواترت الأخبار واستفاضت عن رسول الله - صلى الله عليه وسلم - بذكر المهدي، وأنه من أهل بيته، وأنه يملك سبع سنين، وأنه يملأ الأرض عدلا، وأن عيسى يخرج فيساعده على قتل الدجال، وأنه يؤم هذه الأمة ويصلي عيسى خلفه". انتهى، وقد أقره ابن القيم -رحمه الله تعالى- على هذا القول ولم يتعقبه بشيء.
ولو كان الأمر على ما توهمه ابن محمود لكان ابن القيم ينكر هذا الكلام ولا يقره، ونقل ابن القيم أيضًا عن البيهقي كلامًا له في تضعيف حديث أنس -رضي الله عنه- الذي فيه «ولا مهدي إلا عيسى ابن مريم» ثم قال: "والأحاديث على خروج المهدي أصح إسنادًا". انتهى.
وقد أقره ابن القيم على هذا القول، وذكر ابن القيم أيضًا حديث أبي سعيد الخدري -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «المهدي مِنِّي، أجلى الجبهة، أقنى الأنف، يملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، يملك سبع سنين». ثم قال: "رواه أبو داود بإسناد جيد، من حديث عمران بن داور العمي القطان، عن قتادة، عن أبي نضرة، عن أبي سعيد، وروى الترمذي نحوه من وجه آخر، عن أبي الصديق الناجي عنه"، وذكر ابن القيم أيضا حديث أم سلمة -رضي الله عنها- الذي أوله: «يكون اختلاف عند موت خليفة، فيخرج رجل من أهل المدينة هاربًا إلى مكة، فيأتيه ناس من أهل مكة فيخرجونه وهو كاره، فيبايعونه بين الركن والمقام» الحديث، قال ابن القيم: "والحديث حسن، ومثله مما يجوز أن يقال فيه صحيح"، وذكر أيضًا ما رواه أبو نعيم في كتاب المهدي من حديث حذيفة -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «لو لم يبق من الدنيا إلا يوم واحد لبعث الله فيه رجلا اسمه اسمي وخلقه خلقي يكنى أبا عبد الله». ثم قال: "ولكن في إسناده العباس بن بكار، لا يحتج بحديثه، وقد تقدم هذا المتن من حديث ابن مسعود وأبي هريرة، وهما صحيحان". انتهى، وذكر أيضًا ما رواه أبو نعيم: حدثنا أبو الفرج الأصبهاني، حدثنا أحمد بن الحسين، حدثنا أبو جعفر بن طارق، عن الجيد بن نظيف، عن .......................

(1/207)

أبي نضرة، عن أبي سعيد قال: قال رسول الله - صلى الله عليه وسلم -: «مِنَّا الذي يصلي عيسى ابن مريم خلفه». قال: "وهذا إسناد لا تقوم به حجة، لكن في صحيح ابن حبان من حديث عطية بن عامر نحوه"، وذكر أيضًا ما رواه الحارث بن أبي أسامة في مسنده: حدثنا إسماعيل بن عبد الكريم، حدثنا إبراهيم بن عقيل، عن أبيه، عن وهب بن منبه، عن جابر، قال: قال رسول الله - صلى الله عليه وسلم -: «ينزل عيسى ابن مريم، فيقول أميرهم المهدي: تعال صلِّ بنا، فيقول: لا، إن بعضهم أمير بعض، تكرمة الله لهذه الأمة». قال وهذا إسناد جيد. وجملة الأحاديث التي أوردها ابن القيم في ذكر المهدي تسعة عشر حديثًا، ذكر منها أربعة عشر حديثًا متوالية، صحح منها ثلاثة، وقال في اثنين إسنادهما جيد، وسكت عن حديثين، وضعَّف سبعة، وقال بعد إيراده لحديثي ابن مسعود وأبي هريرة -رضي الله عنهما-: "اللذين قال الترمذي في كل منهما أنه حسن صحيح" ووافقه ابن القيم على تصحيحهما، وفي الباب عن حذيفة بن اليمان، وأبي أمامة الباهلي، وعبد الرحمن بن عوف، وعبد الله بن عمرو بن العاص، وثوبان، وأنس بن مالك، وجابر، وابن عباس وغيرهم. ثم قال بعد إيراده للأحاديث الأربعة عشر ما نصه: "وهذه الأحاديث أربعة أقسام؛ صحاح وحسان وغرائب وموضوعة، وقد اختلف الناس في المهدي على أربعة أقوال؛ أحدها: أنه المسيح ابن مريم وهو المهدي على الحقيقة، واحتج أصحاب هذا القول بحديث محمد بن خالد الجندي، وقد بيَّنا حاله، وأنه لا يصح، ولو صح لم يكن فيه حجة؛ لأن عيسى أعظم مهدي بين رسول الله - صلى الله عليه وسلم - وبين الساعة، وقد دلت السنة الصحيحة عن النبي - صلى الله عليه وسلم - على نزوله على المنارة البيضاء شرقي دمشق، وحكمه بكتاب الله، وقتله اليهود والنصارى، ووضعه الجزية، وإهلاك أهل الملل في زمانه، فيصح أن يقال: لا مهدي في الحقيقة سواه وإن كان غيره مهديًا، كما يقال: لا علم إلا ما نفع، ولا مال إلا ما وقى وجه صاحبه، وكما يصح أن يقال: إنما المهدي عيسى ابن مريم؛ يعني المهدي الكامل المعصوم.
القول الثاني: أنه المهدي الذي ولي من بني العباس، وقد انتهى زمانه، ثم ذكر حديثين احتج بهما أصحاب هذا القول، وهما عن ثوبان وابن مسعود -رضي الله عنهما-، ثم قال بعد إيراده لحديث ابن مسعود -رضي الله عنه-: وهذا والذي قبله لو صح لم يكن فيه دليل على أن المهدي الذي تولى من بني .............

(1/208)

العباس هو المهدي الذي يخرج في آخر الزمان، بل هو مهدي من جملة المهديين، وعمر بن عبد العزيز كان مهديًا، بل هو أولى باسم المهدي منه، وقد قال رسول الله - صلى الله عليه وسلم -: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي». وقد ذهب الإمام أحمد في إحدى الروايتين عنه وغيره إلى أن عمر بن عبد العزيز منهم، ولا ريب أنه كان راشدًا مهديًا، ولكن ليس بالمهدي الذي يخرج في آخر الزمان، فالمهدي في جانب الخير والرشد كالدجال في جانب الشر والضلال، وكما أن بين يدي الدجال الأكبر صاحب الخوارق دجالين كذابين، فكذلك بين يدي المهدي الأكبر مهديون راشدون.
القول الثالث: أنه رجل من أهل بيت النبي - صلى الله عليه وسلم -، من ولد الحسن بن علي، يخرج في آخر الزمان وقد امتلأت الأرض جورًا وظلمًا، فيملؤها قسطًا وعدلا، وأكثر الأحاديث على هذا تدل، وفي كونه من ولد الحسن سر لطيف؛ وهو أن الحسن -رضي الله عنه- ترك الخلافة لله فجعل الله من ولده من يقوم بالخلافة الحق المتضمن للعدل الذي يملأ الأرض، وهذه سنة الله في عباده؛ أن من ترك لأجله شيئا أعطاه الله أو أعطى ذريته أفضل منه، وهذا بخلاف الحسين -رضي الله عنه- فإنه حرص عليها وقاتل عليها فلم يظفر بها.
وقد روى أبو نعيم من حديث أبي سعيد الخدري -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «يخرج رجل من أهل بيتي، يعمل بسنتي، وينزل الله له البركة من السماء، وتخرج له الأرض بركتها، ويملأ الأرض عدلا كما ملئت ظلمًا، ويعمل على هذه الأمة سبع سنين، وينزل بيت المقدس».
وروى أيضًا من حديث أبي أمامة -رضي الله عنه- قال: خطبنا رسول الله - صلى الله عليه وسلم - وذكر الدجال وقال: «فتنفي المدينة الخبث كما ينفي الكير خبث الحديد، ويدعي ذلك اليوم يوم الخلاص»، فقالت أم شريك: فأين العرب يا رسول الله يومئذ؟ فقال: «هم يومئذ قليل، وجلهم ببيت المقدس، وإمامهم المهدي رجل صالح».
وروى أيضًا من حديث عبد الله بن عباس -رضي الله عنهما- قال: قال رسول الله - صلى الله عليه وسلم -: «لن تهلك أمة أنا في أولها، وعيسى ابن مريم في آخرها، والمهدي في وسطها».

(1/209)

وهذه الأحاديث وإن كان في إسنادها بعض الضعف والغرابة فهي مما يقوي بعضها بعضًا ويشد بعضها ببعض، فهذه أقوال أهل السنة". انتهى المقصود من كلام ابن القيم -رحمه الله تعالى-، وفيه أبلغ رد على ابن محمود حيث تقوَّل على ابن القيم وزعم أنه قد أيد قول ابن خلدون في تضعيف أحاديث المهدي، وقد قرر ابن القيم -رحمه الله تعالى- خروج المهدي في عدة مواضع من كلامه، وأيد ذلك بالأدلة، وذكر أنه أحد أقوال أهل السنة، وأن أكثر الأحاديث تدل عليه، وذكر أيضًا أن أحاديث المهدي أربعة أقسام؛ صحاح وحسان وغرائب وموضوعة، ومع هذا يزعم ابن محمود أن ابن القيم قد أيَّد قول ابن خلدون في تضعيف أحاديث المهدي. أما يستحي ابن محمود من التقول على العلماء؟! أما يخاف من سوء عاقبة ذلك؟! أيظن أن الناس كلهم أغبياء يروح عليهم التوهيم والتلبيس بالأقوال الباطلة، ولقد أحسن الشاعر حيث يقول:
إذا شئت أن تحيا عزيزًا مسلمًا ... فدبر وميز ما تقول وتفعل

وأما الشاطبي فإنه لم يذكر في كتابه "الاعتصام" شيئًا من الأحاديث الواردة في المهدي فضلا عن أن يكون مؤيدًا لابن خلدون على تضعيفها، وقد ذكرت في أثناء الكتاب أن الشاطبي أشار إلى أحاديث المهدي في قوله عن المتسمي بالمهدي إنه زعم أنه المبشر به في الأحاديث، وذكرت هناك أن قول الشاطبي صريح في أنه يرى أن المهدي المبشر به في الأحاديث حق، وأنه غير المغربي الذي زعم أنه المهدي المبشر به، فليراجع ما تقدم (1).
وأما قول ابن محمود: إن الشاطبي جعل المهديين من أهل البدع. فهذا من التقول على الشاطبي، فإنه إنما أراد بكلامه شخصًا واحدًا، وهو محمد بن تومرت المغربي الذي ادعى أنه المهدي المبشر به، ولم يُرِد به عموم المهديين، قال في صفحة (216) من الجزء الأول المطبوع في مطبعة المنار بمصر سنة 1331 هـ من الهجرة ما نصه: "وكذلك من اتبع المهدي المغربي المنسوب إليه كثير من بدع المغرب، فهو في الإثم والتسمية مع من اتبع، إذا انتصب ناصرًا لها ومحتجًا عليها"، وقال أيضًا في صفحة (343) من الجزء الأول، بعد ما ذكر أشياء من أقوال الباطنية ما نصه: "وتصور المذهب كافٍ في ظهور بطلانه إلا .........................
__________
(1) ص 141.

(1/210)

أنه مع ظهور فساده وبعده عن الشرع قد اعتمده طوائف، وبنوا عليه بدعا فاحشة منها مذهب المهدي المغربي، فإنه عدَّ نفسه الإمام المنتظر، وأنه معصوم حتى أن من شك في عصمته أو في أنه المهدي المنتظر فهو كافر"، وذكر نحو ذلك في صفحة (345) عن المهدي المغربي وأصحابه، وقال أيضًا في صفحة (253) من الجزء الثاني ما نصه: "وقد وضع القتل شرعًا معمولا به على غير سنة الله وسنة رسوله المتسمي بالمهدي المغربي، الذي زعم أنه المبشر به في الأحاديث" إلى أن قال في صفحة (254): "وكل من شك في عصمته قتل، أو شك في أنه المهدي المبشر به"، وقال أيضًا في صفحة (262) وصفحة (263) ما نصه: "ومن يدعي لنفسه العصمة فهو شبه من يدعي النبوة، ومن يزعم أنه به قامت السموات والأرض فقد جاوز دعوى النبوة، وهو المغربي المتسمي بالمهدي "، وقال في صفحة (258) من الجزء الثالث ما نصه: "ولقد زلَّ بسبب الإعراض عن الدليل والاعتماد على الرجال أقوام، خرجوا بسبب ذلك عن جادة الصحابة والتابعين، واتبعوا أهواءهم بغير علم، فضلوا عن سواء السبيل، ولنذكر لذلك عشرة أمثلة"، ثم ذكر المثال الأول وهم الذين قالوا: {إِنَّا وَجَدْنَا آَبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آَثَارِهِمْ مُهْتَدُونَ}. قال: "والثاني: رأي الإمامية في اتباع الإمام المعصوم في زعمهم، وإن خالف ما جاء به النبي المعصوم حقًا، وهو محمد - صلى الله عليه وسلم -، فحكَّموا الرجال على الشريعة، ولم يحكموا الشريعة على الرجال، وإنما أنزل الكتاب ليكون حكمًا على الخلق على الإطلاق والعموم.
والثالث لا حق بالثاني؛ وهو مذهب الفرقة المهدوية، التي جعلت أفعال مهديهم حجة وافقت الشريعة أو خالفت، بل جعلوا أكثر ذلك أنفحة في عقد إيمانهم، من خالفها كفَّروه وجعلوا حكمه حكم الكافر الأصلي، وقد تقدم من ذلك أمثلة". انتهى ما ذكره الشاطبي مما يتعلق بالمهدي المغربي الغشوم الظلوم، وهو محمد بن تومرت وأصحابه، الذين سماهم الشاطبي الفرقة المهدية، وذكر أنهم جعلوا أفعال مهديهم ابن تومرت حجة، سواء وافقت حكم الشريعة أو خالفت، فأما جعل المهديين كلهم من أهل البدع كما زعمه ابن محمود فهذا من أكبر الخطأ، لأنه يشمل الخلفاء الأربعة الراشدين المهديين، ويشمل عمر بن عبد العزيز، ويشمل غيرهم من الأئمة المتمسكين بالكتاب والسنة القائمين بالقسط والعدل، وهذا لا يقوله مسلم يعقل ما يقول.

(1/211)

وأما قول ابن محمود: ويعني بالمهديين الذين يصدقون بخروج المهدي.
فجوابه: أن يقال: هذا من التقوُّل على الشاطبي، وقد ذكرت كلامه بالنص وأنه إنما أراد به محمد بن تومرت المغربي الذي ادعى أنه المهدي المبشر به، ولم يرد غيره.
ويقال أيضًا: لا يخفى ما يلزم على هذا القول الباطل من الحكم على كل من صدق بخروج المهدي في آخر الزمان بأنهم من أهل البدع، وهذا يشمل كثيرًا من الصحابة، وهم الذين رووا أحاديث المهدي عن النبي - صلى الله عليه وسلم -، والذين بلغتهم الأحاديث في ذلك وآمنوا بها، ويشمل كل من روى أحاديث المهدي من التابعين ومن بعدهم، ومن خرجها من الأئمة الحفاظ، كما أنه يشمل جمهور أهل السنة قديمًا وحديثًا؛ لأنهم يؤمنون بخروج المهدي في آخر الزمان تصديقًا للأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في ذلك، فإن كان ابن محمود يرى أن هؤلاء كلهم من أهل البدع من أجل تصديقهم بخروج المهدي في آخر الزمان فأحسن الله عزاءه في علمه وعقله، وإن نفى البدعة عنهم انتقض قوله في المهديين إنهم الذين يصدقون بخروج المهدي، فليختر ابن محمود ما يناسبه من الأمرين؛ إما نقض قوله الباطل، وإما الحكم بالبدعة على كل من روى أحاديث المهدي، ومن صدق بخروجه من المتقدمين والمتأخرين.
وأما قوله: ودونك كلامه إثباتًا للحجة والعذر وإزالة للشبهة والعذل.
فجوابه: أن يقال: ليس في كلام الشاطبي ما يتعلق به ابن محمود فضلا عن أن يكون فيه ما ثبت له الحجة والعذر ويزيل عنه الشبهة والعذل، وإنما الأمر في الحقيقة بالعكس، فكلام الشاطبي حجة على ابن محمود كما لا يخفى على من له أدنى علم ومعرفة، وقد لحقت الشبهة والعذل بابن محمود، وزال العذر عنه من أجل تقوُّله على الشاطبي، وحمله لكلامه على غير المراد به.
وأما قوله: وبذلك تنقطع حجة من ادعى أنه لم يسبق الإمام ابن خلدون أحد من العلماء في تضعيف أحاديث المهدي.
فجوابه: أن يقال: إن الحجة المنقطعة في الحقيقة حجة الذي تقوَّل على العلماء، وأعرض عن الأدلة الثابتة عن النبي - صلى الله عليه وسلم - أنه أخبر بخروج المهدي في ..........

(1/212)

آخر الزمان، وزعم أنها كلها مختلقة ومكذوبة ومصنوعة وموضوعة ومزورة على رسول الله - صلى الله عليه وسلم - وليست من كلامه، وأنها أحاديث خرافة، وأنها نظرية خرافية، وأنها بمثابة حديث ألف ليلة وليلة، ولم يبال بمعارضة أحاديث رسول الله - صلى الله عليه وسلم - والاستخفاف بها، ولا بالتقول على العلماء، وأعني بذلك ابن محمود، هدانا الله وإياه، وأعاذنا جميعًا من نزغات الشيطان.
وأقول أيضًا: إني لا أعلم عن أحد من العلماء أنه سبق ابن خلدون إلى التوسع في تضعيف أحاديث المهدي بحيث لم يستثن منها من النقد إلا القليل أو الأقل منه، وكذلك العلماء الذين كانوا بعد ابن خلدون لا أعلم عن أحد منهم أنه توسع في تضعيف أحاديث المهدي كما فعل ذلك ابن خلدون، حتى جاء تلاميذ جمال الدين الأفغاني وبعض تلاميذهم، فتهجموا على بعض الأحاديث الثابتة ولا سيما أحاديث أشراط الساعة، ومنها الأحاديث الدالة على خروج المهدي في آخر الزمان، فإنهم قد قابلوها بالتضعيف والرد والإطراح، وقد سار ابن محمود على طريقتهم السيئة، وبالغ في رد أحاديث المهدي، وجازف في ذمها غاية المجازفة، وقد قال الله -تعالى-: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا}.
وقال ابن محمود في صفحة (36): "وقد كاد أن ينعقد الإجماع من العلماء المتأخرين من أهل الأمصار في تضعيف أحاديث المهدي، وكونها مصنوعة وموضوعة على لسان رسول الله - صلى الله عليه وسلم -، بدليل التعارض والتناقض والمخالفات والإشكالات، مما يجعل الأمر جليًا للعيان ولا يخفى إلا على ضَعَفَة الأفهام".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن الله تعالى قد عصم هذه الأمة أن تجتمع على ضلالة، وقد جاء في ذلك عدة أحاديث مرفوعة إلى النبي - صلى الله عليه وسلم -، ومن الضلالة إنكار خروج المهدي في آخر الزمان، ومعارضة الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في ذلك، والمجازفة في وصفها بالصفات القبيحة، كقول ابن محمود إنها مختلقة ومكذوبة ومصنوعة وموضوعة ومزورة على لسان رسول الله - صلى الله عليه وسلم - وليست من كلامه، وإنها أحاديث خرافة، وإنها نظرية خرافية، وإنها بمثابة حديث ألف ليلة وليلة.

(1/213)

الوجه الثاني: أن يقال: ما ادعاه ابن محمود من أنه قد كاد أن ينعقد الإجماع من المتأخرين من أهل الأمصار على تضعيف أحاديث المهدي، فهو مجرد دعوى لا صحة لها؛ لأن القائلين بتضعيف أحاديث المهدي أفراد قليلون من العصريين، وجمهور العلماء على خلافهم، ولو قُدِّر صحة ما ادعاه لكان ذلك مدفوعًا بإجماع العلماء المتقدمين من أهل السنة والجماعة على خروج المهدي في آخر الزمان، سوى من لا يُعتد بهم ممن زعم أن المهدي عيسى ابن مريم، ومن قال إنه المهدي العباسي.
الوجه الثالث: أن يقال: ليس بين الأحاديث الثابتة في المهدي تعارض ولا تناقض ولا مخالفة ولا إشكال البتة، وقد تقدم الجواب عن هذا في أول الكتاب مع الكلام على قول ابن محمود في صفحة (6): ومنها تناقض هذه الأحاديث وتعارضها، فليراجع هناك (1).
الوجه الرابع: أن يقال: إن الذي يجعل الأمر جليا في أمر المهدي ويزيل اللبس والشكوك عنه هو اتباع الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - فيه، فأما كلام بعض العصريين في تضعيف أحاديث المهدي ومجازفتهم في ردها وإطراحها فهو الذي يضر ضَعَفَة الأفهام، ويوقعهم في الحيرة والشك، وربما أوقع بعضهم في المكابرة في رد الحق ومعارضته بالشبه والشكوك، كما قد وقع ذلك للمردود عليه، ولغيره من المفتونين بآراء العصريين وتخرصاتهم.
وقال ابن محمود في صفحة (36) وصفحة (37): "الحادي عشر: هو أن النبي - صلى الله عليه وسلم - جاء بجلب المصالح وتكثيرها، ودرء المفاسد والمضار وتقليلها، وإن التصديق بالمهدي والدعوة إلى الإيمان به يترتب عليها فنون من المضار والمفاسد الكبار والفتن المتواصلة، مما ينزه الرسول عن الإتيان بمثلها ... إلى أن قال: فإن الله -سبحانه- في كتابه وعلى لسان نبيه لا يوجب الإيمان برجل مجهول في عالم الغيب، وهو من بني آدم، ليس بملك مقرب، ولا نبي مرسل، ولا يأتي بدين جديد من ربه مما يجب الإيمان به، ثم يترك الناس يتقاتلون على التصديق والتكذيب به، فإن هذا مما ينافي شريعته التي جعلها الله رحمة لعباده، فوجود هذا أضر على الناس من عدمه، مع أنه من المحال بأن يكون على صفة ما ذكروا، أما اعتقاد بطلانه وعدم التصديق به فإنه يعطي القلوب ...............
__________
(1) ص 70 - 71.

(1/214)

الراحة والفرح والأمان والاطمئنان والسلامة من الزعازع والافتتان.
والجواب عن هذا من وجهين؛ أحدهما: أن يقال: إن التصديق بالمهدي الذي يخرج في آخر الزمان كالتصديق بخروج القحطاني والجهجاه، والخليفة الذي يحثو المال حثوًا ولا يعده عدًا، وكالتصديق بخروج الدجال، ونزول عيسى ابن مريم -عليه الصلاة والسلام-، وخروج يأجوج ومأجوج، وغير ذلك من أشراط الساعة التي جاء ذكرها في الأحاديث الصحيحة، فكما أن التصديق بهذه الأمور لا يترتب عليه شيء من المضار والمفاسد والفتن، فكذلك التصديق بخروج المهدي الذي بشر النبي - صلى الله عليه وسلم - بخروجه وأخبر أنه يملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، وكما أن الإيمان بهذه الأشياء واجب، فكذلك الإيمان بخروج المهدي لثبوت ذلك عن النبي - صلى الله عليه وسلم -، وكل ما ثبتت عن النبي - صلى الله عليه وسلم - من أنباء الغيب فالإيمان به واجب؛ لأن ذلك من تحقيق الشهادة بأن محمدًا رسول الله.
الوجه الثاني: إن ابن محمود زعم أن النبي - صلى الله عليه وسلم - ينزه عن الإتيان بمثل أحاديث المهدي، وهذا من أغرب الأقوال وأشدها نكارة، وكيف ينزه النبي - صلى الله عليه وسلم - عن الإخبار ببعض المغيبات التي ستكون في آخر الزمان؟ وكيف ينزه عن الأخبار برجل من أهل بيته يملك في آخر الزمان، ويعمل بالسنة ويملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا؟ فهذا القول الباطل من ابن محمود ينبغي لكل عاقل أن يتنزه عن الإصغاء إليه.
وأما قوله: فإن الله في كتابه وعلى لسان نبيه لا يوجب الإيمان برجل مجهول في عالم الغيب، وهو من بني آدم، ليس بملك مقرب، ولا نبي مرسل، ولا يأتي بدين جديد من ربه مما يجب الإيمان به.
فجوابه: أن يقال: هذا من القول على الله وعلى رسوله - صلى الله عليه وسلم - بغير علم، وما أعظم ذلك وأعظم خطره.
ويقال أيضًا: قد أخبر الله -تعالى- في كتابه عن عدة رجال من الأمم الماضية، ممن لا يعرفهم الناس بأسمائهم ولا بأعيانهم، وهم من بني آدم، وفي عالم الغيب منذ فارقوا الدنيا إلى يوم البعث والنشور، فقال -تعالى-: {أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ}، ..........................

(1/215)

وقال -تعالى-: {أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا} الآية، وقال -تعالى-: {وَاتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ آَدَمَ بِالْحَقِّ}، وقال -تعالى-: {قَالَ رَجُلَانِ مِنَ الَّذِينَ يَخَافُونَ أَنْعَمَ اللَّهُ عَلَيْهِمَا ادْخُلُوا عَلَيْهِمُ الْبَابَ}، وقال -تعالى-: {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آَتَيْنَاهُ آَيَاتِنَا فَانْسَلَخَ مِنْهَا} الآية، إلى غير ذلك من الآيات الكثيرة التي يذكر الله فيها رجالا من بني آدم، لا يعرفهم الناس بأسمائهم ولا بأعيانهم، وهم في عالم الغيب منذ فارقوا الدنيا، وليسوا ملائكة ولا رسلا، ومع هذا فالإيمان بما أخبر الله به عنهم واجب على كل مسلم، ومن لم يؤمن بذلك فليس بمسلم.
وكذلك قد أخبر النبي - صلى الله عليه وسلم - عن رجال من الماضين بقصص كثيرة؛ مثل حديث الثلاثة الذين انطبق عليهم الغار فتوسلوا إلى الله -تعالى- بصالح أعمالهم ففرج عنهم. وهو في الصحيحين، وحديث الأبرص والأقرع والأعمى. وهو في الصحيحين، وحديث الرجل الذي استسلف من رجل ألف دينار. وهو في صحيح البخاري ومسند أحمد، وحديث الرجل الذي اشترى من رجل عقارًا فوجد في العقار جرة فيها ذهب. وهو في الصحيحين، وحديث الرجل الذي قتل تسعة وتسعين نفسًا ثم سأل هل له من توبة. وهو في الصحيحين، وحديث الرجل الذي ركب البقرة فكلمته البقرة، وفيه خبر الرجل الذي كلمه الذئب. وهو في الصحيحين. إلى غير ذلك مما أخبر به النبي - صلى الله عليه وسلم - عن بعض الماضين، ممن لا يعرفهم الناس بأسمائهم ولا بأعيانهم، وليسوا ملائكة ولا أنبياء، وكذلك قد أخبر النبي - صلى الله عليه وسلم - بخروج القحطاني والجهجاه في آخر الزمان، وأخبر أيضًا عن الخليفة الذي يكون في آخر الزمان يحثو المال حثوًا ولا يعده عدًا، وأخبر أيضًا بخروج الدجال، وأخبر أيضًا عن المؤمن الذي يقتله الدجال ثم يحييه، وهؤلاء كلهم من بني آدم، وهم الآن مجهولون وفي عالم الغيب، وسيخرجون إلى الوجود في آخر الزمان، وليسوا ملائكة مقربين ولا أنبياء مرسلين، ولا يأتون بدين جديد، ومع هذا فالإيمان بخروجهم في آخر الزمان واجب على كل مسلم، ومن لم يؤمن بخروجهم فهو فاسد العقيدة وإسلامه مشكوك فيه؛ لأنه لم يحقق الشهادة بالرسالة، وقد تقدم الجواب عن هذه الجملة من كلام ابن محمود مبسوطًا مع الكلام على قوله في ...................

(1/216)

صفحة (6): إنه من المحال أن يوجب النبي على أمته التصديق برجل من بني آدم مجهول ... إلى آخره، فليراجع في أول الكتاب (1).
وأما قوله: إن هذا مما ينافي شريعته.
فجوابه: أن يقال: أما الذين ادعوا المهدية كذبًا وزورًا؛ مثل محمد بن التومرت، والمهدي العبيدي، وأمثالهما من الكذابين فلا شك أن دعواهم وأعمالهم تنافي الشريعة، ومن هذا الباب دعوى الكيسانية أن محمد بن الحنفية هو المهدي، ودعوى الرافضة أن محمد بن الحسن العسكري هو المهدي، ودعوى الذين ألحدوا في الحرم في أول سنة 1400هـ أن أحدهم هو المهدي، فكل ذلك كذب وزور ينافي الشريعة، وأما المهدي الذي أخبر النبي - صلى الله عليه وسلم - بخروجه في آخر الزمان، وأخبر أنه يعمل بالسنة، وأنه يملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، فالتصديق به موافق للشريعة غاية الموافقة؛ لقول الله -تعالى-: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ}، وقوله -تعالى-: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، وقوله -تعالى-: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}.
وأما قوله: فوجود هذا أضر على الناس من عدمه.
فجوابه: أن يقال: بل وجود المهدي المبشر بخروجه في آخر الزمان أنفع للناس من عدمه؛ لأنه يعمل بالسنة، ويملأ الأرض قسطًا وعدلا، ومن أنكر عموم النفع بمن يكون بهذه الصفة ففي عقله خلل.
وأما قوله: مع أنه من المحال بأن يكون على صفة ما ذكروا.
فجوابه: أن يقال: في هذا الكلام من الرجم بالغيب، والتألي على الله -تعالى-، والإنكار لعظيم قدرته وعموم مشيئته، والتكذيب لرسول الله - صلى الله عليه وسلم -، ما لا يخفى على من له أدنى علم ومعرفة.
وأما قوله: أما اعتقاد بطلانه وعدم التصديق به فإنه يعطي القلوب الراحة والفرح والأمان والاطمئنان، والسلامة من الزعازع والافتتان.
فجوابه: أن يقال: بل الأمر بالعكس، فإن الذي يعطي القلوب الراحة والفرح والأمان والاطمئنان، والسلامة من الزعازع والافتتان، هو الإيمان بكل .........
__________
(1) ص 55 - 57.

(1/217)

ما جاء عن الله -تعالى-، وبكل ما ثبت عن رسول الله - صلى الله عليه وسلم -، والبعد عن الشكوك والأوهام فيما أخبر الله به ورسوله - صلى الله عليه وسلم - من أنباء الغيب، مما كان وما سيكون.
فأما الراحة والفرح والاطمئنان برد الأحاديث الثابتة فهو من جنس فرح أهل البدع ببدعهم واطمئنانهم إليها ووجودهم الراحة في التمسك بها، وهذا من تلاعب الشيطان بهم وتزيينه لهم أعمالهم السيئة، وقد قال الله -تعالى-: {وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ}، وقال -تعالى-: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ * وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ}.
وقال ابن محمود في صفحة (37) وصفحة (38): "إن فكرة المهدي هذه لها أسباب سياسية واجتماعية ودينية، وكلها نبعت من عقائد الشيعة وكانوا هم البادئين باختراعها، وذلك بعد خروج الخلافة من آل البيت، واستغلت الشيعة أفكار الجمهور الساذجة وتحمسهم للدين والدعوة الإسلامية فأتوهم من هذه الناحية الطيبة الطاهرة، ووضعوا الأحاديث يروونها عن رسول الله - صلى الله عليه وسلم - في ذلك، وأحكموا أسانيدها وأذاعوها من طرق مختلفة، فصدقها الجمهور الطيب لبساطته، وسكت رجال الشيعة لأنها في مصلحتهم، وكانت بذلك مؤامرة شنيعة أفسدت بها عقول الناس، وامتلأت بأحاديث تروى، وقصص تقص، نسبوا بعضها إلى النبي - صلى الله عليه وسلم -، وبعضها إلى أئمة أهل البيت، وبعضها إلى كعب الأحبار، وكان لكل ذلك أثر سيئ في تضليل عقول الناس وخضوعهم للأوهام، كما كان من أثر ذلك الثورات والحركات المتتالية في تاريخ المسلمين، ففي كل عصر يخرج داع أو دعاة يزعم أنه المهدي المنتظر، ويلتف حوله طائفة من الناس ويتسببون في إثارة الكثير من الفتن، وهذا كله من جراء نظرية خرافية هي نظرية المهدي، وهي نظرية لا تتفق مع سنة الله في خلقه، ولا تتفق مع العقل الصحيح السليم".
والجواب: أن يقال: هذا الكلام ملخص من كلام أحمد أمين في كتابه "ضحى الإسلام" ج3 صفحة (241 - 244) ولو أن ابن محمود نسب الكلام إلى قائله لكان أولى له من التدليس وأوفق للأمانة العلمية، وقد ذكرت .........................

(1/218)

بعض هذا الكلام في أول الكتاب (1)، وذكرت قبل ذلك أن خروج المهدي في آخر الزمان من أمور الغيب التي أخبر بها رسول الله - صلى الله عليه وسلم -، وليس هو مجرد فكرة كما زعم ذلك ابن محمود تقليدًا لأحمد أمين، فليراجع ذلك (2).
وأما قوله: إنها نبعت من عقائد الشيعة وكانوا هم البادئين باختراعها.
فجوابه: أن يقال: هذا خلاف الواقع؛ لأن الإخبار بخروج المهدي ثابت عن النبي - صلى الله عليه وسلم - من رواية عدد كثير من الصحابة -رضي الله عنهم-، وقد ذكرت الأحاديث الواردة في ذلك في أول الكتاب فلتراجع (3)، ففيها أبلغ رد على من زعم أن القول بخروج المهدي كان فكرة، وأنها نبعت من عقائد الشيعة وكانوا هم البادئين باختراعها.
وأما قوله: واستغلت الشيعة أفكار الجمهور الساذجة وتحمسهم للدين والدعوة الإسلامية، فأتوهم من هذه الناحية الطيبة الطاهرة، ووضعوا الأحاديث يروونها عن رسول الله - صلى الله عليه وسلم - في ذلك، وأحكموا أسانيدها، وأذاعوها من طرق مختلفة، فصدَّقها الجمهور الطيب لبساطته.
فجوابه: أن يقال: لا يخفى ما في هذا القول السيئ من الطعن فيمن روى أحاديث المهدي ومن صحح بعضها وحسن بعضها، ورميهم بالسذاجة التي معناها الغباوة والتغفيل، وكذلك رميهم بالبساطة ومعناها أيضًا الغباوة والتغفيل، بحيث تروج عليهم أكاذيب الشيعة وما يلفقونه من الأحاديث الموضوعة، وهذا الطعن يتناول من روي أحاديث المهدي من الصحابة والتابعين وتابعيهم، وأئمة العلم والهدى من بعدهم.
وإذا علم هذا، فهل يقول عاقل إن عليًا، وابن مسعود، وأبا سعيد، وأبا هريرة، وجابرًا، وأم سلمة -رضي الله عنهم- كانوا أغبياء مغفلين، من أجل روايتهم لأحاديث المهدي؟ أم يقول ذلك فيمن روى ذلك من التابعين وأتباعهم، ومن كان بعدهم من الأئمة الحفاظ؟ أم يقول ذلك في الإمام أحمد، وأبي داود، والترمذي، وابن ماجة، والحارث بن أبي أسامة، وأبي يعلى الموصلي، والطبراني، وابن حبان، والحاكم من أجل أنهم خرَّجوا أحاديث المهدي في كتبهم؟ أم يقول ذلك في العقيلي، وشيخ الإسلام ابن تيمية، وابن القيم، والذهبي، وزين الدين العراقي، ................
__________
(1) ص 32 - 33.
(2) ص 26.
(3) ص 9 - 17.

(1/219)

وابن حجر العسقلاني، ونور الدين الهيثمي، وغيرهم من العلماء الذين صححوا بعضًا من أحاديث المهدي وحسنوا بعضا؟ فهل يقول ابن محمود إن هؤلاء كلهم من البسطاء السذج؛ لأنهم قبلوا الصحاح والحسان من أحاديث المهدي، وصدقوا بما جاء فيها من خبر الصادق المصدوق الذي لا ينطق عن الهوى إن هو إلا وحي يوحى؟ أم ماذا يجيب به عن كلامه السيئ الذي أخذه من كتاب أحمد أمين، ولم يتثبت فيه، ولم يتأمل فيما يترتب عليه من اللوازم السيئة، بل جعله قضية مُسلَّمة كأنما ظفر بنص من كتاب الله -تعالى- أو من سنة نبيه - صلى الله عليه وسلم -؟ وقد تقدم عن ابن محمود (1) أنه قال: أكثر الناس مقلدة يقلد بعضهم بعضًا، وقليل منهم المحققون، وقد وقع فيما ذمه من التقليد، بل في أسوأ التقليد؛ لكونه قلَّد أحمد أمين فيما يعود بالطعن في بعض الصحابة والتابعين ومن بعدهم من الحفاظ والأئمة الذين خرجوا أحاديث المهدي، وفيمن صحح بعضها وحسن بعضها من أكابر الأئمة الذين تقدم ذكرهم، وهذه سوأة لا يسترها ويزيل أثرها إلا التوبة الصادقة، ونشر ما يضادها ويبين فسادها.
وأما قوله: وكانت بذلك مؤامرة شنيعة، أفسدت بها عقول الناس، وامتلأت بأحاديث تروي، وقصص تقص، نسبوا بعضها إلى النبي - صلى الله عليه وسلم -، وبعضها إلى أهل البيت، وبعضها إلى كعب الأحبار .... إلى آخر كلامه.
فجوابه من وجهين؛ أحدهما: أن يقال: أما الأحاديث الثابتة في المهدي فلم يرو منها عن أهل البيت سوى ثلاثة أحاديث عن علي -رضي الله عنه؛ اثنان مرفوعان، أحدهما صحيح، والآخر حسن، والثالث موقوف صحيح. وقد ذكرتُ هذه الأحاديث الثلاثة في أول الكتاب (2)، وأما كعب الأحبار فليس له رواية في الأحاديث الثابتة في المهدي.
الوجه الثاني: أن يقال: إن الأحاديث الثابتة في المهدي ليست هي التي أفسدت عقول الناس، وإنما أفسدهم الطمع في الملك وحب الرياسة والجاه، كما فعل الذين ادعوا النبوة؛ مثل الأسود العنسي، ومسيلمة الكذاب، وسجاح، وطليحة الأسدي، والمختار بن أبي عبيد، وغيرهم من الدجالين الذين ادعوا ............
__________
(1) ص 46.
(2) ص 14 - 16.

(1/220)

النبوة لتحصيل الأغراض الدنيوية، فكما لا يقول عاقل إن دعوى الدجالين للنبوة تقدح في نبوة الأنبياء وتؤثر فيها، فكذلك لا يقول عاقل إن دعوى المُدَّعين للمهدية كذبًا وزورًا تقدح في الأحاديث الثابتة في المهدي، وتجعلها من قبيل الموضوعات.
ومما أوقع البلبلة في عقول بعض العوام تأليف ابن محمود في إنكار المهدي ومجازفته في رد الأحاديث الثابتة فيه، وقد قال الله -تعالى-: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلَا سَاءَ مَا يَزِرُونَ}.
وأما قوله: وهذا كله من جرَّاء نظرية خرافية، هي نظرية المهدي، وهي نظرية لا تتفق مع سنة الله في خلقه، ولا تتفق مع العقل الصحيح السليم.
فجوابه: أن يقال: إن خروج المهدي في آخر الزمان ثابت بخبر الصادق المصدوق -صلوات الله وسلامه عليه-، وقد قال الله -تعالى-: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}. وليس ذلك من قبيل النظريات والأفكار كما زعم ذلك ابن محمود تقليدًا لأحمد أمين، ولا من قبيل الخرافات كما زعم ذلك ابن محمود أيضًا، وقد قال الله -تعالى-: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}. وإذا كان هذا الوعيد الشديد لمن خالف أمر الرسول - صلى الله عليه وسلم - فكيف بمن جعل الأحاديث الثابتة عنه من قبيل النظريات والخرافات؟ وقد ذكرت أقوال بعض العلماء في التشديد على الذين يردون الأحاديث الثابتة، وأن من فعل ذلك فهو متهم على الإسلام، وقد صرح بعضهم بتكفير من فعل ذلك، فليراجع ذلك في أول الكتاب (1).
وأما قوله: وهي نظرية لا تتفق مع سنة الله في خلقه ولا تتفق مع العقل الصحيح السليم.
فجوابه: أن يقال: قد جاء في حديث أم سلمة -رضي الله عنها- الذي تقدم ذكره في أول الكتاب (2) أن المهدي يقسم بين الناس فيئهم، ويعمل فيهم بسنة نبيهم - صلى الله عليه وسلم -، وأن الإسلام يلقي بجرانه إلى الأرض. وجاء فيما رواه علي، وابن مسعود، وأبو سعيد -رضي الله عنهم- عن النبي - صلى الله عليه وسلم - أن المهدي يملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا (3)، وهذا وما جاء في حديث أم سلمة ..........................
__________
(1) ص 52 - 53.
(2) ص 16 - 17.
(3) ص 10 - 15.

(1/221)

-رضي الله عنها- يتفق مع سنة الله في خلقه ومع العقل الصحيح السليم غاية الاتفاق، ومن زعم خلاف هذا فلا شك في فساد تصوره.


وقال ابن محمود في صفحة (29): "التحقيق المعتبر عن أحاديث المهدي المنتظر": "أعلم أن أحاديث المهدي تدور بين ما يزعمونه صحيحًا وليس بصريح وبين ما يزعمونه صريحًا وليس بصحيح، وأننا بمقتضى الاستقراء والتتبع لم نجد عن النبي - صلى الله عليه وسلم - حديثًا صحيحًا صريحًا يعتمد عليه في تسمية المهدي، وأن الرسول -

الاحتجَاج بالأثر على من أنكر المهدي المنتظر

فصل
وقال ابن محمود في صفحة (29): "التحقيق المعتبر عن أحاديث المهدي المنتظر": "أعلم أن أحاديث المهدي تدور بين ما يزعمونه صحيحًا وليس بصريح وبين ما يزعمونه صريحًا وليس بصحيح، وأننا بمقتضى الاستقراء والتتبع لم نجد عن النبي - صلى الله عليه وسلم - حديثًا صحيحًا صريحًا يعتمد عليه في تسمية المهدي، وأن الرسول - صلى الله عليه وسلم - تكلم فيه باسمه، وقد نزَّه البخاري ومسلم كتابيهما عن الخوض في أحاديث المهدي، كما أنه ليس له ذكر في القرآن، لهذا لا ننكر على من أنكره، وإنما الإنكار يتوجه على من اعتقد صحة خروجه، وسنتكلم على الأحاديث التي يزعمونها صحيحة والتي رواها أبو داود، والإمام أحمد، والترمذي، وابن ماجة، وكلها متعارضة ومختلفة، ليست بصحيحة ولا متواترة، لا بمقتضى اللفظ ولا المعنى".
والجواب: أن يقال: إن ابن محمود قد أشار إلى تحقيقه هذا في صفحة (8) من رسالته، وزعم أنه قد شرح فيه سائر الأحاديث التي رواها أبو داود، والترمذي، وابن ماجة، والإمام أحمد، والحاكم، بما لا مزيد عليه، ولا يخفى ما في كلامه هذا من الإعجاب بتحقيقه وشرحه الذي هو خال من التحقيق، وحاصله معارضة الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي بآرائه ومجازفاته لا غير، وسيأتي بيان ذلك -إن شاء الله تعالى- مع الكلام على كل حديث من الأحاديث التي زعم أنه حققها.
وأما قوله: اعلم أن أحاديث المهدي تدور بين ما يزعمونه صحيحًا وليس بصريح وبين ما يزعمونه صريحًا وليس بصحيح، وأننا بمقتضى الاستقراء والتتبع لم نجد عن النبي - صلى الله عليه وسلم - حديثًا صحيحًا صريحًا يعتمد عليه في تسمية المهدي، وأن الرسول - صلى الله عليه وسلم - تكلم فيه باسمه.
فجوابه من وجوه؛ أحدها: أن يقال: إن أحاديث المهدي بعضها صحيح وبعضها حسن وبعضها ضعيف، وقد صرح بالتصحيح لبعضها والتحسين لبعض آخر كثير من الأئمة الحفاظ النقاد، وتقدم بيان ذلك في أول الكتاب.

(1/222)

وتقدم أيضًا ما نقله غير واحد من أكابر العلماء عن الآبري، أنه قال في أحاديث المهدي إنها متواترة، وقد أقروه على هذا القول، ولم يعارضه أحد منهم ولا من غيرهم من العلماء، فليراجع ما تقدم (1)، ففيه أبلغ رد على من نفى الصحة عن جميع أحاديث المهدي، ومن نفى التواتر عنها.
الوجه الثاني: أن يقال: قد جاء في المهدي تسعة أحاديث من الصحاح والحسان ذكرتها في أول الكتاب (2)، وقد صرح في خمسة منها باسم المهدي، أولها: حديث أبي سعيد الخدري -رضي الله عنه- المرفوع، فقد صرح فيه باسم المهدي في رواية لأحمد والترمذي، وقال الترمذي: "هذا حديث حسن، قال: وقد روي من غير وجه عن أبي سعيد عن النبي - صلى الله عليه وسلم - "، ورواه الإمام أحمد أيضًا من طرق، وفيها التصريح باسم المهدي، قال الهيثمي: "رواه أحمد، وأبو يعلي، ورجالهما ثقات"، وقد أقره الحافظان؛ زين الدين العراقي، وابن حجر العسقلاني على هذا القول؛ لأنهما قد حررا مجمع الزوائد معه، ورواه الحاكم من طريق أخرى، وصححه ووافقه الذهبي على تصحيحه، ورواه أبو داود ولفظه: «المهدي مِنِّي، أجلى الجبهة، أقنى الأنف، يملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، يملك سبع سنين» قال ابن القيم في"المنار المنيف": "إسناده جيد".
ثانيها: حديث علي -رضي الله عنه- المرفوع، وفيه: «المهدي مِنَّا أهل البيت» رواه الإمام أحمد، وابن ماجة، وإسناد كل منهما حسن.
ثالثها: حديث أبي هريرة -رضي الله عنه- عن النبي - صلى الله عليه وسلم - قال: «يكون في أمتي المهدي» الحديث رواه الطبراني في الأوسط، قال الهيثمي: "ورجاله ثقات"، وقد أقره الحافظان؛ زين الدين العراقي، وابن حجر العسقلاني على هذا القول.
رابعها: حديث أبي الطفيل، عن محمد بن الحنفية قال: كنا عند علي -رضي الله عنه- فسأله رجل عن المهدي، فذكر الحديث، وهو موقوف وله حكم المرفوع؛ لأنه لا يقال من قبل الرأي، وإنما يقال عن توقيف، وقد رواه الحاكم، وقال: "صحيح على شرط الشيخين"، ووافقه الذهبي على ذلك.
خامسها: حديث جابر -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «ينزل عيسى ابن مريم، فيقول أميرهم المهدي: تعال صل بِنا، فيقول: لا، إن بعضهم أمير .................
__________
(1) ص 41 - 45.
(2) ص 9 - 17.

(1/223)

بعض، تكرمة الله لهذه الأمة» رواه الحارث بن أبي أسامة، قال ابن القيم في "المنار المنيف": "إسناده جيد".
وفي هذه الأحاديث الخمسة أبلغ رد على قول ابن محمود إنه ليس في المهدي حديث صحيح صريح في تسمية المهدي، وقد جاء في ذلك أيضًا حديث سادس حسن، وهو ما رواه أبو داود وابن ماجة والحاكم، عن أم سلمة -رضي الله عنها- قالت: سمعت رسول الله - صلى الله عليه وسلم - يقول: «المهدي من عترتي من ولد فاطمة»، وقد سكت أبو داود على هذا الحديث، وقال في رسالته إلى أهل مكة: "وما لم أذكر فيه شيئًا فهو صالح، وبعضها أصح من بعض"، وأورده السيوطي في "الجامع الصغير" ورمز له بالصحة، وقال العزيزي في "السراج المنير، شرح الجامع الصغير": "إسناده حسن".
وإذا علم هذا، فلا ينبغي لمن له عقل وعلم أن يلتفت إلى تخرصات ابن محمود وتوهماته وجراءته على رد الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي، ومخالفته لأقوال الأئمة الحفاظ النقاد الذين صححوا جملة منها وحسنوا جملة أخرى، فقد قال الله: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ}.
الوجه الثالث: أن يقال: إذا كان ابن محمود لم يجد حديثًا صحيحًا صريحًا يعتمد عليه في تسمية المهدي بعد استقرائه وتتبعه، فينبغي له أن لا يسارع إلى إنكار ما خفي عليه من الأحاديث الثابتة عند الأئمة الحفاظ النقاد، فقد قال الله -تعالى-: {وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولاً}، وقال -تعالى-: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ}. فليحذر ابن محمود أن يكون من أهل هاتين الآيتين وهو لا يشعر.
وأما قوله: وقد نزَّه البخاري ومسلم كتابيهما عن الخوض في أحاديث المهدي، كما أنه ليس له ذكر في القرآن.
فجوابه: أن يقال: هذا الكلام مأخوذ من كلام رشيد رضا وأحمد أمين والمستشرق دونلدسن، وقد تقدم إيراده والرد عليه في أول الكتاب، مع الكلام على قول ابن محمود في صفحة (6): ومنها أن هذه الأحاديث لم يأخذها البخاري ومسلم كما أنه ليس له ذكر في القرآن، وقد أورده ابن محمود أيضًا في ............

(1/224)

صفحة (31)، وأحلت بالرد عليه على ما تقدم في أول الكتاب، فليراجع (1).
وأما قوله: لهذا لا ننكر على من أنكره، وإنما الإنكار يتوجه على من اعتقد صحة خروجه.
فجوابه: أن يقال: هذا من مصداق ما يروى عن علي -رضي الله عنه- مرفوعًا: «كيف بكم إذا رأيتم المعروف منكرًا والمنكر معروفًا»، قالوا: يا رسول الله، وإن ذلك لكائن؟ قال: «نعم» رواه رُزَين، وعن أبي هريرة -رضي الله عنه- مثله مرفوعًا رواه أبو يعلي والطبراني في الأوسط، وإسناد كل منهما ضعيف، وروى ابن وضَّاح عن ضمام بن إسماعيل المعافري عن غير واحد من أهل العلم نحو ذلك مرفوعًا.
وأما قوله: وسنتكلم على الأحاديث التي يزعمونها صحيحة.
فجوابه: أن يقال: قد أورد ابن محمود في تحقيقه المزعوم خمسة أحاديث من الأحاديث الضعيفة، وهي الحديث السادس الذي أوله: «يخرج رجل من وراء النهر يقال له الحارث حراث»، والحديث الثامن الذي في أوله: أن عليًا -رضي الله عنه- نظر إلى ابنه الحسن فقال: «إن ابني هذا سيد»، والحديث العاشر الذي أوله: «يخرج أناس من المشرق فيواطئون للمهدي يعني سلطانه»، والحديث الذي رواه ابن ماجة عن عبد الله بن مسعود -رضي الله عنه- قال: بينما نحن عند رسول الله - صلى الله عليه وسلم - إذ أقبل فتية من بني هاشم .. الحديث، والحديث الحادي عشر الذي فيه: «ولا مهدي إلا عيسى ابن مريم». فهذه الأحاديث الخمسة لم يصححها أحد من أهل العلم، ومع هذا يقول ابن محمود عن الذين يعتقدون صحة خروج المهدي إنهم يزعمون أن هذه الأحاديث صحيحة، وهذا من التقول عليهم، وقد تناقض قوله في الحديث الذي فيه «ولا مهدي إلا عيسى ابن مريم» فجعله في صفحة (39) وصفحة (52) من الأحاديث التي صححها القائلون بصحة خروج المهدي، وقال في أول صفحة (51): إنه ضعيف عندهم لمخالفته لسائر الأحاديث، وفي هذا التناقض دليل على أن ابن محمود كان يكتب ما سنح له كيفما اتفق، من غير تثبت ولا تحرير لما يكتبه.
__________
(1) ص 59 - 69.

(1/225)

وأما قوله في أحاديث المهدي التي رواها أبو داود، والإمام أحمد، والترمذي، وابن ماجة: إنها كلها متعارضة ومختلفة، ليست بصحيحة ولا متواترة، لا بمقتضى اللفظ ولا المعنى.
فجوابه: أن يقال: قد تقدم الجواب عما زعمه من وقوع التعارض والاختلاف بين أحاديث المهدي، مع الكلام على قوله في صفحة (6): ومنها تناقض هذه الأحاديث وتعارضها. فليراجع (1)، وتقدم الجواب عن قوله: إنها ليست بصحيحة ولا متواترة، مع الكلام على قوله في صفحة (4): وفي الحقيقة إنها كلها غير صحيحة ولا متواترة، فليراجع أيضًا (2).
وقال ابن محمود في صفحة (39) إلى صفحة (42): "الحديث الأول: روى أبو داود في سننه، عن جابر بن سمرة قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «لا يزال هذا الدين قائمًا حتى يكون عليكم اثنا عشر خليفة، ثم قال كلمة، فقلت لأبي: ما قال؟ قال: كلهم من قريش» ثم أجاب ابن محمود بقوله: إن هذا الحديث يجعلونه رأسًا وأصلا في أحاديث المهدي، بحيث يستقي منه أهل السنة الذين يصدقون بصحة خروج المهدي، كما يستقي منه الشيعة حيث يرون أن إمامهم محمد بن الحسن العسكري هو الثاني عشر، وبمقتضى التأمل لم نجد للمهدي ذكر في هذا الحديث، لا بمقتضى التصريح ولا التلميح، فالاستدلال به على فرض صحته غير موافق ولا مطابق، فإنه لا ذكر للمهدي فيه، ولم يقل في الحديث إن أحدهم المهدي حتى يكون حجة، وقد صار أمر المهدي وخروجه مشترك بين السنة والشيعة وكل منهم يستدل بهذا الحديث، وقد سماه العلامة ابن كثير في نهايته بالخليفة، وجعله بصف الخلفاء الراشدين؛ أبي بكر وعمر وعثمان وعلي، وقد قال النبي - صلى الله عليه وسلم -: «الخلافة من بعدي ثلاثون سنة»، وقد انتهت بوفاة علي بن أبي طالب -رضي الله عنه-، ولا أدري من أين وجدوا بأن رسول الله قال في هؤلاء الأئمة أن أحدهم المهدي، أو أنه الإمام أو الخليفة، وما هو إلا محض المبالغة في الغلو في القول بخروجه، حتى أعلقوا هذا الاعتقاد في قلوب بعض العلماء وأكثر العامة، وحتى أدرجوه في عقيدة أهل السنة والجماعة، والحق أن حديث جابر بن سمرة في قول النبي - صلى الله عليه وسلم -: «لا ................
__________
(1) ص 70 - 71.
(2) ص 41 - 45.

(1/226)

يزال هذا الدين قائمًا حتى يكون عليكم اثنا عشر خليفة» ينبغي أن يحمل على الواقع الملموس والمشاهد بالأسماع والأبصار، وذلك في حملة على حكام المسلمين الذين كانوا في القرون الثلاثة المفضلة، والذين قام بهم أمر الدنيا والدين وجماعة المسلمين؛ وهم أبو بكر، وعمر، وعثمان، وعلي، ومعاوية بن أبي سفيان، ثم عبد الملك بن مروان، ثم ابنه الوليد بن عبد الملك، ثم سليمان بن عبد الملك، ثم عمر بن عبد العزيز، ثم يزيد بن عبد الملك، ثم هشام بن عبد الملك، ثم يزيد بن الوليد، ومن بعده إلى مروان بن محمد. ثم انتقلت الإمامة إلى بني العباس؛ ومنهم المنصور، ثم ابنه المهدي، ثم هارون الرشيد، إلى من بعدهم ممن استقام بهم أمر الدنيا والدين وجماعة المسلمين. ومن بعد هؤلاء عماد الدين زنكي، ونور الدين محمود الشهيد، وصلاح الدين الأيوبي. فلا ينبغي أن نبخس هؤلاء حقهم، أو ننسى محاسنهم، أو نجحد عموم عدلهم، الذي طبق مشارق الأرض ومغاربها، ثم نحمله على المهدي الذي لا يخرج بزعمهم إلا زمن عيسى ابن مريم، وهو مجهول في عالم الغيب ... إلى أن قال: فمتى قلنا إن الاثني عشر خليفة الذين استقام بهم الدين لن يخرجوا عن هؤلاء الأئمة الذين أعز الله بهم الدين، وجمع بهم شمل المسلمين، لم نكن آثمين، بدلا من أن نحيل إلى تسميته بالمهدي ثم نجعله خيالا غيبيًا يوجد في الأذهان دون الأعيان، إذ هذا من التخرص والظنون والقول على الله وعلى رسوله بغير حق".
والجواب: أن يقال: قد ذكر العلماء وجوهًا كثيرة في معنى حديث جابر بن سمرة -رضي الله عنهما- ومن أحسنها كلام الحافظ ابن كثير في "البداية والنهاية"، وقد ذكر فيه عن بعض الناس أنهم قالوا في حديث جابر بن سمرة -رضي الله عنهما- إن فيه بشارة بوجود اثني عشر خليفة عادلا من قريش، وإن لم يوجدوا على الولاء، وإن المهدي المبشر بوجوده في آخر الزمان منهم، وقد ذكرت كلام ابن كثير مع الجواب عن اعتراض ابن محمود على السفاريني لمِا قال في عقيدته:
منها الإمام الخاتم الفصيح ... محمد المهدي والمسيح

فليراجع (1)، ولعل أبا داود كان يقول بهذا القول الذي ذكره ابن كثير، ولأجل .......
__________
(1) ص 185.

(1/227)

ذلك أورد حديث جابر بن سمرة -رضي الله عنهما- مع أحاديث المهدي، والله أعلم.
وأما قوله: إن هذا الحديث يجعلونه رأسًا وأصلا في أحاديث المهدي، بحيث يستقي منه أهل السنة الذين يصدقون بصحة خروج المهدي، كما يستقي منه الشيعة حيث يرون أن إمامهم محمد بن الحسن العسكري هو الثاني عشر.
فجوابه: أن يقال: ليس الأمر على ما زعمه ابن محمود، فإن أهل السنة لم يجعلوا حديث جابر بن سمرة -رضي الله عنهما- رأسًا وأصلا في أحاديث المهدي، ولم أر أحدًا من أهل الكتب الستة ذكره في أحاديث المهدي سوى أبي داود، وأما غيره فذكروه في أبواب الخلافة والإمارة، وذكره فيها أليق به، وإنما يعتمد أهل السنة في المهدي على ما رواه علي، وابن مسعود، وأبو سعيد، وأبو هريرة، وأم سلمة، وجابر -رضي الله عنهم- عن النبي - صلى الله عليه وسلم -، وقد ذكرت أحاديثهم في أول الكتاب فلتراجع (1).
وأما الرافضة فليس لهم ما يتعلقون به في حديث جابر بن سمرة -رضي الله عنهما- لأن النبي - صلى الله عليه وسلم - قال فيه: «لا يزال هذا الدين قائمًا حتى يكون عليكم اثنا عشر خليفة كلهم من قريش» وفي بعض الروايات «اثنا عشر أميرًا»، والذين يزعم الرافضة إمامتهم من أهل البيت لم يتول الخلافة منهم سوى علي بن أبي طالب وابنه الحسن -رضي الله عنهما- فأي رأس وأي أصل تستقي منه الرافضة من حديث جابر بن سمرة -رضي الله عنهما-. ومن له أدنى علم وفهم لا يخفى عليه أن حديث جابر بن سمرة -رضي الله عنهما- بعيد كل البعد عن مطابقة ما تزعمه الرافضة في مهديهم المزعوم المعدوم محمد بن الحسن العسكري.
وأما قوله: وبمقتضى التأمل لم نجد للمهدي ذكر في هذا الحديث، لا بمقتضى التصريح ولا التلميح، فالاستدلال به على فرض صحته غير موافق ولا مطابق، فإنه لا ذكر للمهدي فيه، ولم يقل في الحديث إن أحدهم المهدي حتى يكون حجة.
فجوابه: أن يقال: قد لحن ابن محمود في قوله لم نجد للمهدي ذكر، وصوابه ذكرًا.
__________
(1) ص 9 - 17.

(1/228)

ويقال أيضًا: قد تقدم (1) ما ذكره ابن كثير عن بعض الناس أنهم قالوا في حديث جابر بن سمرة -رضي الله عنهما- إن فيه بشارة بوجود اثني عشر خليفة عادلا كلهم من قريش، وإن لم يوجدوا على الولاء، وإن المهدي المبشر بوجوده في آخر الزمان منهم، وقد جزم بهذا القول في تفسيره لسورة المائدة لما تكلم على هذه الآية {وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا} الآية، وذكر ما رواه الإمام أحمد عن مسروق قال: "كنا جلوسًا عند عبد الله بن مسعود وهو يقرئنا القرآن، فقال له رجل: يا أبا عبد الرحمن، هل سألتم رسول الله - صلى الله عليه وسلم -، كم يملك هذه الأمة من خليفة؟ فقال عبد الله بن مسعود: ما سألني عنها أحد منذ قدمت العراق قبلك، ثم قال: نعم، ولقد سألنا رسول الله - صلى الله عليه وسلم - فقال: «اثنا عشر كعدة نقباء بني إسرائيل» ". في إسناده مجالد بن سعيد، وثقة النسائي في رواية، وضعفه الجمهور، وحسن بعضهم حديثه، وقال ابن كثير بعد إيراده: "هذا حديث غريب من هذا الوجه، قال: وأصل هذا الحديث ثابت في الصحيحين من حديث جابر بن سمرة، وذكر الحديث ثم قال: ومعنى هذا الحديث البشارة بوجود اثني عشر خليفة صالحًا، يقيم الحق ويعدل فيهم، ولا يلزم من هذا تواليهم وتتابع أيامهم، بل قد وجد منهم أربعة على نسق، وهم الخلفاء الأربعة؛ أبو بكر، وعمر، وعثمان، وعلي -رضي الله عنهم-، ومنهم عمر بن عبد العزيز بلا شك عند الأئمة، وبعض بني العباس، ولا تقوم الساعة حتى تكون ولا يتهم لا محالة، والظاهر أن منهم المهدي المبشر به في الأحاديث الواردة بذكره، فذكر أنه يواطئ اسمه اسم النبي - صلى الله عليه وسلم -، واسم أبيه اسم أبيه، فيملأ الأرض عدلا وقسطًا كما ملئت جورًا وظلمًا، وليس هذا بالمنتظر الذي تتوهم الرافضة وجوده، ثم ظهوره من سرداب سامراء، فإن ذلك ليس له حقيقة ولا وجود بالكلية، بل هو من هوس العقول السخيفة، وتوهم الخيالات الضعيفة، وليس المراد بهؤلاء الاثني عشر، الأئمة الاثني عشر الذين تعتقد فيهم الاثنا عشرية من الروافض لجهلهم وقلة عقلهم، وفي التوراة البشارة بإسماعيل -عليه السلام- وأن الله يقيم من صلبه اثني عشر عظيمًا، وهم هؤلاء الخلفاء الاثنا عشر المذكورون في حديث ابن مسعود وجابر بن سمرة". انتهى كلام ابن كثير -رحمه الله تعالى-.
__________
(1) تراجع 185.

(1/229)

وأما قوله: على فرض صحته.
فجوابه: أن يقال: حديث جابر بن سمرة -رضي الله عنهما- في ذكر الخلفاء الاثني عشر قد رواه البخاري في "باب الاستخلاف" من كتاب الأحكام من صحيحه، ورواه مسلم في "كتاب الإمارة" من عدة طرق، ورواه الترمذي في "باب ما جاء في الخلفاء" من طريقين؛ قال في الأول منهم: "حسن صحيح"، وقال في الآخر: "حسن صحيح غريب" قال: "وفي الباب عن ابن مسعود وعبد الله بن عمرو"، ورواه الإمام أحمد في مسنده من عدة طرق صحيحة. فإذا كان ابن محمود قد شك في صحة حديث جابر بن سمرة -رضي الله عنهما- مع اتفاق البخاري ومسلم على إخراجه في صحيحيهما، وزعم أن ذلك من التحقيق المعتبر عن أحاديث المهدي، فأحسن الله عزاءه في علمه وتحقيقه، وهذا التحقيق المتوهم مما حصل لابن محمود بعد توسعه في العلوم والفنون وتطاوله على شيخ الإسلام ابن تيمية، وقد ذكرت كلامه في ذلك والجواب عنه في أثناء الكتاب فليراجع (1).
وأما قوله: وقد صار أمر المهدي وخروجه مشترك بين السنة والشيعة، وكل منهم يستدل بهذا الحديث.
فجوابه: أن يقال: قد لحن ابن محمود في قوله مشترك، وصوابه مشتركًا بالنصب؛ لأنه خبر صار.
ويقال أيضًا: إن منتظر الرافضة الذي يتوهمون وجوده في سرداب سامراء ليس له حقيقة ولا وجود بالكلية، ودعوى الرافضة فيه أنه المهدي من جنس دعوى غيرهم من الدجالين الذين ادعوا المهدية كذبًا وزورًا، وعلى هذا فلا متعلق للروافض في حديث جابر بن سمرة -رضي الله عنهما- ولا في غيره من الأحاديث الواردة في المهدي.
وأما قوله: وقد سماه العلامة ابن كثير في نهايته بالخليفة، وجعله بصف الخلفاء الراشدين؛ أبي بكر، وعمر، وعثمان، وعلي، وقد قال النبي - صلى الله عليه وسلم -: «الخلافة من بعدي ثلاثون سنة» وقد انتهت بوفاة علي بن أبي طالب -رضي الله عنه-.
فجوابه: أن يقال: قد ثبت عن النبي - صلى الله عليه وسلم - أنه قال في المهدي إنه يعمل ..........
__________
(1) ص 102 - 109.

(1/230)

بالسنة، ويملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، ومن كان بهذه الصفة فلا شك أنه من الخلفاء الراشدين والأئمة المهديين.
وأما قوله: وجعله بصف الخلفاء الراشدين أبي بكر وعمر وعثمان وعلي.
فجوابه: أن يقال: إن ابن كثير -رحمه الله تعالى- لم يقل في المهدي إنه من أصحاب رسول الله - صلى الله عليه وسلم - حتى يتجه الاعتراض عليه بأنه قد جعل المهدي في صف أبي بكر وعمر وعثمان وعلي -رضي الله عنهم-، وإنما قال فيه إنه أحد الخلفاء الراشدين والأئمة المهديين، وهذا الاعتراض عليه فيه؛ لأن هذه الصفة يجوز إطلاقها على كل إمام عمل بالكتاب والسنة، وبسط القسط والعدل، وأزال الجور والظلم، فكما يقال في أبي بكر وعمر وعثمان وعلي -رضي الله عنهم- إنهم خلفاء راشدون وأئمة مهديون، فكذلك يقال فيمن سار على منهاجهم من أئمة العدل ولو كان في آخر الزمان، وقد أجمع العلماء على أن عمر بن عبد العزيز من أئمة العدل، وأنه أحد الخلفاء الراشدين المهديين، ولم يعترض أحد من العلماء على هذا الإجماع، ولا قال أحد منهم إن هذا الإجماع يجعل عمر بن عبد العزيز في صف أبي بكر وعمر وعثمان وعلي -رضي الله عنهم-؛ وذلك لأن هؤلاء الأربعة قد امتازوا بخصائص لم تكن لمن بعدهم من الخلفاء؛ منها صحبة النبي - صلى الله عليه وسلم -، والجهاد معه، وشهادة النبي - صلى الله عليه وسلم - لهم بالجنة، وكونهم من السابقين الأولين من المهاجرين، وكون خلافتهم خلافة نبوة، وأمر النبي - صلى الله عليه وسلم - بالأخذ بسنته وسنتهم والتمسك بها والعض عليها بالنواجذ، وهذه الخصائص هي التي تميزهم عن غيرهم من الخلفاء، وتمنع أن يكون أحد في صفهم، ولهم من الخصائص والفضائل الكثيرة غير ما ذكرنا، وقد قال النبي - صلى الله عليه وسلم -: «لا تسبوا أصحابي فلو أن أحدًا أنفق مثل أحد ذهبًا ما بلغ مد أحدهم ولا نصيفه» متفق عليه من حديث أبي سعيد الخدري -رضي الله عنه-، وروى مسلم أيضًا عن أبي هريرة -رضي الله عنه- عن النبي - صلى الله عليه وسلم - نحوه. وفي هذين الحديثين دليل على علو منزلة الصحابة -رضي الله عنهم- على من بعدهم، فلا يكون أحد من التابعين ولا من بعدهم في صفهم، ولو كان خليفة راشدًا، فضلا عن أن يكون في صف أبي بكر وعمر وعثمان وعلي -رضي الله عنهم-.

(1/231)

وأما قوله: وقد قال النبي - صلى الله عليه وسلم -: «الخلافة من بعدي ثلاثون سنة» وقد انتهت بوفاة عي بن أبي طالب -رضي الله عنه-.
فجوابه: أن يقال: مراد النبي - صلى الله عليه وسلم - بقوله: «الخلافة بعدي ثلاثون سنة» خلافة النبوة؛ لقوله في حديث سفينة -رضي الله عنه-: «خلافة النبوة ثلاثون سنة، ثم يؤتي الله الملك من يشاء» رواه الإمام أحمد، وأبو داود، والترمذي، والنسائي، وابن حبان، والحاكم، وقال الترمذي: "حديث حسن"، وقد انتهت خلافة النبوة بنزول الحسن بن علي -رضي الله عنهما- عن الخلافة لمعاوية -رضي الله عنه- وذلك بعد قتل -علي رضي الله عنه- بستة أشهر.
وقد روى عبد الله بن الإمام أحمد عن أبي ريحانة- واسمه عبد الله بن مطر البصري- عن سفينة -رضي الله عنه- عن النبي - صلى الله عليه وسلم - قال: «الخلافة بعدي ثلاثون سنة» فقال رجل كان حاضرًا في المجلس: قد دخلت من هذه الثلاثين سنة ستة شهور في خلافة معاوية، فقال: من ههنا أُتيتَ تلك الشهور، كانت البيعة للحسن بن علي بايعه أربعون ألفًا، أو اثنان وأربعون ألفًا.
وإذا علم هذا فلا تعارض بين قول النبي - صلى الله عليه وسلم -: «الخلافة بعدي ثلاثون سنة» وبين ما جاء في حديث جابر بن سمرة -رضي الله عنهما- في ذكر الخلفاء الاثني عشر، ومثله ما تقدم في الأحاديث الثلاثة عن جابر وأبي سعيد -رضي الله عنهما- في ذكر الخليفة الذي يكون في آخر الزمان يحثو المال حثوًا، فإن الخلافة المقدرة بثلاثين سنة هي خلافة النبوة، وهذه الخلافة قد اختص بها أبو بكر وعمر وعثمان وعلي -رضي الله عنهم- وأُكمِلت بخلافة الحسن بن علي -رضي الله عنهما- وأما من كان بعد الثلاثين سنة فخلافتهم خلافة ملك. قال ابن القيم -رحمه الله تعالى- في "تهذيب السنن": "والدليل على أن النبي - صلى الله عليه وسلم - إنما أوقع عليهم اسم الخلافة بمعنى الملك في غير خلافة النبوة، قوله في الحديث الصحيح من حديث الزهري، عن أبي سلمة، عن أبي هريرة: «سيكون من بعدي خلفاء يعملون بما يعلمون، ويفعلون ما يؤمرون، وسيكون من بعدهم خلفاء يعملون بما لا يعلمون، ويفعلون ما لا يؤمرون، فمن أنكر بَرِئ، ومن أمسك سلم، ولكن من رضي وتابع» ".
قلت: هذا الحديث رواه ابن حبان في صحيحه، من حديث أبي هريرة ..........

(1/232)

-رضي الله عنه-. وفي الصحيحين، ومسند الإمام أحمد، وسنن ابن ماجة عن أبي هريرة أيضًا -رضي الله عنه- عن رسول الله - صلى الله عليه وسلم - أنه قال: «كانت بنو إسرائيل تسوسهم الأنبياء، كلما هلك نبي خلفه نبي، وإنه لا نبي بعدي، وإنه سيكون خلفاء فيكثرون» قالوا: فما تأمرنا يا رسول الله؟ قال: «فوا ببيعة الأول فالأول، وأعطوهم حقهم، فإن الله سائلهم عما استرعاهم» ففي هذا الحديث والحديث قبله إطلاق اسم الخلفاء على الملوك.
وقد جاء ما يدل على أنه سيكون بعد الصحابة رضي الله عنهم خلفاء راشدون؛ فروي الإمام أحمد، وأبو داود الطيالسي، والبزار، عن حبيب بن سالم قال: "سمعت النعمان بن بشير -رضي الله عنهما- يقول: كنا قعودًا في المسجد، وكان بشير رجلا يكف حديثه، فجاء أبو ثعلبة الخشني -رضي الله عنه- فقال: يا بشير بن سعد، أتحفظ حديث رسول الله - صلى الله عليه وسلم - في الأمراء؟ وكان حذيفة -رضي الله عنه- قاعدًا مع بشير، فقال حذيفة -رضي الله عنه-: أنا أحفظ خطبته، فجلس أبو ثعلبة، فقال حذيفة -رضي الله عنه- قال: رسول الله - صلى الله عليه وسلم -: «تكون النبوة فيكم ما شاء الله أن تكون، ثم يرفعها إذا شاء أن يرفعها، ثم تكون خلافة على منهاج النبوة، فتكون ما شاء الله أن تكون، ثم يرفعها إذا شاء أن يرفعها، ثم تكون ملكًا عاضًا فتكون ما شاء الله أن تكون، ثم يرفعها إذا شاء أن يرفعها، ثم تكون ملكًا جبرية فتكون ما شاء الله أن تكون، ثم يرفعها إذا شاء أن يرفعها، ثم تكون خلافة على منهاج النبوة ثم سكت» قال حبيب: فلما قام عمر بن عبد العزيز، وكان يزيد بن النعمان بن بشير في صحابته، فكتبت إليه بهذا الحديث أذكره إياه، فقلت: إني لأرجو أن يكون أمير المؤمنين - يعني عمر- بعد الملك العاض والجبرية، فأدخل كتابي على عمر بن عبد العزيز فسر به وأعجبه"، وقد رواه الطبراني في الأوسط مختصرًا، قال الهيثمي: "ورجاله ثقات".
وأما قوله: ولا أدري من أين وجدوا بأن رسول الله قال في هؤلاء الأئمة إن أحدهم المهدي أو أنه الإمام أو الخليفة؟ وما هو إلا محض البالغة في الغلو في القول بخروجه، حتى أعلقوا هذا الاعتقاد في قلوب بعض العلماء وأكثر العام، ة وحتى أدرجوه في عقيدة أهل السنة والجماعة.
فجوابه: أن أقول: قد ذكرت قريبًا أن أهل السنة إنما يعتمدون في إثبات خروج المهدي على ما رواه علي، وابن مسعود، وأبو سعيد، وأبو هريرة، وأم سلمة، وجابر -رضي الله عنهم- عن النبي - صلى الله عليه وسلم -، وأما حديث جابر بن سمرة -رضي الله عنهما- فقد ذكروه في أبواب

(1/233)

الخلافة والإمارة وذكرت أيضًا ما ذكره ابن كثير في "البداية والنهاية" وفي التفسير أيضًا أن حديث جابر بن سمرة -رضي الله عنهما- فيه بشارة بوجود اثني عشرة خليفة صالحًا يقيم الحق، قال: "والظاهر أن منهم المهدي المبشر به في الأحاديث الواردة بذكره"، فليراجع كلام ابن كثير ففيه كفاية في الرد على ابن محمود (1).
وأما قوله: والحق أن حديث جابر بن سمرة في قول النبي - صلى الله عليه وسلم -: «لا يزال هذا الدين قائمًا حتى يكون عليكم اثنا عشر خليفة» ينبغي أن يحمل على الواقع الملموس والمشاهد بالأسماع والأبصار، وذلك في حمله على حكام المسلمين .... إلى قوله: وهو مجهول في عالم الغيب.
فجوابه من وجوه؛ أحدها: أن يقال: ما عبَّر به ابن محمود عن الواقع فيما مضى بأنه ملموس ومشاهد بالأسماع والأبصار فهو كلام غير معقول؛ لأن الواقع في الماضي إنما يعبر عنه بالعلم، ولا يعبر عنه باللمس ولا بالمشاهدة؛ لأن اللمس والمسَّ إنما يكون بمباشرة اليد أو غيرها من الأعضاء لجسم آخر من غير حائل، قال الله -تعالى-: {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَابًا فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ}، وقال -تعالى-: {أَوْ لَامَسْتُمُ النِّسَاءَ} الآية، وقال -تعالى-: {وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ} الآية، وقال النبي - صلى الله عليه وسلم - لماعز: «لعلك قبَّلت أو لمست»، وقال في حديث آخر: «ومن مس الحصا فقد لغا»، وقال الشاعر:
لَمست بكفي كفه أطلب الغنى
ولم أدر أن الجود من كفه يعدي

وأما المشاهدة بالأبصار فإنما تكون للشيء الحاضر الذي تمكن مشاهدته.
وأما المشاهدة بالأسماع فغير معقول ولا يقول ذلك عاقل؛ لأن الآذان إنما جعلت للسمع لا للمشاهدة، قال الله -تعالى-: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آَذَانٌ يَسْمَعُونَ بِهَا}، وقال -تعالى-: ِ {أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آَذَانٌ يَسْمَعُونَ بِهَا}.
__________
(1) ص (185) (229).

(1/234)

فأخبر -تبارك وتعالى- عن كل جارحة من الجوارح الأربع بما هي مخصوصة به عن غيرها من المنافع، وجعل السمع من خصائص الآذان، والبصر من خصائص الأعين، فإن كان ابن محمود يشاهد بأذنيه فذلك من خوارق العادات ومما حصل له بعد توسعه في العلوم والفنون.
الوجه الثاني: أن يقال: إن حكام المسلمين في القرون الثلاثة المفضلة كان عددهم خمسة وثلاثين، وكثير منهم لا ينطبق عليهم ما جاء في حديث جابر بن سمرة -رضي الله عنهما- فقد جاء في بعض الروايات أن النبي - صلى الله عليه وسلم - قال: «كلهم تجتمع عليه الأمة»، وبهذا يخرج خلفاء بني العباس كلهم؛ لأن الأمة لم تجتمع على أحد منهم، ويكون هشام بن عبد الملك هو آخر الذين اجتمعت عليهم الأمة، وأما عماد الدين زنكي، ونور الدين محمود الشهيد، وصلاح الدين الأيوبي، فقد كانوا في القرن السادس، وليسوا من قريش، ولم تجتمع الأمة عليهم، بل كان أكثر بلاد المسلمين تحت ولاية غيرهم، فذِكرهم مع الخلفاء لا وجه له.
الوجه الثالث: أن يقال: إنما كان يعرف عموم العدل في خلافة أبي بكر وعمر وعثمان وعلي -رضي الله عنهم-، وكذلك في خلافة عمر بن عبد العزيز -رحمه الله تعالى-، فأما غيرهم فقد كانوا يستأثرون بالأموال ويضعونها في غير مواضعها، ومنهم من يصادر أموال الناس ويأخذها لنفسه أو يعطيها لغيره، ولا يعرف عن أحد بعد الخلفاء الأربعة الراشدين أن عدله طبق مشارق الأرض ومغاربها سوى عمر بن عبد العزيز، وأما المهدي الذي يخرج في آخر الزمان فقد أخبر النبي - صلى الله عليه وسلم - في عدة أحاديث صحيحة أنه يملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، وأخبر في حديث أم سلمة -رضي الله عنها- أنه يعمل بسنة النبي - صلى الله عليه وسلم -، وأن الإسلام يلقي بجرانه إلى الأرض، فهذا هو العدل الذي يطبق مشارق الأرض ومغاربها، لا ما زعمه ابن محمود فيمن سماهم من الملوك الماضين.
وأما قوله: هو مجهول في عالم الغيب.
فجوابه: أن يقال: قد كرر ابن محمود هذه الكلمة في عدة مواضع من رسالته، وقد تقدم الجواب عنها في أول الكتاب وفي أثنائه فليراجع (1).
__________
(1) ص (55 - 75) (90).

(1/235)

وأما قوله: فمتى قلنا إن الاثني عشر خليفة الذين استقام بهم الدين لن يخرجوا عن هؤلاء الأئمة الذين أعز الله بهم الدين وجمع بهم شمل المسلمين لم نكن آثمين، بدلا من أن نحيل إلى تسميته بالمهدي ثم نجعله خيالا غيبيًا يوجد في الأذهان دون الأعيان، إذ هذا من التخرص والقول على الله وعلى رسوله بغير حق.
فجوابه من وجهين: أحدهما: أن يقال: إن ابن محمود قد تهجم على الأحاديث الثابتة في المهدي، وقابلها بالرد والإنكار، وزعم أنها خرافة، وأنها بمثابة حديث ألف ليلة وليلة، وهذا من أقبح التخرص والقول على الله وعلى رسوله بغير حق، ومن كان هذا فعله فلا شك أنه قد أتى إثمًا عظيمًا، وأنه قد عرَّض نفسه للعقوبة الشديدة، وقد قال الله -تعالى-: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، قال الإمام أحمد -رحمه الله تعالى-: "أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا ردَّ بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك، ثم جعل يتلو هذه الآية {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} "، وقال الإمام أحمد أيضًا: "من رد أحاديث رسول الله - صلى الله عليه وسلم - فهو على شفا هلكة"، وقد ذكرت ما قاله بعض العلماء من التشديد في رد الأحاديث الثابتة، حتى أن بعضهم أطلق الكفر على من فعل ذلك، فليراجع ذلك في أول الكتاب (1).
الوجه الثاني: أن يقال: قد ثبت عن النبي - صلى الله عليه وسلم - أنه أخبر بخروج القحطاني والجهجاه، والخليفة الذي يحثو المال حثوًا ولا يعده عدًا، وأخبر أيضًا بخروج الدجال، ونزول عيسى ابن مريم -عليه السلام-، وأنه يكون حكمًا عدلا وإمامًا مقسطًا، وأخبر أن يأجوج ومأجوج يخرجون على الناس في زمان عيسى ابن مريم، وأنهم يحصرون نبي الله عيسى ومن معه فيدعو عليهم فيهلكهم الله، فهل يصدق ابن محمود بخروج هؤلاء في آخر الزمان، أم يقول إن ذلك كله من الخيال الغيبي الذي يوجد في الأذهان دون الأعيان، وأن القول بخروجهم من التخرص والقول على الله وعلى رسوله بغير حق؟ فإن صدق بخروجهم انتقض قوله في المهدي؛ لأنه لا فرق بين خروجهم في آخر الزمان وبين خروج المهدي فيه، ولأن الأحاديث الدالة على خروج المهدي ثابتة عن النبي - صلى الله عليه وسلم - كما أنها ثابتة في خروج القحطاني ومن ذكر معه، وإن رد الأحاديث الثابتة في خروج القحطاني ومن ذكر معه كما قد رد الأحاديث في خروج المهدي فتلك بلية من شر البلايا ومصيبة عظيمة في دين الرجل.
__________
(1) ص (52، 53).

(1/236)

وقال ابن محمود في صفحة (42) وصفحة (43): "الحديث الثاني: روى أبو داود في سننه عن طريق أبي نعيم، عن علي -رضي الله عنه- عن النبي - صلى الله عليه وسلم - قال: «لو لم يبق من الدنيا إلا يوم واحد لبعث الله رجلا مِنَّا يملؤها عدلا كما ملئت جورًا»، ورواه الإمام أحمد عن طريق أبي نعيم، ورواه الترمذي، ثم أجاب ابن محمود بقوله إن هذا الحديث هو من جملة الأحاديث التي يزعمونها صحيحة، وهي ليست بصريحة في الدلالة على المعنى الذي ذكروه، إذ ليس فيها ذكر للمهدي، وعلى فرض صحته فإنه لا مانع من جعل الرجل الذي يملأ الأرض عدلا من جملة المسلمين، الذين مضوا وانقضوا واستقام عليها أمر الدنيا والدين وجماعة المسلمين، فقوله مِنَّا يحتمل أن يكون من أهل ديننا وملتنا، على أن وجود رجل يملأ الأرض عدلا كما ملئت جورًا يحتمل أن يكون من المحال، فقد خلق الله الدنيا وخلق فيها المسلم والكافر والبر والفاجر، كما قال -سبحانه-: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} لكون الدنيا دار ابتلاء وامتحان، والمصارعة لا تزال قائمة بين الحق والباطل وبين المسلمين والكفار، وفي صحيح مسلم أن النبي - صلى الله عليه وسلم - قال: «ما أنتم في الأمم المكذبة للرسل إلا كالشعرة البيضاء في جلد الثور الأسود»، وعلى كل حال فإنه ليس في الحديث التصريح باسم المهدي ولا زمانه ولا مكانه ولا الإيمان به، ولا يمتنع كونه من جملة الخلفاء السابقين الذين استقام بهم الدين وبسطوا العدل في مشارق الأرض ومغاربها بين المسلمين وبين من يعيش معهم من المخالفين لهم في الدين، وهذا الحديث هو من جملة الأحاديث التي يزعمونها صحيحة وليست بصريحة".
والجواب: أن يقال: إن ابن محمود قد ذكر متن حديث علي -رضي الله عنه- وزعم أن ذلك رواية أبي داود، وكان غاية تحقيقه له أن أبدل رواية أبي داود برواية الإمام أحمد ونسبها لأبي داود وزاد فيها حرفًا من عنده وهو قوله "واحد"، وزعم أن الترمذي رواه وهو لم يروه، وإنما أشار إليه بعد روايته لحديث ابن ..................

(1/237)

مسعود -رضي الله عنه- حيث قال: "وفي الباب عن علي، وأبي سعيد، وأم سلمة، وأبي هريرة". ثم إن ابن محمود قدح في صحة حديث علي -رضي الله عنه- بدون ذكر علة في إسناده يسوغ بها القدح فيه، وزعم أنه لا مانع من جعل الرجل الذي يملأ الأرض عدلا من جملة المسلمين الذين مضوا وانقضوا، ثم أبدى احتمالا أن قوله "مِنَّا" من أهل ديننا وملتنا، وأبدى احتمالاً آخر أنه من المحال وجود رجل يملأ الأرض عدلا كما ملئت جورًا.
هذا هو التحقيق المعتبر عند ابن محمود لحديث علي -رضي الله عنه- وهو بأضغاث الأحلام أشبه منه بكلام اليقظان، فضلا عن أن يكون من التحقيق المعتبر.
والكلام في الرد عليه أن يقال: أما حديث علي -رضي الله عنه- فقد رواه الإمام أحمد عن حجاج وأبي نعيم، قالا: "حدثنا فطر عن القاسم بن أبي بزة، عن أبي الطفيل، قال حجاج: سمعت عليًا -رضي الله عنه- يقول: قال رسول الله - صلى الله عليه وسلم -: «لو لم يبق من الدنيا إلا يوم لبعث الله -عز وجل- رجلا منا يملؤها عدلا كما ملئت جورًا»، قال أبو نعيم: «رجلا مِنَّا». قال: وسمعته مرة يذكره عن حبيب، عن أبي الطفيل، عن علي -رضي الله عنه- عن النبي - صلى الله عليه وسلم - ". إسناداه صحيحان، وقد رواه أبو داود في سننه، عن عثمان بن أبي شيبة، عن الفضل بن دكين، ولفظه: «لو لم يبق من الدهر إلا يوم لبعث الله رجلا من أهل بيتي يملؤها عدلا كما ملئت جورا». إسناده صحيح، ورواه أبو بكر بن أبي شيبة في مصنفه، عن الفضل بن دكين، فذكره بمثله وإسناده صحيح، وقد ذكرت توثيق الأئمة لفطر بن خليفة والرد على من قال بتضعيفه، فليراجع ذلك في أول الكتاب (1)، وفي هذه الأسانيد الصحيحة أبلغ رد على ابن محمود؛ حيث توقف في صحة حديث علي -رضي الله عنه- وعلَّق القول به على فرض صحته، وفي المتن الذي رواه أبو بكر بن أبي شيبة وأبو داود، وما فيه من النص على أن الرجل من أهل بيت النبي - صلى الله عليه وسلم - أبلغ رد على الاحتمال الذي أبداه ابن محمود بأن قوله "مِنَّا" أي من أهل ديننا وملتنا.
وقد جاء النص على أن المهدي من أهل بيت النبي - صلى الله عليه وسلم - في عدة أحاديث عن علي، وابن مسعود، وأبي هريرة، وأبي سعيد -رضي الله عنهم-، وجاء في .....................
__________
(1) ص (14، 15).

(1/238)

روايتين عن أبي سعيد -رضي الله عنه- النص على أن المهدي من عترة النبي - صلى الله عليه وسلم -، وهذه الأحاديث مذكورة في أول الكتاب (1)، وكلها ثابتة، وبعضها يفسر بعضا، ففيها أبلغ رد على احتمال ابن محمود.
وأما قوله: إن هذا الحديث من الأحاديث التي ليس فيها ذكر للمهدي.
فجوابه: أن يقال: قد جاء التصريح بذكر المهدي في عدة روايات عن أبي سعيد الخدري -رضي الله عنه- وفي أربعة أحاديث عن علي، وأبي هريرة، وجابر -رضي الله عنهم-، وقد تقدم ذكرها في أول الكتاب فلتراجع (2).
وأما قوله: إنه لا مانع من جعل الرجل الذي يملأ الأرض عدلا من جملة المسلمين الذين مضوا وانقضوا.
فجوابه: أن يقال: هذا مردود بالنص على أن الرجل من أهل بيت النبي - صلى الله عليه وسلم -، وبالنص على أن المهدي يخرج في آخر هذه الأمة، وكل من هذين النصين مانع قوي من القول بما توهمه ابن محمود؛ فأما النص على أنه من أهل بيت النبي - صلى الله عليه وسلم - فقد جاء في عدة أحاديث عن علي، وابن مسعود، وأبي سعيد، وأبي هريرة -رضي الله عنهم-، وفي بعض الروايات عن أبي سعيد -رضي الله عنه- النص على أنه من عترة النبي - صلى الله عليه وسلم -، وقد تقدم ذكر هذه الأحاديث في أول الكتاب فلتراجع (3).
قال ابن الأثير: "عترة الرجل، أخص أقاربه"، وقال ابن الأعرابي: "العترة، ولد الرجل وذريته، وعقبه من صلبه"، قال فعترة النبي - صلى الله عليه وسلم - ولد فاطمة -رضي الله عنها-.
وقد مضى ألف وأربعمائة سنة من الهجرة ولم يملك أحد من أهل بيت النبي - صلى الله عليه وسلم - ويكون بالصفة التي جاء ذكرها في الأحاديث الثابتة؛ وهو أنه يعمل بسنة النبي - صلى الله عليه وسلم -، ويملأ الأرض عدلا وقسطًا كما ملئت جورًا وظلمًا، وأنه يعطي المال حثوًا ولا يعده عدًا، وأنه يقسم المال بالسوية بين الناس، وأن عيسى ابن مريم يصلي خلفه حين ينزل، ولا بد أن يملك هذا الرجل، ولا يعلم بزمان خروجه وملكه إلا الله -تعالى-.
وأما النص على أن المهدي يخرج في آخر هذه الأمة فقد رواه الحاكم عن .............
__________
(1) ص (9 - 16).
(2) ص (9 - 16).
(3) ص (12 - 17).

(1/239)

أبي سعيد -رضي الله عنه-، وجاء في حديث جابر -رضي الله عنه- أن المهدي يقول لعيسى ابن مريم إذا نزل: تعال صل بنا. وقد ذكرت هذا الحديث وحديث أبي سعيد -رضي الله عنه- في أول الكتاب فليرجع إليهما (1). ففيهما أبلغ رد على قول ابن محمود: إنه لا مانع من جعل الرجل الذي يملأ الأرض عدلا من جملة المسلمين الذين مضوا وانقضوا.
وأما قوله: على أن وجود رجل يملأ الأرض عدلا كما ملئت جورًا يحتمل أن يكون من المحال.
فجوابه: أن يقال: إنما يقول بهذا الاحتمال الباطل من يشك في عموم قدرة الله -تعالى- ونفوذ مشيئته، فأما من علم أن الله على كل شيء قدير، وأنه ما شاء الله كان، لا راد لما أراده، ولا معقب لحكمه، فإنه لا يتوقف في رد هذا الاحتمال الباطل وإنكاره غاية الإنكار، ومن الذي يحول بين الرب -تبارك وتعالى- وبين إخراج رجل من أهل بيت النبي - صلى الله عليه وسلم - يملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا.
وقد روى الإمام أحمد، والشيخان، والترمذي، وابن ماجة، عن أبي هريرة -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «والذي نفسي بيده ليوشكن أن ينزل فيكم ابن مريم حكمًا عدلا»، وفي رواية لأحمد ومسلم: «حكمًا عادلا»، وفي رواية لأحمد: «إمامًا مهديًا وحكمًا عدلا»، وفي رواية له: «إماما عادلا وحكمًا مقسطًا»، وفي رواية له: «ويهلك الله في زمانه الملل كلها إلا الإسلام». وهذه الروايات عند أحمد أسانيدها صحيحة، فهل يقول ابن محمود إن ما ذكر في هذه الروايات يحتمل أن يكون من المحال، أم يفرق بين ما جاء في عيسى ابن مريم وبين ما جاء في المهدي بفرق صحيح مقبول عند أهل العلم؟ ولن يجد إلى الفرق الصحيح سبيلا. فأما المجازفة والمكابرة والتعسف في رد الأحاديث الثابتة بالاحتمالات الباطلة، فهذا مما يتنزه عنه من له أدنى عقل ودين.
ولا يخفى ما في كلام ابن محمود من التناقض؛ حيث زعم أنه لا مانع من جعل الرجل الذي يملأ الأرض عدلا من جملة المسلمين الذين مضوا وانقضوا، ثم نقض ذلك بقوله: على أن وجود رجل يملأ الأرض عدلا كما ملئت جورًا يحتمل أن يكون من المحال. وهذا التناقض مما حصل لابن محمود بعد توسعه ............
__________
(1) ص (14 - 17).

(1/240)

في العلوم والفنون، وتهجمه على الإمام الشافعي والإمام أحمد، وتطاوله على شيخ الإسلام ابن تيمية.
وأما قوله: فقد خلق الله الدنيا وخلق فيها المسلم والكافر والبر والفاجر؛ لكون الدنيا دار ابتلاء وامتحان، والمصارعة لا تزال قائمة بين الحق والباطل، وبين المسلمين والكفار.
فجوابه: أن يقال: لا يلزم من عموم العدل في زمن المهدي أن ينقرض الكفار والفجار من الأرض، ويزول الابتلاء والامتحان، بل يكون عموم العدل مع وجود الكفار والفجار، ومع وجود الابتلاء والامتحان، كما كان ذلك في زمن الخلفاء الراشدين، فإنهم كانوا غاية في العدل مع وجود الكفار والفجار في زمانهم، وكذلك الخليفة الراشد عمر بن عبد العزيز، فقد طبق العدل في زمانه كثيرا من الأقطار المتباعدة مع كثرة الكفار والفجار في ذلك الزمان، ومع وجود المصارعة بين الحق والباطل وبين المسلمين والكفار، وهكذا يكون الأمر في زمن المهدي، إذ لا بد له من جهاد الكفار والمنافقين، وقمع الفجار والمعاندين، وبذلك يتسنى له بسط القسط والعدل، وإزالة الجور والظلم.
وقد روي الإمام أحمد، وأبو داود، والحاكم، عن عمران بن حصين -رضي الله عنهما- قال: قال رسول الله - صلى الله عليه وسلم -: «لا تزال طائفة من أمتي على الحق ظاهرين على من ناوأهم حتى يقاتل آخرهم المسيح الدجال» قال الحاكم: "صحيح على شرط مسلم"، ووافقه الذهبي في تلخيصه.
وروى الإمام أحمد أيضًا، ومسلم، عن جابر بن عبد الله -رضي الله عنهما- قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة، قال: فينزل عيسى ابن مريم، فيقول أميرهم: تعال صل لنا، فيقول: لا، إن بعضكم على بعض أمراء، تكرمة الله هذه الأمة»، وقد رواه الحارث ابن أبي أسامة مختصرًا، ولفظه قال رسول الله - صلى الله عليه وسلم -: «ينزل عيسى ابن مريم، فيقول أميرهم المهدي: تعال صل بنا، فيقول: لا، إن بعضهم أمير بعض، تكرمة الله لهذه الأمة»، وروي البيهقي في دلائل النبوة، عن عبد الرحمن بن العلاء الحضرمي قال: حدثني من سمع النبي - صلى الله عليه وسلم - يقول: «إنه سيكون في آخر هذه الأمة قوم لهم مثل أجر أولهم، يأمرون بالمعروف وينهون عن المنكر، ويقاتلون أهل الفتن» ..........................

(1/241)

ورواه أحمد وابن وضاح مختصرًا.
وفي هذه الأحاديث دليل على أن المهدي وأصحابه يقاتلون على الحق، وأنهم يكونون ظاهرين على من ناوأهم، وأن عيسى ابن مريم ينزل عليهم وهم يقاتلون الدجال، فيصلي خلف المهدي أول ما ينزل.
وقد تقدم في أول الكتاب قول أبي الحسين الآبري: "إنها قد تواترت الأخبار واستفاضت عن رسول الله - صلى الله عليه وسلم - بذكر المهدي، وأنه من أهل بيته، وأنه يملك سبع سنين، وأنه يملأ الأرض عدلا، وأن عيسى يخرج فيساعده على قتل الدجال، وأنه يؤم هذه الأمة ويصلي عيسى خلفه". انتهى، وقد ذكرت هناك عددًا من أكابر العلماء الذين نقلوا كلام الآبري وأقروه، فليراجع ما تقدم (1).
والمقصود هنا بيان أن وجود الكفار والفجار في كل زمان، وكون المصارعة لا تزال قائمة بين الحق والباطل وبين المسلمين والكفار، لا يمنع من إزالة الجور والظلم وامتلاء الأرض بالقسط والعدل في زمان المهدي؛ لأن أهل الباطل يكونون حينذاك ذليلين مقموعين مقهورين، وتكون الغلبة والظهور للحق وأهله.
وأما قوله: وفي صحيح مسلم أن النبي - صلى الله عليه وسلم - قال: «ما أنتم في الأمم المكذبة للرسل إلا كالشعرة البيضاء في جلد الثور الأسود».
فجوابه: أن يقال: إن ابن محمود قد زاد في الحديث كلمتين من عنده؛ وهما قوله: "المكذبة للرسل"، وقد رواه البخاري ومسلم من حديث ابن مسعود -رضي الله عنه- عن النبي - صلى الله عليه وسلم -، ولفظه عند مسلم: «ما المسلمون في الكفار إلا كشعرة بيضاء في ثور أسود، أو كشعرة سوداء في ثور أبيض»، وفي رواية للبخاري ومسلم: «وما أنتم في أهل الشرك إلا كالشعرة البيضاء في جلد الثور الأسود، أو كالشعرة السوداء في جلد الثور الأحمر»، وفي رواية لمسلم: «ما أنتم في سواكم من الأمم إلا كالشعرة السوداء في الثور الأبيض، أو كالشعرة البيضاء في الثور الأسود»، ورواه البخاري ومسلم أيضًا عن أبي سعيد -رضي الله عنه- عن النبي - صلى الله عليه وسلم - أنه قال: «إن مثلكم في الأمم كمثل الشعرة البيضاء في جلد الثور الأسود، أو كالرقمة في ذراع الحمار»، وفي رواية لمسلم: «ما أنتم يومئذ في الناس إلا كالشعرة البيضاء في الثور الأسود، أو كالشعرة السوداء في الثور الأبيض»، ورواه البخاري ولفظه قال: «ما أنتم في الناس إلا كالشعرة السوداء ..........................
__________
(1) ص (43، 44).

(1/242)

في جلد ثور أبيض، أو كشعرة بيضاء في جلد ثور أسود». هذه ألفاظ الحديثين عند البخاري ومسلم، وهو إخبار عما يكون يوم القيامة، وليس في شيء من ألفاظ الحديثين ما زاده ابن محمود في قوله: "المكذبة للرسل"، وقد ورد الوعيد الشديد لمن قال على النبي - صلى الله عليه وسلم - ما لم يقل، وليس هذا موضع ذكر الأحاديث الواردة في ذلك.
وأما قوله: وعلى كل حال فإنه ليس في الحديث التصريح باسم المهدي ولا زمانه ولا مكانه ولا الإيمان به، ولا يمتنع كونه من جملة الخلفاء السابقين، الذين استقام بهم الدين، وبسطوا العدل في مشارق الأرض ومغاربها بين المسلمين، وبين من يعيش معهم من المخالفين لهم في الدين.
فجوابه: أن يقال: قد جاء في حديث علي -رضي الله عنه- ما يقوم مقام التصريح باسم المهدي، ففيه النص على أنه من أهل بيت النبي - صلى الله عليه وسلم -، وأنه يكون في آخر الزمان، حتى لو لم يبق من الدهر إلا يوم لبعثه الله -عز وجل-، وأنه يملأ الأرض عدلا كما ملئت جورًا، ومن كان بهذه الصفة فهو المهدي المنتظر، سواء وقع التصريح باسمه في هذا الحديث أو لم يقع، وقد جاء التصريح باسمه في عدة أحاديث تقدم ذكرها في أول الكتاب فلتراجع (1).
وأما التصريح بزمان المهدي ومكانه فليس ذلك شرطًا في الإيمان بخروجه، وقد ذكرت في أثناء الكتاب قول ابن محمود: وحاشا أن يفرض رسول الله على أمته الإيمان برجل من بني آدم مجهول في عالم الغيب، لا يعلم زمانه ولا مكانه. وذكرت الجواب عن قوله: لا يعلم زمانه ولا مكانه، فليراجع ذلك في موضعه (2).
وأما الإيمان بخروج المهدي في آخر الزمان فذلك من تحقيق الشهادة بالرسالة؛ لأنه قد ثبت عن النبي - صلى الله عليه وسلم - أنه أخبر بخروجه، فوجب الإيمان بذلك تصديقًا لخبر النبي - صلى الله عليه وسلم -.
وأما قوله: ولا يمتنع كونه من جملة الخلفاء السابقين.
فجوابه: أن يقال: بل ذلك ممتنع، وقد تقدم بيان ذلك قريبًا فليراجع (3).
وأما قوله: وهذا الحديث هو من جملة الأحاديث التي يزعمونها صحيحة وليست بصريحة.
__________
(1) ص (12 - 17).
(2) ص (100 - 101).
(3) ص (239 - 240).

(1/243)

فجوابه: أن يقال: قد تقدم إيراد حديث علي -رضي الله عنه- بأسانيده الصحيحة قريبًا وفي أول الكتاب فلتراجع (1)، ومن شك في صحة حديث علي -رضي الله عنه- فذلك دليل على بعده عن معرفة الحديث، وأنه لا فرق عنده بين الصحيح منه والضعيف، وقد ذكرت قريبًا أن في حديث علي -رضي الله عنه- ما يقوم مقام التصريح باسم المهدي، وأنه قد جاء التصريح باسمه في عدة أحاديث تقدم ذكرها في أول الكتاب.
وقال ابن محمود في صفحة (43) وصفحة (44): "الحديث الثالث: روى أبو داود في سننه، عن أبي سعيد الخدري قال: قال رسول الله - صلى الله عليه وسلم -: «المهدي مِنِّي، أجلى الجبهة، أقنى الأنف، يملأ الأرض عدلا كما ملئت جورًا، يمكث في الأرض سبع سنين». ثم أجاب ابن محمود بقوله: إن هذا بمعنى الحديث الأول، ما عدا الأوصاف من كونه أجلى الجبهة أقنى الأنف، وهذه الأوصاف موجودة في كثير من الناس وخاصة الأشراف، فلا تفيد بالمهدي علمًا ولا يقينًا، ورسول الله - صلى الله عليه وسلم - منزه عن أن يحيل أمته على هذه الأوصاف الموجودة في أكثر بني آدم، ولا يأتي من اتصف بها بكتاب من ربه يصدق قوله، ولا بدين جديد يكمل به دين محمد رسول الله، وليس بملك مقرب ولا نبي مرسل، وقد صارت دعوى المهدي والاتصاف بالأوصاف المذكورة مركبا للكذابين الدجالين، فكل واحد منهم يحاول أن يكون هو، فيقع الناس في مشكلة لم تحل وفتنة لا تنتهي، يتوارثها جيل بعد جيل حتى تقوم الساعة، وحاشا أن يأتي بها رسول الله لأمته".
والجواب عما يتعلق بالحديث من وجهين؛ أحدهما: أن يقال: إن ابن محمود قد حرَّف في لفظ الحديث؛ فأسقط منه كلمتين، وغير كلمة، وزاد كلمتين من عنده، ولفظه عند أبي داود، قال رسول الله - صلى الله عليه وسلم -: «المهدي مني أجلي الجبهة أقنى الأنف يملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا يملك سبع سنين».
الوجه الثاني: أن يقال: قد ذكر ابن القيم -رحمه الله تعالى- هذا الحديث في كتابه "المنار المنيف" وقال: "إسناده جيد"، وقد رواه الإمام أحمد بنحو رواية أبي داود وإسناده صحيح على شرط مسلم، ورواه أيضًا بلفظ آخر وإسناده صحيح على شرط الشيخين، ورواه ابن حبان في صحيحه، والحاكم في مستدركه، وقال: "صحيح على ..........
__________
(1) ص (14، 15) (238).

(1/244)

شرط الشيخين"، ووافقه الذهبي في تلخيصه، ورواه الإمام أحمد أيضًا بأسانيد بعضها على شرط مسلم، ورواه الترمذي وحسنه، ورواه الحاكم أيضًا من طريقين، قال في أحدهما: "صحيح على شرط مسلم"، وأقره الذهبي، وصحح الآخر، ووافقه الذهبي. وقد تقدم إيراد الروايات عن أبي سعيد -رضي الله عنه- والكلام عليها مبسوطًا في أول الكتاب فليراجع (1)، ففيه رد على مجازفات ابن محمود في معارضته لهذا الحديث، وزعمه في أول الفصل أنه من الأحاديث التي ليست بصحيحة.
وأما قوله: إن هذا الحديث بمعنى الحديث الأول ما عدا الأوصاف من كونه أجلى الجبهة، أقنى الأنف، وهذه الأوصاف موجودة في كثير من الناس، فلا يفيد بالمهدي علمًا ولا يقينًا.
فجوابه: أن يقال: إنما يعرف المهدي ويشتهر بعمله بسنة النبي - صلى الله عليه وسلم -، وبسطه للقسط والعدل، وإزالته للجور والظلم، وهذه الأوصاف نادرة الوجود، ويضاف إلى ذلك كونه من أهل بيت النبي - صلى الله عليه وسلم -، وأن اسمه يواطئ اسم النبي - صلى الله عليه وسلم -، واسم أبيه يواطئ اسم أبي النبي - صلى الله عليه وسلم -، وأنه يشبه النبي - صلى الله عليه وسلم - في الخُلُق بضم الخاء، وقد جاء ذلك في حديثين عن علي وابن مسعود -رضي الله عنهما-؛ فأما حديث علي -رضي الله عنه- فرواه أبو داود، عن أبي إسحاق قال: قال علي -رضي الله عنه- ونظر إلى ابنه الحسن فقال: «إن ابني هذا سيد كما سماه النبي - صلى الله عليه وسلم -، وسيخرج من صلبه رجل يمسى باسم نبيكم - صلى الله عليه وسلم -، يشبهه في الخُلُق ولا يشبهه في الخلق، ثم ذكر قصة يملأ الأرض عدلا»، وأما حديث ابن مسعود -رضي الله عنه- فرواه ابن حبان في صحيحه، ولفظه قال رسول الله - صلى الله عليه وسلم -: «يخرج رجل من أهل بيتي يواطئ اسمه اسمي وخلقه خلقي، فيملؤها قسطًا وعدلا كما ملئت ظلمًا وجورًا». وهذا الحديث الصحيح يؤيد حديث علي -رضي الله عنه- ويقويه، قال شمس الحق في "عون المعبود" في الكلام على حديث علي -رضي الله عنه-: "يشبهه في الخلق؛ بضم الخاء واللام وتسكن، ولا يشبهه في الخلق؛ بفتح الخاء وسكون اللام؛ أي يشبهه في السيرة، ولا يشبهه في الصورة". انتهى، وهذه الصفة نادرة الوجود.
وأما وصفه بأنه أجلى الجبهة، أقنى الأنف، فذلك زيادة إيضاح في التعريف به.
وأما قوله: ورسول الله - صلى الله عليه وسلم - منزه عن أن يحيل أمته على هذه الأوصاف الموجودة في أكثر بني آدم.
__________
(1) ص (11 - 14).

(1/245)

فجوابه: أن يقال: إنما ينزه النبي - صلى الله عليه وسلم - عما يكون فيه عيب له أو لحديثه، وليس في إخباره - صلى الله عليه وسلم - عن المهدي بأنه أجلى الجبهة أقنى الأنف ما يقتضي العيب له - صلى الله عليه وسلم - أو لحديثه، فتنزيهه عن ذلك لغو لا يقوله عاقل، وينبغي تنزيه النبي - صلى الله عليه وسلم - عن لغو المعارضين للأحاديث الثابتة عنه.
ويقال أيضًا: لو أن ابن محمود قال: إن هذه الأوصاف موجودة في كثير من الناس لكان لقوله وجه يحتمل، فأما قوله إن هذه الأوصاف موجودة في أكثر بني آدم فذلك غير مُسلّم، والقنا في الأنف أقل بكثير من الجلاء في الجبهة كما هو معلوم بالمشاهدة، وأما اجتماع الصفتين فذلك نادر في الرجال.
وأما قوله: ولا يأتي من اتصف بها بكتاب من ربه يصدق قوله، ولا بدين جديد يكمل به دين محمد رسول الله، وليس بملك مقرب، ولا نبي مرسل.
فجوابه: أن يقال: لا يخفى ما في كلام ابن محمود من المجازفة التي تدل على فساد التصور، وهل يدور في عقل من له أدنى عقل وعلم أنه من الممكن أن يأتي أحد بعد محمد - صلى الله عليه وسلم - بكتاب من الله يصدق قوله؟ وهل يدور في عقل من له أدنى عقل وعلم أنه من الممكن أن دين محمد - صلى الله عليه وسلم - ناقص، وأنه من الممكن أن يأتي أحد بدين جديد يكمل به دين محمد - صلى الله عليه وسلم -؟ وهل يدور في عقل من له أدنى عقل وعلم أن ملكًا مقربًا ينزل من السماء ويقول إنه المهدي؟ وهل يدور في عقل من له أدنى عقل وعلم أن المهدي المبشر به يجترئ على أن يقول إنه ملك مقرب أو نبي مرسل، أو أنه يأتي بدين جديد، أو بكتاب من الله يصدق قوله، أو يقول إن دين الإسلام ناقص، وإن إكماله يكون على يديه؟! فكل هذه الأقوال الوخيمة لا تدور في العقل السليم، وإنما تدور في أفكار الذين في عقولهم خلل شديد. وإذا كان نبي الله عيسى ابن مريم -عليه الصلاة والسلام- الذي هو أحد أولي العزم من الرسل إذا نزل في آخر الزمان إنما يحكم بالكتاب والسنة، ولا يأتي بكتاب جديد ولا بدين جديد يكمل به دين محمد - صلى الله عليه وسلم -، فغيره من الناس أولى أن لا يأتي بكتاب جديد ولا بدين جديد بعد محمد - صلى الله عليه وسلم -.
وإذا علم هذا، فلو زعم رجل أنه المهدي، وأنه أتى بكتاب من الله، أو قال إن دين الإسلام ناقص وإنه أتى ليكمله، لحكم كل مؤمن له أدنى علم ومعرفة أنه دجال من الدجالين، إن لم يكن مسلوب العقل.

(1/246)

وهذه الشطحات التي زعم قائلها أنها من التحقيق المعتبر لأحاديث المهدي ومن شرح أحاديثه بما لا مزيد عليه، هي مما حصل لابن محمود بعد توسعه في العلوم والفنون.
وأما قوله: وقد صارت دعوى المهدي والاتصاف بالأوصاف المذكورة مركبًا للكذابين الدجالين، فكل واحد منهم يحاول أن يكون هو، فيقع الناس في مشكلة لم تحل، وفتنة لا تنتهي، يتوارثها جيل بعد جيل حتى تقوم الساعة.
فجوابه: أن يقال: قد ادعى النبوة أناس كثيرون، ولم تكن دعواهم قادحة في نبوة الأنبياء ولا مؤثرة فيها بشيء، فكذلك دعوى المدعين للمهدية كذبًا وزورا، لا تقدح في الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي الذي يخرج في آخر الزمان، ولا تؤثر فيها بشيء، وكلما ادعى النبوة أو المهدية أحد من الكذابين فضحه الله وأخزاه، وحل مشكلته وأزال فتنته، ولم تدم مشاكل المدعين للنبوة ولا مشاكل المدعين للمهدية وفتنهم، ولا توارثتها الأجيال، وإنما تقع في الحين بعد الأحيان الكثيرة ثم تنقطع، وقد يكون لبعضهم اتباع من الهمج الرعاع؛ كالقاديانية، والبابية، وأشباههم ممن هم أضل سبيلا من الأنعام، وهؤلاء خارجون من الإسلام وإن ادعوا أنهم من أهله.
وأما قوله: حتى تقوم الساعة.
فجوابه: أن يقال: هذا من الرجم بالغيب، ولا يعلم ماذا يكون في المستقبل إلا الله -تعالى-.
وأما قوله: وحاشا أن يأتي بها رسول الله لأمته.
فجوابه من وجهين؛ أحدهما: أن يقال: إن الرسول - صلى الله عليه وسلم - مبلغ عن الله -تعالى- كما قال -تعالى-: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}. وقد ثبت عن النبي - صلى الله عليه وسلم - من وجوه متعددة أنه أخبر أمته بخروج المهدي في آخر الزمان، كما أخبرهم بغير ذلك مما كان فيما مضى وما سيكون في المستقبل من أشراط الساعة وغيرها، وما يكون بعد قيام الساعة، وكل ما ثبت عنه فإنه يجب الإيمان به؛ لقوله في الحديث الصحيح: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، ويؤمنوا بي وبما جئت به، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله» رواه مسلم من حديث أبي هريرة -رضي الله عنه-. فأما مقابلة أخباره الثابتة عنه ..........

(1/247)

بالتلبيس والتشكيك والأساليب المنحرفة، فذلك من أفعال أهل الأهواء والعقائد الفاسدة.
الوجه الثاني: أن يقال: إن النبي - صلى الله عليه وسلم - لم يخبر أمته بما يتحاشى عنه من الأمور التي لا فائدة في ذكرها، وإنما أخبرهم بخروج رجل من أهل بيه يعمل بالسنة، ويملأ الأرض قسطًا وعدلا، ويزيل الجور والظلم، ويكون خروجه في آخر الزمان نعمة على هذه الأمة، وهذا مما لا يتحاشى النبي - صلى الله عليه وسلم - عن الإخبار به؛ لما في ذلك من البشارة للمؤمنين.
وقال ابن محمود في صفحة (44): "الحديث الرابع: روى أبو داود في سننه، عن أم سلمة -رضي الله عنها- قالت: سمعت رسول الله - صلى الله عليه وسلم - يقول: «المهدي من عترتي ومن فاطمة». ثم أجاب ابن محمود بقوله: إن علي بن أبي طالب -رضي الله عنه-، وأم سلمة، وأبا سعيد الخدري، وابن مسعود، وسائر الصحابة كلهم -إن شاء الله- منزهون عن الكذب على رسول الله - صلى الله عليه وسلم -، وإنما حدث وضع هذه الأحاديث وصياغتها من الغلاة الزنادقة، وقد تعقب صاحب تهذيب السنن على حديث أم سلمة هذا وأعله بالبطلان، قال أبو جعفر العقيلي: "إن هذا الحديث يروى عن أبي نفيل العقيلي، وإنه من قول نفيل، ولا يتابع عليه، ولا نعرفه إلا منه"، وذكر البخاري أن في سنده زياد بن بيان وقد وهم في رفعه إلى رسول الله - صلى الله عليه وسلم -، فهذا الحديث مما قلنا إنه صريح في ذكر المهدي لكنه ليس بصحيح، لا في سنده ولا متنه، ولم يحفظ عن رسول الله اسم العترة، وهم أقارب الشخص، ولا اسم المهدي".
والجواب أن يقال: إن ابن محمود قد غير في لفظ الحديث؛ حيث قال: «ومن فاطمة»، وصوابه «من ولد فاطمة».
وأما قوله: وإنما حدث وضع هذه الأحاديث وصياغتها من الغلاة الزنادقة.
فجوابه: أن يقال: أما الأحاديث الثابتة في المهدي عن علي، وابن مسعود، وأبي هريرة، وأبي سعيد الخدري، وأم سلمة، وجابر -رضي الله عنهم- فهذه لا سبيل للغلاة الزنادقة إليها؛ لأن رواتها كلهم ثقات من لدن الصحابة -رضي الله عنهم- إلى الأئمة المخرجين لها في كتبهم، وقد ذكرتها في أول الكتاب فلتراجع (1). ففيها أبلغ رد على مزاعم ابن محمود ومجازفاته التي قالها من غير تثبت، وإني أتحدى ابن محمود أن يبرر ...........
__________
(1) ص9 - 17.

(1/248)

زعمه الذي هو بعيد كل البعد عن الصحة؛ وذلك بأن يخرج لنا من أسانيد هذه الأحاديث الثابتة رجلا من الغلاة الزنادقة، ولن يجد إلى ذلك سبيلا.
وأما الأحاديث التي في أسانيدها مقال، فمنها ما تؤيده الأحاديث الصحيحة وتشهد له. وقد ذكر ابن القيم -رحمه الله تعالى- جملة منها في كتابه "المنار المنيف"، ومثل هذه الأحاديث يقتصر فيها على القول بأنها ضعيفة، ولا يقال إنها موضوعة، وإنما يقطع بالوضع فيما يكون في إسناده وضَّاع معروف بالوضع.
الوجه الثاني: أن يقال: إن النبي - صلى الله عليه وسلم - قال: «لو يُعطى الناس بدعواهم لادَّعى ناس دماء رجال وأموالهم». رواه البخاري ومسلم، من حديث ابن عباس -رضي الله عنهما- وهذا لفظ مسلم، ورواه البيهقي في سننه وزاد: «ولكن البينة على المدعي»، قال النووي: "إسناده حسن أو صحيح".
وإني أطالب ابن محمود بإقامة البينة على ما ادَّعاه من وضع الأحاديث الثابتة في المهدي؛ وذلك بأن ينقل نقلاً ثابتًا عن المصنفين في الموضوعات أنهم ذكروا منها أحاديث علي، وابن مسعود، وأبي سعيد، وأبي هريرة، وأم سلمة، وجابر -رضي الله عنهم- في المهدي، وهي التي تقدم ذكرها في أول الكتاب، وأن يذكر الكتاب الذي ذكر فيه ذلك، والصفحات التي ذكر فيها ذلك، ولن يجد إلى ذلك سبيلا البتة، وكذلك لا يجد سبيلا إلى الحكم بالوضع على كثير من الأحاديث الضعيفة التي رواها أبو داود وابن ماجة وغيرهما في المهدي؛ لأنه ليس في شيء من أسانيدها وضاع ولا كذاب ولا من أجمع العلماء على تركه، وإنما الأمر فيها كما تقدم في الوجه الأول أنه يقتصر على القول بأنها ضعيفة، ولا يتجاوز ذلك إلى الحكم عليها بالوضع.
الوجه الثالث: أن يقال: إن ابن محمود قد سلك مسلك بعض الذين لا يبالون برد الأحاديث الثابتة إذا كانت مخالفة لنظرياتهم وأفكارهم الخاطئة، ويتسرعون بالحكم عليها بالوضع بدون مسند صحيح يعتمدون عليه، وإنما يعمدون على المجازفات والتخرصات والتوهمات التي هي من وحي الشيطان وتضليله، وقد قلَّدهم ابن محمود في زعمهم أن جميع الأحاديث الواردة في المهدي من وضع الغلاة الزنادقة وصياغتهم، وقد ذكر عنه في أول الكتاب أنه قال إن فكرة المهدي ليست في أصلها من عقائد أهل السنة القدماء، وإن أصل من تبني هذه الفكرة والعقيدة هم الشيعة، وإن عبد الله بن سبأ أخذ هو وشيعته يعملون عملهم في ......

(1/249)

صياغة الأحاديث ووضعها على لسان رسول الله - صلى الله عليه وسلم -، وذكرت أيضًا أنه أخذ هذا التلفيق من كلام رشيد رضا، وأحمد أمين، وسعد محمد حسن، فليراجع ما تقدم، وليراجع الجواب عنه، ففيه كفاية في الرد على ما زعمه ابن محمود ههنا (1).
وأما قوله: وقد تعقب صاحب "تهذيب السنن" على حديث أم سلمة هذا وأعله بالبطلان، قال أبو جعفر العقيلي: "إن هذا الحديث يُروى عن أبي نفيل العقيلي، وإنه من قول نفيل ولا يتابع عليه ولا نعرفه إلا منه"، وذكر البخاري أن في سنده زياد بن بيان، وقد وهم في رفعه إلى رسول الله - صلى الله عليه وسلم -.
فجوابه: أن يقال: هكذا يكون التحقيق الذي حث ابن محمود على الرجوع إليه، وزعم أنه تحقيق معتبر وأنه لا مزيد عليه.
وأقول لا شك أنه لا مزيد عليه في التخليط والتقول على العلماء، ومن طالع "تهذيب السنن" للمنذري لم يخف عليه ذلك.
وأنا أذكر كلام المنذري بالنص ثم أبين ما وقع في كلام ابن محمود من التخليط والتقول على المنذري وغيره، قال المنذري في "تهذيب السنن": ((وفي حديث أبي داود قال عبد الله بن جعفر - وهو الرقي-: "وسمعت أبا المليح - يعني الحسن بن عمر الرقي - يثني على علي بن نفيل ويذكر منه صلاحًا"، وقال أبو حاتم الرازي: "علي بن نفيل جد النفيلي لا بأس به"، وقال أبو جعفر العقيلي: "علي بن نفيل، حراني، هو جد النفيلي، عن سعيد بن المسيب في المهدي لا يتابع عليه ولا يعرف إلا به" وساق هذا الحديث، وقال في المهدي: "أحاديث جياد من غير هذا الوجه بخلاف هذا اللفظ، بلفظ "رجل من أهل بيته" على الجملة مجملا" هذا آخر كلامه، وفي إسناد هذا الحديث أيضًا زياد بن بيان، قال الحافظ أبو أحمد بن عدي: "زياد بن بيان سمع علي بن نفيل جد النفيلي، وفي إسناده نظر، سمعت ابن حماد يذكره عن البخاري" وساق الحديث، وقال: "والبخاري إنما أنكر من حديث زياد بن بيان هذا الحديث وهو معروف به" هذا آخر كلامه، وقال غيره: "وهو كلام معروف من كلام سعيد بن المسيب، والظاهر أن زياد بن بيان وهم في رفعه")) انتهى كلام المنذري.
وقد زعم ابن محمود أن صاحب "تهذيب السنن" تعقب على حديث أم سلمة وأعله بالبطلان.
وأقول: إن هذا من التقول على المنذري، فإنه لم يقل إن الحديث باطل ولا أشار ......
__________
(1) ص (31 - 36).

(1/250)

إلى ذلك، ألا يتقي الله ابن محمود فيما ينقل عن العلماء؟!
وزعم ابن محمود أيضًا أن أبا جعفر العقيلي قال: إن هذا الحديث يروى عن أبي نفيل العقيلي، وإنه من قول نفيل ولا يتابع عليه ولا نعرفه إلا منه.
وأقول: إن هذا من التخليط والتقول على العقيلي، ومن قابل بين كلام العقيلي وبين كلام ابن محمود لم يخف عليه ذلك، ومن تخليطه أيضًا قوله: عن أبي نفيل العقيلي، وصوابه: عن ابن نفيل جد النفيلي.
وزعم ابن محمود أيضًا أن البخاري ذكر أن في سنده زياد بن بيان وقد وهم في رفعه إلى رسول الله - صلى الله عليه وسلم -.
وأقول: إن الذي قال إن في إسناد الحديث زياد بن بيان هو المنذري، والذي قال والظاهر أن زياد بن بيان وهم في رفعه هو ابن الجوزي، قال ذلك في "العلل المتناهية"، ونقل المنذري كلامه وأشار إليه بقوله: وقال غيره. ولم يُسمِّه، وأما البخاري فقال في "التاريخ الكبير" في ترجمة زياد بن بيان: "قال عبد الغفار بن داود: حدثنا أبو المليح الرقي، سمع زياد بن بيان- وذكر من فضله-، سمع علي بن نفيل جد النفيلي، سمع سعيد بن المسيب، عن أم سلمة زوج النبي - صلى الله عليه وسلم - عن النبي - صلى الله عليه وسلم -: «المهدي حق، وهو من ولد فاطمة» قال أبو عبد الله - أي البخاري-:في إسناده نظر". هذا كلام البخاري لا ما جاء به ابن محمود من كيسه.
وأما قوله: فهذا الحديث مما قلنا إنه صريح في ذكر المهدي، لكنه ليس بصحيح لا في سنده ولا متنه.
فجوابه: أن يقال: إن أبا داود قد سكت على هذا الحديث، وقد قال في رسالته إلى أهل مكة: "وما لم أذكر فيه شيئًا فهو صالح، وبعضها أصح من بعض"، وأورده السيوطي في الجامع الصغير ورمز له بالصحة، وقال العزيزي في "السراج المنير، شرح الجامع الصغير": "إسناده حسن"، وفي هذا رد لما زعمه ابن محمود من أن الحديث ليس بصحيح في سنده ولا متنه.
وأما قوله: ولم يحفظ عن رسول الله اسم العترة؛ وهم أقارب الشخص، ولا اسم المهدي.
فجوابه: أن يقال: بل الاسمان محفوظان عن النبي - صلى الله عليه وسلم -؛ فأما اسم العترة فقد جاء التصريح به في روايتين عن أبي سعيد الخدري -رضي الله عنه-، روى إحداهما ....................

(1/251)

الإمام أحمد بإسناد صحيح على شرط الشيخين، وقال رسول الله - صلى الله عليه وسلم - فيها: «ثم يخرج رجل من عترتي أو من أهل بيتي»، ورواه ابن حبان في صحيحه بنحوه. وأما الرواية الأخرى فرواها الإمام أحمد بإسناد صحيح على شرط مسلم، وقال رسول الله - صلى الله عليه وسلم - فيها: «فيخرج رجل من عترتي»، ورواه لحاكم في مستدركه وقال: "صحيح على شرط مسلم"، وأقره الذهبي. وقد ذكرت هاتين الروايتين في أول الكتاب (1).
وأما اسم المهدي فقد جاء التصريح به في عدة روايات عن أبي سعيد الخدري -رضي الله عنه-، وفي أربعة أحاديث عن علي، وأبي هريرة، وجابر -رضي الله عنهم-، وقد ذكرت هذه الأحاديث في أول الكتاب فلتراجع (2)، ففيها أبلغ رد على ابن محمود.
وقال ابن محمود في صفحة (45) وصفحة (46) وصفحة (47): "الحديث الخامس: روى أبو داود عن أم سلمة أن رسول الله - صلى الله عليه وسلم - قال: «يكون اختلاف عند موت خليفة فيخرج رجل من أهل المدنية هاربًا إلى مكة، فيأتيه ناس من أهل مكة فيخرجونه وهو كاره، فيبايعونه بين الركن والمقام، ويبعث إليه بعث من الشام فتخسف بهم البيداء بين مكة والمدينة، فإذا رأى الناس ذلك أتاه أبدال الشام وعصائب أهل العراق فيبايعونه، ثم ينشأ رجل من قريش أخواله كلب فيبعث إليهم بعثًا فيظهرون عليهم، وذلك بعث كلب، والخيبة لمن لم يشهد غنيمة كلب، أو قال: بيعة كلب، فيقسم المال، ويعمل في الناس بسنة نبيه، ويلقي الإسلام بجرانه إلى الأرض، فيلبث سبع سنين، ثم يتوفى ويصلي عليه المسلمون».
ثم أجاب ابن محمود بقوله: إن هذا الحديث ليس بصحيح ولا بصريح، وليس للمهدي فيه سوى ذكر رجل خرج هاربًا من المدينة إلى مكة، ويبعد كل البعد أن يصدر هذا الخبر عن أم سلمة؛ فإنها ليست معروفة برواية الحديث كهذا، وبطلانه يظهر من دراسته، ولقد صرح السيوطي في كتاب "اللآلئ المصنوعة" بأنه موضوع؛ والموضوع هو المكذوب على الرسول، وكم من خليفة قد مات فوقع من بعده اختلاف، ولما قتل ابن الزبير ألزم الحجاج الناس بأن يبايعوا لعبد الملك بن مروان بين الركن والمقام، أفيقال إنه هو؟ وليس من شأن الرسول ولا من شأن عالم الغيب أن يخبر أمته بكل حادثة تحدث من بعد موته إلى يوم القيامة، وقد رأيت .............
__________
(1) ص (11، 12).
(2) ص (12 - 17).

(1/252)

لشيخ الإسلام ابن تيمية كلامًا ينكر فيه حديث أبدال الشام ورايات العراق، ويقول إنه لا صحة له ... إلى أن قال: فكم من رجل من قريش تولى الحكم على الناس، وألقى الإسلام بجرانه في زمانه، وأجمعت عليهم كلمته، واستفادوا في زمانه بالإيمان والأمان وزيادة الاطمئنان، ثم نشر العدل في جميع الأوطان، ومكث في ولايته سنين طويلة دون أن يسمى المهدي، أما هذا الرجل الذي لا يمكث في ولايته على الناس إلا سبع سنين فإنه فيء زائل، وكيف يملأ الأرض عدلا في سبع سنين وقد ملئت جورًا وكفرًا؟! فهل يغزو الناس بالأحلام في المنامات، أو يغزو الناس بالملائكة أو بالجن؟! وهل هذا الرجل أفضل من رسول الله - صلى الله عليه وسلم -، الذي جادل وجاهد وصبر على اللأواء والضنك والشدة، وأوذي في الله وشج رأسه وكسرت رباعيته، ومشي على طريق السنن المعتادة واستقام على ذلك ثلاثًا وعشرين سنة، ولم يتمكن من ملء الأرض عدلا إلا في الجزيرة العربية التي هي بمثابة النقطة بالنسبة إلى سعة الدنيا؟ ومتى صدقنا بهذا الحديث فإننا نكون ممن يفضل هذا الرجل على النبي محمد - صلى الله عليه وسلم -، مع العلم أنه لم يذكر اسم المهدي فيه فسقط الاستدلال به؛ إذ الرجل مبهم، وتعيين شخص معين هو حكم بغير علم؛ إذ هذا يعود إلى علم الغيب".
والجواب: أن يقال: إن ابن محمود قد غير في الحديث وزاد فيه كلمة من عنده، فأما التغيير ففي قوله: فخسف بهم البيداء، وصوابه «فيخسف بهم بالبيداء»، وأما الكلمة التي زادها فهي قوله: أو قال بيعة كلب، وهذه الكلمة ليست في الحديث، وقال أيضًا: ويعمل في الناس بسنة نبيه، ولفظه عند أحمد وأبي داود وأبي يعلي وابن حبان: «ويعمل في الناس بسنة نبيهم - صلى الله عليه وسلم -».
وأما قوله: إن هذا الحديث ليس بصحيح.
فجوابه: أن يقال: هلا ذكر ابن محمود العلة القادحة في سنده، حتى ينظر في كلامه هل هو صحيح أم لا؟! فأما القدح فيه بمجرد الدعوى فذلك مردود عليه.
ويقال أيضًا: إن أبا داود قد سكت عليه، وقد قال في رسالة إلى أهل مكة: "وما لم أذكر فيه شيئًا فهو صالح، وبعضها أصح من بعض"، وسكت عليه المنذري في تهذيبه، ولو كان فيه علة لذكرها، وقد رواه ابن حبان في صحيحه، والطبراني في الأوسط مختصرًا، قال الهيثمي: "ورجاله رجال الصحيح"، وقد أقره الحافظان؛ زين الدين ......................

(1/253)

العراقي، وابن حجر العسقلاني على هذا القول، وقال ابن القيم في كتابه "المنار المنيف": "الحديث حسن، ومثله مما يجوز أن يقال فيه صحيح"، وفيما ذكرته عن هؤلاء الأئمة أبلغ رد على ابن محمود، وإذا تعارض قول ابن محمود وأقوال الأئمة الذين ذكرنا، فهل يقول عاقل إنه يقبل قول ابن محمود وترد أقوال الأئمة الحفاظ النقاد؟ كلا، لا يقول ذلك عاقل، بل أقوال الحفاظ النقاد هي المقبولة، وما خالفها من توهمات ابن محمود وتخرصاته فهو مردود عليه.
وأما قوله: ويبعد كل البعد أن يصدر هذا الخبر عن أم سلمة.
فجوابه: أن يقال: بل البعيد كل البعد إنكار هذا الحديث الثابت واستبعاد صدوره عن أم سلمة -رضي الله عنها-، وقد روى الإمام أحمد ومسلم من حديث عائشة وأم سلمة -رضي الله عنهما- ما يشهد لهذا الحديث، وذلك في قصة الجيش الذي يخسف به بالبيداء، وروى الإمام أحمد أيضًا عن حفصة -رضي الله عنها- نحوه، ورواه مسلم إلا أنه قال: عن أم المؤمنين ولم يقل حفصة، وقد ذكرت هذه الأحاديث وما في معناها في أول الكتاب فلتراجع (1).
وأما قوله: إنها ليست معروفة برواية الحديث كهذا.
فجوابه أن يقال: وهل يظن ابن محمود أن كلامه هذا يحط من شأن هذا الحديث أو يؤثر فيه، وهل يظن أنه قد بلغ في معرفة العلل مبلغ شعبة بن الحجاج، ويحيى بن سعيد القطان، ويحيى بن معين، وأحمد بن حنبل، والبخاري، وأمثالهم حتى يقبل تعليله لهذا الحديث.
ويقال أيضًا: قد روى حديث أم سلمة -رضي الله عنها- جماعة من أهل العلم بالحديث والعلل والرجال؛ منهم الإمام أحمد، وأبو داود، وابن حبان، والحاكم، والطبراني، ولم يقدح فيه أحد منهم، ولم ينكر أحد منهم روايته عن أم سلمة -رضي الله عنها-، وقد تلقاه أهل العلم بالقبول، وصرَّح بعضهم بتصحيحه كما تقدم ذكره، وفي هذا أبلغ رد على ابن محمود.
وأما قوله: وبطلانه يظهر من دراسته.
فجوابه: أن يقال: هذه مجازفة مردودة بتصحيح من صححه من العلماء الذين تقدم ذكرهم، ولو كان الحديث باطلا ما سكت عليه أبو داود والمنذري.
__________
(1) ص (64 - 66).

(1/254)

وأما قوله: ولقد صرح السيوطي في كتاب "اللآلئ المصنوعة" بأنه موضوع، والموضوع هو المكذوب على الرسول.
فجوابه: أن يقال: هذا من التقول على السيوطي، فإنه لم يقل في هذا الحديث إنه موضوع، وإنما ذكره مع الأحاديث الواردة في الأبدال ولم يتكلم فيه بشيء، وذلك أنه أورد الأحاديث التي ذكرها ابن الجوزي وقال: إنها موضوعة، ثم قال بعد إيرادها: "وقد ورد ذكر الأبدال من حديث علي، أخرجه أحمد في مسنده وسنده حسن، ومن حديث عبادة بن الصامت، أخرجه أحمد وسنده حسن، ثم ذكر جملة من الأحاديث الواردة في الأبدال، ولم يتكلم فيها بشيء ... إلى أن قال: ومن حديث أم سلمة، أخرجه أحمد، وابن أبي شيبة، وأبو داود في سننه، والحاكم والبيهقي" هذا ما ذكره السيوطي في صفحة (332) من الجزء الثاني من "اللآلئ المصنوعة"، وقد أورده أيضًا في رسالة له في ذكر الأبدال، وهي مذكورة في الجزء الثاني من "الحاوي للفتاوي"، ذكره في صفحة (249) ولم يتعقبه بشيء، وأورده أيضًا في رسالته التي جمعها في أخبار المهدي وسماها "العرف الوردي، في أخبار المهدي" وهي في الجزء الثاني من "الحاوي للفتاوي"، وحديث أم سلمة -رضي الله عنها- مذكور في صفحة (59) منه، ولم يتكلم فيه بشيء.
ومما ذكرنا يعلم ما في كلام ابن محمود من التقول على السيوطي، وقد ذكرت فيما تقدم أنه قد نسب إلى عدد كثير من العلماء أقوالا لا تعرف عنهم، وهذا خلاف الأمانة في النقل، فلا يغتر أحد بنقول ابن محمود، فإنها غير مضبوطة، والله يسامحه ويغفر لنا وله.
وأما قوله: ولما قتل ابن الزبير ألزم الحجاج الناس بأن يبايعوا لعبد الملك بن مروان بين الركن والمقام، أفيقال إنه هو؟
فجوابه من وجوه؛ أحدها: أن أقول: إني لم أر أحدًا من المؤرخين الموثوق بهم في النقل ذكر أنه بويع لعبد الملك بن مروان بين الركن والمقام، وإنما روى ابن سعد عن الواقدي قال: "حدثني عبد الجبار بن عمارة، عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم، قال: دخل الحجاج مكة فبايع من بها من قريش لعبد الملك بن مروان، ورواه ابن جرير في تاريخه من طريق ابن سعد، وذكر ابن كثير في "البداية والنهاية" نحو ذلك.

(1/255)

الوجه الثاني: أن يقال: إن الرجل الذي يبايع له بين الركن والمقام لا يأتي من الشام، وإنما يخرج من المدينة هاربًا إلى مكة، فيأتيه ناس من أهل مكة فيخرجونه وهو كاره فيبايعونه بين الركن والمقام، وليس عبد الملك بن مروان من أهل المدينة، وإنما هو من أهل الشام، فلا ينطبق عليه حديث أم سلمة -رضي الله عنها-.
يوضح ذلك الوجه الثالث؛ وهو أن الرجل القرشي الذي جاء ذكره في حديث أم سلمة -رضي الله عنها- ليس هو من بني أمية، وإنما هو من بني هاشم، وقد جاء ذلك صريحًا في رواية عند الطبراني في الأوسط قال الهيثمي: "ورجاله رجال الصحيح".
الوجه الرابع: أن يقال: إن الرجل الذي جاء ذكره في حديث أم سلمة -رضي الله عنها- هو الذي يباشر البيعة بنفسه، وأما عبد الملك بن مروان فإنما أخذ البيعة له نائبه الحجاج بن يوسف، وكان عبد الملك يومئذ في الشام.
وأما قوله: وليس من شأن الرسول ولا من شأن عالم الغيب أن يخبر أمته بكل حادثة تحدث من بعد موته إلى يوم القيامة.
فجوابه من وجهين؛ أحدهما: أن يقال: لا يخفى ما في كلام ابن محمود من الخليط، ولا أدري ماذا أراد بقوله: ولا من شأن عالم الغيب ... إلى آخر كلامه، فإن كان أراد به الله -تعالى-، قيل له: إن الله حي لا يموت وليست له أمة، وإنما الأمم للرسل، والله رب الجميع. وإن كان أراد به الرسول - صلى الله عليه وسلم - قيل له: إن الرسول - صلى الله عليه وسلم - لا يوصف بأنه عالم الغيب؛ لأن هذه الصفة من خصائص الرب -تبارك وتعالى- قال الله -تعالى-: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ}، وقال -تعالى-: {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا * إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} الآية، وقال -تعالى-: {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الْحَكِيمُ}. والآيات في هذا المعنى كثيرة جدًا.
والحاصل أن كلام ابن محمود باطل على الاحتمالين، وهو من مجازفاته التي قالها ارتجالا من غير تثبت ولا تعقل.
الوجه الثاني: أن يقال: إن رسول الله - صلى الله عليه وسلم - قد أخبر أمته بما كان وما هو كائن إلى يوم القيامة، وبما يكون بعد ذلك، حتى يدخل أهل الجنة منازلهم وأهل النار منازلهم، وما يكون بعد ذلك أيضًا، وذلك مما أظهره الله عليه من أمور الغيب، وقد جاء في ذلك أحاديث كثيرة ذكرتها في أول كتابي "إتحاف الجماعة بما جاء في .....................

(1/256)

الفتن والملاحم وأشراط الساعة"، منها حديث حذيفة -رضي الله عنه- قال: "لقد خطبنا رسول الله - صلى الله عليه وسلم - خطبة ما ترك فيها شيئًا إلى قيام الساعة إلا ذكره، عَلِمَه مَن علمه، وجَهِلَه مَن جَهِلَه" رواه الإمام أحمد، والبخاري، ومسلم، وأبو داود.
ومنها ما رواه البخاري تعليقًا مجزومًا به، ووصله الطبراني وأبو نعيم عن عمر -رضي الله عنه- قال:" قام فينا النبي - صلى الله عليه وسلم - مقامًا، فأخبرنا عن بدء الخلق حتى دخل أهل الجنة منازلهم وأهل النار منازلهم، حَفِظَ ذلك مَن حَفِظَه، ونَسِيَه مَن نَسِيَه".
ومن أراد الوقوف على بقية الأحاديث في هذا المعنى فليطالعها في أول "إتحاف الجماعة"، ففيها أبلغ رد على قول ابن محمود إنه ليس من شأن الرسول أن يخبر أمته بكل حادثة تحدث من بعد موته إلى يوم القيامة.
وأما قوله: وقد رأيت لشيخ الإسلام ابن تيمية كلامًا ينكر فيه حديث أبدال الشام ورايات العراق، ويقول إنه لا صحة له.
فجوابه: أن أقول: إني لم أر لشيخ الإسلام ابن تيمية -رحمه الله تعالى- كلامًا في حديث أم سلمة -رضي الله عنها- الوارد في المهدي، وإنما رأيت له جوابًا في المجلد الحادي عشر من مجموع الفتاوى من صفحة (433) إلى صفحة (444)، وقد سئل عن الحديث المروي في الأبدال، هل هو صحيح أم مقطوع ... ؟ إلى آخر السؤال، وفيه السؤال عن قولهم: هذا غوث الأغواث، وهذا قطب الأقطاب، وهذا قطب العالم، وهذا القطب الكبير، وهذا خاتم الأولياء، فأجاب: أما الأسماء الدائرة على ألسِنة كثير من النساك والعامة؛ مثل الغوث الذي بمكة، والأوتاد الأربعة، والأقطاب السبعة، والأبدال الأربعين، والنجباء الثلاثمائة، فهذه أسماء ليست موجودة في كتاب الله، ولا هي أيضًا مأثورة عن النبي - صلى الله عليه وسلم - بإسناد صحيح ولا ضعيف يحمل عليه ألفاظ الأبدال، فقد روي فيهم حديث شامي منقطع الإسناد عن علي بن أبي طالب -رضي الله عنه- مرفوعًا إلى النبي - صلى الله عليه وسلم - أنه قال: «إن فيهم- يعني أهل الشام- الأبدال الأربعين رجلا، كلما مات رجل أبدل الله مكانه رجلا».
هذا جواب شيخ الإسلام ابن تيمية -رحمه الله تعالى- عما يتعلق بالأبدال، ولم يتعرض فيه لحديث أم سلمة -رضي الله عنها- فإن كان ابن محمود قد وجد لشيخ الإسلام ابن تيمية كلامًا في حديث أم سلمة -رضي الله عنها- فليذكر الكتاب الذي هو فيه، وليذكر الصفحة التي فيها كلامه، حتى يخرج من عهدة النقل، وإن لم .......................

(1/257)

يفعل فلا بُد أن يتصف بالأمر الثاني؛ وهو التقول على شيخ الإسلام ابن تيمية، وهذا هو الأحرى.
وقد قال ابن القيم -رحمه الله تعالى- في كتابه "المنار المنيف": "ومن ذلك أحاديث الأبدال والأقطاب والأغواث والنقباء والنجباء والأوتاد، كلها باطلة على رسول الله - صلى الله عليه وسلم - "، ذكر هذا في صفحة (136) من النسخة التي حققها عبد الفتاح أبو غدة، ثم ذكر حديث أم سلمة -رضي الله عنها- مع الأحاديث الواردة في المهدي، ذكره في صفحة (145) وقال: "والحديث حسن، ومثله مما يجوز أن يقال فيه صحيح"، وقد ذكرت في أول الكتاب (1) أنه رواه ابن حبان في صحيحه، والطبراني في الأوسط، قال الهيثمي: "ورجاله رجال الصحيح"، وقد أقره الحافظان؛ زين الدين العراقي، وابن حجر العسقلاني على هذا القول. وفي هذا رد على من طعن في الحديث وادعى أنه غير صحيح.
وأما قوله: فكم من رجل من قريش تولى الحكم على الناس، وألقى الإسلام بجرانه في زمانه، واجتمعت عليهم كلمته، واستفادوا في زمانه بالإيمان والأمان وزيادة الاطمئنان، ثم نشر العدل في جميع الأوطان ومكث في ولايته سنين طويلة دون أن يسمى المهدي.
فجوابه: أن يقال: إن هذه الصفات التي ذكرها ابن محمود لم توجد في أحد بعد أمير المؤمنين عثمان بن عفان -رضي الله عنه- إلا في عمر بن عبد العزيز مع قصر مدته في الولاية، وقد أجمع العلماء على أنه أحد الخلفاء الراشدين والأئمة المهديين، ومع هذا فقد رُوي عن طاووس أنه قال: "هو مهدي وليس به - أي ليس بالمهدي المبشر به- إنه لم يستكمل العدل كله" ذكره ابن كثير في "البداية والنهاية"، وقد رواه ابن أبي شيبة ونعيم بن حماد بإسناد حسن، عن إبراهيم بن ميسرة قال: "قلت لطاووس: عمر بن عبد العزيز المهدي، قال: كان مهديًا، وليس بذاك المهدي".
وأما قوله: واجتمعت عليهم كلمته.
فجوابه: أن يقال: قد وقع في هذا التعبير انقلاب مع ما فيه من الخطأ الظاهر، فأما الانقلاب ففي قوله: واجتمعت عليهم كلمته، وصوابه أن يقال: واجتمعت عليه كلمتهم، وأما الخطأ الظاهر فلأن الذين اجتمعت عليهم الكلمة منذ زمان يزيد بن معاوية إلى أن اضطرب أمر بني أمية لم يكن فيهم خليفة عادل سوى عمر بن عبد ......................
__________
(1) ص (16، 17).

(1/258)

العزيز -رحمه الله تعالى-، وقد تفرقت كلمة المسلمين في آخر زمان بني أمية، وخرج الأندلس عن ولاية بني العباس، ولم تجمع الأمة الإسلامية على إمام واحد منذ قامت الدعوة لبني العباس إلى يومنا هذا، ولا نعلم أحدًا نشر العدل في جميع الأوطان الإسلامية بعد أمير المؤمنين عثمان بن عفان -رضي الله عنه- سوى عمر بن عبد العزيز -رحمه الله تعالى-، وبالجملة فكلام ابن محمود كله مجازفة ولا حاصل تحته.
وأما قوله: أما هذا الرجل الذي لا يمكث في ولايته على الناس إلا سبع سنين فإنه فيء زائل، وكيف يملأ الأرض عدلا في سبع سنين وقد ملئت جورًا وكفرًا؟!
فجوابه: أن يقال: إن الله تعالى إذا أراد شيئًا هيأ أسبابه ويسر الوصول إليه، وهذا أمير المؤمنين عمر بن الخطاب -رضي الله عنه- قد ملأ الأرض قسطًا وعدلا في عشر سنين، وقد كانت قبل ذلك مملوءة ظلمًا وجورًا، وهذا عمر بن عبد العزيز قد ملأ الأرض قسطًا وعدلا في سنتين وخمسة أشهر، وقد أخبر النبي - صلى الله عليه وسلم - عن المهدي أنه يملأ الأرض قسطًا وعدلا في سبع سنين أو ثمان سنين أو تسع سنين، وما أخبر به النبي - صلى الله عليه وسلم - فهو واقع لا محالة، ولا يستنكر وقوعه إلا من يشك في عموم قدرة الرب -تبارك وتعالى- ونفوذ مشيئته، أو يشك في صدق النبي - صلى الله عليه وسلم - فيما أخبر به عما كان فيما مضى وما سيكون في المستقبل.
وأما قوله: فهل يغزو الناس بالأحلام في المنامات، أو يغزو الناس بالملائكة أو بالجن؟!
فجوابه: أن يقال: لا يخفى ما في هذا الكلام الوخيم من السخرية والاستهزاء بما أخبر به رسول الله - صلى الله عليه وسلم - عن المهدي أنه يملك سبع سنين فيملأ الأرض قسطًا وعدلا، وقد قال الله -تعالى-: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} فكل ما ثبت عن النبي - صلى الله عليه وسلم - أنه أخبر به فالواجب تصديقه، وأن لا يجد المسلم في نفسه حرجًا مما أخبر به الرسول - صلى الله عليه وسلم -، وأن لا يعارض أخباره بكيف ولِم وهل، فإن هذا عنوان على فساد العقيدة، وقد تقدم عن ابن محمود أنه قال نحو هذا الكلام السيئ في صفحة (32) من رسالته، وتقدم الجواب عنه بأبسط مما هنا، فليراجع في أثناء الكتاب (1).
__________
(1) ص (193 - 197).

(1/259)

وأما قوله: وهل هذا الرجل أفضل من رسول الله - صلى الله عليه وسلم - الذي جادل وجاهد ... إلى قوله: واستقام على ذلك ثلاثًا وعشرين سنة، ولم يتمكن من ملء الأرض عدلا إلا في الجزيرة العربية، التي هي بمثابة النقطة بالنسبة إلى سعة الدنيا.
فجوابه: أن يقال: قد تقدم نحو هذا الكلام في أثناء الكتاب، وتقدم الرد عليه فليراجع (1).
وأما قوله: ومتى صدقنا بهذا الحديث، فإننا نكون ممن يفضل هذا الرجل على النبي محمد - صلى الله عليه وسلم -.
فجوابه: أن يقال: ليس في التصديق بما جاء في حديث أم سلمة -رضي الله عنها- محذور البتة، ولا يلزم من التصديق به أن يكون المُصَدِّق قد فَضَّل المهدي على النبي - صلى الله عليه وسلم -، وإنما هذا من أوهام ابن محمود ومجازفاته التي قالها من غير تثبت ولا تعقل.
وأما قوله: مع العلم أنه لم يذكر اسم المهدي فيه فسقط الاستدلال به، إذ الرجل مبهم، وتعيين شخص معين هو تحكم بغير علم، إذ هذا يعود إلى علم الغيب.
فجوابه: أن يقال: إن النبي - صلى الله عليه وسلم - كان يصرح باسم الشخص تارة وتارة يذكره بصفاته، وتارة يذكره بأفعاله التي يتميز بها عن غيره، وقد جاءت الأحاديث في المهدي على نحو ما ذكرنا؛ فقد جاء التصريح باسمه في عدة أحاديث تقدم ذكرها في أول الكتاب (2)، وجاء في بعضها أنه من أهل بيت النبي - صلى الله عليه وسلم -، وأنه يملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، وأنه يعيش سبع سنين وفي بعض الروايات سبع سنين أو ثمان سنين أو تسع سنين، وهذا يوافق ما جاء في حديث أم سلمة -رضي الله عنها- أن الرجل من قريش ومن بني هاشم، وأنه يعمل في الناس بسنة نبيهم - صلى الله عليه وسلم -، وأن الإسلام يلقي بجرانه إلى الأرض، وأنه يعيش سبع سنين، وهذه الصفات والعلامات التي جاءت في حديث أم سلمة -رضي الله عنها- تقوم مقام التصريح باسم المهدي؛ لأن من عمل في الناس بسنة نبيهم - صلى الله عليه وسلم -، وألقى الإسلام بجرانه إلى الأرض في زمان ولايته، فهو مهدي بلا شك، سواء جاء التصريح باسمه في الحديث أو لم يجيء، ولهذا أورده غير واحد من أكابر العلماء مع الأحاديث الدالة على خروج المهدي في آخر الزمان؛ ومنهم عبد الرازق في مصنفه، وأبو داود في سننه، وابن حبان في صحيحه، وابن القيم في كتابه "المنار المنيف"، وابن كثير في كتابه "النهاية"، ........................
__________
(1) ص (193 - 197).
(2) ص (12 - 17).

(1/260)

وغيرهم.
وأما قوله: فسقط الاستدلال به.
فجوابه: أن يقال: إن الساقط في الحقيقة قول من رد الحديث الصحيح وأطرحه، وقابل قول رسول الله - صلى الله عليه وسلم - بالسخرية والاستهزاء، ولم يبال بما يترتب على ذلك من الحكم الصارم الذي لا يخفى على طلبة العلم.
وأما قوله: وتعيين شخص معين هو تحكم بغير علم، إذ هذا يعود إلى علم الغيب.
فجوابه: أن يقال: قد جاء في حديث أم سلمة -رضي الله عنها- من ذكر صفات المهدي وأفعاله ما يقوم مقام التصريح باسمه، ومن كان سالمًا من اتِّباع الهوى والتقليد للعصريين الذين يعتمدون على تفكيراتهم ونظرياتهم لم يخف عليه ذلك.
ويقال أيضًا: إن الخليق بوصف التحكم بغير علم والرجم بالغيب من يبالغ في إنكار المهدي، ويقول في صفحة (37): إنه من المحال أن يكون على صفة ما ذكروا، ويقول أيضًا في صفحة (42): على أن وجود رجل يملأ الأرض عدلا كما ملئت جورًا يحتمل أن يكون من المحال، ويقول أيضًا في صفحة (3): ولن يزالوا يقاتلون كل من يدعي ذلك- أي من يدعي أنه المهدي- حتى تقوم الساعة، ويقول أيضًا في صفحة (44): وقد صارت دعوى المهدي والاتصاف بالأوصاف المذكورة مركبًا للكذابين الدجالين، فكل واحد منهم يحاول أن يكون هو، فيقع الناس في مشكلة لم تحل، وفتنة لا تنتهي، يتوارثها جيل بعد جيل حتى تقوم الساعة.
فهذا هو الرجم بالغيب والقول بغير علم، وأما الاستدلال بما جاء في حديث أم سلمة -رضي الله عنها- من صفات المهدي وأفعاله، ومقارنتها بما جاء عن علي وابن مسعود وأبي سعيد وأبي هريرة -رضي الله عنهم- فهذا من رد المجمل إلى المفسر، وليس من التحكم بغير علم كما قد توهم ذلك ابن محمود.
وقال ابن محمود في صفحة (37): "الحديث السادس: روى أبو داود بسنده إلى علي بن أبي طالب -رضي الله عنه- قال: قال النبي - صلى الله عليه وسلم -: «يخرج رجل من وراء النهر يقال له الحارث بن حران، على مقدمته رجل يقال له منصور، يوطِّئ أو يمكن لآل محمد كما مكنت قريش لرسول الله - صلى الله عليه وسلم -، وجبت على كل مؤمن نصرته، أو قال: ............

(1/261)

إجابته». ثم أجاب ابن محمود بقوله: إن هذا الحديث هو من جملة ما أورده أبو داود في سننه، وإنه يبعد كل البعد عن المعنى الذي أرادوا، فليس فيه ذكر للمهدي قطعًا لا باللفظ ولا بالمعنى، فليس هو بصحيح ولا بصريح ولا متواتر، وإن أمارات الكذب تلوح عليه جلية؛ إذ لا يوجب الرسول على أمته البيعة لرجل مجهول اسمه الحارث يخرج من وراء النهر، ويوطئ الملك لآل محمد".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن ابن محمود قد صحَّف في هذا الحديث وغيَّر فيه، فقال: «الحارث بن حران»، وصوابه «الحارث حراث» أي زراع، وقال أيضًا: «وجبت على كل مؤمن نصرته»، وصوابه «وجب على كل مؤمن نصره».
الوجه الثاني: أن يقال: هذا الحديث ضعيف الإسناد فلا يعتمد عليه.
الوجه الثالث: أن يقال: لو فرضنا أن الحديث صحيح، فليس الحارث هو المهدي الذي يبايع له كما قد توهم ذلك ابن محمود، وإنما هو من أنصار المهدي كما يدل على ذلك قوله في الحديث: «يوطئ أو يمكن لآل محمد».
وقال ابن محمود في صفحة (48): "والنبي - صلى الله عليه وسلم - قال لأهل بيته: «إنكم سترون بعدي أثرة، فاصبروا حتى تروني على الحوض» ".
والجواب: أن يقال: هذا من الأوهام التي حصلت لابن محمود بعد توسعه في العلوم والفنون، وهو خلاف الواقع في الحقيقة؛ لأن رسول الله - صلى الله عليه وسلم - لم يقل هذه المقالة لأهل بيته، وإنما قالها للأنصار، حين قسم غنائم حنين، فأعطى المؤلفة قلوبهم ولم يعط الأنصار شيئًا، فوجدوا في أنفسهم إذ لم يصبهم ما أصاب الناس من الغنيمة، فخطبهم النبي - صلى الله عليه وسلم - وذكر لهم ما أنعم الله به عليهم من الهداية بسببه والإلفة والغنى، ثم قال في آخر خطبته: «إنكم ستلقون بعدي أثرة، فاصبروا حتى تلقوني على الحوض»، وهذا الحديث مخرج في الصحيحين وغيرهما من طرق عن أنس بن مالك وعبد الله بن زيد بن عاصم -رضي الله عنهما-.
وفي الصحيحين وغيرهما عن أسيد بن حضير -رضي الله عنه- أن رجلا من الأنصار قال: يا رسول الله، ألا تستعملني كما استعملت فلانًا؟ فقال: «إنكم ستلقون بعدي أثرة، فاصبروا حتى تلقوني على الحوض».
وفي صحيح البخاري أيضًا عن أنس بن مالك -رضي الله عنه- قال: دعا النبي - صلى الله عليه وسلم - الأنصار ليكتب لهم بالبحرين، فقالوا: لا والله حتى تكتب لإخواننا من قريش .............

(1/262)

بمثلها، فقال ذلك لهم ما شاء الله كل ذلك يقولون له، قال: «فإنكم سترون بعدي أثرة، فاصبروا حتى تلقوني على الحوض».
وقال ابن محمود في صفحة (48) وصفحة (49): "الحديث السابع: روى الإمام أحمد، حدثنا أبو نعيم، حدثنا ياسين العجلي، عن إبراهيم بن محمد بن الحنفية، عن أبيه، عن علي، قال: قال رسول الله - صلى الله عليه وسلم -: «المهدي منا أهل البيت، يصلحه الله في ليلة». وقد رأيت من ينتقد هذا الحديث قائلا: والعجيب أن يكون المهدي بعيدًا عن التوفيق والفهم والرشد، ثم يهبط عليه الصلاح في ليلة ليكون في صبيحتها داعية هداية منقذ أمة، ورواه ابن ماجة عن عثمان بن أبي شيبة، وقال: ياسين العجلي ضعيف، فهذا من جملة الأحاديث التي فيها التصريح باسم المهدي لكنها ليست بصحيحة كما أشار ابن ماجة إلى تضعيفه، ومن الأمر العجيب في هذا الحديث كون المهدي بعيدًا عن الهداية والتوفيق والرشد، ثم يهبط عليه الصلاح في ليلة فيكون في صبيحتها هاديًا مهديًا، ومنقذ أمة من جورها وفجورها".
والجواب: أن يقال: أما حديث علي -رضي الله عنه- فهو حديث حسن، وقد صحَّحه أحمد محمد شاكر في تعليقه على مسند الإمام أحمد، وقد ذكرت كلام العلماء في ياسين العجلي في أول الكتاب فليراجع (1).
وأما قوله: وقد رأيت من ينتقد هذا الحديث ..... إلى آخره.
فجوابه: أن يقال: هذا الكلام لأبي عبية في تعليقه على النهاية لابن كثير، وقد ذكرته في صفحة (9) من الجزء الثاني من كتابي "إتحاف الجماعة"، وقلت في الجواب عنه: "من علم أن الله على كل شيء قدير، وأن الخير كله في يديه، وأنه إذا أراد بعبد خيرًا هيَّأه لذلك متى أراد، لم يكن عنده شك ولا ارتياب فيما جاء في هذا الحديث، وأما استبعاد ذلك والتعجب من وقوعه فإنما هو ناشئ عن التردد في كمال قدرة الرب -تبارك وتعالى- ونفوذ مشيئته وإرادته".
وقوله: يصلحه الله في ليلة يحتمل معنيين؛ أحدهما: أن يكون المراد بذلك أن الله يصلحه للخلافة أي يهيؤه لها، والثاني: أن يكون متلبسًا ببعض النقائص، فيصلحه الله ويتوب عليه، وهذا المعنى هو الذي قرره ابن كثير في كتابه "النهاية" مع الكلام على حديث أبي هريرة -رضي الله عنه- في ذكر الرايات السود التي تخرج من خراسان لنصرة المهدي وإقامة سلطانه.
__________
(1) ص (15، 16).

(1/263)

وأما قوله: ورواه ابن ماجة عن عثمان بن أبي شيبة، وقال: ياسين العجلي ضعيف.
فجوابه: أن يقال: هذا من التقول علي ابن ماجة، فإنه لم يتكلم في هذا الحديث بشيء، فضلا عن تضعيف ياسين العجلي.
وأما قوله: فهذا من جملة الأحاديث التي فيها التصريح باسم المهدي، لكنها ليست بصحيحة كما أشار ابن ماجة إلى تضعيفه.
فجوابه: أن أقول: قد ذكرت قريبًا أن هذا الحديث حسن، وأن أحمد محمد شاكر قد صحَّحه.
وأما قوله: كما أشار ابن ماجة إلى تضعيفه.
فجوابه: أن يقال: إن الله -تعالى- يقول: {يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ}. وإنا نطالب ابن محمود بذكر الصفحة التي أشار ابن ماجة فيها إلى تضعيف حديث علي -رضي الله عنه-، ولن يجد إلى ذلك سبيلا.
وأما قوله: ومن الأمر العجيب في هذا الحديث ..... إلى آخر كلامه.
فجوابه: أن يقال: هذا مما أخذه ابن محمود من كلام أبي عبية في تعليقه على النهاية لابن كثير، مع أن ابن محمود قد ذم المقلدين في صفحة (5) وصفحة (8) من رسالته، وقال في صفحة (8) ما نصه: "والمقلد لا يعد من أهل العلم" فقد حكم على نفسه بأنه لا يعد من أهل العلم، وكلام أبي عبية صريح في السخرية مما أخبر به رسول الله - صلى الله عليه وسلم - عن المهدي، ومع هذا فقد قلده ابن محمود واعتمد على كلامه الباطل في رد الحديث الثابت عن النبي - صلى الله عليه وسلم -، وفي هذا دليل على فساد التصور عند الرجُلين، والحكم فيمن سخر بشيء مما ثبت عن النبي - صلى الله عليه وسلم - لا يخفى على طالب العلم.
وقال ابن محمود في صفحة (49): "الحديث الثامن: روى أبو داود عن هارون بن المغيرة، حدثنا ابن أبي قيس، عن شعيب بن خالد، عن أبي إسحاق قال: نظر علي إلي ابنه فقال: «إن ابني هذا سيد كما سماه رسول الله - صلى الله عليه وسلم -، وسيخرج من صلبه رجل يسمى باسم نبيكم، يشبهه في الخلق ولا يشبهه في الخلق، ثم ذكر قصة يملأ الأرض عدلا» وهذا يعد من كلام علي -رضي الله عنه- وليس بحديث عن رسول الله، فسقط الاحتجاج به، ومن المحتمل أن يكون مكذوبًا على عليٍّ به".
والجواب: أن يقال: هذا الحديث ضعيف فلا يعتمد عليه، وقد أسقط ابن ............

(1/264)

محمود منه اسم الحسن، لأنه قد جاء فيه عن أبي إسحاق قال: قال عليٌّ -رضي الله عنه- ونظر إلى ابنه الحسن فقال فذكره، وأسقط ابن محمود أيضًا منه اسم عمرو بن أبي قيس.
وأما قوله: وهذا يعد من كلام علي -رضي الله عنه- وليس بحديث عن رسول الله، فسقط الاحتجاج به.
فجوابه: أن يقال: لو كان هذا الحديث صحيح الإسناد لما سقط الاحتجاج به من أجل أنه موقوف على عليٍّ -رضي الله عنه-؛ لأن الأخبار عن المغيبات لا يقال من قبل الرأي، وإنما يقال عن توقيف، ولكن السبب في ترك الاحتجاج به كونه ضعيف الإسناد.
وأما قوله: ومن المحتمل أن يكون مكذوبًا على عليٍّ به.
فجوابه: أن يقال: إن الطعن في الحديث لا يكون بالاحتمال، وإنما يكون ببيان العلة القادحة في الإسناد، وليس في إسناد حديث علي -رضي الله عنه- أحد ممن يتهم بالكذب حتى يتجه ما أبداه ابن محمود من احتمال أنه مكذوب على عليٍّ -رضي الله عنه-، وإنما العلة فيه ما قاله المنذري في "تهذيب السنن" إنه منقطع؛ لأن أبا إسحاق السبيعي رأى عليًا -رضي الله عنه- رؤية، وقال فيه أبو داود: حُدِّثتُ عن هارون بن المغيرة، وهذه العلة تقتضي ضعف الحديث، ولا يتجاوز ذلك إلى القول بأنه مكذوب.
وقال ابن محمود في صفحة (49) وصفحة (50): "الحديث التاسع: روى أبو داود في سننه، من حديث سفيان الثوري بسنده، عن عبد الله بن مسعود، عن النبي - صلى الله عليه وسلم - قال: «لو لم يبق من الدنيا إلا يوم لطوَّل الله ذلك اليوم، حتى يبعث فيه رجلا مِنِّي أو من أهل بيتي، يواطئ اسمه اسمي، واسم أبيه اسم أبي، يملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا» ورواه أحمد والترمذي، وقال: "حسن صحيح". ثم أجاب ابن محمود بقوله: إن علماء الحديث قد تحاشوا عن كثير من أحاديث أهل البيت؛ كهذه الأحاديث وأمثالها؛ لكون الغلاة قد أكثروا من الأحاديث المكذوبة عليهم، وفي صحيح البخاري عن أبي جحيفة قلت لعلي -رضي الله عنه-:" هل خصَّكم رسول الله بشيء؟ فقال: لا، والذي فلق الحبة وبرأ النسمة، إلا فهما يعطيه الله رجلا، وما في هذه الصحيفة، قلت: وما في هذه ..........

(1/265)

الصحيفة؟ قال: العقل، وفكاك الأسير، وأن لا يقتل مسلم بكافر، وفي رواية: والمؤمنون تتكافأ دماؤهم، ويسعى بذمتهم أدناهم، وهم يد على من سواهم"، ولم يذكر شيئًا من هذه الأحاديث التي هي من عالم الغيب، ولهذا تحاشى البخاري ومسلم عن إدخال شيء من أحاديث المهدي في صحيحيهما؛ لكون الغالب عليها الضعف والوضع".
والجواب: أن يقال: إن أبا داود قد روي هذا الحديث من طريق عمر بن عبيد، وأبي بكر بن عياش، وسفيان الثوري، وزائدة بن قدامة، وفطر بن خليفة، كلهم عن عاصم بن أبي النجود، عن زر بن حبيش، عن عبد الله بن مسعود -رضي الله عنه- عن النبي - صلى الله عليه وسلم -، وقد اقتصر ابن محمود على ذكر سفيان الثوري وأعرض عن ذكر الباقين، وهذا خطأ ظاهر، ثم إنه أورد رواية زائدة، وما زاده فطر في الحديث زعم أنها رواية سفيان، وهذا خطأ آخر، فأما حديث سفيان فلفظه عند أبي داود: «لا تذهب أو لا تنقضي الدنيا حتى يملك العرب رجل من أهل بيتي، يواطئ اسمه اسمي». قال أبو داود: "لفظ عمر وأبي بكر بمعنى سفيان".
وقد رواه الإمام أحمد عن سفيان بن عيينة، وعمر بن عبيد، كلاهما عن عاصم، ورواه أيضًا عن يحيى بن سعيد- وهو القطان- عن سفيان- وهو الثوري- عن عاصم، ورواه الترمذي من طريق الثوري، ومن طريق سفيان بن عيينة، كلاهما عن عاصم، وقال في كل منهما: "حسن صحيح"، قال: "وفي الباب عن علي، وأبي سعيد، وأم سلمة، وأبي هريرة".
وأما قوله: إن علماء الحديث قد تحاشوا عن كثير من أحاديث أهل البيت؛ كهذه الأحاديث وأمثالها؛ لكون الغلاة قد أكثروا من الأحاديث المكذوبة عليهم.
فجوابه من وجوه؛ أحدها: أن يقال: هلاَّ ذكر ابن محمود علماء الحديث الذين تحاشوا عن كثير من أحاديث أهل البيت، حتى ينظر في كلامه هل هو صحيح أم لا؟ فأما التقول على علماء الحديث بمجرد الدعوى فذلك مردود عليه.
الوجه الثاني: أن يقال: ليس في رواة هذا الحديث الصحيح أحد من أهل البيت ولا من الغلاة في أهل البيت، ورواته كلهم ثقات، فتعرض ابن محمود له خطأ محض.
الوجه الثالث: أن يقال: إن العلماء لم يتحاشوا عن الروايات الصحيحة عن أهل البيت، ففي الصحاح والسنن والمسانيد والمعاجم أحاديث كثيرة جدًا عنهم، كما لا يخفى على من له أدنى إلمام بالحديث.

(1/266)

وأما قوله بعد إيراده لحديث أبي جحيفة -رضي الله عنه- عن علي -رضي الله عنه- في شأن الصحيفة: إنه لم يذكر شيئًا من هذه الأحاديث التي هي من عالم الغيب.
فجوابه: أن يقال: إن كان مراد ابن محمود أنه لم يذكر في صحيفة علي -رضي الله عنه- شيء من أخبار المهدي وغيرها مما سيكون في آخر لزمان، قيل له: إن صحيفة علي -رضي الله عنه- ليست كتابًا كبيرًا مشتملاً على ما يعلق بالأصول، حتى يتجه قوله إنه لم يذكر فيه شيء من هذه الأحاديث التي هي من عالم الغيب، وإنما اشتملت الصحيفة على أحكام قليلة من الأحكام الفروعية مما ليس له علاقة بالأمور الغيبية، فما ذكره ابن محمود ههنا ليس لذكره وجه ولا مناسبة يتعلق بها المفتونون بالطعن في أحاديث المهدي.
وأما قوله: ولهذا تحاشى البخاري ومسلم عن إدخال شيء من أحاديث المهدي في صحيحيهما؛ لكون الغالب عليها الضعف والوضع.
فجوابه: أن يقال: قد ذكر ابن محمود نحو هذا في صفحة (6) من رسالته، وفي صفحة (26) وصفحة (31) وصفحة (39)، وتقدم الجواب عنه مبسوطًا في أول الكتاب فليراجع (1).
وأما قوله: لكون الغالب عليها الضعف والوضع.
فجوابه: أن يقال: قد جاء عن النبي - صلى الله عليه وسلم - من الأحاديث الجياد الدالة على خروج المهدي في آخر الزمان تسعة أحاديث، ولبعضها عدة طرق من الصحاح والحسان، وكل واحد من هذه الأحاديث يكفي لإثبات خروج المهدي، فكيف وقد تكاثرت وتعددت طرقها؟! وقد ذكرتها في أول الكتاب فلتراجع (2).
وذكر ابن محمود في صفحة (50) وصفحة (51) حديث أنس بن مالك -رضي الله عنه- الذي رواه ابن ماجة، وفيه «ولا مهدي إلا عيسى ابن مريم»، ثم قال: "إنه ضعيف عندهم لمخالفته لسائر الأحاديث، قال: ولا يَقِلُّ عن ضعف سائر الأحاديث المذكورة في المهدي".
والجواب: أن يقال: لا يخفى على من له أدنى علم ومعرفة ما في آخر كلام ابن محمود من المجازفة والتشكيك في الأحاديث الثابتة في المهدي، وذلك في قوله في ..................
__________
(1) ص (59 - 68).
(2) ص (9 - 17).

(1/267)

حديث أنس -رضي الله عنه- إنه لا يقل عن ضعف سائر الأحاديث لمذكورة في المهدي، فسوَّى بينه وبين الصحاح والحسان من أحاديث المهدي، وجعل حكم الجميع واحدًا وهو الضعف، وهذا خطأ كبير وتسوية بين ما فرق الله بينه، وقد ذكرت في غير موضع أن الأحاديث الواردة في المهدي تنقسم إلى صحيح وحسن وضعيف، وذكرت أيضًا عن ابن القيم أنه قال في أحاديث المهدي: "إنها أربعة أقسام؛ صحاح، وحسان، وغرائب، وموضوعة"، وذكرت أيضًا عن الشوكاني أنه قال: "الأحاديث الواردة في المهدي التي أمكن الوقوف عليها منها خمسون حديثًا، فيها الصحيح والحسن والضعيف والمنجبر"، وذكرت عن صديق بن حسن أنه قال: "أحاديث المهدي بعضها صحيح وبعضها حسن وبعضها ضعيف"، وذكرت عن عدد كثير من أكابر العلماء أنهم صححوا بعض الأحاديث الواردة في المهدي وحسنوا بعضها، وذكرت جملة من الصحاح والحسان في أول الكتاب، فليراجع جميع ما ذكرته، ففيه أبلغ رد على من توهم أن أحاديث المهدي كلها ضعيفة (1).
وقال ابن محمود في صفحة (51): "وهنا حديث كثيرًا ما يحتج به المتعصبون للمهدي، وهو أن المهدي مع المؤمنين يتحصنون به من الدجال، وأن عيسى -عليه السلام- ينزل من منارة مسجد الشام، فيأتي فيقتل الدجال ويدخل المسجد وقد أقيمت الصلاة، فيقول المهدي: تقدم يا روح الله، فيقول: إنما هذه الصلاة أقيمت لك، فيتقدم المهدي ويقتدي به عيسى -عليه السلام- إشعارًا بأنه من جملة الأمة، ثم يصلي عيسى -عليه السلام- في سائر الأيام، قال علي بن محمد القاري في كتابه "الموضوعات الكبير" بأنه حديث موضوع".
والجواب: أن يقال: إن ابن محمود قد نقل ههنا كلام علي القاري من كتابه المسمى "بالأسرار المرفوعة، في الأخبار الموضوعة"، ولم يذكر أنه كلام القاري، وهذا خلاف الأمانة في النقل، ثم إنه أسقط من أول كلام القاري كلمة تخالف رأيه وتهدم مراده، وهي قول القاري بعد أن ذكر فضائل بيت المقدس: "وكذا ثبت أن المهدي مع المؤمنين، يتحصنون به من الدجال .... " إلى آخر كلامه الذي ساقه ابن محمود ولم ينسبه لقائله، ولما انتهى كلام القاري تقوَّل عليه ابن محمود ونقل عنه خلاف ما في أول كلامه، وقد ذكرت كلام القاري في أثناء الكتاب مع الرد على قول ابن محمود في صفحة (9): إن الذهبي وعلي القاري قالا في حديث صلاة ..........
__________
(1) تراجع (9 - 17) (41 - 43) (207، 208).

(1/268)

عيسى خلف المهدي إنه موضوع، وذكرت قبله الأحاديث الواردة في صلاة عيسى ابن مريم -عليه الصلاة والسلام- خلف المهدي، فليراجع ذلك (1)؛ ليعلم ما في كلام ابن محمود من التضليل وعدم الأمانة من النقل.
وقال ابن محمود في صفحة (51) وصفحة (52): "وإننا متى حاولنا جمع أحاديث المهدي التي يقولون بصحتها وتواترها بالمعنى، وقابلنا بعضها ببعض لِنستخلص منها حديثًا صحيحًا صريحًا في المهدي فإنه يعسر علينا حصوله، وكلها غير صحيحة ولا صريحة ولا متواترة بالمعنى، بل هي متعارضة ومتخالفة، وغالبها حكايات عن أحداث، ومتى حاولت جمعها نتج لك منها عشرون مهديًا، صفة كل واحد غير الآخر، مما يدل بطريق اليقين أن رسول الله - صلى الله عليه وسلم - لم يتكلم بها؛ منهم مثلا (1) مهدي يخرج من اثني عشر خليفة الذين يستقيم بهم الدين. (2) ومهدي استخرجوه من حديث «لو لم يبق من لدنيا إلا يوم لبعث الله رجلا منا يملؤها عدلا كما ملئت جورًا». (3) ومهدي منا أجلي الجبهة أقنى الأنف. (4) ومهدي يقول فيه رسول الله - صلى الله عليه وسلم -: «المهدي من عترتي ومن ولد فاطمة». (5) ومهدي يكون اختلاف عند موت خليفة، فيخرج رجل من أهل المدينة إلى مكة فيبايعونه بين الركن والمقام. (6) ومهدي يخرج من وراء النهر يقال له الحارث بن حران، وعلى مقدمته رجل يقال له منصور، يمكن لآل محمد كما مكنت قريش لرسول الله - صلى الله عليه وسلم -. (7) ومهدي قال فيه رسول الله: «المهدي منا أهل البيت، يصلحه الله في ليلة». (8) ومهدي قال فيه رسول الله: «إنا أهل البيت أختار الله لنا الآخرة على الدنيا، وإن أهل بيتي سيلقون ذلا وتشريدًا من بعدي، حتى يأتي قوم من المشرق معهم رايات سود، فيسألون الحق فلا يعطونه، فيقاتلون فينصرون، ويعطون ما سألوا، فلا يقبلوها حتى يدفعوها إلى رجل من أهل بيتي، فيملؤها قسطًا كما ملئت جورًا». (9) ومهدي أخواله كلب. (10) ومهدي قال فيه رسول الله: «لا مهدي بعدي إلا عيسى ابن مريم». وهذه الأحاديث هي التي يزعم المتعصبون لصحة خروج المهدي بأنها صحيحة ومتواترة بالمعنى، وهي لا صحيحة ولا صريحة ولا متواترة".
والجواب: أن يقال: قد اعترف ابن محمود بما يدل على عدم معرفته بأحاديث المهدي، وأنه متى جمعها وقابل بعضها ببعض ليستخلص منها حديثًا صحيحًا صريحًا في المهدي فإنه يعسر عليه حصوله، وأقول: إذا كان الأمر قد بلغ بابن محمود .........
__________
(1) ص (91 - 93).

(1/269)

إلى هذه الحالة التي يرثى لصاحبها، فإنه يحرم عليه أن يتهجم على أحاديث المهدي، ويحكم عليها بالوضع، ويصفها بالصفات الذميمة، فقد قال الله -تعالى-: {وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولاً}. ومن رزقه الله أدنى علم ومعرفة وكان سالمًا من اتباع الهوى والتقليد للعصريين لم يعسر عليه حصول الأحاديث الصحيحة الصريحة في المهدي {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ}.
ويقال أيضًا: لا يخفى ما في كلام ابن محمود من التلبيس والمغالطة، وبيان ذلك من وجوه؛ أحدها: إنه حكم على أحاديث المهدي كلها بأنها غير صحيحة ولا صريحة ولا متواترة بالمعنى، وأقول: هذا مردود بما ذكرته في أول الكتاب من الأحاديث التي بعضها من الصحاح وبعضها من الحسان، وقد جاء التصريح باسم المهدي في سبع روايات عن أبي سعيد الخدري -رضي الله عنه-، وفي حديثين عن علي -رضي الله عنه-، وفي حديثين عن أبي هريرة وجابر -رضي الله عنهما-، فليراجع ما ذكرته في أول الكتاب (1)، ففيه أبلغ رد على قول ابن محمود إن أحاديث المهدي كلها غير صحيحة ولا صريحة، وليراجع أيضا ما ذكرته في أول الكتاب (2) عن عدد كثير من أكابر العلماء أنهم صححوا بعض أحاديث المهدي، وما صرح به بعضهم من أنها متواترة، ففي ذلك أبلغ رد على قول ابن محمود إنها غير صحيحة ولا متواترة.
الوجه الثاني: إن ابن محمود زعم أن أحاديث المهدي متعارضة ومتخالفة، وأقول: هذا غير صحيح؛ لأنه ليس بين الأحاديث الثابتة في المهدي تعارض ولا تخالف البتة، وإنما التعارض والتخالف في الأفهام القاصرة، وقد تقدم الجواب عن هذا الزعم الباطل مع الكلام على قول ابن محمود في صفحة (6): ومنها تناقض هذه الأحاديث وتعارضها. فليراجع ذلك في أول الكتاب (3).
الوجه الثالث: إن ابن محمود زعم أن غالب أحاديث المهدي حكايات عن أحداث، وأقول: هذا غير صحيح، فإن الأحاديث الثابتة في المهدي كلها تدل على خروجه في آخر الزمان، وأما الأحداث التي وقعت من الذين ادَّعوا المهدية كذبًا وزورًا فلا علاقة لها بأحاديث المهدي، وليس شيء من أحاديث المهدي ينطبق عليها.
__________
(1) ص (12 - 17).
(2) ص (69 - 74).
(3) ص (41 - 45).

(1/270)

الوجه الرابع: إن ابن محمود زعم أنه متى حاول أحد جمع أحاديث المهدي نتج له منها عشرون مهديًا، صفة كل واحد غير الآخر، وأقول: هذه مغالطة مردودة بالأحاديث الثابتة في المهدي؛ لأنها تدور على شخص واحد يخرج في آخر الزمان، حتى لو لم يبق من الدنيا إلا يوم واحد لبعثه الله فيه، وهو من أهل بيت النبي - صلى الله عليه وسلم - وعترته، وهو أجلى وأقنى، وهو الذي يخرج من المدينة هاربًا إلى مكة، فيبايع له بين الركن والمقام، وهو الذي يعمل بسنة النبي - صلى الله عليه وسلم -، ويملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، وهو من الخلفاء الذين يستقيم بهم الدين، وأما الذي جاء فيه أنه يخرج من وراء النهر يقال له الحارث فليس هو المهدي، وإنما هو من أعوان المهدي وأنصاره، وقد سمَّاه ابن محمود الحارث بن حران بالنون وكرر ذلك في ثلاثة مواضع من رسالته، وصوابه "الحارث حراث" بالثاء المثلثة أي زرَّاع، وهذه صفة له وليست اسمًا لأبيه كما توهم ذلك ابن محمود، وقد ذكرت قريبًا أن الحديث الوارد فيه ضعيف الإسناد، وأما الذي أخواله من كلب فليس بمهدي، وإنما هو الذي يبعث الجيش لقتال المهدي فيهزمهم المهدي وأصحابه ويظهرون عليهم، وأما الحديث الذي فيه «لا مهدي إلا عيسى ابن مريم» فهو ضعيف جدًا، وإنما أورده ابن محمود ههنا للمغالطة، وكذلك إيراده للحارث، والذي أخواله من كلب، فكل ذلك للمغالطة، بل كل ما ذكره من تعدد المهديين فكله تلبيس ومغالطة.
الوجه الخامس: أن يقال: إن ابن محمود لم يذكر في أغلوطته واستنتاجه سوى عشرة من الذين زعم أنه يقال إنهم مهديون ولم يستنتج بقية العشرين، ولو وجد إلى ذلك سبيلا لبادر إلى ذكرهم للاستكثار بذلك من المغالطة والتشكيك في أحاديث المهدي، ثم إن العشرة الذين استنتجهم يرجعون في الحقيقة إلى أربعة؛ وهم المهدي الذي تنطبق عليه جميع الأحاديث الثابتة في المهدي، والحارث الذي هو من أعوان المهدي وأنصاره وليس بمهدي، والرجل الذي أخواله من كلب وليس بمهدي، وما جاء في الحديث الضعيف أنه لا مهدي إلا عيسى ابن مريم -عليه الصلاة والسلام-. وبهذا يضمحل ما روَّجه ابن محمود من تعدد المهديين، ويعود الأمر إلى الحقيقة الثابتة عند أهل العلم، وهي أن جميع الصفات والعلامات المذكورة في الأحاديث الثابتة تدور على شخص واحد، يخرج في آخر الزمان ويسمى بالمهدي.

(1/271)

وأما قوله: وهذه الأحاديث هي التي يزعم المتعصبون لصحة خروج المهدي بأنها صحيحة ومتواترة بالمعنى، وهي لا صحيحة ولا صريحة ولا متواترة.
فجوابه: أن يقال: إن الأحاديث التي أشار إليها ابن محمود بالأرقام وأنهاها إلى عشرة وهي في الحقيقة تسعة تنقسم إلى صحيح وحسن وضعيف، فأما الصحيح منها فهي ثلاثة أحاديث؛ أولها حديث جابر بن سمرة -رضي الله عنهما- في ذكر الخلفاء الاثني عشر، وهو في الصحيحين، ومسند الإمام أحمد، وجامع الترمذي، وقال الترمذي: "حسن صحيح"، ومع هذا فقد زعم ابن محمود أنه من الأحاديث التي ليست بصحيحة، وهذه المكابرة نموذج من تحقيقه الذي زعم أنه تحقيق معتبر وأنه لا مزيد عليه. ثانيها حديث ابن مسعود -رضي الله عنه- الذي أوله: «لو لم يبق من الدنيا إلا يوم» الحديث، وقد رواه الإمام أحمد، وأبو داود، والترمذي، وابن حبان بأسانيد صحيحة، وقال الترمذي: "حسن صحيح"، ومع هذا فقد زعم ابن محمود أنه ليس بصحيح، وهذا أيضًا من مكابراته. ثالثها حديث أبي سعيد الخدري -رضي الله عنه- الذي أوله: «لا تقوم الساعة حتى يملك رجل من أهل بيتي أجلى أقنى» الحديث، وقد رواه الإمام أحمد بأسانيد صحيحة، بعضها على شرط الشيخين وبعضها على شرط مسلم، ورواه ابن حبان في صحيحه، والحاكم في مستدركه، وقال: "صحيح على شرط الشيخين"، ووافقه الذهبي في تلخيصه، والرواية التي فيها: «أجلى أقنى» من روايات أحمد، وإسنادها صحيح على شرط مسلم، ومع هذا فقد زعم ابن محمود أنه ليس بصحيح وهذا أيضًا من مكابراته.
وأما الحسن منها فهي ثلاثة أحاديث؛ أولها حديث أم سلمة -رضي الله عنها- قالت: سمعت رسول الله - صلى الله عليه وسلم - يقول: «المهدي من عترتي من ولد فاطمة»، رواه أبو داود، وابن ماجة، والحاكم في مستدركه، وقد أورده السيوطي في الجامع الصغير ورمز له بالصحة، وقال العزيزي في "السراج المنير، شرح الجامع الصغير": "إسناده حسن". ثانيها حديث أم سلمة -رضي الله عنها- الذي أوله: «يكون اختلاف عند موت خليفة» الحديث، رواه الإمام أحمد، وأبو داود، وابن حبان في صحيحه، والطبراني في الأوسط، قال الهيثمي: "ورجاله رجال الصحيح"، وقال ابن القيم في "المنار المنيف": "والحديث حسن، ومثله مما يجوز أن يقال فيه صحيح". ثالثها حديث علي -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: «المهدي منا أهل البيت، يصلحه الله في ليلة» رواه الإمام أحمد، وابن ماجة، وإسناد كل منهما حسن.

(1/272)

وأما الضعيف منها فهي ثلاثة أحاديث؛ وهي التي ذكرها ابن محمود في رقم (6) ورقم (8) ورقم (10)، فالأول منها حديث علي -رضي الله عنه- الذي أوله: «يخرج رجل من وراء النهر يقال له الحارث حراث» الحديث، رواه أبو داود. والثاني حديث ابن مسعود -رضي الله عنه- قال: «بينما نحن عند رسول الله - صلى الله عليه وسلم - إذ أقبل فتية من بني هاشم» الحديث، رواه ابن ماجة. والثالث حديث أنس بن مالك -رضي الله عنه- الذي فيه: «ولا مهدي إلا عيسى بن مريم» رواه ابن ماجة، والحاكم. فهذه الأحاديث الثلاثة لا أعلم أحدًا من العلماء صحَّحها، وكذلك الحديث الذي ذكره ابن محمود في صفحة (50)، وهو ما رواه ابن ماجة والطبراني في الأوسط، عن الحارث بن جزء الزبيدي -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «يخرج ناس من المشرق فيوطِّئون للمهدي يعني سلطانه» وهذا الحديث لا أعلم أحدًا صححه. وقد زعم ابن محمود في صفحة (51) وفي آخر صفحة (52) أن القائلين بصحة خروج المهدي قد صححوا هذه الأحاديث الضعيفة، وهذا من الخطأ والتقول على علماء السنة؛ فإنهم لم يصححوا شيئًا من الأحاديث الأربعة الضعيفة.
ثم إن ابن محمود طعن في الصحاح والحسان من الأحاديث التي ذكرها فيما زعم أنه تحقيق معتبر، وأشار إليها بالأرقام في آخر صفحة (51) وصفحة (52)، وأنهاها إلى عشرة، وجعل الصحاح والحسان والضعاف سواء، وطعن في الجميع، وزعم أنها غير صحيحة ولا صريحة، وأنها متعارضة ومتخالفة، وغالبها حكايات عن أحداث، وهذا من مجازفاته وتلبيسه وتشكيكه في الأحاديث الثابتة عن النبي - صلى الله عليه وسلم -.
وقد قال الإمام أحمد -رحمه الله تعالى-: "مَن رد أحاديث رسول الله - صلى الله عليه وسلم - فهو عل شفا هلكة"، وقد ذكرت أقوال العلماء في التشديد على من رد الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في أول الكتاب، فلتراجع (1).
وقال ابن محمود في صفحة (43): (فصل من كلام ابن القيم في كتابه "المنار المنيف في الصحيح والضعيف") ثم ذكر أربعة من الأحاديث الضعاف التي ذكرها ابن القيم -رحمه الله تعالى-، وأعرض عن الأحاديث التي صححها في صفحة (143) وصفحة (144) وصفحة (145) وصفحة (147) وصفحة (148)؛ فالأول عن ابن مسعود -رضي الله عنه-، والثاني عن أبي هريرة -رضي الله عنه-، والثالث عن أبي ..............
__________
(1) ص (19، 20) ص (52، 53).

(1/273)

سعيد الخدري -رضي الله عنه-، والرابع عن أم سلمة -رضي الله عنها-، والخامس عن جابر -رضي الله عنه-، وأعرض أيضًا عن قول ابن القيم في صفحة (148) بعد أن ساق بعض الأحاديث الواردة في المهدي: "وهذه الأحاديث أربعة أقسام صحاح وحسان وغرائب وموضوعة"، وأعرض أيضًا عما نقله في صفحة (142) عن أبي الحسين الآبري أنه قال: "قد تواترت الأخبار واستفاضت عن رسول الله - صلى الله عليه وسلم - بذكر المهدي، وأنه من أهل بيته، وأنه يملك سبع سنين، وأنه يملأ الأرض عدلا، وأن عيسى يخرج فيساعده على قتل الدجال، وأنه يؤم هذه الأمة ويصلي عيسى خلفه". وقد أقر ابن القيم قول الآبري ولم يتعقبه بشيء.
وأعرض ابن محمود أيضًا عما ذكره ابن القيم في صفحة (150) وصفحة (151) عن المهدي، وأنه من ذرية الحسن بن علي -رضي الله عنهما-، وأنه يخرج في آخر الزمان وقد امتلأت الأرض جورًا وظلمًا فيملؤها قسطًا وعدلا، قال: "وأكثر الأحاديث على هذا تدل"، وما ذكره أيضًا من السِّر في كون المهدي من ذرية الحسن -رضي الله عنه-، ثم ما أورده في صفحة (151) وصفحة (152) من حديث أبي سعيد، وأبي أمامة، وابن عباس -رضي الله عنهم- في ذكر المهدي، وقوله بعد إيرادها ما نصه: "وهذه الأحاديث وإن كان في إسنادها بعض الضعف والغرابة فهي مما يقوي بعضها بعضًا ويشد بعضها ببعض، ثم قال: فهذه أقوال أهل السنة"، فكل هذا قد أعرض عنه ابن محمود؛ لكونه يخالف رأيه وما تلقاه عن بعض العصريين من إنكار خروج المهدي وإطراح الأحاديث الثابتة فيه.
ثم إن ابن محمود نقل من كلام ابن القيم في مهدي الرافضة الإمامية وهو محمد بن الحسن العسكري، ومهدي المغاربة وهو محمد بن تومرت، ومهدي الملاحدة الباطنية وهو عبيد الله بن ميمون القداح، ثم قال في صفحة (55): "فهذا كلام ابن القيم قد أنحى فيه بالملام وتوجيه المذام على سائر الفرق التي تدعي بالمهدي، ولم يستثن فرقة من فرقة؛ لكونها دعوى باطلة من أصلها، ويشير إلى أن فكرة المهدي المنتظر قد سبق إلى ادعائها كثيرون، وأنهم كلهم لم يعدلوا في الأرض بل ملئوا الدنيا جورًا وظلمًا وعدوانًا، وسفكوا الدماء واستباحوا المحارم خلاف ما يدعون إليه".
والجواب: أن يقال: إن ابن القيم -رحمه الله تعالى- إنما أنحى بالملام على الرافضة الإمامية، وعلى محمد بن تومرت، وعلى عبيد الله بن ميمون القداح، فأما أهل السنة .......

(1/274)

فإنه ذكر أقوالهم الثلاثة في المهدي في صفحة (148) وما بعدها إلى أول صفحة (152)، ورجح القول الثالث من أقوالهم في صفحة (151)، وذكر أن أكثر الأحاديث تدل عليه، وهذا نَصُّ كلامه، قال: "القول الثالث: أنه رجل من أهل بيت النبي - صلى الله عليه وسلم - من ولد الحسن بن علي، يخرج في آخر الزمان وقد امتلأت الأرض جورًا وظلمًا فيملؤها قسطًا وعدلا، وأكثر الأحاديث على هذا تدل". انتهى، ثم ذكر السر في كون المهدي من ولد الحسن -رضي الله عنه-، فكلام ابن القيم -رحمه الله تعالى- صريح في موافقة أهل السنة على القول بخروج المهدي في آخر الزمان، ومن طالع ما ذكره في كتابه "المنار المنيف" من أول صفحة (142) إلى أثناء صفحة (152) من النسخة التي حققها عبد الفتاح أبو غدة، علم يقينًا أن كلام ابن القيم -رحمه الله تعالى- يخالف ما ذهب إليه ابن محمود من إنكار خروج المهدي في آخر الزمان، وعلم يقينًا أن ابن القيم إنما أنحى بالملام وتوجيه المذام على أهل البدع الذين ادعوا المهدية كذبًا وزورًا، وعلم يقينًا ما في كلام ابن محمود من التمويه والتلبيس على ضعفة العقول والأفهام، وقد أمر الله -تعالى- بالتقوى والصدق، ونهى عن لبس الحق بالباطل وعن كتمان الحق، فقال -تعالى-: {يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ}، وقال -تعالى-: {وَلَا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ}.
وزعم ابن محمود في صفحة (56) أن الجهل أدى إلى وضع خمسين حديثًا في المهدي عند أهل السنة، وأن مثل هذه الأحاديث هي التي أفسدت العقول، وجعلتهم يتبعون الملاحدة والمفسدين من دعاة المهدية.
والجواب: أن يقال: بل الجهل كل الجهل في معارضة الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي وإطراحها والاستخفاف بشأنها، كما قد فعل ذلك بعض العصريين ومن قلدهم وسار على نهجهم الباطل، وأما الأحاديث الواردة في المهدي فليست كلها موضوعة كما قد زعم ذلك ابن محمود ومن كان على شاكلته، بل فيها الصحيح والحسن والضعيف المنجبر، وقد ذكرت أقوال العلماء فيها في أول الكتاب، فليراجع ذلك (1)، ففيه أبلغ رد على ابن محمود.
وأما زعمه أن الأحاديث الواردة في المهدي هي التي أفسدت العقول.
فجوابه: أن يقال: بل الذي أفسد العقول عند بعض الناس هو مخالفتهم للأحاديث الثابتة عن النبي - صلى الله عليه وسلم -، واستخفافهم بها، وتمسكهم بأقوال المنحرفين عن .....................
__________
(1) ص (41 - 45).

(1/275)

السُنة من العصريين، وهم الذين يعتمدون على النظريات والأفكار الخاطئة، ولا يبالون برد الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - إذا كانت مخالفة لنظرياتهم وأفكارهم.
وأما قوله: وجعلهم يتبعون الملاحدة والمفسدين من دعاة المهدية.
فجوابه: أن يقال: لا عبرة بالجهال الذين يتبعون الملاحدة والمفسدين في الأرض فإنهم اتباع كل ناعق، وقد اتبع فئام من الناس كثيرًا من الدجالين المتنبئين، وكما أن ذلك لا يقدح في نبوة الأنبياء، فكذلك اتِّباع الجهال للملاحدة والمفسدين الذين ادعوا المهدية كذبًا وزورًا، فإنه لا يقدح في الأحاديث الثابتة في المهدي الذي يخرج في آخر الزمان.
وقال ابن محمود في صفحة (56) وصفحة (57): "وإنه على فرض صحة هذه الأحاديث أو بعضها أو تواترها بالمعنى حسب ما يدعون، فإنها لا تعلق لها بالعقيدة الدينية، ولم يدخلها علماء السنة في عقائدهم؛ كشيخ الإسلام بن تيمية في رسائله الواسطية، والأصفهانية، والسبعينية، والتسعينية، ولم تُذكر في عقيدة الطحاوية وشرحها، ولا عقيدة ابن قدامة، ولا في الإبانة في أصول الديانة للأشعري، فعدم إدخالها في عقائدهم مما يدل على أنهم لم يعتبروها من عقائد الإسلام والمسلمين، ثم إن غالب الأحاديث التي زعموها صحيحة ومتواترة بالمعنى ما هي إلا حكاية عن أحداث تقع مع أشخاص؛ كرجل هرب من المدينة إلى مكة فيبايع له بين الركن والمقام، ورجل يخرج من وراء النهر فيبايع له، ورجل يخرج بعد موت خليفة، ورجل يخرج اسمه الحارث، ورجل يصلحه الله في ليلة، فهذه كلها ليست من العقائد الدينية كما زعم دعاة المهدي والمتعصبين لصحة خروجه، لهذا يجب طرح فكرة المهدي جانبًا ... إلى أن قال: وأرجو بهذا البيان أن تستريح نفوس الحائرين، ويعرفوا رأي أهل العلم والدين في هذه المشكلة التي تُثَار من آنٍ لآخر".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: كل ما أخبر به رسول الله - صلى الله عليه وسلم - من أنباء الغيب مما مضى وما سيأتي، فإنه يجب الإيمان به، وهو مما يتعلق بالعقائد الدينية، سواء ذكره العلماء في عقائدهم أو لم يذكروه، قال الله -تعالى-: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}، وقال -تعالى-: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}. ومن ذلك ما أخبر به رسول الله - صلى الله عليه وسلم - عما سيكون بعده إلى قيام الساعة، وما بعد قيامها إلى أن يدخل أهل الجنة الجنة وأهل النار النار، وما يكون بعد ذلك مما ......................

(1/276)

جاءت به الأخبار الثابتة، فكل ذلك حق يجب الإيمان به، سواء ذكر في كتب العقائد أولم يذكر.
الوجه الثاني: أن يقال: قد ذكر غير واحد من العلماء في عقائدهم أنه يجب الإيمان بكل ما ثبت عن النبي - صلى الله عليه وسلم -، وهذا يشمل ما ذكروه في عقائدهم وما لم يذكروه، قال شيخ الإسلام أبو العباس ابن تيمية -رحمه الله تعالى- في "العقيدة الواسطية": "ثم من طريقة أهل السنة والجماعة اتِّباع آثار رسول الله - صلى الله عليه وسلم - باطنًا وظاهرًا" انتهى.
وقال شارح العقيدة الطحاوية: "لا ريب أنه يجب على كل أحد أن يؤمن بما جاء به الرسول إيمانًا عامًا مجملا"، وقال الطحاوي: "فإنه ما سلم في دينه إلا من سلّم لله -عز وجل- ولرسوله - صلى الله عليه وسلم - وردّ علم ما اشتبه عليه إلى عالِمِه"، قال شارح العقيدة الطحاوية: "أي سلَّم لنصوص الكتاب والسنة، ولم يعترض عليها بالشكوك والشبه والتأويلات الفاسدة"، وقال الشارح أيضًا: "الواجب كمال التسليم للرسول - صلى الله عليه وسلم -، والانقياد لأمره، وتلقي خبره بالقبول والتصديق دون أن نعارضه بخيال باطل، نسميه معقولا، أو نحمله شبهة أو شكا، أو نقدم عليه آراء الرجال وزبالة أذهانهم، فنوحده بالتحكيم والتسليم والانقياد والإذعان، كما نوحد المُرسِل بالعبادة والخضوع والذل والإنابة والتوكل، فهما توحيدان لا نجاة للعبد من عذاب الله إلا بهما؛ توحيد المُرسِل، وتوحيد متابعة الرسول، فلا يحاكم إلى غيره، ولا يرضى بحكم غيره، ولا يوقف تنفيذ أمره وتصديق خبره على عرضه على قول شيخه وإمامه وذوي مذهبه وطائفته ومن يعظمه، فإن أذنوا له نفَّذه وقبل خبره، وإلا فإن طلب السلامة فوضه إليهم وأعرض عن أمره وخبره، وإلا حرَّفه عن مواضعه وسمَّى تحريفه تأويلا وحملا، فقال نؤوله ونحمله.
فلأن يلقى ربه بكل ذنب ما خلا الإشراك بالله خير له من أن يلقاه بهذه الحال، بل إذا بلغه الحديث الصحيح يعد نفسه كأنه سمعه من رسول الله - صلى الله عليه وسلم -، فهل يسوغ أن يؤخر قبوله والعمل به حتى يعرضه على رأي فلان وكلامه ومذهبه؟ بل كان الفرض المبادرة إلى امتثاله من غير التفات إلى سواه، ولا يستشكل قوله لمخالفته رأي فلان، بل يستشكل الآراء لقوله، ولا يعارض نصه بقياس، بل تهدر الأقيسة وتتلقى نصوصه، ولا يحرف كلامه عن حقيقته لخيال يسميه أصحابه معقولا، نعم هو مجهول، وعن الصواب معزول، ولا يوقف قبوله على موافقة فلان دون فلان كائنًا من كان".

(1/277)

وقال الطحاوي أيضًا: "ولا تَثبُت قدم الإسلام إلا على ظهر التسليم والاستسلام"، قال الشارح: "أي لا يثبت إسلام من لم يُسلِّم لنصوص الوحيين، ويَنقَد إليها، ولا يعترض عليها، ولا يعارضها برأيه ومعقوله وقياسه، روى البخاري عن الإمام محمد بن شهاب الزهري -رحمه الله- أنه قال: "مِن الله الرسالة، ومِن الرسول البلاغ، وعلينا التسليم"، قال الشارح: "وهذا كلام جامع نافع". انتهى.
وقد ذكرت في أول الكتاب قول الإمام الشافعي -رحمه الله تعالى-: "إذا حدَّث الثقة عن الثقة إلى أن ينتهي إلى رسول الله - صلى الله عليه وسلم - فهو ثابت، ولا يترك لرسول الله - صلى الله عليه وسلم - حديث أبدًا، إلا حديث وُجد عن رسول الله - صلى الله عليه وسلم - آخر يخالفه".
وذكرتُ أيضًا قول الإمام أحمد: "كل ما جاء عن رسول الله - صلى الله عليه وسلم - إسناد جيد أقررنا به، وإذا لم نقر بما جاء به الرسول - صلى الله عليه وسلم - ودفعناه ورددناه رددنا على الله أمره، قال الله -تعالى-: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} ".
وذكرت أيضًا قول ابن شاقلا: "من خالف الأخبار التي نقلها العدل عن العدل موصولة بلا قطع في سندها ولا جرح في ناقليها، فقد هجم على رد الإسلام؛ لأن الإسلام وأحكامه منقولة إلينا بمثل ما ذكرت".
وذكرت أيضا قول أبي الحسن الأشعري في كتابه "مقالات الإسلاميين": "جملة ما عليه أهل الحديث والسنة الإقرار بالله وملائكته وكتبه ورسله وما جاء من عند الله، وما رواه الثقات عن رسول الله - صلى الله عليه وسلم -، لا يردون من ذلك شيئًا".
وذكرت أيضًا قول الموفق أبي محمد المقدسي في كتابه "لمعة الاعتقاد": "ويجب الإيمان بكل ما أخبر به رسول الله - صلى الله عليه وسلم - وصح به النقل عنه فيما شهدناه أو غاب عنا، نعلم أنه حق وصدق، وسواء في ذلك ما عقلناه وجهلناه ولم نطلع على حقيقة معناه؛ مثل حديث الإسراء والمعراج، ومن ذلك أشراط الساعة مثل خروج الدجال، ونزول عيسى ابن مريم -عليه السلام- فيقتله، وخروج يأجوج ومأجوج، وخروج الدابة، وطلوع الشمس من مغربها، وأشباه ذلك مما صح به النقل". انتهى.
وفيما ذكرته عن هؤلاء الأئمة أبلغ رد على من استهان بالأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي ولم يبال بردها وإطراحها زاعمًا أنه لا تعلق لها بالعقيدة.
وإذا علم هذا فقد صرح الإمام أبو محمد البربهاري في كتابه "شرح السنة" بذكر المهدي فقال: "والإيمان بنزول عيسى ابن مريم، ينزل فيقتل الدجال، ويتزوج، ...................

(1/278)

ويصلي خلف القائم من آل محمد - صلى الله عليه وسلم - ". انتهى، وقد نقله عنه القاضي أبو الحسين في طبقات الحنابلة، وقد كان البربهاري في آخر القرن الثالث من الهجرة وأول القرن الرابع، وهو من أعيان العلماء، ومن الطبقة الثانية من أصحاب الإمام أحمد، وهو شيخ الحنابلة في وقته.
وقد ذكرتُ في أول الكتاب قول أبي الحسين الآبري في كتابه: "مناقب الشافعي": "قد تواترت الأخبار واستفاضت عن رسول الله - صلى الله عليه وسلم - بذكر المهدي، وأنه من أهل بيته، وأنه يملك سبع سنين، وأنه يملأ الأرض عدلا، وأن عيسى يخرج فيساعده على قتل الدجال، وأنه يؤم هذه الأمة، ويصلي عيسى خلفه". انتهى، وقد نقله عنه جماعة من أكابر العلماء وأقروه، وقد ذكرت أسماءهم في أول الكتاب، فليراجع ما تقدم (1).
الوجه الثالث: أن يقال: إن العلماء الذين ذكروا بعض أشراط الساعة في كتب العقائد إنما ذكروا منها ما لا نظير له وما ليس بمألوف عند الناس؛ مثل خروج الدجال، ونزول عيسى ابن مريم من السماء، وخروج يأجوج ومأجوج، وخروج الدابة من الأرض، وطلوع الشمس من مغربها، فأما ما كان له نظير وكان مألوفًا عند الناس فهذا مما لا تمس الحاجة إلى ذكره في العقائد، وقد أخبر النبي - صلى الله عليه وسلم - بعدة أشياء من هذا القبيل تكون في آخر الزمان؛ مثل خروج القحطاني والجهجاه، والخليفة الذي يحثو المال حثوًا ولا يعده عدًا، وأخبر أيضًا بالجيش الذي يغزو الكعبة فيخسف بهم بالبيداء، وأخبر أيضًا بالرجل المؤمن الذي يخرج من المدينة فيقول للدجال: أشهد أنك الدجال، فيقتله الدجال ثم يحييه، وأخبر أيضًا بالرجل الأسود الأفحج الذي يقلع الكعبة حجرًا حجرًا، وأخبر أيضًا بانحسار الفرات عن كنز من ذهب أو قال عن جبل من ذهب، إلى غير ذلك من الأمور التي أخبر النبي - صلى الله عليه وسلم - أنها ستكون في آخر الزمان، والأحاديث الواردة فيها بعضها في الصحيحين وبعضها في صحيح مسلم، ومع هذا لم تُذكر في كتب العقائد، فهل يقول عاقل إن عدم إدخالها في كتب العقائد يدل على أنها ليست بصحيحة، وأنه لا يجب الإيمان بوقوعها، وأنها لا تعلق لها بالعقيدة الدينية؟ كلا، لا يقول ذلك من له أدنى عقل ودين، والقول في المهدي مثل القول في هذه الأمور التي ذكرنا سواء بسواء.
وأما قوله: ثم إن غالب الأحاديث التي زعموها صحيحة ومتواترة بالمعنى، ما هي إلا حكاية عن أحداث تقع مع أشخاص؛ كرجل هرب من المدينة إلى مكة فيبايع ............
__________
(1) ص (43 - 44).

(1/279)

له بين الركن والمقام، ورجل يخرج من وراء النهر فيبايع له، ورجل يخرج بعد موت خليفة، ورجل يخرج اسمه الحارث، ورجل يصلحه الله في ليلة.
فجوابه: أن يقال: إن الذي ذكره ابن محمود ههنا وزعم أنه مع أشخاص متعددين يدور على رجلين؛ أحدهما المهدي، الذي جاء في الحديث أن الله يصلحه في ليلة، وهو الذي يخرج من المدينة هاربًا إلى مكة فيبايع له بين الركن والمقام، ويكون ذلك بعد موت خليفة، وبعد اختلاف يكون بعد موت ذلك الخليفة. وأما الرجل الذي يخرج من وراء النهر فهو الذي اسمه الحارث، وهو من أعوان المهدي وأنصاره، وليس هو الذي يبايع له كما زعم ذلك ابن محمود، وإنما يبايع للمهدي.
والحديث الوارد في الحارث ضعيف، وقد تقدم التنبيه على ذلك قريبًا، ولا يخفى ما في كلام ابن محمود من المغالطة والتلبيس.
وقد لحن ابن محمود في قوله: كما زعم دعاة المهدي والمتعصبين لصحة خروجه، وصوابه: والمتعصبون بالرفع؛ لأنه معطوف على فاعل زعم.
وأما قوله: لهذا يجب طرح فكرة المهدي جانبًا، فعندنا كتاب الله نستغني به عن كل دعي مفتون، كما أن لدينا سنة رسول الله - صلى الله عليه وسلم -.
فجوابه: أن يقال: إن خروج المهدي في آخر الزمان ثابت عن النبي - صلى الله عليه وسلم - من وجوه متعددة، وليس ذلك من قبيل الأفكار كما زعم ذلك ابن محمود تقليدًا لأحمد أمين، وقد ذكرت الأحاديث الثابتة في المهدي في أول الكتاب فلتراجع (1)، وما كان ثابتًا عن النبي - صلى الله عليه وسلم - فطرحه حرام، ومن طرحه متعمدًا فإنه يخشى عليه من الفتنة والعذاب الأليم، قال الله -تعالى-: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، وقال -تعالى-: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا}، وقال -تعالى-: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}، وقال -تعالى-: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ}.
وأما قوله: فعندنا كتاب الله نستغني به عن كل دعي مفتون، كما أن لدينا سنة رسول الله - صلى الله عليه وسلم -.
فجوابه من وجهين؛ أحدهما: أن يقال: إن المهدي الذي جاءت بذكره الأحاديث .....
__________
(1) ص (9 - 17).

(1/280)

الثابتة عن النبي - صلى الله عليه وسلم - ليس من الأدعياء المفتونين، حاشا وكلا، وإنما هو من الخلفاء الراشدين والأئمة المهديين، الذين يعملون بالسنة ويملئون الأرض قسطًا وعدلا، ولا يضره إنكاره من أنكره من العصريين، ومن يقلدهم ويحذو حذوهم من ذوي الجراءة على رد الأحاديث الثابتة عن النبي - صلى الله عليه وسلم -.
الوجه الثاني: أن يقال: إن كتاب الله وسنة رسوله - صلى الله عليه وسلم - لا يستغنى بهما عن أئمة العدل الذين يعملون بهما، ويحملون الناس على العمل بهما، وينصفون المظلوم من الظالم، وقد تقدم الجواب عن هذا الزعم الباطل في أثناء الكتاب بأبسط من هذا فليراجع (1).
وأما قوله: وأرجو بهذا البيان أن تستريح نفوس الحائرين، ويعرفوا رأي أهل العلم والدين في هذه المشكلة التي تثار من آن لآخر.
فجوابه من وجوه؛ أحدها: أن يقال: ليس في كلام ابن محمود شيء من البيان البتة، وإنما هو تمويه وتلبيس ومغالطة ومجازفة، من أول الرسالة إلى آخر كلامه في يأجوج ومأجوج، وكلامه مما يزيد الحائرين حيرة وضلالا عن الحق الثابت عن النبي - صلى الله عليه وسلم -.
الوجه الثاني: أن يقال: إنما تستريح نفوس الحائرين إلى خبر الصادق المصدوق -صلوات الله وسلامه عليه- لا إلى زبالة أذهان العصريين وآرائهم الفاسدة المعاكسة لأخبار رسول الله - صلى الله عليه وسلم -، فمن أراد لنفسه الراحة في شأن المهدي وغيره فليتمسك بما جاء عن الله -تعالى-، وما رواه الثقات عن رسول الله - صلى الله عليه وسلم -، ولا يلتفت إلى ما خالف ذلك من أقوال الناس وتفكيراتهم وآرائهم.
الوجه الثالث: أن يقال: من أطرح الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي أو في غيره متعمدا فليس بأهل أن يُعد من أهل العلم والدين، وإنما يوصف بضد ذلك، وليس لهؤلاء حرمة ولا كرامة، قال الله -تعالى-: {لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آَبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ}.
الوجه الرابع: أن يقال: لا يخفى على من له أدنى علم وفهم ما في كلام ابن محمود من الإعجاب برأيه المخالف للأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي، ..................
__________
(1) ص (170).

(1/281)

وكل رأي خالف الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - فهو فاسد ومردود على صاحبه، وكذلك لا يخفى ما في كلامه من دعوى العلم والدين وتزكية النفس بذلك، وقد قال الله -تعالى-: {فَلَا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى}.
وقال ابن محمود في صفحة (58): "ودعوى المهدي في مبدئها ومنتهاها مبنية على الكذب الصريح والاعتقاد السيئ القبيح، وهي في الأصل حديث خرافة يتلقفها واحد عن آخر، وقد صيغت لها الأحاديث المكذوبة سياسة للإرهاب والتخويف، حيث غزا بها قوم على آخرين، وإلا فمن المعلوم قطعًا أن الرسول الكريم لن يفرض على أمته التصديق برجل من بني آدم مجهول في عالم الغيب، ليس بملك مقرب ولا نبي مرسل ولا يأتي بدين جديد من ربه مما يجب الإيمان به، ثم يترك أمته يتقاتلون على التصديق والتكذيب به إلى يوم القيامة. إن هذا من المحال أن تأتي الشريعة به؛ إذ هو جرثومة فتنة دائمة ومشكلة لم تحل، والرسول جاء بمحاربة الفتن وقال: «أعوذ بالله من مضلات الفتن»، وقال: «لقد تركتكم على المحجة البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك»، وقال: «لقد تركت فيكم ما لن تضلوا بعده إن اعتصمتم به كتاب الله»، وقال: «إياكم ومحدثات الأمور». والمهدي واعتقاده هو من محدثات الأمور".
والجواب: أن يقال: أما قوله: إن دعوى المهدي في مبدئها ومنتهاها مبنية على الكذب الصريح والاعتقاد السيئ القبيح.
فجوابه من وجوه؛ أحدها: أن يقال: هذه مجازفة قبيحة جدًا وليس الأمر على ما زعمه ابن محمود، بل إن القول بظهور المهدي في آخر الزمان ثابت عن النبي - صلى الله عليه وسلم - برواية الثقات عن الثقات، ولا يرد الأحاديث الثابتة فيه إلا من هو مكابر لا يبالي بمعارضة النبي - صلى الله عليه وسلم - ورد الأحاديث الثابتة عنه.
الوجه الثاني: أن يقال: إن الكذب الصريح والاعتقاد السيئ القبيح في الحقيقة هو قول المكابر: إن دعوى المهدي مبنية على الكذب والاعتقاد السيئ، وإنها في الأصل حديث خرافة، وإنها قد صيغت لها الأحاديث المكذوبة.
الوجه الثالث: أن يقال: كيف يستجيز المسلم أن يصف الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - بأنها كذب صريح، وأن اعتقاد ما جاء فيها اعتقاد سيئ قبيح، إن هذا القول الباطل المستهجن لإحدى الكبر من مجازفات ابن محمود التي قالها من غير ...................

(1/282)

تثبت ولا تعقل، وقد قال الله -تعالى-: {لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ} ومن تعزيز النبي - صلى الله عليه وسلم - وتوقيره احترام الأحاديث الثابتة عنه والتسليم والانقياد والإذعان لها على أكمل الوجوه وأحسنها، وأن لا يعترض عليها بالشكوك والشبه والتأويلات الفاسدة، فضلا عن مقابلتها بالتكذيب ووصفها بأنها كذب صريح، وأن اعتقاد ما جاء فيها اعتقاد سيئ قبيح، فهذا مما لا يتوقع صدوره من رجل مسلم.
الوجه الرابع: أن يقال: إن رسول الله - صلى الله عليه وسلم - قال: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، ويؤمنوا بي وبما جئت به، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله» رواه مسلم في صحيحه، من حديث أبي هريرة -رضي الله عنه-، ومن قال في الأحاديث الثابتة في المهدي إنها كذب صريح، وإن اعتقاد ما جاء فيها اعتقاد سيئ قبيح، فهو خليق بأن تطبق عليه أحكام هذا الحديث الصحيح.
وأما قوله: إنها في الأصل حديث خرافة يتلقفها واحد عن آخر.
فجوابه: أن يقال: بل الخرافة كل الخرافة ما جازف به ابن محمود في رد الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي، وما تلقاه عن بعض العصريين من الشبه والشكوك والآراء الفاسدة في معارضتها وإطراحها.
وأما قوله: وقد صيغت لها الأحاديث المكذوبة سياسة للإرهاب والتخويف.
فجوابه: أن يقال: إن الأحاديث الثابتة في المهدي رواتها كلهم ثقات من لدن الصحابة الذين رووها عن النبي - صلى الله عليه وسلم - إلى الأئمة الذين خرجوها في كتبهم المشهورة، وليس في رواتها أحد من المتروكين ولا من الكذابين والوضاعين ولا من المغفلين الذين يقبلون التلقين، وإذا فما زعمه ابن محمود من أن دعوى المهدي قد صيغت لها الأحاديث المكذوبة فهو قول لا أساس له من الصحة، وإنما هو مجازفة وتمويه وتلبيس على ضعفاء العقول والأفهام، وهلا أورد ابن محمود الأحاديث في المهدي بأسانيدها، وذكر أسماء الكذابين من رواتها الذين صاغوها للإرهاب والتخويف على حد زعمه؟ ولن يجد إلى الطعن المؤثر في أسانيد الأحاديث الثابتة في المهدي سبيلا البتة.
وقد زعم في صفحة (4) أن عبد الله بن سبأ وشيعته أخذوا يعملون عملهم ..........

(1/283)

في صياغة الأحاديث ووضعها على لسان رسول الله بأسانيد منظمة عن أهل القبور، وأخذوا في نشرها في مجتمع الناس، وهذا الزعم لا أساس له من الصحة، إذ لا علاقة لابن سبأ وشيعته بشيء من الأحاديث الثابتة في المهدي، وليس في رواتها أحد منهم، وقد ذكرت الجواب عما ألصقه ابن محمود بابن سبأ وشيعته في أول الكتاب، فليراجع (1).
وأما قوله: وإلا فمن المعلوم قطعًا أن الرسول الكريم لن يفرض على أمته التصديق برجل من بني آدم مجهول في عالم الغيب، ليس بملك مقرب ولا نبي مرسل ولا يأتي بدين جديد من ربه مما يجب الإيمان به، ثم يترك أمته يتقاتلون على التصديق والتكذيب به إلى يوم القيامة.
فجوابه: أن يقال: قد كرر ابن محمود هذا القول المستهجن في ستة مواضع سوى هذا الموضع، وقد تقدم الجواب عنه في أول الكتاب، وفي موضعين في أثنائه فليراجع (2).
وأما قوله: إن هذا من المحال أن تأتي الشريعة به، إذ هو جرثومة فتنة دائمة ومشكلة لم تحل.
فجوابه: أن يقال: إن الله -تعالى- قد فرض الإيمان به وبرسوله - صلى الله عليه وسلم - فقال -تعالى-: {فَآَمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ}، وقال -تعالى-: {لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ}، والآيات في هذا المعنى كثيرة جدًا، وفي صحيح مسلم عن أبي هريرة -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، ويؤمنوا بي وبما جئت به، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله».
ومن الإيمان بالله ورسوله - صلى الله عليه وسلم - الإيمان بكل ما ثبت عن النبي - صلى الله عليه وسلم - من الأوامر والنواهي والأخبار، قال الله -تعالى-: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال -تعالى-: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا *}، وقد ثبت عنه - صلى الله عليه وسلم - أنه أخبر بخروج رجل من أهل بيته في آخر الزمان، يعمل بسنته ..........................
__________
(1) ص (34 - 36).
(2) ص (55 - 58) ص (215 - 217) ص (246 - 248).

(1/284)

ويملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، وسماه في بعض الأحاديث بالمهدي، فوجب الإيمان بخبره الصادق، ومن لم يؤمن به فلا شك أنه لم يحقق الشهادة بالرسالة.
ومن زعم أنه ليس في الشريعة الإيمان بخروج المهدي، وأنه من المحال أن تأتي الشريعة به، فذلك دليل على بعده عن معرفة ما جاءت به الشريعة.
وأما قوله: إذ هو جرثومة فتنة دائمة ومشكلة لم تحل.
فجوابه: أن يقال: أما المهدي الذي أخبر النبي - صلى الله عليه وسلم - بخروجه في آخر الزمان فليس خروجه فتنة ولا مشكلة، وإنما هو نعمة عظيمة على المؤمنين؛ لأن الله -تعالى- يزيل الفتن والمشاكل والجور والظلم على يديه، ويبدل ذلك بالقسط والعدل والأمن والطمأنينة والرخاء والنعم الكثيرة، كما قد جاء ذلك في بعض الأحاديث التي تقدم ذكرها في أول الكتاب (1)، وأما الذين ادعوا المهدية كذبًا وزورًا وحصل بسببهم فتن ومشاكل فهؤلاء إنما كانوا يسعون لتحصيل الملك والأغراض الدنيوية، وبين صفاتهم وصفات المهدي الذي يخرج في آخر الزمان بَون عظيم وفرق شاسع، ودعاواهم الكاذبة لا تؤثر في الأحاديث الواردة في المهدي، كما أن دعاوى الدجالين المدعين للنبوة لا تؤثر في نبوة الأنبياء، وقد وجد من هؤلاء وهؤلاء عدد كثر، وحصل بسببهم فتن ومشاكل كثيرة، ومن لم يفرق بين المهدي الذي بشر به رسول الله - صلى الله عليه وسلم - وبين الذين ادعوا المهدية كذبًا وزورًا وجعل الجميع من باب واحد، فحري به أن لا يعرف الفرق بين الأنبياء وبين المتنبئين.
وأما قوله: والرسول جاء بمحاربة الفتن وقال: «أعوذ بالله من مضلات الفتن».
فجوابه: أن يقال: قد أخبر النبي - صلى الله عليه وسلم - عن المهدي أنه يعمل بسنته، وأن خُلُقه يواطئ خُلُقه، وأنه يملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، وفي هذا أوضح دليل على أن المهدي يحارب الفتن وأهل الفتن كما كان النبي - صلى الله عليه وسلم - يحارب الفتن وأهل الفتن، وفيه أيضًا أبلغ رد على من زعم أن المهدي جرثومة فتنة دائمة ومشكلة لم تحل.
وأما قوله: وقال: «لقد تركتكم على المحجة البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك».
__________
(1) ص (10 - 16).

(1/285)

فجوابه: أن يقال: إن المحجة البيضاء هي التمسك بالكتاب والسنة، لما رواه مالك في الموطأ بلاغًا أن النبي - صلى الله عليه وسلم - قال: «تركت فيكم أمرين لن تضلوا ما تمسكتم بهما؛ كتاب الله وسنة رسوله» وقد رواه الحاكم في مستدركه موصولا من حديث ابن عباس -رضي الله عنهما-، وصححه وأقرَّه الذهبي.
وإذا علم هذا فمن المحجة البيضاء ما ثبت عن النبي - صلى الله عليه وسلم - من عدة أوجه، أنه أخبر بخروج المهدي في آخر الزمان، فمن لم يؤمن بخروجه ففيه من الزيغ عن المحجة البيضاء بقدر ما أعرض عنه من السنة.
وأما قوله: وقال: «لقد تركت فيكم ما لن تضلوا بعده إن اعتصمتم به كتاب الله».
فجوابه: أن يقال: إن الإيمان بخروج المهدي في آخر الزمان من الاعتصام بكتاب الله -تعالى- لأن الله -تعالى- يقول: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}، وقد أمر الله -تعالى- بالإيمان بالرسول - صلى الله عليه وسلم - في آيات كثيرة، ومن الإيمان بالرسول - صلى الله عليه وسلم - الإيمان بما أخبر به من الغيوب الماضية والآتية، ومن الغيوب الآتية خروج المهدي في آخر الزمان، فمن لم يؤمن بخروجه فلا شك أنه لم يحقق الاعتصام بكتاب الله ولا الإيمان بالرسول - صلى الله عليه وسلم -.
وأما قوله: وقال: «إياكم ومحدثات الأمور» والمهدي واعتقاده هو من محدثات الأمور.
فجوابه: أن يقال: بل الذي هو من محدثات الأمور على الحقيقة إنكار خروج المهدي في آخر الزمان ومعارضة الأحاديث الثابتة فيه وردها وإطراحها، فأما إثبات خروجه فهو من لزوم السنة، ومن التسليم لما جاء عن النبي - صلى الله عليه وسلم -.
وقال ابن محمود في صفحة (62): "وإني أرجو بعد دراستهم لهذه الرسالة بأن ينتبهوا ويتناصحوا، فيغسلوا قلوبهم عن اعتقاد هذه الخرافة التي ستضرهم وتضر أبناءهم ومجتمعهم من بعدهم".
والجواب: أن يقال: إنه ينبغي لأهل العلم أن يحذروا الناس من دراسة رسالة ابن محمود، لما فيها من التهجم على الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي، ومعارضتها بالشبه والشكوك والآراء الفاسدة، ووصفها بالصفات الذميمة؛ كقوله إنها مختلقة ومكذوبة ومصنوعة وموضوعة ومزورة على رسول الله - صلى الله عليه وسلم - وليست من كلامه، وإنها أحاديث خرافة، وإنها نظرية خرافية، وإنها بمثابة حديث ألف ليلة وليلة، ............

(1/286)

وما فيها أيضًا من السخرية والاستهزاء بما أخبر به رسول الله - صلى الله عليه وسلم - عن المهدي، أنه يملك سبع سنين فيملأ الأرض قسطًا وعدلا، وما فيها أيضًا من التهجم على العلماء عامة، وعلى الشافعي وأحمد وشيخ الإسلام ابن تيمية خاصة، وزعمه أن الناس مقلدة، وأن المحدثين والفقهاء ينقل بعضهم عن بعض الحديث والقول على علاته تقليدًا لمن سبقه، وما فيها أيضًا من التقوُّل على ابن ماجة، والدارقطني، والعقيلي، والمنذري، وابن القيم، والذهبي، والشاطبي، وابن خلدون، وعلى القاري، والسيوطي، وقد تقدم ذكر ذلك والتعقب عليه، إلى غير ذلك مما في رسالته من الفضول والكلام المستهجن، الذي هو مضرة عليه في دينه ومضرة على كل من اغتر برسالته.
ونقل ابن محمود في صفحة (62) وصفحة (63) عن رشيد رضا أنه قال في تفسيره "المنار" عند تفسير سورة الأعراف: "أما التعارض في أحاديث المهدي فهو أقوى وأظهر، والجمع بين الروايات أعسر، والمنكرون لها أكثر، والشبهة فيها أظهر، ولذلك لم يعتد الشيخان- البخاري ومسلم- بشيء من روايتها ... إلى أن قال: وقد جاءهم النذير، وهو ابن خلدون الشهير، وصاح فيهم قائلا: إن لله سننا في الأمم والدول، والعمران مطرد في كل زمان ومكان، كما ثبت في مصحف القرآن وصحف الأكوان، ومن المعلوم وقوع الاختلاف والاضطراب في أحاديث المهدي"، ونقل ابن محمود أيضًا في صفحة (64) وصفحة (65) من جواب لرشيد رضا أنه قال: "وردت أحاديث في المهدي، منها ما حكموا بقوه إسناده، ولكن ابن خلدون عني بإعلالها وتضعيفها كلها، ومن استقصى ما ورد في المهدي المنتظر من الأخبار والآثار وعرف مواردها ومصادرها يرى أنها كلها منقولة عن الشيعة ... إلى أن قال: أما سائر المسلمين فالأمر عندهم أهون، فإن منكر المهدي عندهم لا يعد منكرًا لأصل من الدين ... إلى أن قال: وجملة القول أننا لا نعتقد بهذا المنتظر، ونقول بضرر الاعتقاد به".
هذا حاصل كلام رشيد رضا الذي اعتمد عليه ابن محمود في رسالته، وخالف لأجله الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي.
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إنه لا يستكثر من رشيد رضا أن يشن الحملة على أحاديث المهدي، فقد شن الحملة على ما هو ثابت في الصحيحين وغيرهما من أحاديث الفتن وأشراط الساعة وخوارق الأنبياء ....................

(1/287)

ومعجزاتهم، وقد رد عليه تلميذه محمد عبد الرازق حمزة في ضمن رده على أضاليل أبي رية، فقال في صفحة (236) وصفحة (237) من كتابه المسمى "ظلمات أبي رية" ما نصه: "ونقل أبو رية (ص215) تحت عنوان (كلمة جامعة في أحاديث أشراط الساعة وأمثالها) كلمة في نحو صفحتين عن السيد رشيد رضا من تفسير (504 - 507) ج9، فيما جاء من الأحاديث في أشراط الساعة، وخروج الدجال، ونزول عيسى ابن مريم وغيرها، شكك فيها بأن الرواة رووها بالمعنى - يعني ويجوز الخطأ عليهم فيما فهموه من كلام النبي - صلى الله عليه وسلم -، وأن الصحابة كان فيهم منافقون، وفي الرواة وضاعون تظاهروا بالصلاح، فلم يعرف ما وضعوه إلا بعد توبة بعضهم وإقراره بما وضع - إلى آخر ما هو دفع في صدر الأحاديث الصحيحة وعجزها، وإضعاف الثقة بها والاحتجاج بما جاءت به".
ونقول كلمة موجزة في سبب هذا التشكيك من السيد رشيد، تخرج على أستاذه الإمام الشيخ محمد عبده، الذي تمهر في فلسفة القرن الثامن عشر والتاسع عشر، ورضعا جميعًا لبان فلسفة جوستاف لوبون، وكانت، ونتشه، وسبنسر، وغيرهم من أساطين الفلسفة المادية، التي تقول بجبرية الأسباب والمسببات، وإن العالم يسير بنواميس لا يمكن أن تتخلف أو أن ينفك مسبب عن سببه عقلا، فلم تتسع الفلسفة المادية في تفكيرهما للإيمان بالمعجزات والخوارق؛ من انفلاق البحر لموسى والعصا له، وآيات عيسى ابن مريم، ورفعه للسماء، ونزوله، وخروج الدجال، والدابة، وطلوع الشمس من مغربها، وانشقاق القمر، وغيرها من الآيات، ولما لم تتسع فلسفتهما- فلسفة القرن الثامن عشر والتاسع عشر- لهذه الخوارق والآيات والمعجزات، أخذا في تأويلها في القرآن والشك في أحاديثها، ولو عاش الإمامان الشيخ محمد عبده، والسيد رشيد رضا إلى منتصف القرن العشرين، وعلما فلسفته التي نفت الجبرية، وأنها ذهبت إلى غير رجعة، وأن العالم مسير بحكمة فاعل مختار، لا بجبرية حتمية، كما أعلن ذلك مشرفة باشا في مقال له "تطور العلم"، والعالم الطبيعي الفلكي الإنكليزي جنز في كتاب "الكون الخفي" أو المستور، ورئيس الأكاديمية الأمريكية في نيويورك صاحب كتاب "الإنسان لا يقوم وحده" الذي يرد على هكسلي خليفة دارون في كتابه "الإنسان يقوم وحده"، وقد عرب كتاب "الإنسان لا يقوم وحده" باسم "العلم يدعو إلى الإيمان".

(1/288)

أقول لو عاش الإمامان إلى هذا التجديد في الفلسفة الغربية لكان لهما رأي آخر في آيات الأنبياء وخوارقهم ومعجزاتهم، ولكان لهما إيمان وفرح بأحاديث أشراط الساعة والخوارق، ولاستفادا منها علومًا نفيسة من الوحي الإلهي.
ثم قال محمد عبد الرازق حمزة: "أنا تلميذ السيد رشيد رضا، واستفدت منه ما أشكر الله عليه وأشكر أستاذي على ذلك وأترحم عليه لأجله، ولكن ذلك لا يمنعني أن أخالفه إلى ما يظهر لي من الحق، كما قال أحد الحكماء عن شيخه إنه يحبه والحق أحب إليه من شيخه".
وقال محمد عبد الرازق حمزة في صفحة (271): "ولقد ذكرنا فيما مضى أن الأستاذ الإمام قد رضع فلسفة القرن التاسع عشر والثامن عشر التي كانت شائعة في أوربا في عصره، وكان أساطينها أمثال كانت، وجوستاف لوبون، وسبنسر، وجوته وغيرهم، فتعارضت عنده مع ما جاء على ألسنة الرسل من ذكر السحر والجن والشياطين وخوارق المعجزات، فأراد أن يجمع بين تلك الفلسفة المادية التي تجعل الكون آلة تسيرها سنن لا تنخرم ولا تتخلف، وبين ما أثبتته الأديان من معجزات الأنبياء والرسل، فذهب يؤولها حتى تنسجم مع ما رضع من فلسفة الماديين".
وذكر الشيخ محمد عبد الرازق حمزة أيضًا في صفحة (274): "أن السيد رشيد حاول تأويل بعض الأحاديث، وهي ما كانت تشكل عليه في الجمع بينها وبين تفكيره العصري، الذي أخذه عن شيخه الأستاذ الإمام، عن فلسفة القرن التاسع عشر وما قبله من الفلسفة المادية، التي لا تجتمع مع ما جاءت به الديانات". انتهى.
وللشيخ أحمد محمد شاكر في صفحة (124) إلى أثناء صفحة (129) من تعليقه على الجزء الثاني عشر من مسند الإمام أحمد كلام جيد جدًا في الرد على بعض العصريين، الذين لعبوا بحديث أبي هريرة عن النبي - صلى الله عليه وسلم - أنه قال: «إذا وقع الذباب في إناء أحدكم فليغمسه» الحديث، قال في أثنائه: "لم نر فيمن تَقدَّمَنا من أهل العلم من اجترأ على ادعاء أن في الصحيحين أحاديث موضوعة، غاية ما تكلم فيه العلماء نقد أحاديث فيهما بأعيانها، لا بادِّعاء وضعها والعياذ بالله، ولا بإدعاء ضعفها، إنما نقدوا عليهما أحاديث ظنوا أنها لا تبلغ في الصحة الذروة العليا التي التزمها كل منهما، وهذا مما أخطأ فيه كثير من الناس، ومنهم أستاذنا السيد رشيد رضا -رحمه الله- على علمه بالسنة وفقهه، ولم يستطع قط أن يقيم حجته على ما يرى ........

(1/289)

وأفلتت منه كلمات يسمو على علمه أن يقع فيها، ولكنه كان متأثرًا أشد الأثر بجمال الدين ومحمد عبده، وهما لا يعرفان في الحديث شيئًا، بل كان هو بعد ذلك أعلم منهما وأعلى قدمًا وأثبت رأيًا لولا الأثر الباقي في دخيلة نفسه، والله يغفر لنا وله". انتهى المقصود من كلامه.
وقال الشيخ محمد بن يوسف الكافي التونسي في كتابه "المسائل الكافية في بيان وجوب صدق خبر رب البرية" "المسألة التاسعة والثمانون": "تقدم لنا أن الذين تخرجوا على الشيخ جمال الدين الأفغاني والذين تخرجوا عمن تخرج عنه يفسرون القرآن برأيهم، وينكرون بعض ما ثبت في الشرع، ويعتمدون على أقوال الكفار، ويهجرون قول الله وقول رسوله - صلى الله عليه وسلم - وقول الراسخين في العلم من المسلمين، وعندهم كلام الله -تعالى- ككلام البشر يتصرفون فيه بغير علم، فيحق عليهم الوعيد". انتهى المقصود من كلامه.
ومما ذكرته عن هؤلاء العارفين حق المعرفة برشيد رضا يتبين لكل عاقل أنه لا ينبغي الاعتماد على كلامه، ولا الالتفات إلى رأيه وتفكيره إذا كان مخالفًا للأحاديث الثابتة.
الوجه الثاني: أن يقال: إن أقوال رشيد رضا ليست ميزانًا توزن به الأحاديث النبوية فيقبل منها ما وافق أقواله ويرد ما خالفها، وإنما الميزان الأسانيد، فما صح منها فهو مقبول، وما لم يصح منها فهو مردود، وقد ذكرت كلام الشافعي وأحمد وغيرهما من أكابر العلماء في ذلك في أول الكتاب فليراجع (1)، وقد ثبت عن النبي - صلى الله عليه وسلم - أحاديث كثيرة في المهدي، وما ثبت عن النبي - صلى الله عليه وسلم - فالإيمان به واجب، ولا يجوز الالتفات إلى مكابرة بعض العصريين في رد الأحاديث الثابتة التي تخالف تفكيراتهم الخاطئة وثقافتهم الغربية.
الوجه الثالث: أن يقال: ما زعمه رشيد رضا من التعارض في أحاديث المهدي، وأن البخاري ومسلمًا لم يعتدا بشيء من رواياتها فقد تقدم الجواب عنه في أول الكتاب فليراجع (2).
وأما قوله: إن الجمع بين الروايات أعسر.
__________
(1) ص (19، 20).
(2) ص (59 - 68).

(1/290)

فجوابه: أن يقال: ليس بين الروايات الثابتة في المهدي تعارض البتة، وإنما التعارض في أفهام المنكرين لها وفي توهماتهم الخاطئة، وإذ لم يكن بين الروايات الثابتة في المهدي تعارض فأي حاجة تدعو إلى الجمع.
وأما قوله: والمنكرون لها أكثر.
فجوابه: أن يقال: هذا غير صحيح، والواقع يشهد بخلافه، فإن المعروف عن أهل السنة والجماعة منذ زمن الصحابة -رضي الله عنهم- إلى زماننا أنهم يصدقون بالأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي، وإن وجد منهم فرد أو أفراد قليلون يتوقفون في خروج المهدي اعتمادًا على الحديث الضعيف الذي جاء فيه «لا مهدي إلا عيسى بن مريم» فذلك نادر والنادر لا حكم له، وأول من توسع في تضعيف أحاديث المهدي هو ابن خلدون، فقد نقدها إلا القليل أو الأقل منه، ثم جاء رشيد رضا وأحمد أمين وغيرهما من العصريين، الذين لا يبالون برد الأحاديث الثابتة إذا كانت مخالفة لآرائهم وتوهماتهم أو آراء من يعظمونهم من المسلمين وغير المسلمين، فردوا أحاديث المهدي كلها، وزعموا أنها موضوعة.
وأما قوله: والشبهة فيها أظهر.
فجوابه: أن يقال: ليس في الأحاديث الثابتة في المهدي شبهة البتة، وإنما الشبه والشكوك في أقوال المعارضين للأحاديث الثابتة بمجرد الآراء والتوهمات والتخرصات.
وأما قوله: وقد جاءهم النذير وهو ابن خلدون.
فجوابه: أن يقال: إن ابن خلدون لم يضعف أحاديث المهدي كلها، كما قد توهم ذلك رشيد رضا ومن قلده واغتر بقوله، وإنما ضعف أكثرها واستثنى من النقد القليل منها أو الأقل منه، وقد صرح بذلك في مقدمته بعد سياقه للأحاديث الواردة في المهدي، فليراجع كلامه، ففيه كفاية في الرد على رشيد رضا وعلي ابن محمود، وقد رد غير واحد من العلماء على ابن خلدون، وخطؤوه في تضعيفه لبعض الأحاديث الثابتة في المهدي، وقد ذكرت ردودهم عليه في أثناء الكتاب فلتراجع (1).
وأما قوله: ومن المعلوم وقوع الاختلاف والاضطراب في أحاديث المهدي.
فجوابه: أن يقال: ليس بين الأحاديث الثابتة في المهدي شيء من الاختلاف ..........
__________
(1) ص (142 - 144).

(1/291)

والاضطراب البتة، وما زعمه رشيد رضا فهو في الحقيقة مجازفة وليس بمعلوم.
وأما قوله: وردت أحاديث في المهدي منها ما حكموا بقوة إسناده ولكن ابن خلدون عني بإعلالها وتضعيفها كلها.
فجوابه: أن يقال: إن ابن خلدون لم يضعف أحاديث المهدي كلها كما قد زعم ذلك رشيد رضا، وإنما ضعف غالبها كما قد تقدم التنبيه على ذلك، وعلى تقدير أنه عني بإعلالها وتضعيفها كلها، فهل يظن رشيد رضا ومن قلده واعتمد على قوله الباطل، أن ابن خلدون أعلم برجال الحديث من الأئمة الحفاظ الذين قبلوا الأحاديث الثابتة في المهدي، وحكموا بقوة أسانيدها؟ وهل يظنون أن ابن خلدون أعلم بصحيح الحديث وسقيمه من الترمذي، وابن حبان، والعقيلي، والحاكم، وشيخ الإسلام ابن تيمية، وابن القيم، والذهبي، وزين الدين العراقي، وابن حجر العسقلاني، والهيثمي وغيرهم من الحفاظ النقاد؟ كلا، بل الذي لا يُشك فيه أن ابن خلدون لا يداني واحدًا ممن ذكرنا، فضلا عن المساواة، فاعتناؤه بإعلال أحاديث المهدي وتضعيفها مردود بتصحيح هؤلاء لجملة منها، وقد ذكرت ذلك في أول الكتاب فليراجع (1).
وأما قوله: ومن استقصى ما ورد في المهدي المنتظر من الأخبار والآثار، وعرف مواردها ومصادرها، يرى أنها كلها منقولة عن الشيعة.
فجوابه: أن يقال: أما الأحاديث والآثار الثابتة في المهدي فليس للشيعة علاقة بها، وليس في رواتها أحد منهم، وكذلك الأحاديث الضعيفة التي تشهد لها الأحاديث الصحيحة وتؤيدها، فهذه أيضًا ليس في رواتها أحد من الشيعة، وأما الأحاديث المنكرة والأحاديث الموضوعة فوجودها كعدمها، سواء كانت منقولة عن أهل السنة أو عن الشيعة.
وأما قوله: أما سائر المسلمين فالأمر عندهم أهون، فإن منكر المهدي عندهم لا يعد منكرًا لأصل من الدين.
فجوابه: أن يقال: هذا من التقول على المسلمين، وبيان ذلك من وجهين؛ أحدهما: أن يقال: إن المنكر للمهدي إنما هو منكر لما ثبت عن النبي - صلى الله عليه وسلم - من حديث علي، وابن مسعود، وأبي سعيد، وأبي هريرة، وأم سلمة، وجابر -رضي الله عنهم- أنه أخبر بخروج ...........
__________
(1) ص (41 - 43).

(1/292)

رجل من أهل بيته في آخر الزمان يعمل بسنته، ويطابق خُلقه خُلقه، ويملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، وتنعم الأمة في زمانه نعمة لم ينعموا مثلها، وفي بعض الروايات الصحيحة أنه يسمى بالمهدي، فمن رد الأحاديث الثابتة فيه فإنما يرد على النبي - صلى الله عليه وسلم -، ومن أنكرها فإنما ينكر على النبي - صلى الله عليه وسلم -، ومن استهان بها فإنما هو مستهين بالنبي - صلى الله عليه وسلم -.
الوجه الثاني: أن يقال: إن الإيمان بالغيب من أعظم أصول الدين، قال الله -تعالى-: {الم * ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ * الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآَخِرَةِ هُمْ يُوقِنُونَ * أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ}.
ومن الإيمان بالغيب الإيمان بكل ما أخبر الله به ورسوله - صلى الله عليه وسلم - مما كان فيما مضى وما سيكون في المستقبل، وقد ذكرت قريبًا قول شيخ الإسلام ابن تيمية في العقيدة الواسطية، ثم من طريقة أهل السنة والجماعة اتِّباع آثار رسول الله - صلى الله عليه وسلم - باطنًا وظاهرًا، وذكرت أيضًا قول شارح العقيدة الطحاوية: "لا ريب أنه يجب على كل أحد أن يؤمن بما جاء به الرسول إيمانًا عامًا مجملا"، وذكرت له وللطحاوي كلامًا أكثر من هذا، فليراجع ما تقدم (1).
وإذا علم هذا فمن الإيمان بالغيب الإيمان بما أخبر به رسول الله - صلى الله عليه وسلم - عن المهدي الذي يخرج في آخر الزمان، وقد قال الله -تعالى-: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}، وفي الحديث الصحيح أن رسول الله - صلى الله عليه وسلم - قال: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، ويؤمنوا بي وبما جئت به، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله» رواه مسلم من حديث أبي هريرة -رضي الله عنه-، وفي الآية الكريمة وهذا الحديث الصحيح أبلغ رد على من استهان بالأحاديث الثابتة في المهدي، وزعم أن الأمر فيه عند سائر المسلمين أهون، وأن منكره لا يعد منكرًا لأصل من الدين.
وأما قوله: وجملة القول إننا لا نعتقد بهذا المنتظر، ونقول بضرر الاعتقاد به.
فجوابه: أن يقال: إذا لم يؤمن رشيد رضا وابن محمود بما ثبت عن النبي - صلى الله عليه وسلم - في المهدي المنتظر، فإنما يعود وبال ذلك عليهما، قال الله -تعالى-: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ ......
__________
(1) ص (277 - 278).

(1/293)

تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ}، وقال -تعالى-: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ}، وقال -تعالى-: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلَا سَاءَ مَا يَزِرُونَ}.
ويقال أيضًا: إن الضرر في الحقيقة في رد الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - وقلة المبالاة بها، فمن رد الأحاديث الثابتة في المهدي واستهان بها فإنما هو في الحقيقة مستهين بالنبي - صلى الله عليه وسلم - وراد لقوله، وقد قال الله -تعالى-: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، قال الإمام أحمد -رحمه الله تعالى-: "أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك، ثم جعل يتلو هذه الآية {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} ".
فالواجب على المسلم أن يعظم أخبار الرسول - صلى الله عليه وسلم -، ويقابلها بالقبول والتسليم، وأن لا يجد في نفسه حرجًا منها، وأن لا يعارضها بالشبه والشكوك والآراء والتخيلات، ومن عارضها بشيء من ذلك أو زعم أن اعتقادها ضرر فعقيدته لا تخلو من الخلل.
وقال ابن محمود في صفحة (69) وصفحة (70): "إنه من المعلوم أن الوضاعين الكذابين قد أدخلوا كثيرًا من الأحاديث المكذوبة في عقائد المسلمين وأحكامهم، حتى صار لها الأثر السيئ في العقائد والأعمال، لكن المحققين من علماء المسلمين قد قاموا بتحقيقها، وبينوا بطلانها وأسقطوها عن درجة الاعتبار، وحذروا الأمة منها، من ذلك أحاديث المهدي المنتظر، وأنه يملأ الأرض عدلا كما ملئت جورًا، ونحو ذلك مما يقولون، وصار في كل زمان وفي كل مكان يظهر مخرف ويقول أنا المهدي المنتظر، حتى كأن المهدي جرثومة البدع ومثار الفتن. ولا يزال علماء السنة في كل مكان يحاربون هذه الدعوى، ويحاربون من تسمى بها لاعتباره من الكذابين الدجالين، والحق أن المهدي المنتظر لا صحة له ولا وجود له قطعًا، وفي سنن ابن ماجة: «لا مهدي إلا عيسى ابن مريم»، وأنه بمقتضى التأمل للأحاديث الواردة في المهدي نجدها من الضعاف التي لا يعتمد عليها، وأكثرها من رواية أبي نعيم في "حلية الأولياء"، وكلها متعارضة ومتخالفة، ليست بصحيحة ولا صريحة ولا متواترة لا باللفظ ولا بالمعنى".

(1/294)

والجواب عن هذا من وجوه؛ أحدها: أن أقول: إني لم أر لأحد من العلماء المحققين، لا من المتقدمين منهم ولا من المتأخرين أنه طعن في الصحاح والحسان من الأحاديث الواردة في المهدي، فضلا عن القول ببطلانها وإسقاطها عن درجة الاعتبار وتحذير الأمة منها، وإنما المعروف عنهم القول بتصحيح الصحيح منها وتحسين الحسن وتضعيف الضعيف ورد الواهي والمنكر والموضوع، وقد ذكرت في أول الكتاب تسعة أحاديث من الصحاح والحسان، وذكرت لبعضها عدة طرق مما رواه الثقات وصححه بعض الحفاظ فلتراجع (1)، ففيها أبلغ رد على ما موَّه به ابن محمود في زعمه أن المحققين من علماء المسلمين قد بينوا بطلانها وأسقطوها عن درجة الاعتبار وحذروا الأمة منها.
الوجه الثاني: أن أقول: قد ذكرت في أول الكتاب ما صححه الحفاظ النقاد من الأحاديث الواردة في المهدي، وما صرح به بعضهم من القول بأن أحاديث المهدي متواترة، فليراجع ما تقدم (2)، ففيه أبلغ رد على ما نسبه ابن محمود للمحققين من علماء المسلمين.
الوجه الثالث: أن يقال: قد يظن بعض الناس أن ابن محمود أراد بالمحققين أئمة الجرح والتعديل الذين يعتمد الناس على أقوالهم في صحة الأسانيد أو ضعفها؛ مثل شعبة بن الحجاج، ويحيى بن سعيد القطان، وعبد الرحمن بن مهدي، ويحيى بن معين، وأحمد بن حنبل، وعلي بن المديني، وأبي زرعة، وأبي حاتم الرازي، والبخاري، ومسلم، وأبي داود، والترمذي، والنسائي، وابن حبان، وأمثالهم من الجهابذة النقاد، وكذلك من كان بعدهم من الأئمة الذين صنفوا في الجرح والتعديل، وبينوا أحوال الرواة، وميزوا الأحاديث الصحيحة والأحاديث الحسنة من الأحاديث الضعيفة والأحاديث المنكرة والواهية والموضوعة، وما يدرون أن ابن محمود أراد بالمحققين أفرادًا من العصريين؛ مثل رشيد رضا، ومحمد فريد وجدي، وأحمد أمين، وأمثالهم من العصريين الذين يخبطون خبط عشواء في الحكم على الأحاديث، فما وافق أفكارهم قبلوه ولو كان ضعيفًا أو موضوعًا، وما خالف أفكارهم لم يبالوا برده وإطراحه ولو كان صحيحًا أو حسنًا، وكل حديث لا يتفق مع ثقافتهم الغربية وتفكيراتهم الخاطئة .........................
__________
(1) ص (9 - 17).
(2) ص (41 - 45).

(1/295)

يجعلونه من وضع الزنادقة، وإن لم يكن للزنادقة به علاقة، وهؤلاء ليسوا أهل تحقيق في الحديث، وإنما هم أهل مجازفة وجراءة على الكلام في الأحاديث والقدح فيها بغير حجة، وقد قلدهم ابن محمود في رد الأحاديث الواردة في المهدي كلها، ولم يفرق بين الثابت منها وغير الثابت، مع أنه كان يذم التقليد، ويقول إن المقلد لا يعد من أهل العلم، فقد حكم على نفسه أنه لا يعد من أهل العلم.
وأما قوله: وصار في كل زمان وفي كل مكان يظهر مخرف ويقول أنا المهدي المنتظر.
فجوابه: أن يقال: إن ظهور المدعين للمهدية كذبًا وزورًا مثل ظهور الدجالين المدعين للنبوة، فكل هؤلاء أهل كذب وزور ولا يصدقهم إلا الجهلة الأغبياء، وأما المهدي الذي أخبر النبي - صلى الله عليه وسلم - أنه من أهل بيته، وأنه يلي في آخر الزمان، فحاله مخالفة لأحوال أهل الكذب والزور، فإنه لا يطلب الأمر لنفسه ابتداء مدعيًا أنه المهدي، وإنما يأتيه ناس من أهل مكة فيخرجونه وهو كاره فيبايعونه، ثم يسميه الناس بعد ذلك بالمهدي لما يرونه من أعماله الصالحة، فقد ثبت أنه يعمل بالسنة، وأن خُلُقه يطابق خُلق النبي - صلى الله عليه وسلم -، وأنه يملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، وأن الأمة تنعم في زمانه نعمة لم ينعموا مثلها.
وأما قوله: ولا يزال علماء السنة في كل مكان يحاربون هذه الدعوى، ويحاربون من تسمى بها؛ لاعتباره من الكذابين الدجالين.
فجوابه: أن يقال: إن علماء السنة وإن كانوا يحاربون كل من ادعى المهدية كذبًا وزورًا فهم مع ذلك يقولون بخروج المهدي في آخر الزمان؛ لثبوت ذلك عن النبي - صلى الله عليه وسلم - من طرق متعددة، تقدم ذكرها في أول الكتاب (1).
وأما قوله: والحق أن المهدي المنتظر لا صحة له ولا وجود له قطعًا.
فجوابه: أن يقال: ما زعم ابن محمود أنه الحق فهو في الحقيقة خلاف الحق الثابت عن النبي - صلى الله عليه وسلم -، وقد قال الله -تعالى-: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا}، وقال الله -تعالى-: {وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولاً}، وقد ذكرت الأحاديث الدالة على نقيض قول ابن محمود في أول الكتاب، فلتراجع (2).
__________
(1) ص (9 - 17).
(2) ص (9 - 17).

(1/296)

وأما قوله: وفي سنن ابن ماجة: «لا مهدي إلا عيسى بن مريم».
فجوابه: أن يقال: هذا الحديث ضعيف جدًا، قال البيهقي: "تفرد به محمد بن خالد - يعني الجندي-، وقد قال الحاكم أبو عبد الله: هو مجهول، وقد اختلف عليه في إسناده، فروي عنه عن إبان بن أبي عياش عن الحسن مرسلا عن النبي - صلى الله عليه وسلم -، قال: فرجع الحديث إلى رواية محمد بن خالد وهو مجهول، عن أبان بن أبي عياش وهو متروك، عن الحسن، عن النبي - صلى الله عليه وسلم - وهو منقطع، والأحاديث على خروج المهدي أصح إسنادًا". انتهى، وقد نقله عنه ابن القيم في كتابه "المنار المنيف" وأقره، وقال الذهبي في الميزان: "محمد بن خالد الجندي، عن أبان بن صالح، روى عنه الشافعي"، قال الأزدي: "منكر الحديث"، وقال أبو عبد الله الحاكم: "مجهول"، قال الذهبي: "حديثه «لا مهدي إلا عيسى بن مريم» هو خبر منكر أخرجه ابن ماجة".
وأما قوله: وإنه بمقتضى التأمل للأحاديث الواردة في المهدي نجدها من الضعاف التي لا يعتمد عليها.
فجوابه: أن يقال: هذا قول باطل مردود، وقد تقدم التنبيه على ذلك في عدة مواضع من هذا الكتاب.
وأما قوله: وأكثرها من رواية أبي نعيم في "حلية الأولياء".
فجوابه: أن يقال: أما الأحاديث الثابتة فليست من رواية أبي نعيم في الحلية، وإنما هي من رواية أحمد، وابن أبي شيبة، وأبي داود، والترمذي، وابن ماجة، وأبي يعلى، والحارث بن أبي أسامة، وابن حبان، والطبراني، والحاكم، فكل واحد من هؤلاء قد روي بعضًا منها وروي غيره البعض الآخر، وأما أبو نعيم فروى في الحلية ثلاثة أحاديث من أحاديث المهدي؛ أحدها حديث عبد الله بن مسعود -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «لا تذهب الدنيا حتى يملك رجل من أهل بيتي يواطئ اسمه اسمي». الثاني حديث أبي سعيد -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «لتملأن الأرض ظلمًا وعدوانً، ثم ليخرجن من أهل بيتي أو قال من عترتي من يملؤها قسطًا وعدلا كما ملئت ظلمًا وعدوانًا». الثالث حديث علي -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «المهدي منا أهل البيت يصلحه الله في ليلة». وقد ذكرت هذه الأحاديث في أول الكتاب من رواية الإمام أحمد وغيره فلتراجع (1)، وروي أبو نعيم ................
__________
(1) ص (9 - 15).

(1/297)

أيضًا في الحلية حديث جابر بن سمرة -رضي الله عنهما- في ذكر الخلفاء الاثني عشر، وهو حديث متفق على صحته، وقد تقدم ذكره في أول الأحاديث التي زعم ابن محمود أنه قد حققها، وكان نصيب هذا الحديث الصحيح من تحقيق ابن محمود هو القدح في صحته، فليراجع ذلك في الكلام على تحقيق ابن محمود لأحاديث المهدي (1)، ولأبي نعيم كتاب في المهدي، جمع فيه أربعين حديثًا، وقد لخصها السيوطي في رسالته التي سماها "العرف الوردي، في أخبار المهدي"، وغالبها من الأحاديث الضعيفة، وليس في "حلية الأولياء" منها سوى الأحاديث الثلاثة التي تقدم ذكرها، وقد نقل ابن القيم -رحمه الله تعالى- في كتابه "المنار المنيف" ثلاثة أحاديث من كتاب أبي نعيم في المهدي، وقال في حديث منها: "ذكرناه للشواهد"، ونقل أيضًا ثلاثة أحاديث عن أبي سعيد الخدري، وأبي أمامة، وابن عباس -رضي الله عنهم- ثم قال: "وهذه الأحاديث وإن كان في إسنادها بعض الضعف والغرابة، فهي مما يقوي بعضها بعضًا، ويشد بعضها ببعض" انتهى.
وأما قوله: وكلها متعارضة ومتخالفة، ليست بصحيحة ولا صريحة ولا متواترة، لا باللفظ ولا بالمعنى.
فجوابه: أن يقال: قد كرر ابن محمود هذه الجملة في تسعة مواضع من رسالته، وقد تقدم الجواب عنها في أول الكتاب، فليراجع (2).
وقال ابن محمود في صفحة (70) وصفحة (71): "ولست أنا أول من قال ببطلان دعوى المهدي وكونه لا حقيقة لها، فقد سبقني من قال بذلك من العلماء المحققين، فقد رأيت لأستاذنا الشيخ محمد بن عبد العزيز المانع رسالة حقق فيها بطلان دعوى المهدي، وأنه لا حقيقة لوجوده، وكل الأحاديث الواردة فيه ضعيفة جدًا، ولا ينكر على من أنكره، كما رأيت أيضًا لمنشئ المنار محمد رشيد رضا رسالة ممتعة يحقق فيها بطلان دعوى المهدي، وإن كل الأحاديث الواردة فيه لا صحة لها قطعًا، وأشار إلى بطلان دعواه في تفسير المنار، لكنه يوجد في مقابلة هؤلاء من يقول بخروج المهدي ويقوي الأحاديث الواردة فيه، منهم شيخ الإسلام ابن تيمية -رحمه الله- فقد رأيت له قولا يقول فيه بصحة خروجه وأن فيه سبعة أحاديث، فقول شيخ الإسلام هذا خرج منه بمقتضى اجتهاد منه ويأجره الله عليه، وقد أخذ
__________
(1) ص (226 - 230).
(2) ص (41 - 45).

(1/298)

بقوله بعض العلماء المتأخرين وصاروا يكتبون في مؤلفاتهم بصحة وجوده، مما تأثرت به عقائد العامة وبعض العلماء، والصحيح بمقتضى الدلائل والبراهين هو ما ذكره بعض العلماء من أنه لا حقيقة لصحة أحاديث المهدي، لهذا رأينا كل من انتحل خطة باطلة من الدجالين المنحرفين فإنه يسمي نفسه بالمهدي ويتبعه على دعوته الهمج السذج، والغوغاء الذين هم عون الظالم، ويد الغاشم في كل زمان ومكان".
والجواب عن هذا من وجوه؛ أحدها: في بيان خطأ ابن محمود في التعبير، حيث قال: ولست أنا أول من قال ببطلان دعوى المهدي وكونه لا حقيقة لها، والصواب أن يقال "وكونها" لأن الضمير يعود إلى الدعوى.
الوجه الثاني: أن يقال: قد تقدم (1) عن ابن محمود أنه ذم التقليد، وقال إن المقلد لا يعد من أهل العلم، ومع هذا فقد وقع فيما ذمه؛ حيث قلد رشيد رضا، وغيره من العصريين الذين عارضوا الأحاديث الثابتة في المهدي وأنكروا خروجه.
الوجه الثالث: أن يقال: إذا كان السابق لابن محمود قد قال قولاً باطلا وخالف الحق الثابت عن النبي - صلى الله عليه وسلم -، فماذا ينفع ابن محمود سبق من سبقه إلى القول الباطل ومخالفة الحق؟ فهل يرضى لنفسه أن يكون مشابُها للذين قال الله -تعالى- فيهم: {وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلَا}؟
الوجه الرابع: أن يقال: قد تقدم الرد على أباطيل رشيد رضا التي قالها في إنكار خروج المهدي، والطعن في الأحاديث الواردة فيه من غير استثناء شيء منها، فليراجع (2).
وأما الشيخ محمد بن عبد العزيز المانع فقد رجع إلى الحق والصواب في رسالة له سمَّاها "تحديق النظر، بأخبار الإمام المنتظر"، قال فيها بعد أن ذكر كلام ابن خلدون في تضعيف الأحاديث الواردة في المهدي، وما قاله صاحب "عون المعبود" في الرد عليه: "وأقول: قول العلامة الهندي في هذه الأحاديث أقرب إلى الصواب من قول من جزم بضعفها كلها، فمن صح عنده حديث عن النبي - صلى الله عليه وسلم - منها أو من غيرها وجب عليه قبوله والاعتقاد بمدلوله، ومن علم بضعف الحديث وتيقنه لم يجب عليه شيء من ذلك، وإذا اعتبرنا هذه الأحاديث الواردة في المهدي ........
__________
(1) ص (79).
(2) ص (287 - 294).

(1/299)

بخصوصها وجدنا التي لم يصرح فيها باسمه أقوى، ورأينا الضعف غالبًا على ما ذكر فيها اسمه، ولهذا قلت في الكواكب لما قال السفاريني: "فكلها صحَّت به الأحبار": أي بأكثرها، فإن الأحاديث التي فيها ذكر المهدي لم تصح عند علماء الحديث، ولم أقل الواردة في شأن المهدي ليشمل التعميم ما لم يذكر فيها، فإن التي لم يذكر فيها اسمه بل ذكر نعته فيها القوي والضعيف، ولهذا نعتقد ونجزم بخروج رجل من أهل البيت آخر الزمان اسمه محمد بن عبد الله، يملأ الأرض قسطًا وعدلا كما ملئت ظلمًا وجورًا، وكذلك قولنا: فلا نعتقد بمجيء المهدي، مرادنا أن هذا اللفظ غير ثابت، فلا يجب أن يسمى محمد بن عبد الله الذي يخرج في آخر الزمان بالمهدي، بل تسميته بذلك جائزة لا واجبة، إذ هذا اللفظ غير ثابت عند علماء الحديث، ولعل أحدًا أن يظن أن المقصود من عبارة الكواكب هو القول بعدم مجيء المهدي مطلقًا كما هو قول بعض الأئمة، وليس كذلك بل المراد ما قدمناه من أن هذا اللفظ غير ثابت، وإنما الثابت أن اسمه مواطئ لاسم النبي واسم أبيه مواطئ لاسم أبيه، فالإيمان بذلك واجب على الإجمال والإطلاق ... إلى أن قال: وقد خرج جماعة من العلماء عن الاعتدال في هذه المسألة، فبالغ طائفة في الإنكار حتى ردوا جملة من الأحاديث الصحيحة، وقابلهم آخرون فبالغوا في الإثبات حتى قبلوا الموضوعات والحكايات المكذوبة". انتهى المقصود من كلامه.
ومما ذكرنا يعلم أن ابن محمود قد تعلق بالقول الباطل الذي رجع عنه شيخه ابن مانع، ونرجو أن يفعل ابن محمود كما فعل شيخه، فإن الرجوع إلى الحق نُبل وفضيلة، كما أن التمادي على الباطل نقص ورذيلة.
وفي كلام ابن مانع كلمة ينبغي التنبيه عليها، وهي قوله: فإن الأحاديث التي فيها ذكر المهدي لم تصح عند علماء الحديث، وكذلك قوله: إن هذا اللفظ- أي اسم المهدي - غير ثابت عند علماء الحديث.
والجواب: أن يقال: بل اسم المهدي ثابت من عدة طرق عن أبي سعيد الخدري -رضي الله عنه- وقد رواه الترمذي وحسنه، قال: "وقد روي من غير وجه عن أبي سعيد عن النبي - صلى الله عليه وسلم - ". انتهى، وقد رواه الإمام أحمد بأسانيد، وأبو يعلي، قال الهيثمي في "مجمع الوائد": "ورجالهما ثقات"، ورواه الحاكم في مستدركه وصححه، ووافقه الذهبي على تصحيحه، ورواه أبو داود، قال ابن القيم في كتابه "المنار المنيف": "إسناده .........................

(1/300)

جيد"، وقد ثبت أيضًا من حديث علي -رضي الله عنه- رواه الإمام أحمد وابن ماجة وإسناد كل منهما حسن، وثبت أيضًا من حديث أبي هريرة -رضي الله عنه- رواه الطبراني في الأوسط، قال الهيثمي: "ورجاله ثقات"، وثبت أيضًا من حديث جابر -رضي الله عنه- رواه الحارث بن أبي أسامة في مسنده، قال ابن القيم في كتابه "المنار المنيف": "إسناده جيد"، وثبت أيضًا عن علي -رضي الله عنه- موقوفًا عليه رواه الحاكم في مستدركه، وقال: "صحيح على شرط الشيخين"، ووافقه الذهبي في تلخيصه، وقد ذكرت هذه الأحاديث التي فيها ذكر المهدي لم تصح عند علماء الحديث، وعلى قوله أيضًا أن اسم المهدي غير ثابت عند علماء الحديث.
ومما يرد به أيضًا على ابن مانع قول أبي الحسين الآبري: "إنها قد تواترت الأخبار واستفاضت عن رسول الله - صلى الله عليه وسلم - بذكر المهدي وإنه من أهل بيته"، وقد نقل كلامه جماعة من علماء الحديث وأقروه، وقد ذكرت ذلك في أول الكتاب فليراجع (1).
وأما قول ابن محمود: لكنه يوجد في مقابلة هؤلاء من يقول بخروج المهدي، ويقوي الأحاديث الواردة فيه؛ منهم شيخ الإسلام ابن تيمية -رحمه الله-، فقد رأيت له قولا يقول فيه بصحة خروجه وأن فيه سبعة أحاديث.
فجوابه: أن يقال: إن شيخ الإسلام -رحمه الله تعالى- لم يذكر سوى أربعة أحاديث عن ابن مسعود، وأم سلمة، وأبي سعيد، وعلي -رضي الله عنهم- وذلك في صفحة (211) من الجزء الرابع من كتابه "منهاج السنة النبوية"، وذكر ذلك أيضًا الذهبي في كتابه "المنتقى من منهاج الاعتدال".
وأما قوله: فقول شيخ الإسلام هذا خرج بمقتضى اجتهاد منه ويأجره الله عليه.
فجوابه: أن يقال: إن الأمور الغيبية لا تعلم بالاجتهاد ولا يسوغ الاجتهاد فيها، وإنما تعلم بخبر الصادق المصدوق -صلوات الله وسلامه عليه-، ومن هذا الباب خروج المهدي في آخر الزمان، وما سيقع فيه أيضًا من الفتن والملاحم وأشراط الساعة، فكل هذا لا مجال للاجتهاد فيه، وإنما يعتمد فيه على الأحاديث الثابتة عن النبي - صلى الله عليه وسلم -، وكل من قال من العلماء بخروج المهدي في آخر الزمان فإنما يعتمدون .....................
__________
(1) ص (12 - 17).

(1/301)

على الأحاديث الثابتة فيه لا على الاجتهاد، ومنهم شيخ الإسلام ابن تيمية -رحمه الله تعالى- وغيره من أكابر العلماء قديمًا وحديثًا.
وأما قوله: وقد أخذ بقوله بعض العلماء المتأخرين، وصاروا يكتبون في مؤلفاتهم بصحة وجوده، مما تأثرت به عقائد العامة وبعض العلماء.
فجوابه: أن يقال: إن القول بخروج المهدي في آخر الزمان ليس هو قولا لشيخ الإسلام ابن تيمية وحده، وإنما هو أحد أقوال أهل السنة، ذكر ذلك ابن القيم -رحمه الله تعالى- في كتابه "المنار المنيف"، قال: "وأكثر الأحاديث على هذا تدل". انتهى، وكل من قال بخروج المهدي في آخر الزمان من العلماء المتقدمين والعلماء المتأخرين، فإنما يعتمدون على الأحاديث الواردة فيه، لا على قول شيخ الإسلام ابن تيمية، ولا على قول غيره من العلماء.
وأما قوله: والصحيح بمقتضى الدلائل والبراهين هو ما ذكره بعض العلماء من أنه لا حقيقة لصحة أحاديث المهدي.
فجوابه: أن يقال: بل الصحيح ثبوت بعض الأحاديث الواردة في المهدي، وقد ذكرت في أول الكتاب ما صححه العلماء منها وما حسنوه، فليراجع (1)، ففيه أبلغ رد على ما موَّه به ابن محمود وزعم أنه الصحيح وهو خلاف الصحيح.
وأما قوله: لهذا رأينا كل من انتحل خطة باطلة من الدجالين المنحرفين فإنه يمسي نفسه بالمهدي، ويتبعه على دعوته الهمج السذج، والغوغاء الذين هم عون الظالم، ويد الغاشم في كل زمان ومكان.
فجوابه: أن أقول: قد ذكرت مرارًا أن دعوى المدعين للمهدية كذبًا وزورًا لا تقدح في الأحاديث الثابتة في المهدي ولا تؤثر فيها، كما أن دعوى المدعين للنبوة كذبًا وزورًا لا تقدح في دلائل نبوة الأنبياء ولا تؤثر فيها، وذكرت أيضًا في عدة مواضع أن المهدي لا يطلب الأمر لنفسه ابتداء مدعيًا أنه المهدي كما يفعل ذلك المدعون للمهدية كذبًا وزورًا، وإنما يأتيه ناس من أهل مكة فيخرجونه وهو كاره فيبايعونه، ثم يسميه الناس بعد ذلك بالمهدي لما يرون من صلاحه وعدله وإزالته للجور والظلم، وقد التبس الأمر في المهدي على ابن محمود، فخلط بين المهدي الذي بشر النبي - صلى الله عليه وسلم - بخروجه في آخر الزمان وبين الكذابين الذين ادعوا المهدية ............
__________
(1) ص (41 - 43).

(1/302)

كذبًا وزورًا، وجعل الجميع من باب واحد، وهذا خطأ كبير؛ لما يلزم عليه من تكذيب خبر الصادق المصدوق -صلوات الله وسلامه عليه-، ومن له أدنى علم ومعرفة لا يخفى عليه الفرق بين المهدي الموصوف بالصلاح والعدل والعمل بالسنة ومطابقة خُلقه لخلق النبي - صلى الله عليه وسلم -، وبين المدعين للمهدية وزورًا لتحصيل الرياسة والأغراض الدنيوية؛ مثل ابن تومرت، والمهدي العبيدي، وأضرابهما من ذوي الجور والظلم والفساد.
ومن أعرض عن الأحاديث الثابتة في المهدي ونبذها وراء ظهره فلا بد أن يقع في اللبس والتخليط، وقد قال ابن القيم -رحمه الله تعالى- في "الكافية الشافية":
فعليك بالتفصيل والتمييز، فالـ
إطلاق والإجمال دون بيان
قد أفسدا هذا الوجود وخبَّطا الـ
أذهان والآراء كل زمان

وقال ابن محمود في صفحة (85): "فلا حاجة للمسلمين في أن يهربوا عن واقعهم، ويتركوا واجبهم، لانتظار مهدي يجدد لهم دينهم ويبسط العدل بينهم، فيركنوا إلى الخيال والمحالات، ويستسلموا للأوهام والخرافات، ثم يفرض عليهم علماؤهم التحجر الفكري والجمود الاجتماعي، على اعتقاد ما تربوا عليه في صغرهم وما تلقوه عن آبائهم ومشايخهم، أو على رأي عالم أو فقيه يوجب الوقوف على رأي مذهبه وعدم الخروج عنه، وعلى أثره يوجب عليهم الإيمان بشخص غائب هو من سائر البشر، يأتي في آخر الزمان فينقذ الناس من الظلم والطغيان".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن النبي - صلى الله عليه وسلم - قد أخبر بخروج المهدي في آخر الزمان، وقد جاء ذلك في عدة أحاديث صحيحة ذكرتها في أول الكتاب (1)، وأخبر - صلى الله عليه وسلم - أن المهدي من أهل بيته، وأنه يعمل بالسنة، وأن خُلقه يطابق خلق النبي - صلى الله عليه وسلم -، وأن اسمه يطابق اسم النبي - صلى الله عليه وسلم -، واسم أبيه يطابق اسم أبي النبي - صلى الله عليه وسلم -، وأنه يملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، فلتراجع الأحاديث المذكورة في أول الكتاب (2)، ففيها أبلغ رد على مجازفة ابن محمود في زعمه أن انتظار المهدي الذي بشر النبي - صلى الله عليه وسلم - بخروجه في آخر الزمان ركون إلى الخيال والمحالات، واستسلام للأوهام والخرافات، وأن ذلك من التحجر الفكري والجمود الاجتماعي، ...................
__________
(1) ص (9 - 17).
(2) ص (9 - 17).

(1/303)

كذا قال وكذا جازف في إطلاق هذه الكلمات النابية في معارضة الأحاديث الثابتة عن النبي - صلى الله عليه وسلم -، أما يخشى من الفتنة أو العذاب الأليم على مخالفته لأقوال النبي - صلى الله عليه وسلم - واستخفافه بها، وعدم مبالاته بردها وإطراحها، وزعمه أن ما جاء فيها عن المهدي المنتظر فهو من الخيال والمحالات والأوهام والخرافات؟ أما يخشى ابن محمود أن يسلب الإيمان؟ فقد قال الله -تعالى-: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا *}، وقال -تعالى-: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، أما يخشى أن يعاقب بتقليب القلب وزيغه؟ فقد قال الله -تعالى-: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ}، وقال -تعالى-: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}، أما يخشى أن يكون ممن قال الله فيهم: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ}؟ وقد قال الشاعر وأحسن فيما قال:
يقضي على المرء في أيام محنته ... حتى يرى حسنًا ما ليس بالحسن

الوجه الثاني: أن يقال: إذا ترك الناس العمل بالسنة وملئت الأرض ظلمًا وعدوانًا، فإن الحاجة ماسة إلى إماما عادل يعمل بالسنة، ويبسط القسط والعدل، ويزيل الجور والظلم، وهكذا تكون الحاجة إلى خروج المهدي في آخر الزمان، ومن زعم أنه لا حاجة للمسلمين بالإمام العادل الذي يعمل بالسنة، ويبسط القسط والعدل، ويزيل الجور والظلم، فلا شك أنه لا يدري ما يقول.
الوجه الثالث: أن يقال: إن الإيمان بخروج المهدي في آخر الزمان لا يستلزم الهروب عن الواقع وترك الواجب كما قد توهم ذلك ابن محمود، فأهل السنة والجماعة يؤمنون بما أخبر به رسول الله - صلى الله عليه وسلم - عن المهدي، وهم مع ذلك لم يهربوا عن واقعهم ولم يتركوا واجبهم، ويؤمنون بجميع أشراط الساعة، وبكل ما أخبر به رسول الله - صلى الله عليه وسلم - من أنباء الغيب، مما مضى وما سيأتي قبل قيام الساعة وبعد قيامها، وهم مع ذلك لم يهربوا عن الواقع ولم يتركوا الواجب، وإنما الذي يهرب عن الواقع ويترك الواجب على الحقيقة هو الذي يرد الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - ويصفها بالصفات الذميمة، فيزعم أنها خيال ومحالات وأوهام وخرافات، وأن الإيمان بها من التحجر الفكري والجمود الاجتماعي.

(1/304)

الوجه الرابع: أن يقال: إن علماء المسلمين منزهون عما رماهم به ابن محمود؛ من فرض التحجر الفكري والجمود الاجتماعي على غيرهم من المسلمين، وإلزامهم باعتقاد ما ليس بحق مما تربوا عليه في صغرهم، وما تلقوه عن آبائهم ومشايخهم، أو على رأي بعض العلماء أو بعض الفقهاء، فكل هذا مما ينزه عنه علماء أهل السنة، وأما حث الناس على الإيمان بما أخبر به رسول الله - صلى الله عليه وسلم - من أنباء الغيب، ومنها خروج المهدي في آخر الزمان، فليس ذلك من فرض التحجر الفكري والجمود الاجتماعي كما زعم ذلك ابن محمود، وإنما هو من النصيحة الواجبة على المسلمين بعضهم لبعض، ومن الدعاء إلى الخير والتعاون على البر والتقوى.
الوجه الخامس: أن يقال: إذا كان الإيمان بما أخبر به رسول الله - صلى الله عليه وسلم - عن المهدي من التحجر الفكري والجمود الاجتماعي عند ابن محمود، ومن الركون إلى الخيال والمحالات، والاستسلام للأوهام والخرافات على حد زعمه، فنِعم التحجر ونِعم الجمود ونِعم الركون ونِعم الاستسلام، الذي يدعو صاحبه إلى الإيمان بأخبار الصادق المصدوق -صلوات وسلامه عليه-.
الوجه السادس: أن يقال: إن التحجر الفكري والجمود الذي هو ضرر محض، هو الركون والاستسلام لأوهام أحمد أمين وتخرصاته، وما وقع في نظره من إنكار خروج المهدي، وإنكار ما جاء فيه من الأحاديث الثابتة عن النبي - صلى الله عليه وسلم -، وكذلك الركون والاستسلام لأوهام غيره من العصريين، الذين لا يبالون برد الأحاديث الثابتة إذا كانت مخالفة لأفكارهم الفاسدة، وقد قلدهم ابن محمود وركن إلى آرائهم وأفكارهم الفاسدة، واستسلم لأوهامهم وتخرصاتهم في إنكار خروج المهدي ومعارضة الأحاديث الثابتة فيه، وقد تقدم بيان ذلك في أول الكتاب وفي أثنائه فليراجع (1).
الوجه السابع: أن يقال: ما هو المانع من الإيمان بوجود شخص غائب أخبر النبي - صلى الله عليه وسلم - بخروجه في آخر الزمان، وأخبر أنه يعمل بسنته، وأن خلقه يطابق خلقه، وأنه يملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، ليس هناك مانع من الإيمان بوجود هذا الشخص الفاضل الذي يعز الله به الإسلام والمسلمين، ويجدد به ما اندرس من الدين، وقد أخبر النبي - صلى الله عليه وسلم - بخروج الدجال، ونزول عيسى ابن مريم -عليه الصلاة والسلام- في آخر الزمان، وأخبر بخروج القحطاني والجهجاه، والخليفة الذي .........
__________
(1) ص (32 - 33) (160، 161).

(1/305)

يحثو المال حثوًا ولا يعده عدًا، وكل هؤلاء أشخاص غائبون وسيخرجون في آخر الزمان كما أخبر بذلك الصادق المصدوق -صلوات الله وسلامه عليه-، فهل يؤمن ابن محمود بخروج هؤلاء الأشخاص في آخر الزمان، أم يقول فيهم مثل قوله في المهدي؟ فإن آمن بخروجهم في آخر الزمان انتقض قوله في المهدي، وإن لم يؤمن بخروجهم فتلك بلية من أعظم البلايا عليه.
وإذا كان موقف ابن محمود من خروج المهدي ما تقدم عنه من المبالغة في إنكاره، والمكابرة في رد الأحاديث الثابتة فيه، ووصفها بالصفات الذميمة، وزعمه أن التصديق بخروج المهدي من الركون إلى الخيال والمحالات، والاستسلام للأوهام والخرافات، فماذا يكون موقفه مما هو أعظم من ذلك من خوارق العادات، التي ستكون في آخر الزمان؟ مثل تكليم الأحجار والأشجار والحوائط والدواب للمسلمين الذين يقاتلون اليهود في آخر الزمان، فقد جاء ذلك في عدة أحاديث بعضها في الصحيحين وبعضها في غيرهما.
منها ما رواه الإمام أحمد والبخاري ومسلم، عن عبد الله بن عمر -رضي الله عنهما- أن رسول الله - صلى الله عليه وسلم - قال: «تقاتلكم اليهود فتسلطون عليهم، حتى يقول الحجر: يا مسلم، هذا يهودي ورائي فاقتله»، وفي رواية لمسلم: «لتقاتلن اليهود فلتقتلنهم، حتى يقول الحجر: يا مسلم، هذا يهودي فتعال فاقتله».
ومنها ما رواه الإمام أحمد والبخاري ومسلم، عن أبي هريرة -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «لا تقوم الساعة حتى تقاتلوا اليهود، حتى يختبئ اليهودي وراء الحجر، فيقول الحجر: يا مسلم، هذا يهودي يختبئ ورائي تعال فاقتله»، هذا لفظ أحمد ولفظ البخاري نحوه، ولفظ مسلم قال: «لا تقوم الساعة حتى يقاتل المسلمون اليهود فيقتلهم المسلمون، حتى يختبئ اليهودي من وراء الحجر والشجر، فيقول الحجر أو الشجر: يا مسلم، يا عبد الله، هذا يهودي خلفي فتعال فاقتله، إلا الغرقد فإنها من شجر اليهود» ورواه الإمام أحمد أيضًا بهذا اللفظ.
ومنها ما رواه ابن ماجة عن أبي أمامة الباهلي -رضي الله عنه- في حديثه الطويل في ذكر خروج الدجال، ونزول عيسى ابن مريم -عليه الصلاة والسلام- وقتله الدجال، وفيه أن رسول الله - صلى الله عليه وسلم - قال: «فيهزم الله اليهود، فلا يبقى شيء مما خلق الله يتوارى به يهودي إلا أنطق الله ذلك الشيء، لا حجر ولا شجر ولا حائط ولا دابة، إلا ..................

(1/306)

الغرقدة؛ فإنها من شجرهم لا تنطق، إلا قال: يا عبد الله المسلم، هذا يهودي فتعال اقتله» وهذا حديث صحيح رواه ابن خزيمة في صحيحه، والحافظ الضياء المقدسي في المختارة، ذكر ذلك صاحب كنز العمال، وروى الحاكم طرفًا منه، وقال: "صحيح على شرط مسلم"، ووافقه الذهبي في تلخيصه.
ومنها ما رواه الإمام أحمد وأبو يعلي، وابن خزيمة وابن حبان في صحيحيهما، والطبراني والحاكم، عن سمرة بن جندب -رضي الله عنه- في حديثه الطويل الذي ذكر فيه خروج الدجال، وفيه أن رسول الله - صلى الله عليه وسلم - قال في الدجال: «ثم يهلكه الله وجنوده، حتى إن جذم الحائط وأصل الشجرة لينادي: يا مؤمن، أو قال يا مسلم، هذا يهودي، أو قال هذا كافر تعال فاقتله» قال الحاكم: "صحيح على شرط الشيخين"، ووافقه الذهبي في تلخيصه، وهذه نصوص لا تحتمل التأويل.
ومن خوارق العادات التي ستكون في آخر الزمان أيضًا فتح القسطنطينية بالتهليل والتكبير، وقد رواه مسلم من حديث أبي هريرة -رضي الله عنه-.
ومن ذلك أيضًا ما أخبر به رسول الله - صلى الله عليه وسلم - عن الدجال، أنه يأمر السماء أن تمطر فتمطر، ويأمر الأرض أن تنبت فتنبت، وأنه يمر بالخربة فيقول لها أخرجي كنوزك فتتبعه كنوزها كيعاسيب النحل، وأنه يدعو رجلا ممتلئًا شبابًا فيضربه بالسيف فيقطعه جزلتين رمية الغرض ثم يدعوه فيقبل، رواه الإمام أحمد ومسلم والترمذي وابن ماجة، من حديث النواس بن سمعان -رضي الله عنه-، وقال الترمذي: "هذا حديث غريب حسن صحيح".
ومن ذلك أيضًا ما رواه عبد الرازق في مصنفه، والإمام أحمد والبخاري ومسلم، عن أبي سعيد الخدري -رضي الله عنه- قال: حدثنا رسول الله - صلى الله عليه وسلم - يومًا حديثًا طويلا عن الدجال، فكان فيما حدثنا قال: «يأتي الدجال وهو محرم عليه أن يدخل نقاب المدينة، فينتهي إلى بعض السباخ التي تلي المدينة، فيخرج إليه يومئذ رجل هو خير الناس أو من خير الناس، فيقول له: أشهد أنك الدجال الذي حدثنا رسول الله - صلى الله عليه وسلم - حديثه، فيقول الدجال: أرأيتم إن قتلت هذا ثم أحييته أتشكون في الأمر، فيقولون: لا، قال: فيقتله ثم يحييه، فيقول حين يحييه: والله ما كنت فيك قط أشد بصيرة مني الآن، قال: فيريد الدجال أن يقتله، فلا يسلط عليه» وفي رواية لمسلم: «قال فيأخذه الدجال ليذبحه، فيجعل ما بين رقبته إلى ترقوته نحاس، فلا يستطيع إليه سبيلا».

(1/307)

ومن خوارق العادات التي ستكون في آخر الزمان أيضًا تكليم السباع والجمادات للإنس، كما في الحديث الذي رواه الإمام أحمد والترمذي وابن حبان والحاكم، عن أبي سعيد الخدري -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «والذي نفسي بيده لا تقوم الساعة حتى تكلم السباع الإنس، وحتى تكلم الرجل عذبة سوطه وشراك نعله، وتخبره فخذه بما أحدث أهله من بعده»، قال الترمذي: "هذا حديث حسن صحيح غريب" قال: "وفي الباب عن أبي هريرة -رضي الله عنه-"، وقال الحاكم: "صحيح على شرط مسلم"، ووافقه الذهبي في تلخيصه، وفي رواية لأحمد أن النبي - صلى الله عليه وسلم - قال: «آيات تكون قبل الساعة، والذي نفسي بيده لا تقوم الساعة حتى يخرج أحدكم من أهله، فيخبره نعله أو سوطه أو عصاه بما أحدث أهله بعده».
وروي الإمام أحمد أيضًا، عن أبي هريرة -رضي الله عنه- قصة تكليم الذئب لراعي الغنم، وأن الراعي أخبر النبي - صلى الله عليه وسلم - بذلك، فصدقه النبي - صلى الله عليه وسلم - ثم قال: «إنها أمارة من أمارات بين يدي الساعة، قد أوشك الرجل أن يخرج فلا يرجع حتى تحدثه نعلاه وسوطه ما أحدث أهله بعده»، قال الهيثمي: "رجاله ثقات".
ومن خوارق العادات التي ستكون في آخر الزمان أيضًا، أن يأجوج ومأجوج إذا خرجوا على الناس يشرب أوائلهم بحيرة طبرية، ويمر آخرهم فيقولون: لقد كان بهذه مرة ماء، رواه الإمام أحمد ومسلم والترمذي وابن ماجة، من حديث النواس بن سمعان -رضي الله عنه- عن النبي - صلى الله عليه وسلم -، وقال الترمذي: "هذا حديث غريب حسن صحيح"، وروي الحاكم وابن مندة في كتاب الإيمان، عن حذيفة بن اليمان -رضي الله عنهما- عن النبي - صلى الله عليه وسلم - نحوه، وصححه الحاكم وأقره الذهبي، وقال الذهبي في إسناد ابن مندة: "إنه إسناد صالح" نقله عنه ابن كثير في "النهاية"، وروي الإمام أحمد وابن ماجة وابن جرير والحاكم، عن عبد الله بن مسعود -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: «لقيت ليلة أسري بي إبراهيم وموسى وعيسى -عليهم السلام- فتذاكروا أمر الساعة» الحديث، وفيه أن عيسى -عليه الصلاة والسلام- قال: «وفيما عهد إلي ربي -عز وجل- أن الدجال خارج ومعي قضيبان، فإذا رآني ذاب كما يذوب الرصاص، قال: فيهلكه الله إذا رآني، حتى إن الشجر والحجر يقول: يا مسلم، إن تحتي كافرًا فتعال فاقتله، قال: فيهلكهم الله ثم يرجع الناس إلى بلادهم وأوطانهم، فعند ذلك يخرج يأجوج ومأجوج، وهم من كل حدب ينسلون، فيطئون بلادهم، فلا يأتون على شيء إلا أهلكوه، ولا يمرون على ماء إلا شربوه» الحديث، قال الحاكم: "صحيح الإسناد"، ووافقه ....................

(1/308)

الذهبي على تصحيحه، وروي الإمام أحمد وابن ماجة وابن حبان والحاكم، عن أبي سعيد الخدري -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: «يفتح يأجوج ومأجوج فيخرجون على الناس» فذكر الحديث وفيه: «ويشربون مياه الأرض، حتى إن بعضهم ليمر بالنهر فيشربون ما فيه حتى يتركوه يابسًا، حتى إن من بعدهم ليمر بذلك النهر فيقول: لقد كان ههنا ماء مرة» قال الحاكم: "صحيح على شرط مسلم"، ووافقه الذهبي في تلخيصه، وروي الإمام أحمد أيضًا والترمذي وابن ماجة وابن حبان والحاكم، عن أبي هريرة -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: «إن يأجوج ومأجوج ليحفرون السد كل يوم» فذكر الحديث في خروجهم على الناس، وفيه: «فينشفون المياه» قال الحاكم: "صحيح على شرط الشيخين"، ووافقه الذهبي في تلخيصه.
ومن خوارق العادات التي ستكون في آخر الزمان أيضًا خروج الدابة من الأرض، تخرج فتكلم الناس كما قال الله -تعالى-: {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ تُكَلِّمُهُمْ} الآية، وخروجها مذكور في حديث حذيفة بن أسيد الغفاري -رضي الله عنه- عن النبي - صلى الله عليه وسلم -، وقد رواه الإمام أحمد وأبو داود الطيالسي ومسلم وأهل السنن، وقال الترمذي: "حسن صحيح"، وروى الطبراني والحاكم، عن واثلة بن الأسقع -رضي الله عنه- عن النبي - صلى الله عليه وسلم - نحوه، وصححه الحاكم والذهبي.
ومن أعظم خوارق العادات التي ستكون في آخر الزمان أيضًا طلوع الشمس من مغربها، وقد جاء في ذلك أحاديث كثيرة في الصحيحين وغيرهما، وليس هذا موضع ذكرها، وقد ذكرت جملة منها في الجزء الثاني من "إتحاف الجماعة"، فلتراجع هناك.
ومن خوارق العادات التي ستكون في آخر الزمان أيضًا اجتزاء المؤمنين بالتسبيح والتكبير والتحميد والتهليل عن الطعام إذا عدم الطعام، وذلك في السنوات الشداد التي تكون بين يدي الدجال وفي أيام الدجال أيضًا، وقد جاء في ذلك عدة أحاديث ذكرتها في الجزء الثاني من "إتحاف الجماعة" في "باب ما جاء في حبس المطر والنبات عند خروج الدجال"، وفي الباب الذي بعده فلتراجع هناك.
وإذا كان ابن محمود قد ضاق ذرعًا بالأحاديث الثابتة في المهدي، وزعم أن التصديق بخروجه من الركون إلى الخيال والمحالات، والاستسلام للأوهام والخرافات، فماذا يكون موقفه من خوارق العادات التي ستكون في آخر الزمان، والتي هي .......................

(1/309)

أعظم من خروج المهدي، فهل يصدق بوقوعها أم يسلك فيها مسلكه في أحاديث المهدي؟ إن القلوب بين أصبعين من أصابع الرحمن يقلبها كيف يشاء، فمن شاء أقامه ومن شاء أزاغه، والله المسئول أن يهدينا وإخواننا المسلمين صراطه المستقيم، وأن لا يزيغ قلوبنا بعد إذ هدانا، وأن يهب لنا من لدنه رحمة إنه هو الوهاب.

وهذا آخر ما تيسر إيراده فيما يتعلق بالمهدي، وبقي الكلام في يأجوج ومأجوج وسد ذي القرنين، وقبل إيراد كلام ابن محمود في ذلك والرد عليه، أذكر ما وقفت عليه من تخرصات العصريين في يأجوج ومأجوج وسد ذي القرنين.
فمنهم من ينكر وجود السد، ومستندهم في ذلك ما يزعمه بعض الناس أن السائحين من دول الكفر قد اكتشفوا الأرض كلها فلم يروا سد ذي القرنين، وهذا في الحقيقة تكذيب بما أخبر الله به في كتابه وعلى لسان رسوله - صلى الله عليه وسلم - عن السد، والتكذيب بما أخبر الله به في كتابه كفر وظلم، قال الله -تعالى-: {وَمَا يَجْحَدُ بِآَيَاتِنَا إِلَّا الْكَافِرُونَ}، وقال -تعالى-: {وَمَا يَجْحَدُ بِآَيَاتِنَا إِلَّا الظَّالِمُونَ}، والتكذيب بما أخبر به رسول الله - صلى الله عليه وسلم - كفر أيضًا؛ لأن تكذيبه ينافي الشهادة بالرسالة، ويلزم عليه تكذيب قول الله -تعالى-: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}، وفي صحيح مسلم عن أبي هريرة -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، ويؤمنوا بي وبما جئت به، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله» وفي هذا الحديث دليل على وجوب الإيمان بكل ما أخبر به رسول الله - صلى الله عليه وسلم - من أنباء الغيب، ما مضى منها وما سيكون قبل قيام الساعة وبعد قيامها، ومن ذلك اندكاك السد في آخر الزمان، وخروج يأجوج ومأجوج على الناس، ومن لم يؤمن بهذا فهو داخل في حكم هذا الحديث الصحيح، والله أعلم.
قال القاضي عياض في كتابه "الشفاء": " اعلم أن من استخف بالقرآن أو المصحف أو بشيء منه، أو سبهما، أو جحده، أو حرفًا منه، أو آية، أو كذب به، أو بشيء مما صرح به فيه من حكم أو خبر، أو أثبت ما نفاه أو نفي ما أثبته على علم منه بذلك، أو شك في شيء من ذلك، فهو كافر عند أهل العلم بإجماع، قال الله -تعالى-: {وَإِنَّهُ لَكِتَابٌ عَزِيزٌ * لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} " انتهى.

(1/310)

وقال الشيخ محمد بن يوسف الكافي التونسي في كتابه "المسائل الكافية في بيان وجوب صدق خبر رب البرية" ما نصه: "السد حق ثابت، ولا ينفتح ليأجوج ومأجوج إلا قرب الساعة، فمن قال بعدم وجود سد على وجه الأرض، ومستنده في ذلك قول الكشافين من النصارى، وأنهم لم يعثروا عليه يكفر، وقد وقع للشيخ عبد الرحمن قاضي المرج مع متصرف بني غازي، فإنه قال في جمع عظيم إنه لا سد في الأرض موجود، لأخبار السائحين في الأرض من النصارى، فقام الشيخ عبد الرحمن إليه أمام الحاضرين وقال: كفرت، تصدق الكشافين وتكذيب رب العالمين، ثم تدارك المتصرف نفسه وقال: إنما قلت ذلك على طريق الحكاية عنهم، ولست معتقدًا لذلك، قال الكافي: ولا يكون قول الكشافين شبهة تنفي عنه الكفر؛ لأنه لو كان إيمانه ثابتًا لما ترك قول الله -تعالى- وقول رسوله - صلى الله عليه وسلم - المستحيل عليهما الكذب وتبع قول من لا دين له". انتهى.
ومن العصريين من يزعم أن يأجوج ومأجوج هم جميع دول الكفر، وقد صرح الشيخ محمد بن يوسف الكافي بتكفير من قال ذلك كما سيأتي في كلامه قريبًا -إن شاء الله تعالى-، ووجه القول بتكفير من قال به أنه يلزم عليه تكذيب ما أخبر الله به في كتابه عن السد، وأنه قد حال بين يأجوج ومأجوج وبين الخروج على الناس، وأن يأجوج ومأجوج ما استطاعوا أن يظهروه وما استطاعوا له نقبًا، وأنه إذا جاء وعد الرب -تبارك وتعالى- أي في آخر الزمان إذا دنا قيام الساعة - جعله دكاء فخرجوا على الناس، وذلك بعد ما ينزل عيسى ابن مريم -عليه الصلاة والسلام- إلى الأرض ويقتل الدجال، وقد جاء ذلك صريحًا في عدة أحاديث صحيحة؛ منها حديث النواس بن سمعان -رضي الله عنه- عن النبي - صلى الله عليه وسلم - في ذكر خروج الدجال ونزول عيسى ابن مريم -عليه الصلاة والسلام- وقتله الدجال، قال: «فبينما هو كذلك إذ أوحي الله إلى عيسى: إني قد أخرجت عبادًا لي لا يدان لأحد بقتالهم، فحرِّز عبادي إلى الطور، ويبعث الله يأجوج ومأجوج وهم من كل حدب ينسلون، فيمر أوائلهم على بحيرة طبرية فيشربون ما فيها، ويمر آخرهم فيقولون: لقد كان بهذه مرة ماء، ويحصر نبي الله عيسى وأصحابه، حتى يكون رأس الثور لأحدهم خيرًا من مائة دينار لأحدكم اليوم، فيرغب نبي الله عيسى وأصحابه إلى الله، فيرسل الله عليهم النغف في رقابهم، فيصبحون فرسى كموت نفس واحدة» الحديث رواه الإمام أحمد .....

(1/311)

ومسلم والترمذي وابن ماجة، وقال الترمذي: "هذا حديث غريب حسن صحيح".
ومنها حديث حذيفة بن اليمان -رضي الله عنهما- عن النبي - صلى الله عليه وسلم - في ذكر الدجال ونزول عيسى -عليه الصلاة والسلام- وفيه: «فبينما هم كذلك إذا أخرج الله يأجوج ومأجوج» الحديث رواه الحاكم وابن مندة في كتاب الإيمان، قال الحاكم: "صحيح على شرط مسلم"، وأقره الذهبي، وقال ابن كثير في "النهاية": "قال شيخنا الحافظ أبو عبد الله الذهبي: في إسناد ابن مندة، هذا إسناد صالح".
ومنها حديث عبد الله بن مسعود -رضي الله عنه- عن رسول الله - صلى الله عليه وسلم - قال: «لقيت ليلة أسري بي إبراهيم وموسى وعيسى -عليهم السلام- فتذاكروا أمر الساعة، فردوا أمرهم إلى إبراهيم فقال: لا علم لي بها، فردوا أمرهم إلى موسى فقال: لا علم لي بها، فردوا أمرهم إلى عيسى فقال: أما وجبتها فلا يعلم بها أحد إلا الله، وفيما عهد إليَّ ربي - عز وجل- أن الدجال خارج ومعي قضيبان، فإذا رآني ذاب كما يذوب الرصاص، قال: فيهلكه الله إذا رآني، حتى إن الشجر والحجر يقول: يا مسلم، إن تحتي كافر فتعال فاقتله، قال: فيهلكهم الله، ثم يرجع الناس إلى بلادهم وأوطانهم، فعند ذلك يخرج يأجوج ومأجوج وهم من كل حدب ينسلون، فيطئون بلادهم فلا يأتون على شيء إلا أهلكوه، ولا يمرون على ماء إلا شربوه، قال: ثم يرجع الناس يشكونهم، فأدعو الله عليهم فيهلكهم ويميتهم، حتى تجوى الأرض من نتن ريحهم، وينزل الله المطر فيجترف أجسادهم حتى يقذفهم في البحر، ففيما عهد إلي ربي - عز وجل- أن ذلك إذا كان كذلك فإن الساعة كالحامل المُتم لا يدري أهلها متى تفجؤهم بولادها ليلا أو نهارًا» رواه الإمام أحمد وابن ماجة وابن جرير والحاكم وصححه، ووافقه الذهبي على تصحيحه، وزاد ابن ماجة والحاكم فيه قال العوام - وهو ابن حوشب أحد رواته -: فوجدت تصديق ذلك في كتاب الله - عز وجل- ثم قرأ: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ * وَاقْتَرَبَ الْوَعْدُ الْحَقُّ}.
وفي هذه الأحاديث دليل على أن خروج يأجوج ومأجوج إنما يكون بعد نزول عيسى ابن مريم -عليه الصلاة والسلام-، وذلك عند اقتراب الساعة كما هو منصوص عليه في قوله -تعالى-: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ * وَاقْتَرَبَ الْوَعْدُ الْحَقُّ} أي دنا قيام الساعة، وفي هاتين الآيتين مع الأحاديث التي تقدم ذكرها أبلغ رد على من زعم أن يأجوج ومأجوج هم دول ............

(1/312)

الكفر في آسيا وأوربا وأمريكا وغيرها من بلاد المشركين؛ لأن هؤلاء الكفرة لم يزالوا مختلطين بالناس ولم يكن بينهم وبين الناس سد من حديد يحول بينهم وبين الخروج على الناس.
ومما يُرد به أيضًا على المتخرصين الزاعمين أن يأجوج ومأجوج هم دول الكفر، ما جاء في حديث حذيفة بن أسيد الغفاري -رضي الله عنه- قال: اطلع النبي - صلى الله عليه وسلم - علينا ونحن نتذاكر فقال: «ما تذاكرون؟» قالوا: نذكر الساعة، قال: «إنها لن تقوم حتى تروا قبلها عشر آيات؛ فذكر الدخان، والدجال، والدابة، وطلوع الشمس من مغربها، ونزول عيسى ابن مريم -صلى الله عليه وسلم-، ويأجوج ومأجوج، وثلاثة خسوف خسف بالمشرق وخسف بالمغرب وخسف بجزيرة العرب، وآخِر ذلك نار تخرج من اليمن تطرد الناس إلى محشرهم» رواه الإمام أحمد، وأبو داود الطيالسي، ومسلم واللفظ له، وأهل السنن، وقال الترمذي: "هذا حديث حسن صحيح"، وعن واثلة بن الأسقع -رضي الله عنه- عن النبي - صلى الله عليه وسلم - نحوه، رواه الطبراني والحاكم وصححه، ووافقه الذهبي على تصحيحه.
وفي هذين الحديثين دليل على أن خروج يأجوج ومأجوج إنما يكون قبيل قيام الساعة، وأن خروجهم من جملة الآيات الكبار المؤذنة باقترابها.
وقد قال الشيخ محمد بن يوسف الكافي التونسي في كتابه "المسائل الكافية في بيان وجوب صدق خبر رب البرية" ما نصه "المسألة الثانية والثلاثون": "يأجوج ومأجوج هم أناس بالغون في الكثرة عددًا لا يعلمه إلا الله -تعالى-، ولا يستطيع أحد مقاومتهم عند خروجهم من السد لكثرتهم، وهم مفسدون في الأرض كما أخبر الله -تعالى- عنهم، وهم الآن محازون عن غيرهم بالسد الذي بناه ذو القرنين، وخروجهم علامة على قيام الساعة، فمن قال واعتقد أن يأجوج ومأجوج هم أوربا يكفر لتكذيبه الله -تعالى- في خبره: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ * وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا يَا وَيْلَنَا قَدْ كُنَّا فِي غَفْلَةٍ مِنْ هَذَا بَلْ كُنَّا ظَالِمِينَ}، قال حبر هذه الأمة عبد الله بن عباس -رضي الله عنهما- في تفسير قوله -تعالى-: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ}: "فحينئذ يخرجون (وهم) يعني يأجوج ومأجوج، (من كل حدب) من كل أكمة ومكان مرتفع، (ينسلون) يخرجون، (واقترب الوعد الحق) دنا قيام الساعة عند خروجهم من ..................

(1/313)

السد"، وأخرج ابن جرير عن حذيفة -رضي الله عنه- قال: "لو أن رجلا اقتنى فلوًا بعد خروج يأجوج ومأجوج لم يركبه حتى تقوم الساعة" انتهى.
ومن أغرب أقوال العصريين ما زعمه طنطاوي جوهري في تفسيره أن يأجوج ومأجوج هم التتار، الذين خرجوا على المسلمين في أثناء القرن السابع من الهجرة وما بعده، ولو كان الأمر على ما زعمه هذا المتخرص المتأول لكتاب الله -تعالى- على غير تأويله، لكان الدجال قد خرج في أول القرن السابع من الهجرة قبل خروج التتار على المسلمين، ولكان عيسى ابن مريم -عليه الصلاة والسلام- قد نزل من السماء وقتل الدجال قبل خروج التتار، ولكان سد ذي القرنين قد دك في ذلك الزمان، ولكان أوائل التتار قد شربوا بحيرة طبرية وآخرهم لم يجدوا فيها ماء، ولكانوا قد حصروا نبي الله عيسى وأصحابه حتى دعا عليهم فأرسل الله عليهم النغف في رقابهم فأصبحوا فرسى كموت نفس واحدة، ولكانت الساعة قد قامت منذ سبعة قرون؛ لما جاء في حديث الحسن عن سمرة بن جندب -رضي الله عنه- عن النبي - صلى الله عليه وسلم - أنه قال: «ثم يجيء عيسى فيقتل الدجال، ثم إنما هو قيام الساعة» رواه الإمام أحمد، وإسناده صحيح على شرط الشيخين والطبراني، قال الهيثمي: "ورجاله رجال الصحيح"، وفي حديث عبد الله بن مسعود -رضي الله عنه- الذي تقدم ذكره قريبًا أن رسول الله - صلى الله عليه وسلم - قال: «لقيت ليلة أسري بي إبراهيم وموسى وعيسى فتذاكروا أمر الساعة» فذكر الحديث في خروج الدجال وقتله، وخروج يأجوج ومأجوج، ودعاء عيسى عليهم فيهلكهم الله، ثم ذكر عن عيسى أنه قال: ففيما عهِد إلي رب - عز وجل- أن ذلك إذا كان كذلك فإن الساعة كالحامل المتم التي لا يدري أهلها متى تفاجئهم بولادها ليلا أو نهارًا.
وعن سبيع - وهو ابن خالد - عن حذيفة -رضي الله عنه- قال: " كان الناس يسألون رسول الله - صلى الله عليه وسلم - عن الخير وأسأله عن الشر ... فذكر الحديث وفيه: قال «ثم يخرج الدجال» قال: قلت: فبِم يجيء به معه؟ قال: «بنهر، أو قال ماء ونار، فمن دخل نهره حط أجره ووجب وزره، ومن دخل ناره وجب أجره وحط وزره»، قال: قلت: ثم ماذا؟ قال: «لو أنتجت فرسًا لم تركب فلوها حتى تقوم الساعة» " رواه الإمام أحمد بإسناد جيد، وأبو داود الطيالسي، وأبو داود السجستاني، والحاكم وصححه، ووافقه الذهبي في تلخيصه.

(1/314)

وإذا لم يقع شيء من الأمور العظام التي ذكرنا، فمن أبطل الباطل وأقبح الجهل والتخرص واتباع الظن ما جزم به طنطاوي جوهري في قوله إن يأجوج ومأجوج هم التتار الذين خرجوا على المسلمين في أثناء القرن السابع من الهجرة وما بعده، وقد تبعه على باطله وجهله صاحب "دليل المستفيد، على كل مستحدث جديد" فزعم أن التتار هم أوائل يأجوج ومأجوج، وزعم في موضع آخر من كتابه أن يأجوج ومأجوج قد تفرقوا في الأرض وصاروا دولا في آسيا وأوربا وأمريكا، وقد تقدم عن الشيخ محمد بن يوسف الكافي التونسي أنه صرَّح بتكفير من قال بهذا القول، ومن المعلوم عند كل عاقل أن دول آسيا وأوربا وأمريكا لم تزل في أماكنها منذ زمان طويل، وأنه ليس بينهم وبين غيرهم سد من حديد يمنعهم من الخروج والاختلاط بغيرهم من الناس.
فصفة يأجوج ومأجوج لا تنطبق على الدول المعروفة الآن، وقد تقدم في عدة أحاديث صحيحة أن يأجوج ومأجوج إنما يخرجون بعد نزول عيسى -عليه الصلاة والسلام- وقتل الدجال، وأنهم لا يمكثون بعد خروجهم على الناس إلا مدة يسيرة، ثم يدعو عليهم نبي الله عيسى فيهلكهم الله جميعًا كموت نفس واحدة، فهم بلا شك أمة عظيمة، قد حيل بينهم وبين الخروج على الناس بالسد الذي بناه ذو القرنين، وهذا السد لا يندك إلا إذا دنا قيام الساعة، كما أخبر الله بذلك في كتابه العزيز.
وأما كون السائحين في الأرض لم يروا يأجوج ومأجوج ولا سد ذي القرنين، فلا يلزم منه عدم السد ويأجوج ومأجوج، فقد يصرف الله السائحين عن رؤيتهم ورؤية السد، وقد يجعل الله فوق السد ثلوجًا متراكمة بحيث لا تمكن رؤية السد معها، أو يجعل الله غير ذلك من الموانع التي تمنع من رؤية يأجوج ومأجوج ورؤية السد.
والواجب على المسلم الإيمان بما أخبر الله به في كتابه عن السد ويأجوج ومأجوج، وما صح عن النبي - صلى الله عليه وسلم - في ذلك، ولا يجوز للمسلم أن يتكلف ما لا علم له به، ولا يقول بشيء من أقوال المتكلفين المتخرصين، بل ينبذها وراء ظهره ولا يعبأ بشيء منها.
والمقصود ههنا بيان أن إنكار السد ويأجوج ومأجوج بالكلية كفر بلا شك، لما في ذلك من تكذيب ما أخبر الله به ورسوله - صلى الله عليه وسلم - عن السد ويأجوج ومأجوج، وأما الاعتراف بوجود السد في قديم الزمان، والقول بزواله بعد زمان النبي - صلى الله عليه وسلم -، .........................

(1/315)

وخروج يأجوج ومأجوج واختلاطهم بالناس، فهذا أخف من القول الأول لما فيه من التأويل، ولا ينبغي أن يطلق الكفر على قائله، ولكن لا يجوز اعتقاده؛ لأنه قول باطل مخالف لما أخبر الله به في كتابه وعلى لسان رسوله - صلى الله عليه وسلم - عن السد، أنه لا يندك إلا إذا دنا قيام الساعة، وأن خروج يأجوج ومأجوج إنما يكون بعد نزول عيسى وقتل الدجال.


قال ابن محمود في صفحة (74، 75، 76) الحديث عن يأجوج ومأجوج، "لقد أكثر السفاريني في كتابه "لوائح الأنوار" من أحاديث يأجوج ومأجوج على صفة ما عمله في أحاديث المهدي؛ لأنه حاطب ليل يجمع الغث والسمين والصحيح والسقيم، ونحن نسوق لك قليلا من كثير من أحاديثه التي ذكرها

الاحتجَاج بالأثر على من أنكر المهدي المنتظر

فصل
قال ابن محمود في صفحة (74، 75، 76) الحديث عن يأجوج ومأجوج، "لقد أكثر السفاريني في كتابه "لوائح الأنوار" من أحاديث يأجوج ومأجوج على صفة ما عمله في أحاديث المهدي؛ لأنه حاطب ليل يجمع الغث والسمين والصحيح والسقيم، ونحن نسوق لك قليلا من كثير من أحاديثه التي ذكرها منها حديث: «إن منهم من طوله مائة وعشرون ذراعًا، ومنهم من طوله قدر شبر، ومنهم من يفترش شحمة أذنه ويلتحف بالأخرى»، وحديث: «إنه لا يموت أحدهم حتى ينظر إلى ألف فارس من أولاده»، وأحاديث تصفهم بصفة الإرهاب، وأن لهم أنيابًا كالسباع وقرون، ونقل عن كعب الأحبار في صفة بدء خلقهم: وذلك أن آدم احتلم فاختلط ماؤه بالتراب، فخلق منه يأجوج ومأجوج، قال: فهم إخوتنا لأبينا. كل هذه وما هو أكثر منها ذكرها السفاريني، ويأجوج ومأجوج قد أخبر الله عنهم في كتابه مما لا شك فيهم، فقال -سبحانه-: {قَالُوا يَا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ}، وقال: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ * وَاقْتَرَبَ الْوَعْدُ}، فالمسلمون يصدقون في وجودهم بلا شك، ولكنهم يخوضون في أمرهم، وفي مكان وجودهم، وفي صفة خلقهم، مع علمهم أنهم من نسل آدم بل ومن ذرية نوح، وأوصافهم لا تنطبق على أوصاف الملائكة، ولا على أوصاف بني آدم، ولا يدرون كيف يخرجون على الناس، أينزلون عليهم من السماء أم ينبعون من الأرض؟! لعلمهم أن الناس قد اكتشفوا سطح الأرض كلها فلم يروهم ولم يروا سدًا، وتسلط بعض الملاحدة على التكذيب بالقرآن من أجلهم، وقالوا: إن القرآن يذكر أشياء لا وجود لها، فبينما هم كذلك في غمرة من الجهل ساهون إذ طلع عليهم نور هداية ودلالة، يحمله علامة القصيم الشيخ عبد الرحمن بن ناصر بن سعدي -رحمه الله- ويخبرهم عن حقيقة فتح يأجوج ومأجوج قائلا: لا تبعدوا النظرة ...............

(1/316)

ولا تسرحوا في الفكرة، فإن يأجوج ومأجوج عن أيمانكم وعن شمائلكم ومن خلفكم، فما هم إلا أمم الكفار على اختلاف أجناسهم وأوطانهم، والتي تداعي عليكم كتداعي الأكلة على قصعتها، وقد أقبلوا عليكم من كل حدب ينسلون، حين استدعاهم استنشاق رائحة البترول في بلدان العرب المسلمين، وهذا هو حقيقة الفتح لهم، والذي عناه النبي - صلى الله عليه وسلم - كما في صحيح البخاري ومسلم، عن زينب بنت جحش قالت: خرج علينا النبي - صلى الله عليه وسلم - فزعًا قد احمرَّ وجهه، وهو يقول: «لا إله إلا الله، ويل للعرب من شر قد اقترب، فتح اليوم من ردم يأجوج ومأجوج مثل هذا» وقرن بين أصبعيه السبابة والوسطى، فقلنا: يا رسول الله، أنهلك وفينا الصالحون؟! قال: «نعم، إذا كثر الخبث». وكان ابتداء حركتهم في ظهورهم على المسلمين، من غزوة مؤتة حين غزاهم المسلمون لدعوتهم إلى الإسلام، ثم صار ظهورهم يزداد عامًا بعد عام. وقد روي الإمام أحمد وأبو داود، عن ثوبان أن النبي - صلى الله عليه وسلم - قال: «يوشك أن تداعي عليكم الأمم كما تداعت الأكلة على قصعتها»، قالوا: يا رسول الله، أمِن قلة نحن يومئذ؟! قال: «لا، ولكنكم غثاء كغثاء السيل، ينزع الله مهابة عدوكم منكم، ويسكنكم مهابتهم، ويلقي في قلوبكم الوهن»، قالوا: وما الوهن، يا رسول الله؟ قال: «حب الدنيا، وكراهة الموت». ولما أخرج الشيخ عبد الرحمن بن سعيد -رحمه الله- رسالته في تحقيق أمر يأجوج ومأجوج على صفة ما ذكره في تفسيره واستنباطه، أنكر عليه بعض العلماء ذلك واتهموه بأنه يُكذِّب بالقرآن، واستدعي للمحاكمة زمن الملك عبد العزيز بن عبد الرحمن -رحمه الله- فبرهن عن حقيقة رسالته، وأنها تصدق القرآن وتزيل اللبس والشك عنه، وترد على الملحدين قولهم وسوء اعتقادهم، لهذا تبين للعلماء حسن قصده، وزال عن الناس ظلام الأوهام وضلال أهل الزيغ والبهتان، وصار لهذه الرسالة الأثر الكبير في إخماد نار الفتنة بيأجوج ومأجوج، حتى استقر في أذهان العلماء والعوام صحة ما قاله بمقتضى الدليل والبرهان، ونحن نسوق فقرات من رسالته للاتعاظ بها والانتفاع بعلمها".
والجواب: أن يقال: أما قول ابن محمود في السفاريني: إنه حاطب ليل يجمع الغث والسمين والصحيح والسقيم، فهو مما ينطبق عليه المثل المشهور وهو قولهم: "يرى القذاة في عين أخيه، ولا يرى الجذع في عينه"، فابن محمود أولى أن يوصف بأنه حاطب ليل ولا سيما في رسالته في المهدي ويأجوج ومأجوج، فقد جمع فيها ..............

(1/317)

من الغث والسقيم ما يتنزه عنه كل من له عقل ودين، وهي مع هذا خالية من السمين والصحيح لأنها كلها أخطاء من أولها إلى آخرها وقد تقدم إيضاح ذلك عند كل فقرة من كلامه.
وأما الأحاديث التي ساقها ابن محمود من كتاب السفاريني وأنكر عليه ذكرها في كتابه وقال أنه حاطب ليل.
فالجواب: أن يقال: أما الأحاديث المنكرة في صفات يأجوج ومأجوج فقد ذكرها ابن جرير والبغوي والقرطبي في تفاسيرهم، وذكرها القرطبي أيضًا في التذكرة، وذكرها غيرهم من أكابر العلماء، فمن أنكر على السفاريني وزعم أنه حاطب ليل من أجل أنه ذكرها، فلينكر على من ذكرها قبله من أكابر العلماء، وليصفهم بما وصف به السفاريني، ولا يجعل التحامل خاصًا بالسفاريني.
وأما الحديث الذي فيه: «إنه لا يموت أحدهم حتى ينظر إلى ألف فارس من أولاده» فقد رواه الطبراني في الأوسط من حديث حذيفة بن اليمان -رضي الله عنهما- مرفوعًا، وفيه بعض الصفات المنكرة مما قيل في يأجوج ومأجوج، قال الهيثمي: "فيه يحيى بن سعيد العطار وهو ضعيف"، وقال الحافظ ابن حجر في فتح الباري: "أخرجه ابن عدي وابن أبي حاتم، والطبراني في الأوسط، وابن مردويه، وهو من رواية يحيى بن سعيد العطار عن محمد بن إسحاق عن الأعمش، والعطار ضعيف جدًا، ومحمد بن إسحاق، قال ابن عدي: ليس هو صاحب المغازي، بل هو العكاشي، قال: والحديث موضوع، وقال ابن أبي حاتم: منكر".
قال الحافظ ابن حجر: "لكن لبعضه شاهد صحيح أخرجه ابن حبان من حديث ابن مسعود رفعه: «إن يأجوج ومأجوج أقل ما يترك أحدهم لصلبه ألفًا من الذرية»، وللنسائي من رواية عمرو بن أوس عن أبيه رفعه: «إن يأجوج ومأجوج يجامعون ما شاءوا، ولا يموت رجل منهم إلا ترك من ذريته ألفًا فصاعدًا»، وأخرج الحاكم وابن مردويه من طريق عبد الله بن عمرو: «إن يأجوج ومأجوج من ذرية آدم، ووراءهم ثلاث أمم، ولن يموت منهم رجل إلا ترك من ذريته ألفًا فصاعدًا»، وأخرج عبد بن حميد بسند صحيح عن عبد الله بن سلام مثله". انتهى المقصود مما ذكره الحافظ ابن حجر، وحديث عبد الله بن عمرو -رضي الله عنهما- الذي ذكره الحافظ ابن حجر قد رواه عبد الرازق في مصنفه، والحاكم في المستدرك من طريقين، قال في كل منهما: "صحيح ..........................

(1/318)

على شرط الشيخين"، ووافقه الذهبي في تلخيصه، وروى أبو داود الطيالسي عن عبد الله بن عمرو -رضي الله عنهما- عن رسول الله - صلى الله عليه وسلم - قال: «إن يأجوج ومأجوج من ولد آدم، وإنهم لو أرسلوا على الناس لأفسدوا عليهم معايشهم، ولن يموت منهم أحد إلا ترك من ذريته ألفًا فصاعدًا»، ورواه الطبراني في الكبير والأوسط من طريق أبي داود الطيالسي، قال الهيثمي: "ورجاله ثقات".
وأما الحديث الذي فيه أن منهم من طوله مائة وعشرون ذراعًا، ومنهم من طوله قدر شبر، ومنهم من يفترش أذنه ويلتحف بالأخرى، أو أن لهم قرونًا وأنيابًا مثل السباع، فكل هذه من الأحاديث الموضوعة، فلا يعول على شيء منها.
والصحيح ما قاله ابن كثير -رحمه الله تعالى- إنهم من بني آدم، وإنهم على أشكالهم وصفاتهم، والدليل على ذلك ما رواه الإمام أحمد والطبراني عن ابن حرملة، عن خالته -رضي الله عنها- قالت خطب رسول الله - صلى الله عليه وسلم - وهو عاصب أصبعه من لدغة عقرب، فقال: «إنكم تقولون لا عدو، وإنكم لا تزالون تقاتلون عدوًا حتى يخرج يأجوج ومأجوج، عراض الوجوه صغار العيون صهب الشعاف، من كل حدب ينسلون، كأن وجوههم المجان المطرقة»، قال الهيثمي: "رجالهما رجال الصحيح". الشعاف: الشعور.
وأما ما نقل عن كعب الأحبار في صفة بدء خلقهم، وأن أدم احتلم فاختلط ماؤه بالتراب فخلق منه يأجوج ومأجوج، فهو قول باطل مردود؛ لأن الله -تعالى- قال مخبرًا عن نوح -عليه الصلاة والسلام-: {وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ}، فدلت هذه الآية الكريمة على أن يأجوج ومأجوج من ذرية نوح -عليه الصلاة والسلام-، وقد روى الحاكم في مستدركه، عن سعيد بن المسيب أنه قال: "ولد نوح -عليه الصلاة والسلام- ثلاثة؛ سام، وحام، ويافث، فولد سام العرب وفارس والروم وفي كل هؤلاء خير، وولد حام السودان والبربر والقبط، وولد يافث الترك والصقالبة ويأجوج ومأجوج"، ورواه البزار في مسنده من حديث سعيد بن المسيب عن أبي هريرة -رضي الله عنه مرفوعًا: «وُلِدَ لنوح سام وحام ويافث، فوُلِدَ لسام العرب وفارس والروم والخير فيهم، وولد ليافث يأجوج ومأجوج والترك والصقالبة ولا خير فيهم، وولد لحام القبط والبربر والسودان»، في إسناده محمد بن يزيد بن سنان الرهاوي عن أبيه، وكلاهما ضعيف، قال ابن كثير: "والمحفوظ عن سعيد من قوله، وهكذا روي عن وهب بن منبه مثله". انتهى.

(1/319)

وقال ابن كثير أيضًا: "من زعم أن يأجوج ومأجوج خلقوا من نطفة آدم حين احتلم فاختلطت بالتراب فخلقوا من ذلك، وأنهم ليسوا من حواء، فهو قول حكاه الشيخ أبو زكريا النواوي في شرح مسلم وغيره وضعفوه، وهو جدير بذلك إذ لا دليل عليه، بل هو مخالف لما ذكرناه من أن جميع الناس اليوم من ذرية نوح بنص القرآن، وهكذا من زعم أنهم على أشكال مختلفة وأطوال متباينة جدًا، فمنهم من هو كالنخلة السحوق، ومنهم من هو في غاية الصغر، ومنهم من يفترش أذنا من أذنيه ويتغطى بالأخرى، فكل هذه أقوال بلا دليل ورجم بالغيب بغير برهان، والصحيح أنهم من بني آدم وعلى أشكالهم وصفاتهم، وقد قال النبي - صلى الله عليه وسلم -: «إن الله خلق آدم وطوله ستون ذراعًا، ثم لم يزل الخلق ينقص حتى الآن»، وهذا فيصل في هذا الباب وغيره". انتهى.
وأما قوله: فالمسلمون يصدقون في وجودهم بلا شك، ولكنهم يخوضون في أمرهم، وفي مكان وجودهم، وفي صفة خلقهم، مع علمهم أنهم من نسل آدم، بل ومن ذرية نوح.
فجوابه: أن يقال: من آمن بما أخبر الله به في كتابه عن يأجوج ومأجوج لم يشك أنهم من وراء السد الذي بناه ذو القرنين، وقد أخبر الله عنهم أنهم ما استطاعوا أن يظهروه وما استطاعوا له نقبًا، وأنه إذا جاء وعد الرب -تبارك وتعالى- جعله دكاء فخرجوا على الناس، وذلك في آخر الزمان بعد نزول عيسى ابن مريم -عليه الصلاة والسلام- وقتله الدجال، كما جاء في حديث النواس بن سمعان -رضي الله عنه- عن النبي - صلى الله عليه وسلم - أن الله -تعالى- يوحي إلى عيسى بإخراج يأجوج ومأجوج، وقد تقدم هذا الحديث قريبًا، وحديث حذيفة وابن مسعود -رضي الله عنهما- بمعناه.
وأما قوله: وفي صفة خلقهم.
فجوابه: أن يقال: إنما يخوض في صفة خلق يأجوج ومأجوج من لا يعلم أنهم من بني آدم، فأما من علم أنهم من بني آدم فإنه لا يبقى عند شك أنهم على أشكال بني آدم وصفاتهم.
وأما قوله: وأوصافهم لا تنطبق على أوصاف الملائكة ولا على أوصاف بني آدم، ولا يدرون كيف يخرجون على الناس، أينزلون عليهم من السماء أم ينبعون من الأرض؟!

(1/320)

فجوابه: أن يقال: لا يخفى ما في هذا الكلام من التخليط الذي يتنزه عنه كل عاقل، فأما أوصاف الملائكة فمن أين لابن محمود العلم بها حتى يقول إن أوصاف يأجوج ومأجوج لا تنطبق عليها، وأما أوصاف بني آدم فقد قال ابن محمود إن يأجوج ومأجوج من نسل آدم ومن ذرية نوح، ولا يخفى على عاقل أن أوصاف بني آدم وأشكالهم متقاربة، وإنما يختلفون في الألسنة والألوان، وحسن الوجوه أو قبحها.
وأما قوله: ولا يدرون كيف يخرجون على الناس.
فجوابه: أن يقال: إن خروجهم على الناس في آخر الزمان لا يختلف عن خروج غيرهم من بني آدم، وإنما يكون ذلك إذا جعل الله السد دكاء كما قال الله -تعالى- مخبرًا عن ذي القرنين أنه قال: {فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ}، وقد أخبر الله عنهم أنهم من كل حدب ينسلون؛ أي يسرعون.
وأما قوله: أينزلون من السماء أم ينبعون من الأرض؟!
فجوابه: أن يقال: لا يظن بأحد من المسلمين أنه يقول بهذا القول المستهجن؛ لأن يأجوج ومأجوج ليسوا ملائكة ينزلون من السماء، وليسوا ماء ولا غيره من المعادن السائلة التي تنبع من الأرض.
وأما قوله: لعلمهم أن الناس قد اكتشفوا سطح الأرض كلها، فلم يروهم ولم يروا سدًا.
فجوابه: أن يقال: الصواب أن يقال: سطح الأرض كله، ويقال أيضًا: إن قدرة بني آدم تعجز عن اكتشاف سطح الأرض كله، ولو قدر أنهم اكتشفوه فقد يصرف الله السائحين عن رؤية يأجوج ومأجوج ورؤية السد، لما له في ذلك من الحكمة.
والمقصود هنا بيان أنه يجب الإيمان بما أخبر الله به في كتابه عن السد ويأجوج ومأجوج، وأن يأجوج ومأجوج ما اسطاعوا أن يظهروا السد وما استطاعوا له نقبًا، وأنه إذا جاء وعد الرب -تبارك وتعالى- جعله دكاء، قال ابن كثير في "البداية والنهاية" في الكلام على قول الله -تعالى- مخبرًا عن ذي القرنين أنه قال: " {فَإِذَا جَاءَ وَعْدُ رَبِّي}؛ أي الوقت الذي قدر خروجهم على الناس في آخر الزمان، {جَعَلَهُ دَكَّاءَ}؛ أي مساويًا ......................

(1/321)

للأرض، ولا بد من كون هذا، ولهذا قال: {وَكَانَ وَعْدُ رَبِّي حَقًّا}، كما قال -تعالى: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ * وَاقْتَرَبَ الْوَعْدُ الْحَقُّ} الآية، ولهذا قال ههنا: {وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ}؛ يعني يوم فتح السد على الصحيح". انتهى.
ويجب أيضًا الإيمان بما أخبر به رسول الله - صلى الله عليه وسلم - في الأحاديث الصحيحة، عن النواس بن سمعان وابن مسعود وحذيفة -رضي الله عنهم- أن يأجوج ومأجوج إنما يخرجون على الناس بعد نزول عيسى ابن مريم وقتل الدجال، وقد قال الله -تعالى-: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ * وَاقْتَرَبَ الْوَعْدُ الْحَقُّ}، فدلت الآيتان على أن فتح يأجوج ومأجوج إنما يكون عند اقتراب الساعة، وقد جاء في حديث حذيفة بن أسيد، وحديث واثلة بن الأسقع، أن خروج يأجوج ومأجوج من الآيات العشر الدالة على اقتراب الساعة، وقد تقدم إيراد الحديثين قريبًا فليرجع إليهما (1).
وأما قوله: وتسلط بعض الملاحدة على التكذيب بالقرآن من أجلهم، وقالوا إن القرآن يذكر أشياء لا وجود لها.
فجوابه: أن يقال: إن الملاحدة قد تسلطوا على تكذيب القرآن في أشياء كثيرة غير السد ويأجوج ومأجوج، ولا سيما معجزات الأنبياء وما أيدهم الله به من خوارق العادات؛ مثل انشقاق القمر، وفلق البحر لموسى حتى صار كل فرق كالطود العظيم، وجعل العصا حية تسعى، وتفجير العيون من الحجر الصغير الذي يحمل على الدابة، وإهلاك الأحباش بالأحجار التي تحملها الطير في مناقيرها وأرجلها، إلى غير ذلك من المعجزات والخوارق التي لا تحتملها عقول الملاحدة، فلا يستكثر منهم التكذيب بوجود السد ويأجوج ومأجوج.
وأما قوله: فبينما هم في غمرة من الجهل ساهون إذ طلع عليهم نور هداية ودلالة، يحمله علامة القصيم الشيخ عبد الرحمن بن ناصر بن سعدي -رحمه الله- ويخبرهم عن حقيقة فتح يأجوج ومأجوج، قائلا: لا تبعدوا النظرة ولا تسرحوا في الفكرة، فإن يأجوج ومأجوج عن أيمانكم وعن شمائلكم ومن خلفكم، فما هم إلا أمم الكفار على اختلاف أجناسهم وأوطانهم.
__________
(1) ص (313، 314).

(1/322)

فجوابه من وجوه؛ أحدها: أن يقال: هذا الكلام بهذا السياق غير موجود في رسالَتَي ابن سعدي اللتين كتبهما في خروج يأجوج ومأجوج، والظاهر أن ابن محمود أخذه من مضمون كلام ابن سعدي ثم نسبه له، ولو أن ابن محمود نسبه إلى نفسه وذكر أنه أخذه من مضمون كلام ابن سعدي لكان أولى وأوفق للأمانة في النقل.
الوجه الثاني: أن يقال: ما ذكره ابن محمود في يأجوج ومأجوج أنهم أمم الكفار على اختلاف أجناسهم وأوطانهم، فهو قول مخالف لما أخبر الله به عن ذي القرنين أنه جعل بين الناس وبين يأجوج ومأجوج سدًا من حديد، وأن يأجوج ومأجوج ما اسطاعوا أن يظهروه وما استطاعوا له نقبًا، وأنه إذا جاء وعد الرب -تبارك وتعالى- جعله دكاء، وحينئذ يخرجون على الناس، وذلك في آخر الزمان عند اقتراب الساعة، كما قال -تعالى-: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ * وَاقْتَرَبَ الْوَعْدُ الْحَقُّ}، وإذا في قوله: {فَإِذَا جَاءَ وَعْدُ رَبِّي}، وفي قوله: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ} لما يستقبل من الزمان، وهذا يدل على أن يأجوج ومأجوج لم يزالوا وراء السد حتى يأتي وقت خروجهم في آخر الزمان، وفي قوله: {وَاقْتَرَبَ الْوَعْدُ الْحَقُّ} دليل على أنهم إنما يخرجون إذا دنا قيام الساعة.
وقد أوضح ذلك النبي - صلى الله عليه وسلم - فيما رواه عنه النواس بن سمعان -رضي الله عنه- حيث قال بعد ذكر خروج الدجال ونزول عيسى وقتل الدجال: «فبينما هم كذلك إذ أوحي الله إلى عيسى؛ إني قد أخرجت عبادًا لي لا يدان لأحد بقتالهم، فحرِّز عبادي إلى الطور، ويبعث الله يأجوج ومأجوج» الحديث، وفي حديث حذيفة وحديث ابن مسعود -رضي الله عنهما- عن النبي - صلى الله عليه وسلم - نحوه، وقد تقدم إيراد هذه الأحاديث قريبًا فلتراجع (1).
ولا يخفى ما في الكلام الذي نسبه ابن محمود لابن سعدي من المخالفة لما أخبر الله به في كتابه، وما كان كذلك فهو باطل وضلال، ومن زعم أنه نور هداية ودلالة فلا شك أنه لا يعرف الفرق بين نور الهداية والدلالة وبين ظلام الضلال والإضلال.
الوجه الثالث: أن يقال: إن أمم الكفار على اختلاف أجناسهم وأوطانهم قد ......
__________
(1) ص 311 - 312.

(1/323)

كانوا موجودين في جميع الجهات شرقًا وغربًا وجنوبًا وشمالا، وعن أيمان المسلمين وعن شمائلهم ومن خلفهم من قبل أن يوجد السد وبعد أن وجد، ولم يزالوا كذلك على ممر الأزمان، ومع هذا فلم يؤثر عن النبي - صلى الله عليه وسلم - أنه قال إنهم هم يأجوج ومأجوج، ولم يؤثر ذلك عن أحد من الصحابة ولا التابعين وتابعيهم ولا من بعدهم من العلماء، حتى جاء المتكلفون في آخر القرن الرابع عشر من الهجرة فزعموا أن يأجوج ومأجوج ما هم إلا أمم الكفار على اختلاف أجناسهم وأوطانهم، فهل يقول مسلم عاقل إن المتكلفين أعلم من النبي - صلى الله عليه وسلم - بيأجوج ومأجوج، أو يقول من له أدنى عقل ودين أن النبي - صلى الله عليه وسلم - وأصحابه ومن بعدهم إلى آخر القرن الرابع عشر من الهجرة كانوا في غمرة من الجهل ساهون، حتى طلع عليهم نور الهداية والدلالة من أحد المتكلفين القائلين في حقيقة يأجوج ومأجوج بغير علم؟ كلا، لا يقول هذا مسلم عاقل.
الوجه الرابع: أن يقال: إن خروج يأجوج ومأجوج إنما يكون بعد نزول عيسى ابن مريم -عليه الصلاة والسلام- وقتله الدجال، كما جاء ذلك صريحًا في الأحاديث التي تقدم ذكرها قريبًا عن النواس بن سمعان، وحذيفة بن اليمان، وعبد الله بن مسعود -رضي الله عنهم- فلتراجع (1)، ففيها أبلغ رد على من زعم أن يأجوج ومأجوج ما هم إلا أمم الكفار على اختلاف أجناسهم وأوطانهم.
الوجه الخامس: أن يقال: إن النبي - صلى الله عليه وسلم - أخبر في حديث النواس بن سمعان الذي تقدم ذكره قريبًا أن يأجوج ومأجوج إذا بعثوا يمر أولهم على بحيرة طبرية فيشربون ما فيها، وجاء في حديث حذيفة بن اليمان -رضي الله عنهما- نحو ذلك، وجاء في حديث ابن مسعود -رضي الله عنه- أن يأجوج ومأجوج إذا خرجوا يطئون البلاد فلا يأتون على شيء إلا أهلكوه، ولا يمروه على ماء إلا شربوه، وفي هذا أبلغ رد على من زعم أن يأجوج ومأجوج ما هم إلا أمم الكفار على اختلاف أجناسهم وأوطانهم؛ لأن الذين قد ملئوا الأرض شرقًا وغربًا من أمم الكفار لم يقع منهم شيء مما أخبر به رسول الله - صلى الله عليه وسلم - عن يأجوج ومأجوج، فلم يهلكوا ما أتوا عليه، ولم ينقصوا ما عندهم من المياه، فضلا عن أن يشربوا بحيرة طبرية وينشفوها، مع أن بعضهم كانوا مجاورين لها أزمانًا طويلة.
__________
(1) ص (311، 312).

(1/324)

الوجه السادس: أن يقال: قد أخبر الله -تعالى- أن فتح يأجوج ومأجوج إنما يكون عند اقتراب الساعة، فقال -تعالى-: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ * وَاقْتَرَبَ الْوَعْدُ الْحَقُّ}، وفي قوله: {وَاقْتَرَبَ الْوَعْدُ الْحَقُّ} أوضح دليل على أن خروج يأجوج ومأجوج إنما يكون عند اقتراب الساعة، ويدل على ذلك ما أخبر الله به عن ذي القرنين أنه لما أتم بناء السد {قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا}، قال الله -تعالى-: {وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعًا}، قال السدي في قول الله -تعالى-: {وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ} قال: "ذاك حين يخرجون على الناس"، قال ابن كثير: "وهذا كله قبل يوم القيامة وبعد الدجال". انتهى.
الوجه السابع: أن يقال: قد جاء في حديث ابن مسعود -رضي الله عنه- أن الله -تعالى- عهد إلى عيسى ابن مريم -عليه الصلاة والسلام- أنه بعد خروج يأجوج ومأجوج وهلاكهم فإن الساعة كالحامل المُتم لا يدري أهلها متى تفاجئهم بولادها ليلا أو نهارًا، وهذا يدل على أن خروجهم إنما يكون إذا دنا قيام الساعة، وقد روى ابن جرير عن حذيفة -رضي الله عنه- أنه قال: «لو أن رجلا افتلى فلوًا بعد خروج يأجوج ومأجوج لم يركبه حتى تقوم الساعة»، ويشهد له ما رواه ابن أبي شيبة عن حذيفة -رضي الله عنه- قال: قلت: يا رسول الله، فما بعد الدجال؟ قال: «عيسى ابن مريم»، قلت: فما بعد عيسى ابن مريم؟ قال: «لو أن رجلا أنتج فرسًا لم يركب مهرها حتى تقوم الساعة»، وفي هذا أبلغ رد على من زعم أن يأجوج ومأجوج قد خرجوا، وأنهم أمم الكفار على اختلاف أجناسهم وأوطانهم، وأن أول ظهورهم على المسلمين كان في غزوة مؤتة، فكل هذا من التوهمات والتخرصات، وقد ذكرت من الآيات والأحاديث ما فيه كفاية لرد هذا القول الباطل وبيان بطلانه.
الوجه الثامن: أن يقال: قد جاء في حديث ابن حرملة عن خالته أن النبي - صلى الله عليه وسلم - أخبر أن المسلمين لا يزالون يقاتلون عدوًا حتى يخرج يأجوج ومأجوج، وقد تقدم هذا الحديث قريبًا (1)، وروى الإمام أحمد وابن سعد، والبخاري في تاريخه، والنسائي والطبراني، عن سلمة بن نفيل الكندي -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: «لا تضع الحرب أوزارها حتى يخرج يأجوج ومأجوج»، وفي هذا الحديث وما قبله أبلغ رد على من زعم أن يأجوج ومأجوج ما هم إلا أمم الكفار على اختلاف أجناسهم ...............
__________
(1) ص (319).

(1/325)

وأوطانهم؛ لأن القتال بين المسلمين وبين أمم الكفار لم يزل منذ زمن النبي - صلى الله عليه وسلم -، ولا يزال كذلك إلى أن ينزل عيسى ابن مريم فيقتل الدجال، ويقاتل الناس على الإسلام، ولو كان الأمر على ما توهمه المتكلفون لكانت الحرب قد وضعت أوزارها منذ وجدت أمم الكفار في مشارق الأرض ومغاربها، وهذا ظاهر البطلان.
الوجه التاسع: أن يقال: ما قرره الشيخ ابن سعدي في رسالته من أن يأجوج ومأجوج ما هم إلا أمم الكفار على اختلاف أجناسهم وأوطانهم فهو مخالف لما قرره في تفسيره لسورة الأنبياء، فقد قرر فيها أن يأجوج ومأجوج إنما يخرجون في آخر الزمان، قال في الكلام على قول الله -تعالى-: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ * وَاقْتَرَبَ الْوَعْدُ الْحَقُّ} الآية، ما نصه: "هذا تحذير من الله للناس أن يقيموا على الكفر والمعاصي، وأنه قد قرب انفتاح يأجوج ومأجوج، وهما قبيلتان عظيمتان من بني آدم، وقد سد عليهم ذو القرنين لما شكي إليه إفسادهم في الأرض، وفي آخر الزمان ينفتح السد عليهم فيخرجون إلى الناس، وفي هذه الحالة والوصف الذي ذكره الله، من كل مكان مرتفع وهو الحدب ينسلون أي يسرعون، في هذا دلالة على كثرتهم الباهرة وإسراعهم في الأرض، إما بذواتهم وإما بما خلق الله لهم من الأسباب التي تقرب لهم البعيد وتسهل عليهم الصعب، وأنهم يقهرون الناس ويعلون عليهم في الدنيا، وأنه لا يد لأحد بقتالهم". انتهى، وهذا صريح في رجوعه عما كان يقوله في يأجوج ومأجوج إنهم أمم الكفار على اختلاف أجناسهم وأوطانهم، وقال في تفسير سورة الكهف في الكلام على قول الله -تعالى-: {حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ}: "قال المفسرون ذهب متوجهًا من المشرق قاصدًا للشمال، فوصل إلى ما بين السدين؛ وهما سدان كانا معروفين في ذلك الزمان، سدان من سلاسل الجبال المتصلة يمنة ويسرة حتى تتصل بالبحار، بين يأجوج ومأجوج وبين الناس وجد من دون السدين قومًا لا يكادون يفقهون قولا؛ لعجمة ألسنتهم واستعجام أذهانهم وقلوبهم، وقد أعطى الله ذا القرنين من الأسباب العلمية ما فقه به ألسنة أولئك القوم وفقههم، وراجعهم وراجعوه، فاشتكوا إليه ضرر يأجوج ومأجوج وهما أمتان عظيمتان من بني آدم، فقالوا: {إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ} بالقتل وأخذ الأموال وغير ذلك، {فَهَلْ نَجْعَلُ لَكَ خَرْجًا} أي جعلا، {عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا}، ودل ذلك على عدم اقتدارهم .............

(1/326)

بأنفسهم على بنيان السد ... إلى أن قال على قوله -تعالى-: {حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ}: أي الجبلين الذين بني بينهما السد، {قَالَ انْفُخُوا} النار أي أوقدوها إيقادًا عظيمًا، واستعملوا لها المنافيخ لتشتد فتذيب النحاس، فلما ذاب النحاس الذي يريد أن يلصقه بين زبر الحديد {قَالَ آَتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا} أي نحاسًا مذابًا، فأفرغ عليه القطر فاستحكم السد استحكامًا هائلا، وامتنع به من وراءه من الناس من ضرر يأجوج ومأجوج، {فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا} أي فمالهم استطاعة ولا قدرة على الصعود عليه لارتفاعه ولا على نقبه لإحكامه وقوته، وقوله: {فَإِذَا جَاءَ وَعْدُ رَبِّي} أي لخروج يأجوج ومأجوج، {جَعَلَهُ} أي ذلك السد المحكم المتقن، {دَكَّاءَ} أي دكه فانهدم واستوى هو والأرض، {وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ} يحتمل أن الضمير يعود إلى يأجوج ومأجوج، وأنهم إذا خرجوا على الناس من كثرتهم واستيعابهم للأرض كلها يموج بعضهم ببعض، كما قال -تعالى-: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ}، ويحتمل أن الضمير يعود إلى الخلائق يوم القيامة، وأنهم يجتمعون فيه فيكثرون، ويموج بعضهم ببعض من الأهوال والزلازل العظام، بدليل قوله: {وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعًا * وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضًا} ".
قلت والاحتمال الأول أقرب؛ لأن الله -تعالى- عقَّب قوله {وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ} بقوله: {وَنُفِخَ فِي الصُّورِ}، فدل هذا على أن موج بعضهم في بعض يكون قبل النفخ في الصور، وهذا هو الذي قرره ابن كثير في تفسيره، وذكره عن السدي، والله أعلم.
وفيما نقلته من كلام ابن سعدي في تفسيره أبلغ رد على ابن محمود، حيث تعلق بالرسالة التي قد قرر ابن سعدي في الجزء الخامس من تفسيره خلاف ما قرره فيها، وهذا الجزء مطبوع في سنة 1375 من الهجرة في المطبعة السلفية بمصر، وقد أرسل لي المؤلف نسخة منه من حين طبعه وكتب الإهداء إليَّ بخطه، وكان هذا بعد إخراجه للرسالة التي غلط فيها في أمر يأجوج ومأجوج بنحو من سبع عشرة سنة، وقد أنكر كبار العلماء في البلاد النجدية ما قرره في رسالته في أمر يأجوج ومأجوج غاية الإنكار، واستدعاه الملك عبد العزيز إلى الرياض بسببها وتهدده وتوعده، وبعد ذلك لم نسمع عنه أنه تكلم في يأجوج ....

(1/327)

ومأجوج بشيء حتى طبع تفسيره، فإذا كلامه فيه على خلاف ما قرره في رسالته التي أنكرها كبار العلماء، ولم يخرج في تفسير الآيات من سورة الكهف ومن سورة الأنبياء عما ذكره المفسرون في أمر يأجوج ومأجوج، فيحتمل أنه قد رجع عما قرره في رسالته، وإن لم يكن رجع عن ذلك فكلامه في يأجوج ومأجوج متناقض، فيؤخذ بما كان منه موافقًا لأقوال المفسرين من الصحابة والتابعين ويرد ما خالفهم فيه.
وأما قوله: والتي تداعى عليكم كتداعي الأكلة على قصعتها.
فجوابه: أن يقال: هذه الجملة ليست من كلام ابن سعدي، وإنما هي من كلام ابن محمود.
ويقال أيضًا: أما الأمم التي تداعت على المسلمين فهم من أصناف الكفار من غير يأجوج ومأجوج، وقد وقع بعض ذلك حين خرج التتار على المسلمين من المشرق، وتداعت عليهم الأمم الصليبية من المغرب، وأما يأجوج ومأجوج فإنما يخرجون على الناس بعد نزول عيسى ابن مريم -عليه الصلاة والسلام- وبعد قتل الدجال، كما جاء ذلك صريحًا في حديث النواس بن سمعان الذي رواه مسلم وغيره، وجاء في حديث حذيفة بن اليمان وابن مسعود -رضي الله عنهم- نحو ذلك، وقد تقدم ذكر هذه الأحاديث قريبًا (1).
وأما قوله: وقد أقبلوا عليكم من كل حدب ينسلون حين استدعاهم استنشاق رائحة البترول في بلدان العرب المسلمين، وهذا حقيقة الفتح لهم، والذي عناه النبي - صلى الله عليه وسلم - كما في صحيح البخاري ومسلم، عن زينب بنت جحش قالت: خرج علينا النبي - صلى الله عليه وسلم - فزعًا قد احمرَّ وجهه وهو يقول: «لا إله إلا الله، ويل للعرب من شر قد اقترب، فتح اليوم من ردم يأجوج ومأجوج مثل هذا» وقرن بين أصبعيه السبابة والوسطى، فقلنا: يا رسول الله، أنهلك وفينا الصالحون؟ قال: «نعم إذا كثر الخبث».
فجوابه من وجوه؛ أحدها: أن يقال: ليس هذا من كلام ابن سعدي، وإنما هو من كلام ابن محمود، ولو أنه بيَّن ذلك لكان خيرًا له، وأوفق للأمانة العلمية.
الوجه الثاني: أن يقال: إن ابن محمود قد غيَّر في لفظ الحديث، حيث قال: «فتح اليوم من ردم يأجوج ومأجوج مثل هذا، وقرن بين أصبعيه السبابة والوسطى»، .............
__________
(1) ص (311، 312).

(1/328)

وصوابه: «فتح اليوم من ردم يأجوج ومأجوج مثل هذه، وحلق بأصبعيه الإبهام والتي تليها».
والوجه الثالث: أن يقال: إنه من الصعب أن يعقد الشخص بين السبابة والوسطى، ولعل ابن محمود ذهب وهمه إلى ما جاء في الحديث الصحيح أن رسول الله - صلى الله عليه وسلم - قال: «أنا وكافل اليتيم في الجنة هكذا» وأشار بالسبابة والوسطى وفرج بينهما، رواه البخاري وأبو داود والترمذي، من حديث سهل بن سعد -رضي الله عنه-، وروي مسلم عن أبي هريرة -رضي الله عنه- عن النبي - صلى الله عليه وسلم - نحوه، ورواه البزار وقال فيه: "وضم أصبعيه". والفرق بين التحليق بالابهام والتي تليها وبين القران بين السبابة والوسطى لا يخفى على صغار العامة فضلا عن صغار طلبة العلم، ومع هذا فقد خفي ذلك على رئيس المحاكم والدوائر الشرعية بدولة قطر.
الوجه الرابع: أن يقال: لو كان الذين استدعاهم استنشاق رائحة البترول هم يأجوج ومأجوج لكانوا قد أهلكوا كل ما أتوا عليه، وشربوا كل ماء مروا عليه، كما أخبر بذلك الصادق المصدوق -صلوات الله وسلامه عليه- في عدة أحاديث تقدم ذكر بعضها (1)، ولكان عيسى ابن مريم -عليه الصلاة والسلام- قد نزل قبل إقبالهم إلى بلاد المسلمين، ولكانوا قد حصروا نبي الله عيسى ومن معه من المؤمنين حتى دعا عليهم فأهلكهم الله كموت نفس واحدة، وحيث أنه لم يقع شيء من هذا فلا شك إنما قاله ابن محمود في إقبال يأجوج ومأجوج على المسلمين وفي حقيقة الفتح لهم، إنما هو محض التخرص والقول بغير علم.
الوجه الخامس: أن يقال: إن يأجوج ومأجوج قد حيل بينهم وبين الخروج على الناس بالسد الذي بناه ذو القرنين، ولا ينفتح هذا السد إلا في آخر الزمان بعد نزول عيسى وقتل الدجال، كما جاء ذلك في عدة أحاديث تقدم ذكرها (1)، ويدل على ذلك ما أخبر الله به عن ذي القرنين أنه لما أتم بناء السد {قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا}، قال الله -تعالى-: {وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ}، قال ابن كثير في "البداية والنهاية": "يعني يوم فتح السد على الصحيح"، وذكر في تفسيره عن السدي أنه قال: "ذاك حين يخرجون على الناس"، قال ابن كثير: "وهذا كله قبل يوم القيامة وبعد الدجال". انتهى، ويدل عليه أيضًا قوله .........................
__________
(1) ص 311 - 312.

(1/329)

-تعالى-: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ * وَاقْتَرَبَ الْوَعْدُ الْحَقُّ}، ففي هاتين الآيتين دليل على أن فتح يأجوج ومأجوج إنما يكون عند اقتراب الساعة، وفيهما مع الآيتين من سورة الكهف أبلغ رد على من زعم أن يأجوج ومأجوج قد خرجوا، وأقبلوا على المسلمين من كل حدب ينسلون، حين استدعاهم استنشاق رائحة البترول في بلدان العرب المسلمين.
الوجه السادس: أن يقال: إن رسول الله - صلى الله عليه وسلم - قال في الساعة: «إنها لن تقوم حتى ترو قبلها عشر آيات؛ فذكر الدخان، والدجال، والدابة، وطلوع الشمس من مغربها، ونزول عيسى ابن مريم - عليه الصلاة والسلام-، ويأجوج ومأجوج، وثلاثة خسوف؛ خسف بالمشرق، وخسف بالمغرب، وخسف بجزيرة العرب، وآخر ذلك نار تخرج من اليمن، تطرد الناس إلى محشرهم» رواه الإمام أحمد، وأبو داود الطيالسي، ومسلم واللفظ له، وأهل السنن من حديث حذيفة بن أسيد الغفاري -رضي الله عنه-، وقال الترمذي: "هذا حديث حسن صحيح"، وروي الطبراني وابن مردويه والحاكم من حديث واثلة بن الأسقع -رضي الله عنه- عن النبي - صلى الله عليه وسلم - نحوه، وصححه الحاكم والذهبي.
وإنما كان خروج يأجوج ومأجوج آية من الآيات العشر الدالة على دنو الساعة واقترابها؛ لأن الناس لم يروهم قبل خروجهم، ولما فيهم من الكثرة الهائلة، ولأنهم يطئون البلاد فلا يأتون على شيء إلا أهلكوه، ولا يمرون على ماء إلا شربوه، حتى إن أوائلهم يشربون بحيرة طبرية، ويمر آخرهم فيقولون لقد كان بهذه مرة ماء، وشربهم لبحيرة طبرية ولغيرها من المياه الغزيرة غير معتاد ولا مألوف عند الناس، فلهذا كان خروجهم من الآيات الدالة على دنو الساعة، ولو كانوا قد خرجوا منذ أزمان طويلة لما كان خروجهم من قبيل الآيات العظام، والله أعلم.
وقد جاء أن الآيات العشر إذا ظهر أولها تتابعت في زمن يسير، وقد جاء في ذلك عدة أحاديث، بعضها مرفوع وبعضها موقوف، منها ما رواه ابن حبان في صحيحه عن أبي هريرة -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «خروج الآيات بعضها على اثر بعض، يتتابعن كما يتتابع الخرز في النظام» وقد رواه الطبراني في الأوسط، قال الهيثمي: "ورجاله رجال الصحيح، غير عبد الله بن أحمد بن حنبل وداود الزهراني، وكلاهما ثقة".
ومنها ما رواه الحاكم في مستدركه عن أنس -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - .....

(1/330)

قال: «الأمارات خرزات منظومات بسلك، فإذا انقطع السلك تبع بعضها بعضًا» قال الحاكم: "صحيح على شرط مسلم"، ووافقه الذهبي في تلخيصه.
ومنها ما رواه الإمام أحمد عن عبد الله بن عمرو -رضي الله عنهما- قال: قال رسول الله - صلى الله عليه وسلم -: «الآيات خرزات منظومات في سلك، فإن يقطع السلك يتبع بعضه بعضًا» قال الهيثمي: "فيه علي بن زيد، وهو حسن الحديث"، وقد رواه الحاكم في مستدركه ولم يتكلم عليه، وكذلك الذهبي.
ومنها ما رواه ابن عساكر عن حذيفة بن أسيد -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: «بين يدي الساعة عشر آيات كالنظم في الخيط، إذا سقط منها واحدة توالت؛ خروج الدجال، ونزول عيسى ابن مريم، وفتح يأجوج ومأجوج، والدابة، وطلوع الشمس من مغربها، وذلك حين لا ينفع نفسًا إيمانها».
ومنها ما رواه ابن أبي شيبة عن حذيفة -رضي الله عنه- أنه قال: «إذا رأيتم أول الآيات تتابعت».
ومنها ما رواه ابن أبي شيبة أيضًا عن حذيفة -رضي الله عنه- أنه قال: «لو أن رجلا ارتبط فرسًا في سبيل الله فأنتجت مهرًا عند أول الآيات، ما ركب المهر حتى يرى آخرها».
وهذا الأثر والذي قبله لهما حكم الرفع؛ لأنه لا دخل للرأي في مثل هذا، وإنما يقال عن توقيف.
وفي هذه الأحاديث أبلغ رد على من زعم أن يأجوج ومأجوج قد خرجوا على المسلمين حين استدعاهم استنشاق رائحة البترول في بلدان العرب المسلمين.
الوجه السابع: أن يقال: ما زعمه ابن محمود من وقوع الفتح ليأجوج ومأجوج، وأن حقيقته هو تداعي أمم الكفار على المسلمين، وإقبالهم عليهم من حدب ينسلون، حين استدعاهم استنشاق رائحة البترول في بلدان العرب المسلمين، وأن النبي - صلى الله عليه وسلم - قد عناه بما روته عنه زينب بنت جحش -رضي الله عنها-، والاستدلال على ذلك بحديث ثوبان -رضي الله عنه-، فهو بلا شك من تأويل كلام النبي - صلى الله عليه وسلم - على غير المراد به، وفي الآيات التي ذكرنا من سورة الكهف وسورة الأنبياء مع ما في الأحاديث الصحيحة عن النواس بن سمعان، وحذيفة بن اليمان، وابن مسعود -رضي الله عنهم- أن خروج يأجوج ومأجوج إنما يكون بعد نزول عيسى ابن مريم وقتل .......................

(1/331)

الدجال أبلغ رد على الحقيقة التي زعمها ابن محمود وليست بحقيقة، وإنما هي تخرص واتِّباع للظن، وقد قال الله -تعالى-: {وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا}.
الوجه الثامن: أن يقال: ما زعمه ابن محمود من تداعي أمم الكفار على المسلمين وإقبالهم عليهم من كل حدب ينسلون حين استدعاهم استنشاق رائحة البترول في بلدان العرب المسلمين، فهو خلاف الحقيقة؛ لأن الكفار وإن كانوا قد حسدوا المسلمين على البترول لما ظهر عندهم وودوا لو انتزعوه منهم، فهم مع ذلك لم يتداعوا على المسلمين ولم يقبلوا عليهم من كل حدب ينسلون، ولم يكونوا يأخذون من بترول المسلمين شيئًا إلا بالثمن أو في مقابلة أعمالهم في استخراجه من أعماق الأرض وتصفيته، وكثير من أمم الكفار يتظاهرون بالصداقة للمسلمين ليبذلوا لهم شيئًا من البترول بالثمن، أفلا يستحي ابن محمود من نشر مزاعمه التي يشهد الواقع بخلافها؟!
وأما قوله: وكان ابتداء حركتهم في ظهورهم على المسلمين من غزوة مؤتة حين غزاهم المسلمون لدعوتهم إلى الإسلام، ثم صار ظهورهم يزداد عامًا بعد عام.
فجوابه من وجوه؛ أحدها: أن يقال: لا يخفى على من له أدنى علم بالتواريخ والسير أن النبي - صلى الله عليه وسلم - إنما بعث الجيش يوم مؤتة لقتال الروم، وهم الذين كانوا في الشام في زمن الجاهلية وفي زمن النبي - صلى الله عليه وسلم - وزمن أبي بكر الصديق -رضي الله عنه- ثم ظهر عليهم المسلمون في زمان عمر بن لخطاب -رضي الله عنه- وانتزعوا الشام منهم، فأما يأجوج ومأجوج فبلادهم في أقصى المشرق من ناحية الشمال، ذكر ذلك غير واحد من المتكلمين على الأقاليم ومواقع البلدان فيها، وقد روي ابن جرير عن ابن عباس -رضي الله عنهما- في قوله -تعالى-: {حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ} قال: "الجبلين الردم الذي بين يأجوج ومأجوج، أمتين من وراء ردم ذي القرنين، قال: الجبلان أرمينية وأذربيجان". وروي أيضًا عن الضحاك في قوله: {بَيْنَ الصَّدَفَيْنِ} يعني الجبلين، وهما من قبل أرمينية وأذربيجان، وقال القرطبي في تفسير قوله -تعالى-: {حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ}: "وهما جبلان من قبل أرمينية وأذربيجان". انتهى.
وهؤلاء لم يبعث النبي - صلى الله عليه وسلم - إليهم جيشًا ولا دعاة يدعونهم إلى الإسلام، ولا يمكن الاتصال بهم، حتى يأتي الوقت الذي قدر الله خروجهم فيه، وهو بعد نزول عيسى وقتل الدجال، فحينئذ يخرجون ويطئون البلاد، ويهلكون كل شيء أتوا عليه، حتى يدعو عليهم نبي الله ...

(1/332)

عيسى فيهلكهم الله جميعًا، هذا هو الثابت عن النبي - صلى الله عليه وسلم -، وقد قال الله -تعالى-: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}.
الوجه الثاني: أن يقال: إذا كان النبي - صلى الله عليه وسلم - قد فزع واحمر وجهه حين فتح من ردم يأجوج ومأجوج مثل موضع الدرهم، فكيف يظن به أنه بعث جيشًا من أصحابه يوم مؤتة لغزو يأجوج ومأجوج ودعائهم إلى الإسلام، هذا كلام باطل مردود.
الوجه الثالث: أن يقال: إنه لم يؤثر عن النبي - صلى الله عليه وسلم - أنه قال في الروم الذين قاتلهم المسلمون يوم مؤتة أنهم من يأجوج ومأجوج ولا أشار إلى ذلك البتة، وكذلك لم يؤثر عن أحد من الصحابة ولا من التابعين ولا من بعدهم من العلماء أنهم قالوا ذلك، ولو كان الروم من يأجوج ومأجوج لبين ذلك النبي - صلى الله عليه وسلم -، ولكان ذلك مشتهرًا عند الصحابة والتابعين ومن بعدهم من علماء المسلمين، وحيث أنه لم يؤثر عن النبي - صلى الله عليه وسلم - أنه قال في الروم إنهم من يأجوج ومأجوج، ولم يؤثر ذلك عن أحد من الصحابة ولا من بعدهم من العلماء، فإنه يلزم على قول ابن محمود أحد أمرين؛ إما أن يكون النبي - صلى الله عليه وسلم - قد خفي عليه أن الروم من يأجوج ومأجوج، وخفي ذلك على الصحابة ومن بعدهم من العلماء، أو أنهم قد علموا ذلك وكتموه، وما لزم عليه أحد هذين الأمرين فهو قول سوء، لا يقوله من له أدنى مسكة من عقل.
الوجه الرابع: أن يقال: إن الروم لم يبتدءوا المسلمين بالخروج إليهم، ولم يظهروا على المسلمين لا في غزوة مؤتة ولا فيما بعدها من الغزوات، وإنما كان الابتداء من المسلمين، وكان لهم الظهور على الروم حتى أجلوهم من الشام إلى القسطنطينية، ثم غزوهم بعد ذلك في القسطنطينية عدة مرات؛ أولها في زمان معاوية بن أبي سفيان -رضي الله عنهما- إلى أن أخذوها منهم في زمان محمد الفاتح وأجلوهم إلى أوروبا، ولو كان الأمر على ما توهمه ابن محمود، حيث زعم أن الروم من يأجوج ومأجوج، لكانوا قد أهلكوا المسلمين وغير المسلمين من حين خروجهم، كما هو مقتضى النصوص الثابتة عن النبي - صلى الله عليه وسلم -.
الوجه الخامس: أن يقال: إن يأجوج ومأجوج قد حيل بينهم وببين الناس بسد من حديد يمنعهم من الظهور والاختلاط بالناس، ولا يندك هذا السد إلا عند اقتراب الساعة، كما هو منصوص عليه في القرآن، وقد جاء في حديث النواس بن سمعان وغيره من الأحاديث التي تقدم ذكرها أن خروج يأجوج ومأجوج إنما يكون بعد نزول عيسى ابن مريم وقتل الدجال، فمن قال بخلاف هذا فقوله باطل مردود.

(1/333)

الوجه السادس: أن يقال: إن الروم ليس بينهم وبين المسلمين شيء من السدود البتة، وقد كان العرب يختلطون بهم في الجاهلية والإسلام، ولو كانوا من يأجوج ومأجوج لما قدر أحد على الاختلاط بهم، ولكانوا قد أهلكوا العرب وغير العرب من كل ما أتوا عليه، كما هو منصوص عليه في حديث ابن مسعود -رضي الله عنه- الذي تقدم ذكره.
الوجه السابع: أن يقال: من المستحيل أن يغزو المسلمين يأجوج ومأجوج وأن يدعوهم إلى الإسلام؛ لأن الاتصال بهم غير ممكن من أجل السد الحائل بينهم وبين الناس، ومن زعم أن المسلمين قد غزوهم ودعوهم إلى الإسلام فلا شك أنه لا يدري ما يقول.
وأما قوله: ولما أخرج الشيخ عبد الرحمن بن سعدي -رحمه الله- رسالته في تحقيق أمر يأجوج ومأجوج على صفة ما ذكره في تفسيره واستنباطه، أنكر عليه بعض العلماء ذلك واتهموه بأنه يكذب القرآن، واستدعي للمحاكمة زمن الملك عبد العزيز بن عبد الرحمن -رحمه الله- فبرهن عن حقيقة رسالته، وأنها تصدق القرآن، وتزيل اللبس والشك عنه، وترد على الملحدين قولهم وسوء اعتقادهم، لهذا تبين للعلماء حسن قصده، وزال عن الناس ظلام الأوهام وضلال أهل الزيغ والبهتان، وصار لهذه الرسالة الأثر الكبير في إخماد نار الفتنة بيأجوج ومأجوج، حتى استقر في أذهان العلماء والعوام صحة ما قاله بمقتضى الدليل والبرهان.
فجوابه: أن أقول: قد ذكرت قريبًا أن الشيخ ابن سعدي قد قرر في تفسيره في أمر يأجوج ومأجوج خلاف ما قرره في رسالته، وقد كان طبعه للتفسير بعد إخراجه للرسالة بنحو من سبع عشرة سنة، وفي طبعه لتفسيره مع ما فيه من المخالفة لما قرره في رسالته دليل ظاهر على رجوعه عما كان قرره في الرسالة، وفي تمسك ابن محمود بما قرره ابن سعدي في رسالته وإعراضه عما قرره في تفسيره أوضح دليل على سوء اختيار ابن محمود، وميله إلى الأقوال الشاذة والآراء المنحرفة.
وأقول أيضًا: إن رسالة ابن سعدي في أمر يأجوج ومأجوج خالية من ...........

(1/334)

التحقيق، وقد رأيت النسخة التي بعث بها أحد المشايخ إلى الملك عبد العزيز، وهي بخط المؤلف، وقرأتها كلها فلم أر فيها شيئًا من التحقيق عن يأجوج ومأجوج، ورأيت أيضًا رسالته المختصرة، وهي التي اعتمد عليها ابن محمود ونقل منها، وحاصل التحقيق الذي زعم ابن محمود أنه فيها هو المخالفة لما أخبر الله به في كتابه عن فتح يأجوج ومأجوج، وأنه يكون عند اقتراب الساعة، والمخالفة أيضًا لما ثبت عن النبي - صلى الله عليه وسلم - أن خروج يأجوج ومأجوج إنما يكون في آخر الزمان بعد نزول عيسى ابن مريم وقتل الدجال، وإذا كانت رسالة ابن سعدي مخالفة للقرآن والأحاديث الصحيحة، فأي تحقيق يكون فيها وأي فائدة ترجى من ورائها.
وأما قوله: على صفة ما ذكره في تفسيره.
فجوابه: أن يقال: لا يخفى ما في كلام ابن محمود من التمويه الذي يشهد الواقع بخلافه، وذلك لأن ابن سعدي قد قرر في تفسيره في أمر يأجوج ومأجوج خلاف ما قرره في رسالته التي تعلق بها ابن محمود، وقد ذكرت قريبًا ما ذكره ابن سعدي في تفسيره فليراجع (1)، ففيه أبلغ رد على ابن محمود.
وأما إنكار العلماء لرسالة ابن سعدي فهو صحيح، ولا أعلم عن أحد من العلماء النجديين أنه وافق ابن سعدي على رسالته في أمر يأجوج ومأجوج.
وأما قول ابن محمود: إن ابن سعدي استدعي للمحاكمة زمن الملك عبد العزيز بن عبد الرحمن.
فجوابه: أن يقال: أما الاستدعاء فهو واقع، وأما المحاكمة فلم تقع، وخلاصة القصة أن الشيخ ابن سعدي لما كتب رسالته في يأجوج ومأجوج أرسلها أحد المشايخ إلى الملك عبد العزيز -رحمه الله-، فعرضها الملك على بعض أكابر العلماء فأنكروها غاية الإنكار، فاستدعاه الملك إلى الرياض، فلما حضر إلى مجلس الملك حضر معه أكابر العلماء بأمر من الملك؛ ليناظروا ابن سعدي إن دعت الحاجة إلى المناظرة، فأخبرني من كان حاضرًا معهم، أنه لما دخل عليهم الملك وهم في مجلسه قاموا جميعًا للسلام عليه ومعهم الشيخ ابن سعدي، وبعد السلام على الملك جلس كل رجل منهم في مجلسه، فأخذ الملك يتهدد ويتوعد كل من خالف الكتاب والسنة بأنه سيفعل به ويفعل، وكلهم يعلمون أنه يريد بالتهديد والوعيد الشيخ ابن سعدي، .........................
__________
(1) ص (326، 327).

(1/335)

ولما انتهى الملك من كلامه وسكت، سكت الحاضرون كلهم، فلم ينطق أحد منهم بكلمة، ثم بعد ذلك قاموا جميعًا وتفرقوا، وبعد ذلك لم نسمع عن الشيخ ابن سعدي أنه تكلم في أمر يأجوج ومأجوج بشيء حتى طبع تفسيره بعد سبع عشرة سنة من حين إخراجه للرسالة، فإذا كلامه في التفسير يوافق ما ذكره المفسرون في أمر يأجوج ومأجوج، ويخالف ما جاء في رسالته التي أنكرها العلماء وتهدده الملك وتوعده بسببها.
وأما قوله: فبرهن عن حقيقة رسالته، وأنها تصدق القرآن وتزيل اللبس والشك عنه، وترد على الملحدين قولهم وسوء اعتقادهم.
فجوابه: أن يقال: لا صحة لما ذكره ابن محمود ههنا فإنه غير واقع، وإنما أتى به ابن محمود من كيسه، والواقع في الحقيقة أن الشيخ ابن سعدي لما تهدده الملك وتوعده سكت، فلم ينطق بكلمة لا مع الملك ولا مع العلماء، إلا أنه دعا للملك بالحفظ وطول العمر، هذا ما ذكره لي بعض المشايخ الحاضرين مع ابن سعدي في مجلس الملك، فأما البرهنة عن الرسالة فهي من تلفيق ابن محمود.
وأما قول ابن محمود: إن رسالة ابن سعدي تصدق القرآن وتزيل اللبس والشك عنه، وترد على الملحدين قولهم وسوء اعتقادهم.
فجوابه: أن يقال: إن الأمر في الحقيقة على خلاف ما زعمه ابن محمود، فكل ما وصف به رسالة ابن سعدي في يأجوج ومأجوج فهي بضده؛ لأنها تخالف ما جاء في القرآن والسنة عن يأجوج ومأجوج، وتوقع الجهال في الحيرة والشك فيما أخبر الله به ورسوله - صلى الله عليه وسلم - عنهم، وتفتح للملحدين باب القول في تأويل القرآن بالرأي والتخرص وتحريف الكلم عن مواضعه.
ويقال أيضًا: ما ذكره الله -تعالى- في كتابه عن دك السد وفتح يأجوج ومأجوج أنه يكون في آخر الزمان إذا اقترب الوعد الحق، أي إذا دنا قيام الساعة، فهو في غاية الوضوح والبيان، ومن زعم أن ذلك غير واضح وأنه يتطرق إليه اللبس والشك فلا شك أنه جاهل بالقرآن.
وأما قوله: لهذا تبين للعلماء حسن قصده.
فجوابه: أن يقال: هذا من التقول على العلماء، فإنه لم يبلغني عن أحد منهم أنه وافق ابن سعدي على رسالته، بل كلهم مجمعون على إنكارها والتحذير من الاغترار بها.

(1/336)

وأما قوله: وزال عن الناس ظلام الأوهام وضلال أهل الزيغ والبهتان.
فجوابه من وجهين؛ أحدهما: أن يقال: قد جاء في إثبات وجود السد ويأجوج ومأجوج آيات من القرآن وأحاديث صحيحة عن النبي - صلى الله عليه وسلم -، وفي القرآن النص على أن السد من حديد وقِطر- وهو النحاس- وفيه أيضًا النص على أن يأجوج ومأجوج ما استطاعوا أن يظهروا السد وما استطاعوا له نقبًا، وفيه أيضًا النص على أن اندكاك السد إنما يكون إذا جاء وعد الله -تعالى- أي إذا دنا قيام الساعة، وفي الأحاديث النص على أن يأجوج ومأجوج إنما يخرجون على الناس بعد نزول عيسى ابن مريم وقتله الدجال، وأنه لا يدان لأحد بقتالهم، وأنهم إذا خرجوا لا يأتون على شيءٍ إلا أهلكوه، ولا يمرون على ماء إلا شربوه، وأن أوائلهم يشربون بحيرة طبرية، وأن آخرهم إذا مروا بها يقولون لقد كان بهذا مرة ماء، وأنهم يحصرون نبي الله عيسى وأصحابه فيدعو عليهم فيهلكهم الله ويميتهم، فهل يقول ابن محمود إن هذا كله من ظلام الأوهام وضلال أهل الزيغ والبهتان، أم ماذا يجيب به عن قوله الذي لم يتثبت فيه، ولم ينظر إلى ما يترتب عليه من تكذيب ما جاء عن الله -تعالى- وعن رسوله - صلى الله عليه وسلم -؟
الوجه الثاني: أن يقال: إنما زال عن الناس ظلام الأوهام والضلال بإنكار رسالة ابن سعدي والتحذير منها، وبيان أنها تخالف ما جاء في القرآن والسنة عن يأجوج ومأجوج، وحتى مؤلفها -رحمه الله- يظهر أنه قد زال عنه ظلام الأوهام والضلال بما قرره في تفسيره الذي كان طبعه له بعد إخراجه للرسالة بنحو من سبع عشرة سنة، وقد ذكرت كلامه في تفسيره قريبًا فليراجع (1).
وأما قوله: وصار لهذه الرسالة الأثر الكبير في إخماد نار الفتنة بيأجوج ومأجوج.
فجوابه من وجهين؛ أحدهما: أن يقال: إنه لم يكن لرسالة ابن سعدي أثر كبير إلا عند ابن محمود، وقد يكون لها أثر كبير عند أمثال ابن محمود من المتكلفين الخائضين فيما لا يعنيهم، فأما أهل العلم فقد أنكروها غاية الإنكار، وقد سمعت ذلك من كثير منهم، وبلغني ذلك عن كثير منهم ممن لم أجتمع بهم.
الوجه الثاني: أن يقال: إنها لم تقع بين الناس فتنة بيأجوج ومأجوج، إلا أن تكون من أفراد قليلين من العصريين المتكلفين الخائضين فيما لا يعنيهم من أمر ......................
__________
(1) ص (326، 327).

(1/337)

يأجوج ومأجوج، القائلين فيهم بغير علم، فهؤلاء هم الذين افتتنوا بالكلام في يأجوج ومأجوج، ما هم إلا أمم الكفار على اختلاف أجناسهم وأوطانهم، ومنهم من زعم أنهم التتار الذين خرجوا على المسلمين في آخر زمان بني العباس، وهؤلاء الذين ذكرنا أقوالهم في يأجوج ومأجوج ينطبق عليهم قول الله -تعالى-: {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ}، فأما المتمسكون بالكتاب والسنة فإنهم قد سلموا من الفتنة بيأجوج ومأجوج؛ لأنهم يؤمنون بما أخبر الله به في كتابه عنهم وعن سدِّ ذي القرنين، ويؤمنون بما ثبت عن النبي - صلى الله عليه وسلم - فيهم وفي خروجهم على الناس، ولا يتكلفون ما ليس لهم به علم.
وأما قوله: حتى استقر في أذهان العلماء والعوام صحة ما قاله بمقتضى الدليل والبرهان.
فجوابه: أن يقال: هذا من تخرصات ابن محمود وتوهماته التي لا صحة لشيء منها، ولم تقع إلا في ذهن ابن محمود ومن كان على شاكلته.
وأما قوله: ونحن نسوق فقرات من رسالته للاتعاظ بها والانتفاع بعلمها.
فجوابه: أن يقال: ليس في رسالة ابن سعدي ما يتعظ به، ولا ما ينتفع بعلمه، ولكن الأمر في ابن محمود كما قيل:
يقضي على المرء في أيام محنته ... حتى يرى حسنا ما ليس بالحسن

وقال ابن محمود في صفحة (77، 78، 79)، فقرات من كلام الشيخ عبد الرحمن بن ناصر بن سعدي -رحمه الله-.
" اعلم أن من تأمل ما ذكره الله في كتابه عن يأجوج ومأجوج، وما ثبتت به سنة رسول الله - صلى الله عليه وسلم - عنهم، وما في ذلك من صفاتهم، وعلم ما ذكره المفسرون والمؤرخون في قصة ذي القرنين، وعرف الواقع والمحسوس وما على وجه الأرض من أصناف بني آدم، فمن عرف ذلك كله تيقن يقينًا لا شك فيه أنهم هم الأمم الموجودون الآن، الذين ظهروا على الناس كالترك، والروس، ودول البلقان، والألمان، وإيطاليا، والفرنسيين، والإنجليز، واليابان، والأمريكان، ومن تبعهم من الأمم، فإنه دل الكتاب والسنة دلالة بينة صريحة أن يأجوج ومأجوج من أولاد آدم، وأنهم ليسوا بعالم آخر غيبي، كالجن ونحوهم ممن حجب الآدميون عن رؤيتهم والاحساس في الدنيا بهم، بيان ذلك في القرآن من قصة ذي القرنين في قوله -تعالى-: {حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ وَجَدَ مِنْ

(1/338)

دُونِهِمَا قَوْمًا لَا يَكَادُونَ يَفْقَهُونَ قَوْلاً * قَالُوا يَا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجًا عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا * قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا} إلى آخر الآيات، فمن فهم معنى هذه الآيات وما ذكره أصناف المفسرين فيها، علم قطعا أنهم كما ذكر الله في شكاية هؤلاء القوم الذين كثر إفسادهم لذي القرنين، بالقتل والنهب والتخريب وأنواع الفساد، فطلبوا منه أن يجعل بينهم وبينهم سدًا يمنعهم من الإفساد والنفوذ إليهم، فأجاب ذو القرنين طلبتهم طاعة لله وإحسانًا على هؤلاء المظلومين، فجعل بينهم وبينهم ردمًا، ومعلوم أنهم آدميون محسوسون، قد تناولوهم بأنواع الأذى، فلو كانوا جنسًا آخر كالجن ونحوهم ممن حجبوا عن الأبصار لم يمكنوا من الأذية لبني آدم إلى هذا الحد، ولم يطلب هؤلاء القوم من ذي القرنين ما لا قدرة له عليه، ولم يمنعهم من الأذية سد ولا ردم، وذلك أن هناك جبلان متقابلان متصلان بمشارق الأرض ومغاربها، وليس للناس في تلك الأزمان طريق إلا من تلك الفجوة التي بين السدين، حيث كان مسير الناس في ذلك الوقت على الإبل والبغال والحمير، فبني ذو القرنين سدًا محكمًا بين الجبلين فتم بنيانه للردم بين الناس وبين يأجوج ومأجوج، وبقي ما شاء الله أن يبقى، ثم بعد ذلك ظهروا على الناس من جميع النواحي والجبال والبحار، فتحركوا في وقت النبي - صلى الله عليه وسلم - في أول قتال وقع من المسلمين في وقعة مؤتة، وكان المسلمون أربعة آلاف وجيش النصارى مائة وعشرون ألفًا، فكشف للنبي - صلى الله عليه وسلم - عنهم يوم قتالهم، فقال وهو يخطب الناس: «أخذ الراية جعفر فأصيب، ثم أخذها زيد بن حارثة فأصيب، ثم أخذها عبد الله بن رواحة فأصيب، ثم أخذها سيف من سيوف الله، وهو خالد بن الوليد، ففتح الله عليه» يخبرهم بذلك وهو يبكي، وهذا هو مبدأ تحركهم لقتال المسلمين والخروج عليهم، وهو معنى قوله - صلى الله عليه وسلم -: «ويل للعرب من شر قد اقترب، قد فتح اليوم من ردم يأجوج ومأجوج مثل هذا»، قال ولم يزالوا في ازدياد وظهور على الناس حتى وصل الأمر إلى هذه الحالة المشاهدة، ولا بد أن يقع كل ما أخبر الله به ورسوله، ومنها أن الناس قد شاهدوا السد قد اندك، ورأوا يأجوج ومأجوج قد تجاوزوه، فإن السد كما ذكرنا هي الموانع الجبلية والمائية ونحوها، المانعة من وصولهم إلى الناس، فقد شاهدوهم من كل محل ينسلون، فالبحر الأبيض والأسود والمحيط من جميع جوانبه، وما اتصل بذلك .....................

(1/339)

من الموانع كلها قد مضى عليها أزمان متطاولة، وهي سد محكم بينهم وبين الناس لا يجاوزها منهم أحد، بل هم منحازون في أماكنهم، وقد زال ذلك كله وشاهدهم الناس، وقد اختلقوا هذه البحار، ثم توصلوا إلى خرق الجو بالطائرات وبما هو أعظم منها، فلا يمكن لأحد إنكار هذا ولا المكابرة فيه، وهذه الأدلة التي ذكرناها من نص الكتاب والسنة والأدلة العقلية والواقع والمشاهدة كلها أمور يقينية لا شك فيها ولا مناقض لها، والمقصود أن ظهورهم على الوصف الذي شرحناه قد تبين موافقته للكتاب والسنة الصحيحة، والعلم الصحيح العقلي الحسي يعتبر آية وبرهانًا عظيمًا على صدق القرآن وصحة ما جاء سول الله - صلى الله عليه وسلم - من آيات بينات لا تزال تشاهد وتظهر كل وقت، وحين يعتبر بها المعتبرون وينتفع بها المؤمنون ويسترشد بها الغافلون المعرضون وتقوم بها الحجة على المعارضين المعاندين، وأما من اعتمد في قصة يأجوج ومأجوج على قصص إسرائيلية وآثار موضوعة وقصص خرافية وعوائد جرت مخالفة للعلم، فقد حرم الوصول إلى الهداية والاستنارة بنور العقل المؤيد بالشرع". انتهى.
والجواب: أن يقال: إن ابن محمود قد غيَّر في بعض كلام ابن سعدي وزاد فيه بعض الشيء من عنده ولم يبين ذلك، وهذا عمل غير مرضي لأنه ينافي الأمانة في النقل، وسأنبه على ذلك -إن شاء الله تعالى-.
ويقال أيضًا كل ما نقله ابن محمود ههنا من رسالة ابن سعدي في يأجوج ومأجوج فهو باطل، سوى ما ذكره من الآيات من سورة الكهف، والحديث الذي أوله: «ويل للعرب من شر قد اقترب»، فالآيات والحديث حق، ولكن لا متعلق لابن سعدي في شيء منها، وما سوى الآيات والحديث فكله توهمات وتخرصات لا دليل عليها من كتاب ولا سنة ولا إجماع ولا عقل صحيح ولا واقع ولا مشاهدة، وفي تفسير ابن سعدي لسورة الكهف وسورة الأنبياء كفاية في الرد على ما جاء في رسالته فيما يتعلق بيأجوج ومأجوج، وقد ذكرت قريبًا أنه قد طبع تفسيره بعد إخراجه للرسالة بنحو من سبع عشرة سنة.
فأما قوله: اعلم أن من تأمل ما ذكره الله في كتابه عن يأجوج ومأجوج، وما ثبتت به سنة رسول الله - صلى الله عليه وسلم -، وما في ذلك من صفاتهم، وعلم ما ذكره المفسرون والمؤرخون في قصة ذي القرنين، وعرف الواقع والمحسوس وما على وجه الأرض من ..................

(1/340)

أصناف بني آدم، فمن عرف ذلك كله تيقن يقينًا لا شك فيه أنهم هم الأمم لموجودون الآن، الذين ظهروا على الناس كالترك، والروس، ودول البلقان، والألمان، وإيطاليا، والفرنسيين، والإنجليز، واليابان، والأمريكان، ومن تبعهم من الأمم.
فجوابه من وجوه؛ أحدها: أن يقال: إن القرآن والسنة حجة على ابن سعدي فيما ذهب إليه في شأن يأجوج ومأجوج، وليس فيهما حجة له ولا ما يتعلق به بوجه من الوجوه، ومن تأمل ما ذكره الله في كتابه عن يأجوج ومأجوج، وما ثبتت به سنة رسول الله - صلى الله عليه وسلم - فيهم، عرف يقينًا لا شك فيه أنه يخالف ما ذهب إليه ابن سعدي في رسالته، وذلك أن الله -تعالى- أخبر عن ذي القرنين أنه جعل بين يأجوج ومأجوج وبين غيرهم من الناس ردمًا، وأخبر -تبارك وتعالى- أن يأجوج ومأجوج ما اسطاعوا أن يظهروه وما استطاعوا له نقبًا، وأخبر عن ذي القرنين أنه لما أتمَّ بناء السد {قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا}؛ أي إذا دنا قيام الساعة، جعل الله السد دكاء فخرج يأجوج ومأجوج على الناس، قال الله -تعالى-: {وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ}، قال ابن كثير في "البداية والنهاية": "يعني يوم فتح السد على الصحيح"، وذكر في تفسيره عن السدي أنه قال: "ذاك حين يخرجون على الناس"، قال ابن كثير: "وهذا كله قبل يوم القيامة وبعد الدجال". انتهى.
وقال -تعالى-: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ * وَاقْتَرَبَ الْوَعْدُ الْحَقُّ}، أوضح دليل على أن خروج يأجوج ومأجوج إنما يكون عند اقتراب الساعة، وقد بين ذلك النبي - صلى الله عليه وسلم - في عدة أحاديث صحيحة، منها حديث النواس بن سمعان -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - ذكر خروج الدجال ونزول عيسى وقتل الدجال، ثم قال: «فبينما هم كذلك إذ أوحي الله إلى عيسى إني قد أخرجت عبادًا لي لا يدان لأحد بقتلاهم فحرِّز عبادي إلى الطور، ويبعث الله يأجوج ومأجوج وهم من كل حدب ينسلون، فيمر أوائلهم على بحيرة طبرية فيشربون ما فيها، ويمر آخرهم فيقولون لقد كان بهذه مرة ماء، ويحصر نبي الله عيسى وأصحابه، حتى يكون رأس الثور لأحدهم خيرًا من مائة دينار لأحدكم اليوم، فيرغب نبي الله عيسى وأصحابه إلى الله، فيرسل عليهم النغف في رقابهم فيصبحون فرسى كموت نفس واحدة» الحديث رواه الإمام أحمد، ومسلم، والترمذي، وابن ماجة، وقال الترمذي: "حديث غريب حسن صحيح".

(1/341)

ومنها حديث عبد الله بن مسعود -رضي الله عنه- عن رسول الله - صلى الله عليه وسلم - قال: «لقيت ليلة أُسري بي إبراهيم وموسى وعيسى - عليهم السلام- فتذاكروا أمر الساعة، فردوا أمرهم إلى إبراهيم فقال: لا علم لي بها، فردوا أمرهم إلى موسى فقال: لا علم لي بها، فردوا أمرهم إلى عيسى فقال: أما وجبتها فلا يعلم بها أحد إلا الله، وفيما عهد إليَّ ربي - عز وجل- أن الدجال خارج ومعي قضيبان، فإذا رآني ذاب كما يذوب الرصاص، قال: فيهلكه الله إذا رآني، حتى إن الشجر والحجر يقول: يا مسلم، إن تحتي كافر فتعال فاقتله، قال: فيهلكهم الله، ثم يرجع الناس إلى بلادهم وأوطانهم، فعند ذلك يخرج يأجوج ومأجوج، وهم من كل حدب ينسلون، فيطئون بلادهم فلا يأتون على شيء إلا أهلكوه، ولا يمرون على ماء إلا شربوه، قال: ثم يرجع الناس يشكونهم، فأدعو الله عليهم فيهلكهم ويميتهم، حتى تجوى الأرض من نتن ريحهم، وينزل الله المطر فيجترف أجسادهم حتى يقذفهم في البحر، ففيما عهد إلى ربي - عز وجل- أن ذلك إذا كان كذلك، فإن الساعة كالحامل المُتم التي لا يدري أهلها متى تفاجئهم بولادها، ليلا أو نهارًا» رواه الإمام أحمد، وابن ماجة، وابن جرير، والحاكم، وقال: "صحيح الإسناد، ولم يخرجاه"، ووافقه الذهبي على تصحيحه، وزاد ابن ماجة والحاكم فيه قال العوام- وهو ابن حوشب أحد رواته-: فوجدت تصديق ذلك في كتاب الله - عز وجل- ثم قرأ {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ * وَاقْتَرَبَ الْوَعْدُ الْحَقُّ}.
ومنها حديث حذيفة بن اليمان -رضي الله عنهما- عن النبي - صلى الله عليه وسلم - في ذكر الدجال ونزول عيسى -عليه الصلاة والسلام- وفيه: «فبينما هم كذلك إذا أخرج الله يأجوج ومأجوج، فيشرب أولهم البحيرة ويجيء آخرهم وقد انشفوه، فما يدعون فيه قطرة، فيقولون ظهرنا على أعدائنا قد كان ههنا أثر ماء» الحديث، وفيه: «فيدعو الله نبيه - صلى الله عليه وسلم -، فيبعث الله عليهم قرحة في حلوقهم، فلا يبقى منهم بشر» وذكر بقية الحديث. رواه الحاكم وابن مندة في كتاب الإيمان، وقال الحاكم: "صحيح على شرط مسلم"، وأقره الذهبي، وقال ابن كثير في "النهاية": "قال شيخنا الحافظ أبو عبد الله الذهبي: في إسناد ابن مندة، هذا إسناد صالح".
ومنها حديث أبي سعيد الخدري -رضي الله عنه- قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «يفتح يأجوج ومأجوج فيخرجون على الناس، كما قال الله - عز وجل-: {وَهُمْ مِنْ

(1/342)

كُلِّ حَدَبٍ يَنْسِلُونَ}، فيعيثون في الأرض، وينحاز المسلمون عنهم إلى مدائنهم وحصونهم، ويضمون إليهم مواشيهم، ويشربون مياه الأرض، حتى إن بعضهم ليمر بالنهر فيشربون ما فيه حتى يتركوه يابسًا، حتى إن من بعدهم ليمر بذلك النهر فيقول: لقد كان ههنا ماء مرة» الحديث، رواه الإمام أحمد، وابن ماجة، وابن حبان في صحيحه، والحاكم في مستدركه، وقال: "صحيح على شرط مسلم"، ووافقه الذهبي في تلخيصه.
ومنها حديث أبي هريرة -رضي الله عنه- عن رسول الله - صلى الله عليه وسلم - قال: «إن يأجوج ومأجوج ليحفرون السد كل يوم، حتى إذا كادوا يرون شعاع الشمس قال الذي عليهم: ارجعوا فستحفرنه غدا، فيعودون إليه كأشد ما كان، حتى إذا بلغت مدتهم وأراد الله - عز وجل- أن يبعثهم إلى الناس، حفروا حتى إذا كادوا يرون شعاع الشمس، قال الذي عليهم: ارجعوا فستحفرونه غدًا -إن شاء الله- ويستثني، فيعودون إليه وهو كهيئته حين تركوه، فيحفرونه ويخرجون على الناس فينشفون المياه، ويحصن الناس منهم في حصونهم» الحديث، رواه الإمام أحمد، والترمذي، وابن ماجة، وابن حبان في صحيحه، والحاكم في مستدركه، وقال: "صحيح على شرط الشيخين"، ووافقه الذهبي في تلخيصه.
ومنها حديث حذيفة بن أسيد الغفاري -رضي الله عنه- قال: اطلع النبي - صلى الله عليه وسلم - علينا ونحن نتذاكر، فقال: «ما تذاكرون؟» قالوا: نذكر الساعة، قال: «إنها لن تقوم حتى تروا قبلها عشر آيات؛ فذكر الدخان، والدجال، والدابة، وطلوع الشمس من مغربها، ونزول عيسى ابن مريم - صلى الله عليه وسلم -، ويأجوج ومأجوج، وثلاثة خسوف خسف بالمشرق وخسف بالمغرب وخسف بجزيرة العرب، وآخِر ذلك نار تخرج من اليمن، تطرد الناس إلى محشرهم» رواه الإمام أحمد، وأبو داود الطيالسي، ومسلم واللفظ له، وأهل السنن، وقال الترمذي: "هذا حديث حسن صحيح".
ومنها حديث واثلة بن الأسقع -رضي الله عنه- عن النبي - صلى الله عليه وسلم - بنحو حديث حذيفة بن أسيد -رضي الله عنه- رواه الطبراني، وابن مردويه، والحاكم في مستدركه وصححه، ووافقه الذهبي على تصحيحه.
وفي هذه الأحاديث مع ما تقدم من الآيات أبلغ رد على قول ابن سعدي إن يأجوج ومأجوج هم الأمم الموجود الآن؛ كالترك، والروس، وغيرهم من الأمم الذين ذكرهم ابن سعدي في كلامه الذي تقدم ذكره.

(1/343)

الوجه الثاني: أن يقال: إن النبي - صلى الله عليه وسلم - أخبر عن بعض صفات يأجوج ومأجوج بما يخالف أكثر الأمم الذين ذكرهم ابن سعدي، وذلك فيما رواه الإمام أحمد، والطبراني عن ابن حرملة، عن خالته -رضي الله عنها- قالت: خطب رسول الله - صلى الله عليه وسلم - وهو عاصب أصبعه من لدغة عقرب، فقال: «إنكم تقولون لا عدو، وإنكم لا تزالون تقاتلون عدوًا حتى يخرج يأجوج ومأجوج، عراض الوجوه، صغار العيون، صهب الشعاف، من كل حدب ينسلون، كأن وجوههم المجان المطرقة» رواه الإمام أحمد، والطبراني، قال الهيثمي: "ورجالهما رجال الصحيح".
الشعاف: الشعور.
ولا يخفى أن الألمان والإيطاليين والفرنسيين والإنجليز والأمريكان ليسوا عراض الوجوه صغار العيون، وكذلك أكثر الأمم من غيرهم، فصفات يأجوج ومأجوج لا تنطبق على أكثر الأمم التي ذكرها ابن سعدي.
الوجه الثالث: أن يقال: إن النبي - صلى الله عليه وسلم - قد أخبر في حديث ابن حرملة عن خالته أن المسلمين لا يزالون يقاتلون عدوًا حتى يخرج يأجوج ومأجوج، وجاء نحو ذلك فيما رواه الإمام أحمد، وابن سعد، والبخاري في تاريخه، والنسائي والطبراني، وابن مردويه، عن سلمة بن نفيل الكندي -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: «ولا تضع الحرب أوزارها حتى يخرج يأجوج ومأجوج»، ومن المعلوم أن المسلمين قد قاتلوا كثيرًا من أمم الكفار في أول الإسلام وفيما بعد ذلك، واستولوا على كثير من الممالك شرقًا وغربًا وجنوبا وشمالا، ولم يزل القتال بين المسلمين وبين أعدائهم من الكفرة، ولا يزال الجهاد ماضيًا حتى ينزل عيسى ابن مريم -عليه الصلاة والسلام- فيقتل الدجال وجنوده، ويقاتل الناس على الإسلام، فإذا خرج يأجوج ومأجوج وضعت الحرب أوزارها، ولو كان الأمر على ما ذهب إليه ابن سعدي لكانت الحرب قد وضعت أوزارها في زمن النبي - صلى الله عليه وسلم -، ولكان الدجال قد خرج قبل ذلك، ونزل نبي الله عيسى -عليه الصلاة والسلام- فقتل الدجال وقاتل الناس على الإسلام قبل غزوة مؤتة، وهذا لا يتصوره عاقل فضلا عن أن يتفوه بذلك.
الوجه الرابع: أن يقال: ما زعمه ابن سعدي من ظهور الترك والروس ودول البلقان والألمان وإيطاليا والفرنسيين والإنجليز واليابان والأمريكان ومن تبعهم من الأمم، يقتضي أن تكون هذه الدول محازة بسد من حديد قبل ظهورهم على الناس، فلا ................

(1/344)

يتصل بهم الناس ولا يخالطونهم ولا يعرفون عنهم شيئًا، وهذا معلوم البطلان بالضرورة عند كل عاقل.
يوضح ذلك الوجه الخامس: وهو أن الأمم الذين ذكرهم ابن سعدي وزعم أنهم هم يأجوج ومأجوج قد كانوا موجودين في جميع الجهات شرقًا وغربًا وجنوبًا وشمالاً منذ أزمان طويلة لا يعلم ابتداءها إلا الله -تعالى-، ولم يحصرهم سد من حديد يمنعهم من الخروج والاختلاط بغيرهم من الأمم، بل كان الناس يذهبون إلى أوطانهم ويخالطونهم في قديم الدهر وحديثه، ولو كان الأمر على ما زعمه ابن سعدي من أنهم هم يأجوج ومأجوج لَما قدر الناس على الذهاب إليهم والاختلاط بهم؛ لأن النبي - صلى الله عليه وسلم - أخبر أن يأجوج ومأجوج إذا خرجوا على الناس يطئون البلاد، فلا يأتون على شيء إلا أهلكوه، ولا يمرون على ماء إلا شربوه، وأخبر أيضًا أن أوائلهم يمرون على بحيرة طبرية فيشربون ما فيها، ويمر آخرهم فيقولون لقد كان بهذه مرة ماء، وأخبر أيضًا أنه لا يدان لأحد بقتالهم، وأخبر أيضًا أنهم يحصرون نبي الله عيسى وأصحابه فيدعو عليهم عيسى وأصحابه فيهلكهم الله، وأخبر أيضا أنه بعد عيسى ابن مريم لو أن رجلا أنتج فرسًا لم يركب مهرها حتى تقوم الساعة، وأخبر أيضًا أن الله -تعالى- عهد إلى عيسى أنه بعد خروج يأجوج ومأجوج وهلاكهم فإن الساعة كالحامل المُتم لا يدري أهلها متى تفاجئهم بولادها ليلا أو نهارًا، وأخبر أيضًا أن خروجهم من الآيات العشر التي تكون بين يدي الساعة، وأخبر أيضًا أن خروج هذه الآيات يتتابع كما يتتابع الخرز في النظام، وكل ما ذكر في هذه الأحاديث وفي غيرها من الأحاديث الواردة في يأجوج ومأجوج لا ينطبق على أمم الكفار الموجودين الآن، والذين قد خالطهم الناس وعرفوهم حق المعرفة، وجرت بينهم وبينهم المعاهدات والمعاملات التجارية وعقود الشركات وغيرها من الأعمال الدنيوية، ومن تأمل الأحاديث الواردة في يأجوج ومأجوج رأى فيها أبلغ رد على ابن سعدي، وعلى من قلده وأخذ بقوله.
وأما قوله: فإنه دل الكتاب والسنة دلالة بينة صريحة أن يأجوج ومأجوج من أولاد آدم، وأنهم ليسوا بعالم آخر غيبي، كالجن ونحوهم ممن حجب الآدميون عن رؤيتهم والاحساس في الدنيا بهم.
فجوابه: أن يقال: لا شك أن يأجوج ومأجوج من ذرية آدم، وقد ذكرت قريبًا (1)
__________
(1) ص (319).

(1/345)

ما رواه الحاكم عن سعيد بن المسيب أنه قال: "إن يأجوج ومأجوج من ولد يافث بن نوح"، وروي البزار بإسناد ضعيف عن أبي هريرة -رضي الله عنه- مرفوعًا مثله، ولا يلزم من كونهم من بني آدم أن يكونوا هم الأمم الذين يعرفهم الناس ويخالطونهم، كما قد توهم ذلك ابن سعدي ومن قلده، وإنما هم أناس غيرهم قد حيل بينهم وبين الناس بالسد الذي بناه ذو القرنين، فلا يعرفهم الناس ولا يخالطونهم، ولا يخرجون على الناس إلا في آخر الزمان بعد نزول عيسى ابن مريم وقتل الدجال، كما ثبتت بذلك الأحاديث عن النبي - صلى الله عليه وسلم -، وكما يدل عليه قوله -تعالى- إخبارًا عن ذي القرنين أنه لما أتم بناء السد {قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا}، قال الله -تعالى-: {وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعًا}، ويدل عليه أيضًا قوله -تعالى-: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ * وَاقْتَرَبَ الْوَعْدُ الْحَقُّ}.
وأما قوله: وذلك أن هناك جبلان متقابلان متصلان بمشارق الأرض ومغاربها، وليس للناس في تلك الأزمان طريق إلا من تلك الفجوة التي بين السدين، حيث كان مسير الناس في ذلك الوقت على الإبل والبغال والحمير، فبني ذو القرنين سدًا محكمًا بين الجبلين، فتم بنيانه للردم بين الناس وبين يأجوج ومأجوج، وبقي ما شاء الله أن يبقى، ثم بعد ذلك ظهروا على الناس من جميع النواحي والجبال والبحار.
فجوابه من وجوه؛ أحدها: أن يقال: هذه الجملة قد غيرها ابن محمود عما هي عليه في رسالة ابن سعدي وزاد فيها ونقص ثم لم يبين ذلك، وهذا ينافي الأمانة في النقل، وهذا نص كلام ابن سعدي قال: "ومنها أن الحاجز الذي بناه ذو القرنين بينهم وبين الطائفة المجاورة لهم، الذين شكوا إفسادهم جزء يسير جدًا من السد الطبيعي، الذي جعله الله بينهم وبين الناس، فإن نص القرآن صريح على أن ذا القرنين وصل إلى ما بين السدين، وأن السدين موجودان قبل ذي القرنين، وهما الجبال والبحار التي عن يمين تلك الفجوة التي بناها والبحار والجبال التي عن يسارها، فتلك الجبال والبحار الواصلة لمشارق الأرض ومغاربها سدان محكمان بينهم وبين الناس في تلك الأزمان وما بعدها، وليس لهم طريق في ذلك الوقت إلا من تلك الفجوة التي بين السدين، فبناها ذو القرنين، فتم بنيانه الردم بينهم وبين الناس، وبقي ما شاء الله أن يبقى، ثم بعد ذلك ظهروا على الناس من جميع النواحي والجبال والبحار". انتهى.

(1/346)

الوجه الثاني: أن يقال: في أول كلام ابن محمود لحن في قوله: إن هناك جبلان متقابلان متصلان بمشارق الأرض ومغاربها، وصوابه: جبلين متقابلين متصلين.
الوجه الثالث: أن يقال: إن في هذا الكلام من التخرص واتباع الظن ما لا يخفى على عاقل، وهل يقول عاقل إن في الأرض جبلين متقابلين متصلين بمشارق الأرض ومغاربها؟ وهل يقول عاقل إن أوربا وأمريكا وآسيا سوى جزيرة العرب قد أحيطت بجبلين متقابلين متصلين بمشارق الأرض ومغاربها؟ كلا، لا يقول ذلك من له أدنى مسكة من عقل، وأين يكون موضع الفجوة التي جعل ذو القرنين فيها السد المانع للأمريكيين والأوربيين ودول آسيا من الخروج والاتصال بالعرب، وإن تعجب فهذا التوهم والتخرص من أعجب العجب، ومع هذا يزعم ابن محمود أنه نور هداية ودلالة، وهو في الحقيقة ظلمة حالكة وضلال عن الحق، ولو كان يأجوج ومأجوج قد خرجوا على الناس من جميع النواحي والجبال والبحار لكانوا قد وطئوا بلاد العرب وغيرها من البلاد، وأهلكوا كل شيء أتوا عليه، وشربوا كل ماء مروا عليه، ولكان الدجال قد خرج قبل ذلك، ونزل عيسى ابن مريم -عليه الصلاة والسلام- فقتل الدجال ودعا على يأجوج ومأجوج فهلكوا جميعًا، كما أخبر بذلك الصادق المصدوق -صلوات الله وسلامه عليه- في عدة أحاديث تقدم ذكرها قريبًا، وحيث أنه لم يقع شيء من هذه الأمور العظام فلا شك أن السد لا يزال باقيًا على حاله، وأن يأجوج ومأجوج لم يزالوا من وراء السد ولم يخرجوا على الناس، ولا يخرجون حتى ينزل عيسى ابن مريم ويقتل الدجال.
الوجه الرابع: أن يقال: إن الجبلين اللذين بنى ذو القرنين الردم بينهما هما في بلاد يأجوج ومأجوج الواقعة في أقصى المشرق من ناحية الشمال، وليسا متصلين بمشارق الأرض ومغاربها كما قد توهم ذلك ابن سعدي وابن محمود، وقد تقدم عن ابن عباس -رضي الله عنهما- أنه قال: "الجبلان؛ أرمينية، وأذربيجان"، وكذا قال القرطبي في تفسيره إن السدين جبلان من قبل أرمينية وأذربيجان، وقال الضحاك في قوله -تعالى-: {بَيْنَ الصَّدَفَيْنِ}: "يعني الجبلين، وهما من قبل أرمينية وأذربيجان"، هذا ما قاله هؤلاء الأئمة في السدين؛ أي الجبلين اللذين بنى ذو القرنين الردم بينهما، ولا أعلم عن أحد من الصحابة ولا من التابعين ولا من بعدهم من أهل العلم أنهم قالوا في الجبلين الذين بنى ذو القرنين الردم بينهما أنهما واصلان لمشارق الأرض ومغاربها، ...........

(1/347)

بل هذا مما يعلم بطلانه بالضرورة عند كل عاقل، إذ ليس في الأرض جبال متصلة من المشرق إلى المغرب، وكذلك لم أر لأحد من أهل العلم أنهم قالوا إن البحار الواصلة لمشارق الأرض ومغاربها إنها سد محكم بين يأجوج ومأجوج وبين الناس، وإنما هذا من التوهمات والتخرصات التي يعلم بطلانها بالضرورة.
يوضح ذلك الوجه الخامس: وهو أن يقال: إن البحار لم تكن حاجزًا بين الدول التي ذكرها ابن سعدي وبين غيرهم من الناس لا في قديم الدهر ولا في حديثه، وكذلك الجبال التي في مشارق الأرض ومغاربها لم تكن مانعة من اتصال العرب ولا غيرهم من الناس بتلك الدول لا في قديم الدهر ولا في حديثه، بل كان العرب وغيرهم من الأمم يذهبون إلى أي البلاد شاءوا من بلاد تلك الدول وغيرها من البلاد، وليس هناك حواجز تمنعهم من الذهاب في أنحاء الأرض وأقطارها إلا ما كان من بلاد يأجوج ومأجوج التي لا سبيل إليها إلا من الطريق الذي بناه ذو القرنين، وقد تقدم قول ابن عباس -رضي الله عنهما- والضحاك والقرطبي؛ إنها من قبل أرمينية وأذربيجان. فهذه البلاد لا سبيل إلى دخولها والاتصال بأهلها، ولا سبيل لأهلها إلى الخروج منها إلا في آخر الزمان، عند اقتراب الساعة وبعد نزول عيسى ابن مريم -عليه الصلاة والسلام- وقتله الدجال، فحينئذ يندك السد ويخرج يأجوج ومأجوج من بلادهم، فيطئون البلاد فلا يأتون على شيء إلا أهلكوه، ولا يمرون على ماء إلا شربوه، ثم يدعو عليهم نبي الله عيسى -عليه الصلاة والسلام- فيهلكهم الله -تعالى-، وقد تقدم ذلك قريبًا في عدة أحاديث صحيحة فلتراجع (1).
وأما قوله: حيث كان مسير الناس في ذلك الوقت على الإبل والبغال والحمير.
فجوابه: أن يقال: هذه زيادة من ابن محمود وليست في رسالة ابن سعدي، وكان ينبغي لابن محمود أن يبين ذلك.
وأما قوله: فتحركوا في وقت النبي - صلى الله عليه وسلم - في أول قتال وقع من المسلمين مع النصارى في وقعة مؤتة، وكان المسلمون أربعة آلاف وجيش النصارى مائة وعشرون ألفًا، فكشف للنبي - صلى الله عليه وسلم - عنهم يوم قتالهم، فقال وهو يخطب الناس: «أخذ الراية جعفر فأصيب، ثم أخذها زيد بن حارثة فأصيب، ثم أخذها عبد الله بن رواحة فأصيب، ثم أخذها سيف من سيوف الله، وهو خالد بن الوليد، ففتح الله عليه» يخبرهم بذلك .................
__________
(1) ص (341 - 343).

(1/348)

وهو يبكي، وهذا هو مبدأ تحركهم لقتال المسلمين والخروج عليهم، وهو معنى قوله - صلى الله عليه وسلم -: «ويل للعرب من شر قد اقترب، فتح اليوم من ردم يأجوج ومأجوج مثل هذا».
فجوابه من وجوه؛ أحدها: أن يقال: هذا الكلام لابن محمود سوى قوله في أوله: فتحركوا في وقت النبي - صلى الله عليه وسلم -، فهذه الجملة هي التي من كلام ابن سعدي فقط، وقد مزج ابن محمود كلامه مع كلام ابن سعدي ولم يبين ذلك، بل أوهم أن الكل من كلام ابن سعدي، وهذا ينافي الأمانة في العلم.
الوجه الثاني: أن يقال: إن المسلمين في يوم مؤتة إنما قاتلوا الروم ومن انضم إليهم من نصارى العرب، فأما يأجوج ومأجوج فإنهم لم يروهم فضلا عن أن يقاتلوهم، وقد قال الله -تعالى-: {قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآَخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ}، وقال -تعالى-: {الم * غُلِبَتِ الرُّومُ * فِي أَدْنَى الْأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ * فِي بِضْعِ سِنِينَ}، فسماهم في الآية الروم، وسماهم في الآية من سورة براءة أهل الكتاب، لو كانوا من يأجوج ومأجوج لسماهم بذلك كما سماهم به في سورة الكهف وسورة الأنبياء، وفي هذا أبلغ رد على من جعل الروم من يأجوج ومأجوج.
الوجه الثالث: أن يقال: إن المسلمين هم الذين تحركوا إلى قتال الروم وساروا إليهم في أوطانهم وبدأوهم بالقتال، فأما يأجوج ومأجوج فلا يقدر أحد على قتالهم كما ثبت ذلك عن النبي - صلى الله عليه وسلم - مخبرًا به عن الله - عز وجل-، وذلك فيما رواه الإمام أحمد، ومسلم، والترمذي، وابن ماجة، عن النواس بن سمعان -رضي الله عنه- عن النبي - صلى الله عليه وسلم - أنه ذكر خروج الدجال، ونزول عيسى ابن مريم -عليه الصلاة والسلام- وقتله الدجال، ثم قال: «فينما هو كذلك إذ أوحي الله إلى عيسى؛ إني قد أخرجت عبادًا لي لا يدان لأحد بقتالهم فحرِّز عبادي إلى الطور، ويبعث الله يأجوج ومأجوج» الحديث، وفي حديث عبد الله بن مسعود -رضي الله عنه- عن النبي - صلى الله عليه وسلم - أنه أخبر عن عيسى -عليه الصلاة والسلام- أن الله - عز وجل- عهد إليه، أن يأجوج ومأجوج إذا خرجوا يطئون البلاد فلا يأتون على شيء إلا أهلكوه، وقد تقدم إيراد هذا الحديث وحديث النواس بن سمعان قريبًا (1).
__________
(1) ص (311 - 312).

(1/349)

الوجه الرابع: أن يقال: إن ابن محمود قد تصرف في سياق الحديث الذي فيه الإخبار عن قتل زيد بن حارثة وجعفر بن أبي طالب وعبد الله بن رواحة -رضي الله عنهم- فقدَّم جعفرًا على زيد بن حارثة وزاد في آخر الحديث وغيَّر فيه، وقد رواه البخاري في مواضع من صحيحه ولفظه في "كتاب الجنائز" في "باب الرجل ينعى إلى أهل الميت بنفسه" عن أنس بن مالك -رضي الله عنه- قال: قال النبي - صلى الله عليه وسلم -: «أخذ الراية زيد فأصيب، ثم أخذها جعفر فأصيب، ثم أخذها عبد الله بن رواحة فأصيب، وإن عيني رسول الله - صلى الله عليه وسلم - لتذرفان، ثم أخذها خالد بن الوليد من غير إمرة ففتح له»، ورواه في "كتاب المغازي" في "باب غزوة مؤتة من أرض الشام" ولفظه عن أنس -رضي الله عنه- أن النبي - صلى الله عليه وسلم - نعى زيدًا وجعفرًا وابن رواحة للناس قبل أن يأتيهم خبرهم، فقال: «أخذ الراية زيد فأصيب، ثم أخذ جعفر فأصيب، ثم أخذ ابن رواحة فأصيب، وعيناه تذرفان، حتى أخذ الراية سيف من سيوف الله حتى فتح الله عليهم»، ورواه في فضائل أصحاب النبي - صلى الله عليه وسلم - في "باب مناقب خالد بن الوليد -رضي الله عنه-" بنحوه.
وأما قوله: وهذا هو مبدأ تحركهم لقتال المسلمين والخروج عليهم.
فجوابه: أن يقال: ليس الأمر كما زعمه ابن محمود، وإنما هذا مبدأ تحرك المسلمين لقتال الروم والسير إليهم في بلادهم، فأما يأجوج ومأجوج فلا يتصل بهم أحد حتى يدنو قيام الساعة فيجعل الله السد دكاء، وحينئذ يخرجون على الناس ويموج بعضهم في بعض كما قال -تعالى-: {وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ}.
وأما قوله: وهو معنى قوله - صلى الله عليه وسلم -: «ويل للعرب من شر قد اقترب، فتح اليوم من ردم يأجوج ومأجوج مثل هذا».
فجوابه: أن يقال: هذا من التقوُّل على رسول الله - صلى الله عليه وسلم - وحمل كلامه على غير المراد به، وقد جاء في حديث أم حبيبة بنت أبي سفيان -رضي الله عنهما- عن زينب بنت جحش -رضي الله عنها- قالت: خرج رسول الله - صلى الله عليه وسلم - يومًا فزعًا محمرًا وجهه يقول: «لا إله إلا الله، ويل للعرب من شر قد اقترب، فتح اليوم من ردم يأجوج ومأجوج مثل هذه» وحلَّق بأصبعيه الإبهام والتي تليها، وذكر تمام الحديث رواه الإمام أحمد والشيخان والترمذي وابن ماجة، وفي رواية لأحمد قالت: دخل علىَّ رسول الله - صلى الله عليه وسلم - وهو عاقد بأصبعيه السبابة بالإبهام وهو يقول: «ويل للعرب من شر قد اقترب، فتح من ردم يأجوج ومأجوج مثل موضع الدرهم».

(1/350)

وإذا علم أن الذي قد فتح من ردم يأجوج ومأجوج في زمن النبي - صلى الله عليه وسلم - مثل موضع الدرهم، فهل يقول عاقل إن معناه ما كان بين المسلمين وبين الروم من القتال في يوم مؤتة؟ وهل يقول عاقل إنه كان بين المسلمين وبين الروم سد من حديد فتح منه يوم مؤتة مثل موضع الدرهم فخرج منه يأجوج ومأجوج على المسلمين؛ أي من هذا الثقب الضيق الذي هو مثل موضع الدرهم؟ كلا، لا يقول ذلك مؤمن، وقد أخبر النبي - صلى الله عليه وسلم - عن الله - عز وجل- أنه سيوحي إلى عيسى ابن مريم -عليه الصلاة والسلام- بعد قتل الدجال: «إني قد أخرجت عبادًا لي لا يدان لأحد بقتالهم»، فلو كان الذين قاتلهم الصحابة يوم مؤتة من يأجوج ومأجوج لما كان للصحابة -رضي الله عنهم- يدان بقتالهم، ولأهلكوا كل ما أتوا عليه.
وأيضًا فإن النبي - صلى الله عليه وسلم - قد فزع واحمر وجهه لما فتح من ردم يأجوج ومأجوج مثل موضع الدرهم وقال: «ويل للعرب من شر قد اقترب»، وأما الروم فإنه لم يذكر عنه - صلى الله عليه وسلم - أنه فزع منهم ولا بالى بهم، وقد أرسل إليهم جيشًا من أصحابه يوم مؤتة فبدأوهم بالقتال، وقد فتح الله عليهم مع قلة عددهم وكثرة الروم، ثم سار - صلى الله عليه وسلم - بنفسه في غزوة تبوك يريد قتالهم ورجع من تبوك إبقاء على أصحابه لما نالهم من الجهد والمشقة، ثم جهَّز جيشًا وأمَّر عليهم أسامة بن زيد -رضي الله عنهما- وأمره أن يسير إلى الروم، ومات - صلى الله عليه وسلم - وجيش أسامة مخيم حول المدينة فنفذه أبو بكر الصديق -رضي الله عنه- فساروا إلى الشام وقتلوا من الروم وغنموا منهم، ثم غزاهم المسلمون في زمن أبي بكر وعمر -رضي الله عنهما- وأجلوهم من الشام إلى القسطنطينية، وضربوا الجزية على من بقي منهم في الشام، وغزوا كثيرًا من الأمم التي زعم ابن سعدي ومن قلده أنهم من يأجوج ومأجوج، وظهروا عليهم وغنموا أموالهم وسبوا ذراريهم ونساءهم، ولم يبال المسلمون بأحد من تلك الأمم، ولو كانوا من يأجوج ومأجوج لما أطاقوا قتالهم؛ لأن النبي - صلى الله عليه وسلم - أخبر أن الله -تعالى- يوحي إلى عيسى ابن مريم بعد قتله للدجال: «إني قد أخرجت عبادًا لي لا يدان لأحد بقتالهم، فحرِّز عبادي إلى الطور، ويبعث الله يأجوج ومأجوج وهم من كل حدب ينسلون»، وأخبر - صلى الله عليه وسلم - في حديث آخر أنهم إذا خرجوا لا يأتون على شيء إلا .............

(1/351)

أهلكوه، وفي هذا أبلغ رد على من زعم أنهم قد خرجوا وأن المسلمين قد قاتلوهم في زمن النبي - صلى الله عليه وسلم -.
وأما قوله: ولم يزالوا في ازدياد وظهور على الناس حتى وصل الأمر إلى هذه الحال المشاهدة.
فجوابه: أن يقال: قد زاد ابن محمود في كلام ابن سعدي كلمة من عنده وهي قوله: "وظهور على الناس" ولم يبين ذلك، ويقال أيضًا لا صحة لشيء مما ذكر في هذه لجملة، وإنما هو خطأ مبني على التخرص واتباع الظن، وفيما ذكره الله ورسوله - صلى الله عليه وسلم - عن يأجوج ومأجوج وأن خروجهم إنما يكون عند دنو الساعة أبلغ رد على ما جاء في هذه الجملة.
وأما قوله: ولا بد أن يقع كل ما أخبر الله به ورسوله.
فجوابه: أن يقال: هذا مما لا يشك فيه مسلم، ولو أن ابن سعدي تمسك في رسالته بما أخبر الله به ورسوله - صلى الله عليه وسلم - عن يأجوج ومأجوج لا ستغنى عن التخرص واتباع الظن، ولظهر له أن خروج يأجوج ومأجوج إنما يكون في آخر الزمان بعد نزول عيسى -عليه الصلاة والسلام- وقتل الدجال، ولظهر له أنهم إذا خرجوا فإنهم يطئون البلاد، ولا يأتون على شيء إلا أهلكوه، ولم يكن لأحد طاقة بقتالهم.
وأما قوله: ومنها أن الناس قد شاهدوا السد قد اندك ورأوا يأجوج ومأجوج قد تجاوزوه.
فجوابه: أن يقال: لا صحة لشيء من هذا، وإنما هو من التخرص واتباع الظن، وقد قال الله -تعالى- مخبرًا عن ذي القرنين أنه لما أتم بناء السد {قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا}، وقال -تعالى-: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ * وَاقْتَرَبَ الْوَعْدُ الْحَقُّ}، وفي هذه الآيات دليل على أن اندكاك السد وخروج يأجوج ومأجوج إنما يكون عند دنو الساعة، وقد روي ابن جرير عن حذيفة -رضي الله عنه- أنه قال: «لو أن رجلا افتلى فلوًا بعد خروج يأجوج ومأجوج لم يركبه حتى تقوم الساعة»، وقد ذكرت هذا الأثر وما يشهد له من الحديث المرفوع قريبًا فليراجع (1).
__________
(1) ص (325).

(1/352)

وأما قوله: فإن السد كما ذكرنا هي الموانع الجبلية والمائية ونحوها المانعة من وصولهم إلى الناس، فقد شاهدوهم من كل محل ينسلون، فالبحر الأبيض والأسود والمحيط من جميع جوانبه، وما اتصل بذلك من الموانع كلها قد مضى عليها أزمان متطاولة، وهي سد محكم بينهم وبين الناس لا يجاوزها منهم أحد، بل هم منحازون في أماكنهم وقد زال ذلك كله وشاهدهم الناس وقد اخترقوا هذه البحار، ثم توصلوا إلى خرق الجو بالطائرات وبما هو أعظم منها، فلا يمكن أحدًا إنكار هذا ولا المكابرة فيه.
فجوابه من وجوه؛ أحدها: أن يقال: قد قرر ابن سعدي في هذه الجملة أن السد الذي بين الناس وبين يأجوج ومأجوج إنما هو سد طبيعي من الجبال والمياه وليس بصناعي، وهذا خلاف ما أخبر الله به في كتابه عن السد أنه مبني من زبر الحديد ومفرغ عليه القطر وهو النحاس المذاب، قال الله -تعالى- مخبرًا عن ذي القرنين: {حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ وَجَدَ مِنْ دُونِهِمَا قَوْمًا لَا يَكَادُونَ يَفْقَهُونَ قَوْلاً * قَالُوا يَا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجًا عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا * قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا * آَتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انْفُخُوا حَتَّى إِذَا جَعَلَهُ نَارًا قَالَ آَتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا * فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا * قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا * وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ}، ففي هذه الآيات أبلغ رد على من زعم أن البحر الأبيض والأسود والمحيط من جميع جوانبه وما اتصل به من الموانع الجبلية والمائية هي السد الذي قد حال بين يأجوج ومأجوج وبين الناس، وهل يقول عاقل إن الموانع الجبلية والمائية والبحر الأبيض والأسود والمحيط من جميع جوانبه وما اتصل بذلك من الموانع الجبلية هي السد الذي بناه ذو القرنين، وأن ذلك كله قد أندك وزال وخرج يأجوج ومأجوج على الناس؟ كلا، لا يقول ذلك عاقل، وهل يقول عاقل إن الجو سد مانع من خروج يأجوج ومأجوج وقد اندك بالطائرات وخرج منه يأجوج ومأجوج على الناس؟ كلا، لا يقول ذلك من له أدنى مسكة من عقل.
الوجه الثاني: أن يقال: إن البحار والموانع الجبلية لم تكن سدًا مانعًا من اتصال الأمم بعضها ببعض لا في قديم الدهر ولا في حديثه، بل كان الناس يجتازون البحار على .......

(1/353)

السفن ويجتازون الموانع الجبلية على الإبل والبغال والحمير، وقد كان العرب في الجاهلية والإسلام يتصلون بمن يليهم من الأمم؛ كالروم والقبط والفرس والحبشة، ولم تكن البحار والموانع الجبلية سدًا مانعًا من اتصالهم بمن يليهم من الأمم، ولو كانت البحار والموانع الجبلية والمائية سدًا مانعًا من الاجتياز لما قدر العرب على الاتصال بالروم وغيرهم من الأمم، ولما قدر المسلمون على غزو الأمم في مشارق الأرض ومغاربها، فكلام ابن سعدي في هذه الجملة كلام غير معقول.
الوجه الثالث: أن يقال: لو فرضنا أن البحار والموانع الجبلية كانت سدًا محكمًا كما زعمه ابن سعدي، فهناك فجاج في الجبال وهناك سهول طويلة عريضة ليس فيها سد محكم يمنع أحدًا من الاجتياز من المشرق إلى المغرب وبالعكس، ومن الجنوب إلى الشمال وبالعكس، وهناك سفن في البحار يجتاز فيها المسافرون من المشرق إلى المغرب وبالعكس، ومن الجنوب إلى الشمال وبالعكس، وقد أخبر الله -تعالى- عن ذي القرنين أنه بلغ مغرب الشمس ومطلعها، ثم سار حتى بلغ الموضع الذي فيه يأجوج ومأجوج فجعل بينهم وبين الذين يلونهم سدًا من حديد يمنع يأجوج ومأجوج من الاجتياز والإفساد في الأرض، ولم تكن البحار والموانع الجبلية سدًا مانعًا لذي القرنين من السير في الأرض من المغرب إلى المشرق، ثم إلى موضع يأجوج ومأجوج، وفي هذا أبلغ رد على ما توهمه ابن سعدي -رحمه الله-.
الوجه الرابع: أن يقال: إن كلام ابن سعدي ينقض بعضه بعضًا، فقد قرر في أول كلامه الذي لم ينقله ابن محمود أن ذا القرنين بني الردم المانع ليأجوج ومأجوج من الخروج والإفساد في الأرض، قال: وكان ما وراءه وعن يمينه وشماله جبالا شاهقة وبحورًا زاخرة لا يستطيعون عبورها، وليس لهم معبر إلى الناس إلا من تلك الثنية التي سدها ذو القرنين، والمشهور أنها في شمال آسيا، بدليل ما هو معروف عند المؤرخين أن ذا القرنين ترك منهم طائفة خلف السد من جهة الناس فقيل لهم تُرك، قال: والمقصود أن يأجوج ومأجوج في ذلك الوقت لا نفوذ لهم على الناس إلا من تلك الثغرة التي بين جبال شاهقة، فسدَّها ذو القرنين وساوى بين الصدفين فلم يتمكنوا من نقب السد ولا صعوده ولا صعود الجبال التي عن يمينه وعن يساره، ثم نقض ذلك بقوله إن السد هي الموانع الجبلية والمائية ونحوها، وأن البحر الأبيض والأسود والمحيط من جميع جوانبه وما اتصل بذلك من الموانع إنها .........

(1/354)

سد محكم بينهم – أي بين يأجوج ومأجوج – وبين الناس، ثم زعم أنه لا يمكن أحدًا إنكار هذا؛ أي ما زعمه في آخر كلامه ولا المكابرة فيه.
وأقول: أيظن المتكلف أنه قد أتى بنص من كتاب الله -تعالى- أو من سنة رسول الله - صلى الله عليه وسلم - لا يمكن إنكاره ولا المكابرة فيه، أو أتى بإجماع لا يمكن إنكاره ولا المكابرة فيه؟! كلا، إنه لم يأت بنص ولا إجماع، وإنما أتى بتوهمات وتخرصات مخالفة لكتاب الله وسنة رسوله - صلى الله عليه وسلم -، وما خالف الكتاب والسنة فهو قول باطل يجب إنكاره ولا يجوز إقراره.
الوجه الخامس: أن يقال: إن المكابرة على الحقيقة هي في قول المتكلف إن السد هو الموانع الجبلية والمائية، وإن البحر الأبيض والأسود والمحيط من جميع جوانبه وما اتصل بذلك من الموانع سد محكم بين يأجوج ومأجوج وبين الناس، وإن الناس قد شاهدوا السد قد اندك ورأوا يأجوج ومأجوج قد تجاوزوه، فهذا غاية في المكابرة والمخالفة لما أخبر الله به عن السد، وأنه بين صدفين أي جبلين، وأنه من زبر الحديد والقطر أي النحاس المذاب، وأنه إنما يندك عند اقتراب الساعة، وفيه أيضًا مخالفة لما أخبر الله به عن فتح يأجوج ومأجوج، وأنه يكون إذا اقترب الوعد الحق أي إذا دنا قيام الساعة، وفيه أيضًا مخالفة لما أخبر به رسول الله - صلى الله عليه وسلم - عن خروج يأجوج ومأجوج، وأنه إنما يكون بعد نزول عيسى وقتل الدجال، وأن الساعة يومئذ كالحامل المتم لا يدري أهلها متى تفاجئهم بولادها ليلا أو نهارًا، فهذا هو الثابت في الكتاب والسنة وهو الذي لا يمكن إنكاره ولا المكابرة فيه، وما خالفه فهو باطل مردود.
وأما قوله: وهذه الأدلة التي ذكرناها من نص الكتاب والسنة الصحيحة والأدلة العقلية والواقع والمشاهدة كلها أمور يقينية لا شك فيها ولا مناقض لها.
فجوابه: أن يقال: إن نصوص الكتاب والسنة تدل على خلاف ما قرره ابن سعدي في قوله عن السد إنه هو الموانع الجبلية والمائية، وإن البحر الأبيض والأسود والمحيط من جميع جوانبه وما اتصل بذلك من الموانع سد محكم بين يأجوج ومأجوج وبين الناس، وإن الناس قد شاهدوا السد قد اندك ورأوا يأجوج ومأجوج قد تجاوزوه، وكذلك الأدلة العقلية والواقع والمشاهدة فكلها على خلاف ما قرره ابن سعدي، وقد تقدم ببيان ذلك بما فيه كفاية -إن شاء الله تعالى-.
وأما قوله: والمقصود أن ظهورهم على الوصف الذي شرحناه قد تبيَّن موافقته ........

(1/355)

للكتاب والسنة الصحيحة، والعلم الصحيح العقلي الحسي يعتبر آية وبرهانا عظيمًا على صدق القرآن وصحة ما جاء به رسول الله - صلى الله عليه وسلم - من آيات بينات .... إلى آخر كلامه.
فجوابه: أن يقال: ما زعمه ابن سعدي من خروج يأجوج ومأجوج على الوصف الذي شرحه فالأمر فيه بخلاف ما توهمه ابن سعدي، ويدل على بطلان أوهامه وتخرصاته ومخالفتها للكتاب والسنة قول الله -تعالى- مخبرًا عن ذي القرنين أنه لما أتم بناء السد دون يأجوج ومأجوج {قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا}، قال الله -تعالى-: {وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعًا}، وقال -تعالى-: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ * وَاقْتَرَبَ الْوَعْدُ الْحَقُّ}، فدلت هذه الآيات على اندكاك السد وظهور يأجوج ومأجوج إنما يكون عند اقتراب الساعة، وقد جاءت السنة بإيضاح ذلك وبيانه أتم بيان مما لا يدع لمبطل شبهة، وذلك فيما رواه الإمام أحمد ومسلم والترمذي وابن ماجة عن النواس بن سمعان -رضي الله عنه- عن النبي - صلى الله عليه وسلم -، فذكر حديثًا طويلا في ذكر خروج الدجال ونزول عيسى ابن مريم -عليه الصلاة والسلام- وقتل الدجال، ثم قال: «فبينما هو كذلك إذا أوحى الله إلي عيسى أني قد خرجت عبادًا لي لا يدان لأحد بقتالهم، فحرِّز عباد إلى الطور، ويبعث الله يأجوج ومأجوج وهم من كل حدب ينسلون، فيمر أوائلهم على بحيرة طبرية فيشربون ما فيها، ويمر آخرهم فيقولون لقد كان بهذه مرة ماء، ويحصر نبي الله عيسى وأصحابه حتى يكون رأس الثور لأحدهم خيرًا من مائة دينار لأحدكم اليوم، فيرغب نبي الله عيسى وأصحابه إلى الله فيرسل الله عليهم النغف في رقابهم، فيصبحون فرسي كموت نفس واحدة، ثم يهبط نبي الله عيسى وأصحابه إلى الأرض فلا يجدون في الأرض موضع شبر إلا ملأه زهمهم ونتنهم، فيرغب نبي الله عيسى وأصحابه إلى الله فيرسل الله طيرًا كأعناق البخت فتحملهم فتطرحهم حيث شاء الله»، زاد الترمذي في روايته: «ويستوقد المسلمون من قسيهم ونشابهم وجعابهم سبع سنين»، قال الترمذي: "هذا حديث غريب حسن صحيح"، قلت: "وإسناده أحد أسانيد مسلم"، وقد روي ابن ماجة هذه الزيادة مفردة عن هشام بن عمار، حدثنا يحيى بن حمزة، حدثنا ابن جابر، عن يحيى بن جابر الطائي، حدثني عبد الرحمن بن جبير بن نفير .....................

(1/356)

عن أبيه، أنه سمع النواس بن سمعان -رضي الله عنه- يقول: قال رسول الله - صلى الله عليه وسلم -: «سيوقد المسلمون من قسي يأجوج ومأجوج ونشابهم وأترستهم سبع سنين» إسناده صحيح، رجاله كلهم من رجال الصحيح.
وروي الحاكم في مستدركه وابن مندة في كتاب الإيمان، عن حذيفة بن اليمان -رضي الله عنهما- عن النبي - صلى الله عليه وسلم - في ذكر الدجال ونزول عيسى ابن مريم -عليه الصلاة والسلام- وفيه: «فينما هم كذلك إذ أخرج الله يأجوج ومأجوج، فيشرب أولهم البحيرة ويجيئ آخرهم وقد أنشفوها فما يدعون فيها قطرة، فيقولون: ظهرنا على أعدائنا قد كان ههنا أثر ماء» الحديث، قال الحاكم: "صحيح على شرط مسلم"، وأقره الذهبي، وقال ابن كثير في "النهاية": "قال شيخنا الحافظ أبو عبد الله الذهبي: في إسناد ابن مندة، هذا إسناد صالح".
وروى الإمام أحمد وابن ماجة وابن جرير والحاكم، عن عبد الله بن مسعود -رضي الله عنه- عن رسول الله - صلى الله عليه وسلم - قال: «لقيت ليلة أسري بي إبراهيم وموسى وعيسى - عليهم السلام- فتذاكروا أمر الساعة فردوا أمرهم إلى إبراهيم، فقال: لا علم لي بها، فردوا أمرهم إلى موسى فقال: لا علم لي بهذا، فردوا أمرهم إلى عيسى فقال: أما وجبتها فلا يعلم بها أحد إلا الله، وفيما عهد إلي ربي - عز وجل- أن الدجال خارج ومعي قضيبان، فإذا رآني ذاب كما يذوب الرصاص، قال: فيهلكه الله إذا رآني، حتى إن الشجر والحجر يقول: يا مسلم، إن تحتي كافرًا فتعال فاقتله، قال: فيهلكهم الله، ثم يرجع الناس إلى بلادهم وأوطانهم، فعند ذلك يخرج يأجوج ومأجوج وهم من كل حدب ينسلون، فيطئون بلادهم فلا يأتون على شيء إلا أهلكوه، ولا يمرون على ماء إلا شربوه، قال: ثم يرجع الناس يشكونهم، فأدعو الله عليهم فيهلكهم ويميتهم حتى تجوى الأرض من نتن ريحهم، وينزل الله المطر فيجترف أجسادهم حتى يقذفهم في البحر، ففيما عهد إلى ربي - عز وجل- أن ذلك إذا كان كذلك أن الساعة كالحامل المتم لا يدري أهلها متى تفاجئهم بولادها ليلا أو نهارا» قال الحاكم: "صحيح"، ووافقه الذهبي على تصحيحه، وزاد ابن ماجة والحاكم فيه: "قال العوام – وهو ابن حوشب أحد رواته–: فوجدت تصديق ذلك في كتاب الله - عز وجل- ثم قرأ: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ * وَاقْتَرَبَ الْوَعْدُ الْحَقُّ} ".
وفي هذه الأحاديث النص على أن خروج يأجوج ومأجوج إنما يكون بعد ............

(1/357)

خروج الدجال ونزول عيسى -عليه الصلاة والسلام- وقتل الدجال، ففيها أبلغ رد على ما توهم ابن سعدي من وقوع اندكاك السد وخروج يأجوج ومأجوج منذ أزمان طويلة، وفيها أيضًا أبلغ رد على ما توهمه من موافقة أوهامه وتخرصاته للكتاب والسنة.
ومما يرد به عليه أيضًا حديث أبي سعيد الخدري -رضي الله عنه- في ذكر فتح يأجوج ومأجوج وخروجهم على الناس، وحديث أبي هريرة -رضي الله عنه- في حفر يأجوج ومأجوج للسد كل يوم، وحديث حذيفة بن أسيد -رضي الله عنه- أن خروج يأجوج ومأجوج من الآيات العشر التي تكون بين يدي الساعة، وحديث واثلة بن الأسقع -رضي الله عنه- بمثل حديث حذيفة بن أسيد -رضي الله عنه-، وهذه الأحاديث كلها صحيحة، وقد تقدم إيرادها قريبًا فلتراجع، ففيها أبلغ رد على توهمات ابن سعدي وتخرصاته (1).
وأما قوله: وأما من اعتمد في قصة يأجوج ومأجوج على قصص إسرائيلية وآثار موضوعة وقصص خرافية وعوائد جرت مخالفة للعلم، فقد حرم الوصول إلى الهداية والاستنارة بنور العقل المؤيد بالشرع.
فجوابه: أن يقال: وكذلك من اعتمد على الأوهام والتخرصات في موضع السد واندكاكه، وخروج يأجوج ومأجوج قبل خروج الدجال ونزول عيسى وقتل الدجال، فهو محروم من الوصول إلى الهداية والاستنارة بنور الكتاب والسنة في هذا السبيل.
" تنبيه "
ليعلم المطَّلع على كتابي هذا أن إنكاري لما توهمه ابن سعدي في أمر السد ويأجوج ومأجوج وما كتبته في التنبيه على أخطائه لا يمنعني من الثناء عليه والدعاء له بالمغفرة والرحمة، فقد خلَّف -رحمه الله تعالى- علمًا كثيرًا في مؤلفاته وعند تلاميذه، فأما ما كتبه في رسالته في السد ويأجوج ومأجوج فهو من الزلات المغمورة في جنب فضائله ومحاسنه، وقد قال الشاعر وأحسن فيما قال:
ومن ذا الذي ترضى سجاياه كلها ... كفى المرء نبلا أن تعد معائبه

وقد ذكرت قريبًا أن طبع ابن سعدي لتفسيره بعد إخراجه للرسالة بنحو من سبع .....
__________
(1) ص (342 - 343).

(1/358)

عشرة سنة يدل دلالة ظاهرة على رجوعه عما كان قرره في رسالته فليراجع ذلك (1)، والله المسئول أن يتغمدني وإياه وجميع المسلمين برحمته وفضله، وأن يغفر زلاتنا وخطايانا جميعًا، إنه سميع الدعاء قريب مجيب.
والمقصود من التنبيه على كلام ابن سعدي إنما هو في الحقيقة الرد على ابن محمود الذي تعلق بالكلام الباطل من كلام ابن سعدي، ونشره بعد اختفائه أكثر من أربعين سنة، وزاد فيه وغير في بعض أسلوبه، ولم يعبأ بما يناقضه من كلام ابن سعدي الذي قرره في تفسيره سورة الكهف وسورة الأنبياء من تفسيره المطبوع بعد إخراج رسالته في يأجوج ومأجوج بسبع عشرة سنة، ولو كان ابن محمود يتحرى الصواب لما عدل عن القول الموافق للكتاب والسنة وأقوال الصحابة والتابعين وهو ما قرره ابن سعدي في تفسيره واعتاض عن ذلك بالباطل المخالف للكتاب والسنة وأقوال الصحابة والتابعين، وهو ما قرره ابن سعدي في رسالته التي تعلق بها ابن محمود، والله المسئول أن يرد ابن محمود إلى الحق والصواب، وأن يسامحنا وإياه ويغفر زلاتنا وخطايانا جميعًا، إنه هو الغفور الرحيم.
وقال ابن محمود في صفحة (80، 81، 82) سد يأجوج ومأجوج.
"قال الشيخ محمد رشيد رضا في فتاواه: سألنا عن سد يأجوج ومأجوج غير واحد من مصر وروسيا وغيرهما من الأقطار، ونقول قبل كل شيء: إن دعوى معرفة جميع بقاع الأرض باطلة، فإن بقعة كل من القطبين لا سيما القطب الجنوبي لا تزال مجهولة، وقد استدل بعض العلماء على أن "السد" بني في جهة أحد القطبين بذكر بلوغ ذي القرنين إلى موضعه بعد بلوغ مغرب الشمس ومطلعها، وليس ذاك "إلا" جهة الشمال أو جهة الجنوب، ولا يعترض على هذا القول بصعوبة الوسائل الموصلة إلى أحد القطبين، فإن حالة مدنية ذلك العصر وحالة الأرض فيها غير معروفة لنا الآن فنبني عليها اعتراضًا كهذا، فما "يدرينا" أن الاستطراق إلى أحد القطبين أو كليهما كان في زمن ذي القرنين سهلا، فكم من أرض يابسة فاضت عليها البحار فغمرتها بطول الزمان، وكم من أرض انحسر عنها الماء فصارت أرضًا عامرة متصلة بغيرها أو منفردة (جزيرة)، وكم من مدينة طمست حتى لا يعلم عنها شيء، ومن المعلوم الآن من شئون المدنيات القديمة بالمشاهدة ..........................
__________
(1) ص (326، 327).

(1/359)

أو الاستدلال ما يجهل بعض أسبابه، كالأنوار والنقوش "والألوان" وجر الأثقال عند المصريين القدماء، فالقرآن يقول في ذي القرنين: {ثُمَّ أَتْبَعَ سَبَبًا * حَتَّى إِذَا بَلَغَ} كذا من مطلع الشمس ومغربها وبين السدين، فما هي تلك الأسباب؟ هل هي هوائية، أو كهربائية؟ الله أعلم بذلك. هذا ما يقال بالإيجاز في رد دعوى معرفة جميع أجزاء الأرض التي بني عليها الاعتراض، ثم إن ما بني على هذه الدعوى باطل وإن فرضنا إنها هي مسلمة، وذلك أنه يوجد في الأرض موضعان معروفان يحتمل أن السد كان فيهما حدهما الموضوع الذي يسمى الآن (دربند) بروسيا ومعناه السد، وفيه موضع يسمى (دمرقبو) أي باب الحديد، وهو أثر سد قديم بين جبلين يقال أنه من صنع بعض ملوك الفرس، ويحتمل أن يكون موضع السد وقد ذكره ملطبرون في جغرافيته بما يدل على ذلك، وأخبرني مختار باشا الغازي أنه رأى خريطة جغرافية قديمة لتلك الجهات وفيها رسم ذلك المكان وبيان أن وراءه قبلتين اسم إحداهما (آقوق) واسم الثانية (ماقوق) وتعريب هذين اللفظين بيأجوج ومأجوج ظاهر جلي، وأما الموضع الثاني فإننا نترجم ما جاء فيه عن بعض التواريخ الفارسية على غرابته وهو في الشمال الشرقي من مدينة صنعاء التي هي عاصمة اليمن بعشرين مرحلة (مائة وبضعة فراسخ)، مدينة قديمة تسمى الطويلة، وفي شرقي هذه المدينة واد عميق جدًا يحيط به ثلاث جهات جبال شامخة منصبة ليس فيها مسالك معبدة، "فالمتوقل" (1) فيها على خطر السقوط والهوي، وفي الجهة الرابعة منه سهوب فيحاء يستطرق منها إلى الوادي ومنه إليها، وفجوة الوادي من هذه الجهة تبلغ خمسة آلاف ذراع فارسي (الذارع الفارسي متر وأربع سنتمات) وفي الفجوة سد صناعي يمتد من أحد طرفي الجبلين إلى الآخر وهو من زبر الحديد المتساوية المقدار، فطول هذا السد خمسة آلاف ذراع، فأما سمكه فخمسة عشر شبرًا، وأما ارتفاعه فيختلف باختلاف انخفاض أساسه وارتفاعه، لأن أرضه غير مستوية، وفي القرن العاشر للهجرة لما فتح سنان باشا القائد العثماني اليمن وصل إلى قلعة تسمى "تسام" واقعة بجوار هذا السد، فأمر بعدِّ زبر الحديد المبني بها السد فقصارى ما تيسر لهم عده منها تسعة آلاف، وفي طرفي هذا السد قلعتان عظيمتان محكمتا البناء قديمتان تسمى إحداهما قلعة العرصة والثانية قلعة الباحثة، فهذا الوصف .........................
__________
(1) التوقل الصعود في الجبال وغيرها.

(1/360)

ينطبق على ما جاء في القرآن من وصف السد وبلاد اليمن هي فيما يظهر بلاد ذي القرنين؛ لأن هذا اللقب من ألقاب ملوك العرب الحميريين في حضرموت واليمن المعروفين بالأدواء (كذي يزن وذي الكلاع وذي نواس)، ولكن إن صح وجود السد فأين يأجوج ومأجوج منه، وهم التتر كما في تاريخ السوريين قبل الإسلام أو السكيثيين الذين وصفهم النبي حزقيال بما ينطبق على وصفهم في تاريخ اليونان ويعدهم النصارى رمزًا "لأعداء" الكنيسة، ثم إن لم يكن السد المذكور في القرآن هذا ولا ذاك ولم يكن فيما بقي مجهولا من الأرض فلم لا يجوز أن يكون قد اندك وذهب أثره من الوجود. إن قيل يمنع من ذلك أن اندكاكه وخروج يأجوج ومأجوج من علامات الساعة، أجبنا بجوابين؛ أحدهما: أن قرب الساعة يمتد ألوفًا من السنين بدليل أن نبينا نبي الساعة وقرب الساعة "نسبي" أي هو قرب بالنسبة إلى ما مضى من عمر الأرض، وما يدرينا أنه ملايين السنين, وثانيهما: أن هناك ساعة عامة وساعة خاصة، أي ساعة هلاك أمة معينة كما ورد في شرح بعض الأحاديث الواردة في الساعة". انتهى.
والجواب: أن أقول: قد وقع في نقل ابن محمود تحريف في ست كلمات وهو تحريف يحيل المعنى، وقد أصلحته على الأصل المنقول منه في فتاوى رشيد رضا، وجعلت كل كلمة بين قوسين صغيرين مزدوجين.
وأما قول رشيد رضا: إن دعوى معرفة جميع بقاع الأرض باطلة فهو حق؛ لأنه لا يحيط علمًا بجميع ما على وجه الأرض من البقاع والمخلوقات إلا الله -تعالى-.
وأما قوله: إنه يوجد في الأرض موضعان معروفان يحتمل أن السد كان فيهما ... إلى آخر كلامه على الموضعين.
فجوابه: أن يقال: هذا الاحتمال بعيد من الصواب؛ أما الموضع الذي يسمى (دربند) فقد ذكر أن فيه أثر سد قديم بين جبلين، وأنه يحتمل أن يكون موضع السد، وهذا الاحتمال مردود بالأدلة الكثيرة من الكتاب والسنة؛ فأما الدليل من الكتاب فهو قول الله -تعالى- مخبرًا عن ذي القرنين أنه لما بني السد {قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا}، قال ابن كثير في "البداية والنهاية" في الكلام على هذه الآية: " {فَإِذَا جَاءَ وَعْدُ رَبِّي} أي الوقت الذي قدر خروجهم على الناس في آخر الزمان، {جَعَلَهُ دَكَّاءَ} أي مساويًا للأرض ولا بد من ..................

(1/361)

كون هذا، ولهذا قال: {وَكَانَ وَعْدُ رَبِّي حَقًّا}، كما قال -تعالى-: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ * وَاقْتَرَبَ الْوَعْدُ الْحَقُّ} ولهذا قال ههنا: {وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ}، قال ذاك حين يخرجون على الناس، قال ابن كثير: وهذا كله قبل يوم القيامة وبعد الدجال". انتهى.
وأما الدليل من السنة ففي سبعة أحاديث عن النواس بن سمعان، وعبد الله بن مسعود، وحذيفة بن اليمان، وأبي سعيد الخدري، وأبي هريرة، وحذيفة بن أسيد الغفاري، وواثلة بن الأسقع -رضي الله عنهم-، وقد تقدم ذكر هذه الأحاديث قريبًا فلتراجع (1)، ففيها أبلغ رد على من ظن أن السد قد زال، ولو كان السد قد زال لكان يأجوج ومأجوج قد خرجوا على الناس منذ زواله وأهلكوا كل شيء أتوا عليه، وفي الأحاديث التي تقدم ذكرها عن النواس بن سمعان وعبد الله بن مسعود وحذيفة بن اليمان النص على أن يأجوج ومأجوج إنما يخرجون بعد نزول عيسى وقتل الدجال، وفي هذا أوضح دليل على أن السد إنما يندك في ذلك الزمان، فإذا اندك خرجوا على الناس، ويدل على أنهم يخرجون من حين يندك السد ما جاء في حديث أبي سعيد الخدري -رضي الله عنه- قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «يفتح يأجوج ومأجوج فيخرجون على الناس» كما قال الله - عز وجل-: {وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ}، فيبعثون في الأرض وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ» الحديث، وفي حديث أبي هريرة -رضي الله عنه- عن رسول الله - صلى الله عليه وسلم - قال: «إن يأجوج ومأجوج ليحفرون السد كل يوم» الحديث، ولو كان السد قد زال وبقي أثره لما كان للحفر الذي يستمر إلى وقت خروجهم معنى، وفي حديث حذيفة بن أسيد الغفاري وحديث واثلة بن الأسقع -رضي الله عنهما- النص على أن خروج يأجوج ومأجوج من الآيات العشر الدالة على اقتراب الساعة، وقد جاء في عدة أحاديث تقدم ذكرها (2) أن الآيات إذا خرج أولها تتابعت كالنظام إذا قطع سلكه فتتابع، وقد تقدم ما رواه ابن أبي شيبة عن حذيفة -رضي الله عنه- أنه قال: «لو أن رجلا ارتبط فرسًا في سبيل الله فأنتجت مهرًا عند أول الآيات، ما ركب المهر حتى يرى آخرها»، وتقدم أيضا ما رواه ابن جرير عن حذيفة -رضي الله عنه- أنه قال: «لو أن رجلا افتلى فلوًا بعد خروج يأجوج ومأجوج لم يركبه حتى تقوم الساعة»، وتقدم أيضًا ما رواه ابن أبي شيبة عن حذيفة .........................
__________
(1) ص (341 - 343).
(2) ص (330، 331).

(1/362)

-رضي الله عنه- قال: قلت: يا رسول الله، فما بعد الدجال؟ قال: «عيسى ابن مريم»، قلت: فما بعد عيسى ابن مريم؟ قال: «لو أن رجلا أنتج فرسًا لم يركب مهرها حتى تقوم الساعة»، ففي هذا الحديث والأثرين قبله مع ما تقدم من الأحاديث المرفوعة أوضح دليل على أن يأجوج ومأجوج إنما يخرجون عند دنو الساعة، وهذا يدل على أن السد لا يزال باقيًا مانعًا لهم من الخروج، وأنه إنما يندك عند اقتراب الساعة.
وأما القبيلتان اللتان اسم إحداهما: (آفوق) واسم الثانية: (ماقوق) فإن كان بينهما وبين الناس سد من حديد فهما يأجوج ومأجوج، وإن لم يكن بينهما وبين الناس سد من حديد فليسا يأجوج ومأجوج.
وأما الموضع الثاني: الذي ذكر رشيد رضا أنه في الشمال الشرقي من مدينة صنعاء وفيه سد من حديد فليس هو السد الذي بناه ذو القرنين دون يأجوج ومأجوج قطعًا؛ لأن هذا السد على تقدير وجوده يكون في الجزيرة العربية، ويأجوج ومأجوج ليسوا في البلاد العربية ولا فيما يقرب منها من الأرض، وإنما هم في أقصى بلاد المشرق من ناحية الشمال، كما ذكر ذلك غير واحد من المؤرخين والمتكلمين على الأقاليم ومواقع البلدان فيها، وقد روي ابن جرير عن ابن عباس -رضي الله عنهما- والضحاك أن الصدفين اللذين بني ذو القرنين السد بينهما هما جبلان من قبل أرمينية وأذربيجان، وقاله القرطبي في تفسيره، وأرمينية وأذربيجان في أقصى المشرق من ناحية الشمال.
وأما قوله: فهذا الوصف ينطبق على ما جاء في القرآن من وصف السد.
فجوابه: أن يقال: هذا السد إن صح ما قيل عنه وأنه من زبر الحديد فليس هو السد المذكور في القرآن قطعًا، وإنما هو من بناية بعض التبابعة أو غيرهم من ملوك اليمن المتقدمين.
وأما قوله: وبلاد اليمن هي فيما يظهر بلاد ذي القرنين؛ لأن هذا اللقب من ألقاب ملوك العرب الحميريين المعروفين بالأذواء.
فجوابه: أن يقال: على تقدير أن يكون ذو القرنين من أذواء اليمن فلا يلزم من ذلك أن يكون هو الذي بني السد الذي ذكره رشيد رضا إذ لا دليل يدل على ذلك، وعلى تقدير أن يكون هو الذي بناه فليس هو السد المذكور في القرآن؛ لأن ..........................

(1/363)

يأجوج ومأجوج ليسوا في بلاد اليمن، وإنما هم في أقصى بلاد المشرق من ناحية الشمال، وقد أخبر الله -تعالى- أنه مكَّن لذي القرنين وآتاه من كل شيء سببًا، وأخبر أنه بلغ مغرب الشمس ومطلعها ثم أتبع سببًا حتى بلغ بين السدين وهما جبلان من قبل أرمينية وأذربيجان وهناك جعل الردم دون يأجوج ومأجوج، ففي هذا إيماء إلى أن موضع السد في أقصى المعمورة من ناحية المشرق، وهذه الناحية بعيدة غاية البعد عن بلاد اليمن.
وأما قوله: إن يأجوج ومأجوج هم التتر.
فجوابه: أن يقال: إن يأجوج ومأجوج غير التتر؛ لأن التتر ليس بينهم وبين غيرهم من الناس سد من حديد يمنعهم من الخروج والإفساد في الأرض، وقد خرج التتر على بلاد المسلمين في أثناء القرن السابع من الهجرة وما بعده فجاسوا خلال الديار وتبَّروا ما علوا تتبيرًا، ولو كان التتر هم يأجوج ومأجوج لكانوا قد شربوا المياه حين خرجوا على المسلمين وشرب أوائلهم بحيرة طبرية، ولكان الدجال قد خرج قبل خروجهم، ونزل عيسى ابن مريم -عليه الصلاة والسلام- فقتل الدجال، ولكانت القيامة قد قامت منذ سبعة قرون أو أكثر؛ لما في حديث حذيفة -رضي الله عنه- أنه سأل رسول الله - صلى الله عليه وسلم - ماذا يكون بعد خروج الدجال؟ فقال رسول الله - صلى الله عليه وسلم -: «لو أنتجت فرسًا لم تركب فلوها حتى تقوم الساعة» وهو حديث صحيح، وقد تقدم إيراده وإيراد ما في معناه من الأحاديث قريبًا (1)، ولا شك في بطلان القول بأن التتر هم يأجوج ومأجوج، ومن قال بهذا القول الباطل فإنما يعتمد على التخرص واتباع الظن، وقد قال الله -تعالى-: {وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا}، وفي الحديث الصحيح أن رسول الله - صلى الله عليه وسلم - قال: «إياكم والظن فإن الظن أكذب الحديث» متفق عليه من حديث أبي هريرة -رضي الله عنه-.
وأما قوله: ثم إن لم يكن السد المذكور في القرآن هذا ولا ذاك ولم يكن فيما بقي مجهولا من الأرض فلم لا يجوز أن يكون قد اندك وذهب أثره من الوجود.
فجوابه: أن يقال: إن السد لا يندك إلا إذا دنا قيام الساعة؛ لقول الله -تعالى-: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ * وَاقْتَرَبَ الْوَعْدُ الْحَقُّ}؛ أي دنا قيام الساعة كما قال -تعالى- إخبارًا عن ذي القرنين، إنه لما أتم بناء السد ..............
__________
(1) ص (314).

(1/364)

{قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ}، وقد أخبر الله عنهم إنهم إذا خرجوا يموج بعضهم في بعض ثم ينفخ في الصور، قال السدي في قوله -تعالى-: {وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ} قال: "ذاك حين يخرجون على الناس"، وقد تقدم إيراد الأحاديث الدالة على أن خروج يأجوج ومأجوج من أمارات الساعة، وأنه يكون بعد نزول عيسى وقتل الدجال، فلتراجع في موضعها (1).
وأما قوله: إن قيل: يمنع من ذلك أن اندكاكه وخروج يأجوج ومأجوج من علامات الساعة.
فجوابه: أن يقال: هذا هو الصحيح، والأدلة من القرآن والسنة تدل عليه، وقد تقدم إيرادها في عدة مواضع.
وأما قوله: أجبنا بجوابين؛ أحدهما: أن قرب الساعة يمتد ألوفًا من السنين بدليل أن نبينا نبي الساعة وقرب الساعة نسبي أي هو قرب بالنسبة إلى ما مضى من عمر الأرض، وما يدرينا أنه ملايين من السنين.
فجوابه: أن يقال: هذا الجواب باطل مردود لمخالفته للأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في تقريب خروج يأجوج ومأجوج من قيام الساعة تقريبًا مطلقًا وليس تقريبًا نسبيًا، فمن الأحاديث الدالة على ذلك حديث عبد الله بن مسعود -رضي الله عنه- عن رسول الله - صلى الله عليه وسلم - قال: «لقيت ليلة أسري بي إبراهيم وموسى وعيسى - عليهم السلام- فتذاكروا أمر الساعة» الحديث، وفيه ذكر خروج الدجال وأن الله يهلكه إذا رأي عيسى، ثم ذكر خروج يأجوج ومأجوج وأن عيسى - عليه السلام- يدعو عليهم فيهلكهم الله، ثم قال: «ففيما عهد إلى ربي - عز وجل- إن ذلك إذا كان كذلك أن الساعة كالحامل المتم لا يدري أهلها متى تفاجئهم بولادها ليلا أو نهارًا». رواه الإمام أحمد، وابن ماجة، وابن جرير، والحاكم وصححه، ووافقه الذهبي على تصحيحه، وزاد ابن ماجة والحاكم فيه: "قال العوام- وهو ابن حوشب أحد رواته-: فوجدت تصديق ذلك في كتاب الله - عز وجل- ثم قرأ {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ * وَاقْتَرَبَ الْوَعْدُ الْحَقُّ} "، وقد تقدم إيراد هذا الحديث بطولة قريبًا فليراجع (2)، ففيه أبلغ رد على قول رشيد رضا أن قرب الساعة يمتد ألوفًا ................
__________
(1) ص (341 - 343).
(2) ص (357).

(1/365)

من السنين، وعلى قوله أيضًا إن قرب اندكاك السد وخروج يأجوج ومأجوج من قيام الساعة قرب نسبي، فهذا الحديث الصحيح يدل على أنه قرب مطلق لا قرب نسبي، والله أعلم.
ومنها ما رواه ابن أبي شيبة عن حذيفة -رضي الله عنه- قال: قلت: يا رسول الله، فما بعد الدجال؟ «قال عيسى ابن مريم»، قلت: فما بعد عيسى ابن مريم؟ قال: «لو أن رجلا أنتج فرسًا لم يركب مهرها حتى تقوم الساعة». وقد ثبت في صحيح مسلم من حديث النواس بن سمعان -رضي الله عنه- عن النبي - صلى الله عليه وسلم - أن خروج يأجوج ومأجوج يكون بعد نزول عيسى وقتل الدجال، وجاء مثل ذلك في حديثي ابن مسعود وحذيفة بن اليمان -رضي الله عنهما-، وفي هذا أبلغ رد على قول رشيد رضا أن قرب الساعة يمتد ألوفا من السنين وعلى قوله أيضًا أن قرب اندكاك السد وخروج يأجوج ومأجوج من قيام الساعة قرب نسبي، والحديث يدل دلالة واضحة على أنه قرب مطلق وليس قربًا نسبيًا، ومنها حديث حذيفة بن أسيد الغفاري وحديث واثلة بن الأسقع -رضي الله عنهما- عن النبي - صلى الله عليه وسلم - في ذكر الآيات التي تكون بين يدي الساعة ومنها خروج يأجوج ومأجوج، وهما حديثان صحيحان، وقرب هذه الآيات العشر من الساعة قرب مطلق وليس قربًا نسبيًا؛ لأن منها طلوع الشمس من مغربها وبطلوعها من مغربها يغلق باب التوبة، وغلق باب التوبة قريب جدًا من قيام الساعة، والله أعلم، وقد روي ابن جرير عن حذيفة -رضي الله عنه- أنه قال: «لو أن رجلا افتلى فلوًا بعد خروج يأجوج ومأجوج لم يركبه حتى تقوم الساعة»، وهذا الأثر له حكم الرفع؛ لأنه لا يقال من قبل الرأي وإنما يقال عن توقيف.
وأما قوله: وثانيهما: أن هناك ساعة عامة وساعة خاصة أي هلاك أمة معينة.
فجوابه: أن يقال: ما جاء في الأحاديث التي تقدم ذكرها قريبًا (1) عن عبد الله بن مسعود وحذيفة بن اليمان وحذيفة بن أسيد الغفاري وواثلة بن الأسقع -رضي الله عنهم- فالمراد به الساعة العامة وهو قيام الساعة العظيمة، ومن حمل ذلك على الساعة الخاصة التي هي هلاك أمة معينة فقد أبعد النجعة وحمل الأحاديث على غير المراد بها، والله أعلم.
__________
(1) ص (341 - 343).

(1/366)

" خاتمة ": تحتوي على نماذج من أخطاء ابن محمود ومجازفاته وشطحاته وتهافته في رسالته في إنكار المهدي، وما قاله أيضًا في اندكاك السد وخروج يأجوج ومأجوج، وقد ذكرت ذلك مفرقًا في هذا الكتاب مع التنبيه على كل جملة منه، وإنما ذكره مجموعًا في الخاتمة تسهيلاً على من أحب الاطلاع على أقواله الباطلة والاعتبار بحال قائلها. والله المستعان.
فمن ذلك قوله في عنوان رسالته في إنكار المهدي ما نصه: "لا مهدي ينتظر بعد الرسول خير البشر" وقد ذكرت في أول الكتاب أن هذا العنوان مخالف للكتاب والسنة والإجماع، وذكرت الأدلة على ذلك فليراجع ما تقدم (1).
ومن ذلك زعمه في صفحة (3) أن رسالته في إنكار المهدي عقيدة حسنة وحقيقة مسلمة، وهذا قول باطل مردود؛ لأن رسالته مخالفة للكتاب والسنة والإجماع، وما كان كذلك فلا يكون عقيدة حسنة ولا حقيقة مسلمة، وإنما هو عقيدة سيئة وبدعة مردودة.
ومن ذلك أنه في صفحة (3) دعي العلماء والطلاب إلى الاتحاد معه على إنكار المهدي، ولا شك أن هذا من الدعاء إلى الضلالة، وقد قال النبي - صلى الله عليه وسلم -: «ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئًا» رواه الإمام أحمد ومسلم وأهل السنن، من حديث أبي هريرة -رضي الله عنه- وقال الترمذي: "هذا حديث حسن صحيح"، وقد زعم ابن محمود أن الاتحاد على إنكار المهدي من حسن الاعتقاد، وهذا من انقلاب الحقيقة عنده ومن رؤية الباطل في صورة الحق، وهل يقول عاقل أن إنكار الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي من حسن الاعتقاد؟ كلا، لا يقول ذلك عاقل.
ومن ذلك قوله في صفحة (3) إنه قد رأى في نفسه أنه قد أصاب في رسالته في إنكار المهدي مفاصل الإنصاف والعدل، ولم ينزع فيها إلى ما ينفاه الشرع أو يأباه العقل، وهذا من انقلاب الحقيقة عند ابن محمود ومن رؤية الباطل في صورة الحق، وكيف يصيب مفاصل الإنصاف والعدل من قد جد واجتهد في معارضة الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي ولم يبال بردها وإطراحها، ثم يزعم أنه لم ينزع إلى ما ينفاه الشرع أو يأباه العقل، وهل يقول عاقل إن الشرع يُقِرُّ ......................
__________
(1) ص (9 - 22).

(1/367)

معارضة الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي وقلة المبالاة بها، أو أن العقل السليم يقر ذلك ولا يأباه؟ كلا، لا يقول ذلك عاقل.
ومن ذلك زعمه في صفحة (3) أنه قد قدَّم في رسالته عقيدة المسلم مع المهدي، وهذا قول باطل مردود؛ لأن الذي قدمه ابن محمود في رسالته ليس من عقائد المسلمين، وإنما هو بدعة وضلالة قد بنيت على المخالفة للأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي ونبذها وإطراحها.
ومن ذلك زعمه في صفحة (3) أن جميع الناس من العلماء والعوام في كل زمان ومكان يقاتلون كل من يدعي أنه المهدي، ولن يزالوا يقاتلون كل من يدعي ذلك حتى تقوم الساعة، وقال نحو ذلك في صفحة (32) وصفحة (33).
وأقول: إن هذه المجازفة لا أساس لها من الصحة، والجملة الأخيرة من كلامه مبنية على الرجم بالغيب، وهل يعلم ابن محمود ماذا يكون في المستقبل حتى يخبر عن جميع الناس من العلماء والعوام في كل زمان ومكان أنهم لن يزالوا يقاتلون كل من يدعي أنه المهدي حتى تقوم الساعة {أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى}، {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ}.
ومن ذلك زعمه في صفحة (3) تقليدًا لأحمد أمين أن القول بخروج المهدي مجرد فكرة ليست من عقائد أهل السنة القدماء، وهذا الزعم مردود بالأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في خروج المهدي.
ومن ذلك زعمه في صفحة (3) تقليدًا لرشيد رضا وأحمد أمين وسعد محمد حسن أن أصل من تبني الفكرة والعقيدة في المهدي هم الشيعة، وقال نحو ذلك في صفحة (24) وصفحة (27)، وهذا الزعم لا أساس له من الصحة، وهو مردود بالأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي.
ومن ذلك زعمه في صفحة (4) أن عبد الله بن سبأ وشيعته أخذوا في صياغة الأحاديث ووضعها ونشرها في مجتمع الناس، وقال نحو ذلك في صفحة (16)، وهذا الزعم لا أساس له من الصحة.
ومن ذلك زعمه في صفحة (4) أن أحاديث المهدي غير صحيحة ولا متواترة، وقال مثل ذلك في صفحة (8) وصفحة (12) وصفحة (16) وصفحة (27) ..................

(1/368)

وصفحة (39) وصفحة (51) وصفحة (52) وصفحة (70)، وهذه المجازفة مردودة بما ذكرته في أول الكتاب من الأحاديث الثابتة في المهدي، ومردودة أيضًا بما قاله غير واحد من أكابر العلماء في أحاديث المهدي إن بعضها صحيح وبعضها حسن وبعضها ضعيف، وكذلك ما صرح به عدد من أكابر العلماء أن أحاديث المهدي متواترة، وقد ذكرت تصحيحهم لبعض أحاديث المهدي وتحسينهم لبعضها وقولهم إنها متواترة في أول الكتاب، فليراجع ذلك في موضعه (1).
ومن ذلك زعمه في صفحة (4) أن أحاديث المهدي مسلسلة، وهذا الزعم خطأ ظاهر؛ لأنه ليس في أحاديث المهدي شيء مسلسل على ما هو معروف عند المحدثين من صفات الأحاديث المسلسلة.
ومن ذلك زعمه في صفحة (4) أن أحاديث المهدي مختلقة، وهذا الزعم لا أساس له من الصحة.
ومن ذلك زعمه في صفحة (5) أن المحققين من العلماء المتقدمين والمتأخرين أدركوا في أحاديث المهدي من الملاحظات ما يوجب عليهم ردها وعدم قبولها، وهذا الزعم مردود بتصحيح المحققين من المتقدمين والمتأخرين لبعض أحاديث المهدي وتحسين بعضها، ولا عبرة بمن تكلم فيها من العصريين الذين زعم ابن محمود أنهم أهل تحقيق، وهم بعيدون كل البعد عن التحقيق، وغاية ما عندهم المجازفة في رد الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - وقلة المبالاة بها.
ومن ذلك زعمه في صفحة (5) أن القول بصحة خروج المهدي يترتب عليه مضار ومفاسد كبار وفتن، وهذا لا أساس له من الصحة، وقد ذكرت في الجواب عنه أن المضار والمفاسد إنما تترتب على إنكار خروج المهدي في آخر الزمان وتكذيب الأحاديث الثابتة فيه.
ومن ذلك زعمه في صفحة (6) أنه من الأمر المحال أن يوجب النبي على أمته التصديق برجل من بني آدم مجهول في عالم الغيب، وهو ليس بملك مقرب، ولا نبي مرسل، ولا يأتي بدين جديد من ربه مما يجب الإيمان به والعمل بموجبه، ثم يترك أمته يتقاتلون على حساب تصديقه والتكذيب به، فإن هذا من الأمر المنافي لسنته وحكمة رسالته، وقال في صفحة (12): "وحاشا أن يفرض رسول الله على أمته ......................
__________
(1) ص (41 - 45).

(1/369)

الإيمان برجل من بني آدم مجهول في عالم الغيب، لا يعلم زمانه ولا مكانه، وهو ليس بملك مقرب ولا نبي مرسل، ولن يأتي بدين جديد من ربه مما يوجب الإيمان به، ثم يترك أمه يتقاتلون على حساب تحقيقه والتصديق به"، وقال نحو ذلك في صفحة (58)، وقال في آخر كلامه: "ثم يترك أمته يتقاتلون على التصديق والتكذيب به إلى يوم القيامة"، وقال في صفحة (36): "إن الله -سبحانه- في كتابه وعلى لسان نبيه لا يوجب الإيمان برجل مجهول في عالم الغيب"، ثم ساق بقية الكلام الذي ذكره في صفحة (6)، وقال في صفحة (14) وصفحة (15): "وإننا بكتاب ربنا وسنة نبينا لفي غنى واسع عن دين يأتينا به المهدي المنتظر، إذ المهدي ليس بملك مقرب ولا نبي مرسل، وليس ديننا الذي جاء به كتاب ربنا وسنة نبينا بناقص حتى يكمله المهدي"، وذكر في صفحة (43) حديث أبي سعيد الذي فيه: «المهدي مني أجلى الجبهة أقنى الأنف»، ثم قال: "ورسول الله - صلى الله عليه وسلم - مُنزَّه عن أن يحيل أمته على هذه الأوصاف الموجودة في أكثر بني آدم، ولا يأتي من اتصف بها بكتاب من ربه يصدق قوله، ولا بدين جديد يكمل به دين محمد رسول الله، وليس بملك مقرب ولا نبي مرسل"، وقال في صفحة (25): "وما هذا التهالك في محبته- أي محبة المهدي- والدعوة إلا الإيمان به وهو رجل من بني آدم، ليس بملك مقرب ولا نبي مرسل، ولا يأتي بدين جديد من ربه مما يوجب الإيمان به".
هكذا جازف ابن محمود في إطلاق هذه الكلمات النابية، وكرر ذلك في سبعة مواضع من رسالته، وزادت به المجازفة في بعض هذه المواضع، فتحكم على الله -تعالى- ذلك، وتجرأ على الرجم بالغيب حيث زعم في صفحة (58) أن الرسول لا يترك أمته يتقاتلون على التصديق والتكذيب بالمهدي إلى يوم القيامة، وما يدريه عما يكون في المستقبل، وقد تقدم الجواب عما ذكرته ههنا من مجازفات ابن محمود وتخليطه مفرقًا في هذا الكتاب.
ومن ذلك أنه في صفحة (6) نقل عن شيخ الإسلام ابن تيمية -رحمه الله تعالى- أنه قال في المنهاج: "إن الأحاديث في المهدي قد غلط فيها طوائف من العلماء فطائفة أنكروها"، وقد اعتمد ابن محمود على قول الطائفة التي أنكرت أحاديث المهدي مع علمه بتغليط شيخ الإسلام -رحمه الله تعالى- لمن قال بهذا القول، وهذا ..............

(1/370)

من أقبح التقليد، وقد قال شيخ الإسلام -رحمه الله تعالى- في الجملة التي نقل منها ابن محمود ما تقدم ذكره: "إن الأحاديث التي يحتج بها على خروج المهدي أحاديث صحيحة"، وإنما أعرض ابن محمود عن نقل هذه الجملة من كلام شيخ الإسلام ابن تيمية؛ لأنها تهدم أقواله الباطلة في إنكار أحاديث المهدي وقوله إنها موضوعة.
ومن ذلك زعمه في صفحة (6) أن مما يقلل الاحتفال بأحاديث المهدي أنه لم يذكر في القرآن ولم يدخل البخاري ومسلم أحاديثه في كتبهما، وهذا زعم باطل مردود، وهو مما قلد فيه رشيد رضا وأحمد أمين والمستشرق دونلدسن، وقد ذكرت كلامهم في ذلك والجواب عنه في أول الكتاب فليراجع (1).
ومن ذلك زعمه في صفحة (6) أن أحاديث المهدي متناقضة ومتعارضة في موضوعها وهذا زعم باطل، وقد ذكرت في الجواب عنه أنه ليس بين الأحاديث الثابتة في المهدي تناقض ولا تعارض البتة.
ومن ذلك زعمه في صفحة (7) أن المحققين من العلماء قد أيقنوا بأن أحاديث المهدي موضوعة على لسان رسول الله، وأنها لم تخرج من مشكاة نبوته، وليست من كلامه، فلا يجوز النظر فيها فضلا عن تصديقها، وهذا من التقوُّل على المحققين من المتقدمين والمتأخرين، وهلا ذكر كلامهم في ذلك إن كان صادقًا فيما يقول، وقد ذكرت تصحيحهم لبعض أحاديث المهدي وتحسينهم لبعضها، وما صرح به بعضهم من كونها متواترة في أول الكتاب فليراجع (2)، ففيه أبلغ رد على زعم ابن محمود وتقوله على المحققين من العلماء، فأما رشيد رضا ومحمد فريد وجدي وأحمد أمين وأمثالهم من العصريين فليسوا أهل تحقيق في الحديث، وإنما هم أهل جراءة على الكلام في الأحاديث الثابتة إذا كانت مخالفة لأفكارهم أو أفكار من يعظمونه، فلا يلتفت إلى طعنهم في أحاديث المهدي ولا في غير ذلك من الأحاديث الثابتة.
ومن ذلك زعمه في صفحة (7) أن كل حديث يذكر فيه المهدي فهو ضعيف، وهذه مجازفة مردودة بالأحاديث الثابتة في المهدي، وقد ذكرتها في أول الكتاب فلتراجع (3).
ومن ذلك زعمه في صفحة (8) أن من عادة العلماء المحدثين والفقهاء ................
__________
(1) ص (59 - 69).
(2) ص (41 - 45).
(3) ص (9 - 17).

(1/371)

المتقدمين أن بعضهم ينقل عن بعض الحديث والقول على علاته تقليدًا لمن سبقه، وهذه مجازفة سيئة جدًا أرسلها قائلها من غير تثبت ولا تعقل.
ومن ذلك زعمه في صفحة (8) أن الإمام أحمد كان يستعير الملازم من طبقات ابن سعد فينقلها ثم يردها إليه، وأن الشافعي كان يقول للإمام أحمد: "إذا ثبت عندك الحديث فارفعه إليَّ حتى أثبته في كتابي"، وهذه مجازفة لا يقولها عاقل ولا يغتر بها إلا جاهل بالشافعي وأحمد -رحمة الله عليهما-.
ومن ذلك قوله في صفحة (8) إن الناس مقلدة وقليل منهم المحققون المجتهدون، والمقلد لا يعد من أهل العلم.
وأقول: قد ذكرت في الجواب عن هذه الجملة أن ابن محمود قد وقع في العيب الذي عاب به المحدثين والفقهاء، وذلك أنه كان ينقل من كلام رشيد رضا ومحمد فريد وجدي وأحمد أمين وغيرهم من العصريين، ويقلدهم فيما قالوه في رد الأحاديث الثابتة في المهدي والقدح فيها بغير مستند صحيح يسوغ به القدح، وقد ذكرت أنه بهذا الفعل قد حكم على نفسه بأنه لا يعد من أهل العلم.
وأقول أيضًا أن الذين خرجوا الأحاديث الثابتة في المهدي كلهم محققون مجتهدون ومنهم؛ الإمام أحمد، وأبو داود، والترمذي، وابن ماجة، والحارث بن أبي أسامة، وابن حبان، والحاكم، وغيرهم من المحدثين، وكذلك الذين حكموا للصحاح من أحاديث المهدي بالصحة وللحسان منها بالحسن كلهم محققون مجتهدون ومنهم؛ الترمذي، وابن حبان، والحاكم، والبيهقي، والعقيلي، وشيخ الإسلام ابن تيمية، وابن القيم، والذهبي، وزين الدين العراقي، وابن حجر العسقلاني، ونور الدين الهيثمي، وغيرهم من أكابر العلماء، وكذلك الذين قالوا بتواتر أحاديث المهدي كلهم محققون مجتهدون ومنهم؛ أبو الحسين الآبري والذين نقلوا كلامه وأقروه، ومنهم أبو عبد الله القرطبي، وأبو الحجاج المزي، وابن القيم، وابن حجر العسقلاني، والسخاوي، والسيوطي، وغيرهم من المتأخرين، فهل يقول ابن محمود إن هؤلاء الذين ذكرنا أسماءهم كلهم مقلدون، وأن رشيد رضا ومحمد فريد وجدي وأحمد أمين وأمثالهم من العصريين الذي أنكروا أحاديث المهدي وحكموا بأنها موضوعة هم المحققون المجتهدون؟ لا يستبعد منه أن يقول بهذا القول الباطل، بل هذا هو الظاهر من كلامه، ويدل على ذلك أربعة أمور؛ أحدها: أنه قد عاب على الشافعي وأحمد وقال فيهما ما قال مما تقدم ذكره، ........

(1/372)

ومن تهجم على الشافعي وأحمد وعابهما فغير مستبعد منه أن يعيب غيرهما من المحققين المجتهدين ويصفهم بالتقليد، الثاني: أنه زعم في صفحة (23) أن العلماء المتقدمين يغلب عليهم حسن الظن بمن يحدثهم، وأن من عادة علماء السنة المتقدمين عمل التساهل فيما يرد من أحاديث أشراط الساعة؛ كأحاديث المهدي والدجال ويأجوج ومأجوج، الثالث: أنه في صفحة (24) وصف العلماء المتقدمين والموجودين على قيد الحياة بصفة العجز حيث لم ينكروا أحاديث المهدي، الرابع: أنه أثنى على علماء الأمصار في صفحة (26)، ويريد بهم العصريين الذين كان ينقل عنهم ويعتمد على أقوالهم الباطلة في رد الأحاديث الثابتة في المهدي.
وقد زعم أنهم يشبعون البحث تحقيقًا وتدقيقًا وتمحيصًا وتصحيحًا، فهذا واضح جلي أنه قد عناهم بوصف التحقيق والاجتهاد، ومن كان اعتماده على آراء العصريين وتخرصاتهم وزبالة أذهانهم وتفكيراتهم الخاطئة فلا شك أنه مزجى البضاعة.
ومن ذلك إعجابه بما ظن أنه تحقيق معتبر عن أحاديث المهدي، وهذا التحقيق المزعوم مذكور في صفحة (8)، وهو بأضغاث الأحلام أشبه منه بكلام اليقظان، وحاصله رد الأحاديث الثابتة في المهدي والقول بأنها ليست بصحيحة ولا صريحة ولا متواترة بالمعنى.
ومن ذلك أنه في صفحة (8) وصفحة (9) نقل كلامًا لابن القيم من كتابه "المنار المنيف" واختصره اختصارًا يخل به وحذف منه ما فيه حجة عليه، وهذا خلاف الأمانة في النقل.
ومن ذلك زعمه في صفحة (9) أن المهدي مجهول في عالم الغيب وأنه لا حقيقة لخروجه، وهذا من مجازفاته ومكابراته في رد الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في خروج المهدي في آخر الزمان.
ومن ذلك زعمه في صفحة (9) أن الإيمان بخروج المهدي من التعصب، وهذا أيضًا من مجازفاته ومكابراته.
ومن ذلك أنه في صفحة (9) تقوَّل على الذهبي وعليٍّ القاري، وزعم أنهما قالا في حديث صلاة عيسى خلف المهدي إنه موضوع، وقد ذكرت الجواب عن هذا .........

(1/373)

التقول في أول الكتاب فليراجع (1)، وأقول: أين الورع والتقوى؟! وأين الأمانة في النقل؟! أما عند هذا الرجل دين يحجزه عن التقول على علماء المسلمين؟!
ومن ذلك زعمه في صفحة (9) أن أعدل من أصاب الهدف في قضية المهدي هو أبو الأعلى المودودي، ثم ذكر كلامه الذي هو بعيد كل البعد عن إصابة الهدف في قضية المهدي.
ومن ذلك ما ذكره في صفحة (10) عن اعتقاده الذي يدين الله به، وهو إنكار خروج المهدي والإنكار على من يقول بصحة خروجه، ولا شك أن هذا من الاستهانة بالأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي، ومن اتِّباع غير سبيل المؤمنين الذين يقابلون الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - بالرضى والقبول والتسليم.
ومن ذلك زعمه في صفحة (11) وصفحة (12) أنه يدعو العلماء والعقلاء إلى الاتحاد على حسن الاعتقاد في أحاديث المهدي، وإنما هو في الحقيقة يدعوهم إلى الاتحاد على سوء الاعتقاد الذي يتضمن تكذيب الأحاديث الثابتة في المهدي، ويدعو إلى نبذها وإطراحها.
ومن ذلك زعمه في صفحة (12) أن العلماء المحققين من المتأخرين وبعض المتقدمين قد حكموا على أحاديث المهدي بأنها مصنوعة وموضوعة على لسان رسول الله - صلى الله عليه وسلم - وليست من كلامه، وأنهم ينزهون ساحة رسول الله - صلى الله عليه وسلم - وسنته عن الإتيان بمثلها، وهذا من التقوُّل على المحققين من المتقدمين والمتأخرين، وإنما يذكر بعض ذلك عن بعض العصريين الذين ليسوا من أهل التحقيق في الحديث، وإنما هم من أهل المجازفة والقول بغير علم، ومنهم رشيد رضا ومحمد فريد وجدي وأحمد أمين، وهؤلاء وأمثالهم من العصريين هم أئمة ابن محمود الذين ينقل عنهم ويقلدهم ويعتمد على أقوالهم الباطلة في تكذيب أحاديث المهدي، بل إنه قد زاد عليهم في إطلاق الصفات الذميمة على الأحاديث الثابتة في المهدي؛ كقوله: إنها مختلقة ومكذوبة ومصنوعة وموضوعة ومزورة على لسان رسول الله - صلى الله عليه وسلم - وليست من كلامه، وإنها نظرية خرافية، وإنها أحاديث خرافة، وإنها بمثابة حديث ألف ليلة وليلة. هكذا كانت مقابلته للأحاديث الثابتة في المهدي.
ومن ذلك زعمه في صفحة (12) أن الشبهة في أحاديث المهدي يقينية ..........
__________
(1) ص (92، 93).

(1/374)

والكذب فيها ظاهر جلي، وهذا من مجازفاته ومكابراته.
ومن ذلك قوله في صفحة (12): "وحاشا أن يفرض رسول الله على أمته الإيمان برجل من بني آدم مجهول في عالم الغيب، لا يعلم زمانه ولا مكانه، وهو ليس بملك مقرب ولا نبي مرسل، ولن يأتي بدين جديد من ربه مما يوجب الإيمان به، ثم يترك أمته يتقاتلون على حساب تحقيقه والتصديق به"، وقد ذكرت هذه الكلمات النابية قريبًا وتقدم الجواب عنها في أول الكتاب فليراجع (1).
ومن ذلك زعمه في صفحة (12) أن كل الأحاديث الدالة على خروج المهدي متناقضة متعارضة ومختلفة غير مؤتلفة، وأنها كلها ليست بصحيحة ولا صريحة ولا متواترة، وهذا من مجازفاته ومكابراته.
ومن ذلك قوله في صفحة (12) إنه رأى لشيخ الإسلام ابن تيمية قولا يثبت فيه بأنه ورد في المهدي سبعة أحاديث رواها أبو داود، وهذا غير صحيح؛ لأن شيخ الإسلام لم يذكر سوى أربعة أحاديث ذكرها في صفحة (211) من الجزاء الرابع من كتاب "منهاج السنة النبوية"، فإن كان ابن محمود قد وجد لشيخ الإسلام كلامًا غير الذي أشرنا إليه فليذكر الكتاب الذي وجد فيه ذلك وليذكر موضعه من الكتاب، ولا أظنه يجد شيئًا.
ومن ذلك زعمه في صفحة (12) وصفحة (13) أنه قد توسع في العلوم والفنون ومعرفة أحاديث المهدي وعللها وتعارضها واختلافها، وإن ذلك مما فات على العالم النحرير- يعني شيخ الإسلام ابن تيمية-، وهذه دعوى لا حاصل تحتها وأمنية يتعلل بها قائلها ولا حقيقة لها، والواقع في الحقيقة أنه قد توسع في المجازفة والمكابرة في رد الأحاديث الثابتة في المهدي وإطراحها ووصفها بالصفات الذميمة.
ومن ذلك زعمه في صفحة (12) وصفحة (13) أن القول بخروج المهدي وما قاله شيخ الإسلام ابن تيمية من ورود الأحاديث فيه أن ذلك من الاعتقاد السيئ ومن زلات العلماء، وأن من قال ذلك نسب إلى الخطأ والتقصير، ولا يخفى ما في هذا الكلام السيئ من قلب الحقائق وإظهار الحق في صورة الباطل.
ومن ذلك قوله في صفحة (12): "وعرفت تمام المعرفة بأنه لا مهدي بعد رسول الله وبعد كتاب الله"، وهذا قول باطل مردود بالنص على أن الخلفاء الأربعة مهديون، ........
__________
(1) ص (55 - 58).

(1/375)

وبالنص على أن عيسى ابن مريم يكون في آخر هذه الأمة إمامًا مهديًا، وبالأحاديث الثابتة في خروج المهدي في آخر الزمان، وفي بعضها النص على تسميته بالمهدي، ويرد هذا القول الباطل أيضًا بالإجماع على أن عمر بن عبد العزيز أحد الأئمة المهديين، وإذا كانت معرفة ابن محمود التي وصفها بالتمام قد بلغت إلى هذا الحد من مخالفة النص والإجماع، فأحسن الله عزاءه في معرفته.
ومن ذلك زعمه في صفحة (13) أن كلمة شيخ الإسلام ابن تيمية قد غرق فيها كثير من العلماء والعوام حين اعتقدوا صحة خروج المهدي، ولا يخفى على من له علم ومعرفة ما في كلام ابن محمود من قلب الحقيقة؛ لأن الغارق في الحقيقة من جد واجتهد في معارضة الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي ووصفها بالصفات الذميمة، وذلك هو ابن محمود ومن كان على شاكلته.
ومن ذلك قوله في صفحة (13): "وفي البخاري أن موسى لما لقي ذا القرنين بمجمع البحرين" وكرر اسم ذي القرنين ثلاث مرات في هذه الصفحة وفي صفحة (14)، وهذا من الأغلاط الفاحشة.
ومن ذلك قوله في صفحة (14): "يا معشر العلماء والمتعلمين والناس أجمعين؛ إنه يجب علينا بأن يكون تعليمنا واعتقادنا قائمًا على أنه لا مهدي بعد رسول الله كما لا نبي بعده"، ولا يخفى ما في هذا القول من الدعاء إلى الضلالة ومعارضة النصوص على أن الخلفاء الأربعة مهديون، وأن عيسى ابن مريم -عليه الصلاة والسلام- يكون في آخر هذه الأمة إمامًا مهديًا، وأنها لا تنقضي الدنيا حتى يخرج رجل من أهل بيت النبي - صلى الله عليه وسلم - يعمل بالسنة ويكون مهديًا، وفيه أيضًا معارضة للإجماع على أن عمر بن عبد العزيز أحد الأئمة المهديين، وهذا القول الباطل من ابن محمود مبني على قياس فاسد كما لا يخفى على من له أدنى علم ومعرفة.
ومن ذلك قوله في صفحة (14) وصفحة (15): "وإننا بكتاب ربنا وسنة نبينا لفي غني واسع عن دين يأتينا به المهدي المنتظر، إذ المهدي ليس بملك مقرب ولا نبي مرسل" ولا يخفى ما في هذا الكلام من التخليط والتلبيس الذي ينكره كل عاقل، وهل يقول عاقل إن المهدي يأتي بدين جديد، أو يقول عاقل إن المهدي ملك مقرب أو نبي مرسل؟ كلا، لا يقول ذلك عاقل أبدًا ولو على سبيل الفرض والتقدير، وإنما يقول ذلك من في عقله خلل.

(1/376)

ومن ذلك قوله في صفحة (15): "وليس ديننا الذي جاء به كتاب ربنا وسنة نبينا بناقص حتى يكمله المهدي". وهذا القول من نمط ما قبله، وهل يقول عاقل إن دين الإسلام ناقص وإن إكماله يكون على يد المهدي أو غيره من هذه الأمة؟ كلا، لا يقول ذلك من له أدنى مسكة من عقل.
ومن ذلك قوله في صفحة (15): "إن رسول الله قال في موقف عرفة، قد تركت فيكم ما لن تضلوا بعده كتاب الله، وفي رواية أخرى وسنتي ولم يقل وتركت من بعدي المهدي".
وأقول: لا يخفى ما في هذا الكلام من التلبيس الذي قد يغتر به بعض الناس، وهل وجد ابن محمود لأحد من الناس أنه قال إن المهدي يعتصم به كما يعتصم بالكتاب والسنة حتى يقول ما قال؟! ولو أن ابن محمود تأمل الأحاديث الثابتة في المهدي ونبذ تقليده لرشيد رضا ومحمد فريد وجدي وأحمد أمين وأمثالهم من العصريين وراء ظهره لعلم يقينًا أن المهدي إمام من أئمة العدل الذين يعتصمون بالكتاب والسنة، ويحيون ما أماته الناس من السنن، ويزيلون الجور والظلم، ويبسطون القسط والعدل.
ومن ذلك زعمه في صفحة (15) أنه لم يثبت عن رسول الله - صلى الله عليه وسلم - في حديث صحيح صريح أنه ذكر المهدي باسمه، وأقول لو أن ابن محمود اعتني بالبحث عن الأحاديث الثابتة في المهدي كما اعتنى بتقليد رشيد رضا وأحمد أمين وغيرهما من المنكرين لخروج المهدي لما خفي عليه ما ثبت عن النبي - صلى الله عليه وسلم - من التصريح باسم المهدي، فقد جاء ذلك في أربع روايات عن أبي سعيد الخدري -رضي الله عنه- وفي ثلاثة أحاديث عن علي وأبي هريرة وجابر -رضي الله عنهم- وفي حديث موقوف على عليٍّ، وهذه الأحاديث بعضها صحيح وبعضها حسن، وقد تقدم ذكرها في أول الكتاب فلتراجع (1).
ومن ذلك أنه في صفحة (15) أورد حديثًا عن معاذ -رضي الله عنه- ولفَّقه من حديثين عن أبي ذر وأبي الدرداء -رضي الله عنهما- ومن حديث عن معاذ بن جبل -رضي الله عنه-.
ومن ذلك زعمه في صفحة (15) أن النبي - صلى الله عليه وسلم - أخبر حذيفة بأسماء ثلاثين .............
__________
(1) ص (12 - 17).

(1/377)

من المنافقين، وهذا لا أصل له، وإنما الثابت أنهم كانوا اثني عشر رجلا.
ومن ذلك زعمه في صفحة (15) أن الصحابة كانوا لا يُصلون إلا على من صلَّى عليه حذيفة، وهذا إنما ذكر عن عمر -رضي الله عنه- ولم يذكر عن غيره.
ومن ذلك قوله في صفحة (15) أن الصحابة كانوا يسمون حذيفة صاحب السر المكتوم، وهذه التسمية لم أر أحدًا ذكرها سوى ابن محمود، وقد جاء في صحيح البخاري وغيره أن بعض الصحابة كان يسمى حذيفة صاحب السر الذي لا يعلمه غيره.
ومن ذلك زعمه في صفحة (16) أن تذكير الناس بأن المهدي حق وأنه سيخرج على الناس لا محالة وأنه يملأ الأرض عدلا، أن هذا لا يزيد في الإيمان ولا في صالح الأعمال ويوقع في الناس الافتتان بين مصدق ومكذب.
وأقول: بل الأمر في الحقيقة بخلاف ما زعمه ابن محمود، وقد تقدم بيان ذلك فليراجع في موضعه (1).
ومن ذلك زعمه في صفحة (16) أن أحاديث المهدي ليست بصحيحة ولا صريحة ولا متواترة بل كلها مجروحة وضعيفة، وهذا من مجازفاته ومكابراته.
ومن ذلك زعمه في صفحة (16) أن أكثر العلماء المتأخرين من خاصة أهل الأمصار رجَّحوا أن أحاديث المهدي مكذوبة على رسول الله.
وأقول: إن هذا الزعم غير صحيح؛ لأن الذين طعنوا في أحاديث المهدي وزعموا أنها غير صحيحة أفراد قليلون من العصريين، وقد ذكرت أناسًا من رؤوسهم في عدة مواضع من هذا الكتاب (2).
ومن ذلك زعمه في صفحة (16) أن أحاديث المهدي خرافة سياسية إرهابية، صيغت وصنعت على لسان رسول الله - صلى الله عليه وسلم -، صنعها غلاة الزنادقة لما زال الملك عن أهل البيت، وزعم في صفحة (24) أن المهدي وما يقال فيه وعنه ما هو إلا حديث خرافة يتلقفها واحد عن آخر ويزيد كلٌ فيها ما يريد، وذكر أن هذا هو اعتقاده، وزعم في صفحة (27) أن فكرة المهدي ما هي إلا أحاديث خرافة تلعب بالعقول وتوقع في الفضول، وزعم في صفحة (38) أن نظرية المهدي نظرية ..........................
__________
(1) ص (119، 120).
(2) ص (32، 49، 59، 70، 78) وغيرها من المواضع.

(1/378)

خرافية، وزعم في صفحة (58) أن دعوى المهدي هي في الأصل حديث خرافة يتلقفها واحد عن آخر، وزعم في صفحة (62) أن المهدي خرافة، هكذا زعم ابن محمود في هذه المواضع كلها أن المهدي والأحاديث الواردة فيه خرافة، وهكذا جازف وكابر في رد الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي ووصفها بالصفات الذميمة، أما يخاف الله ويتقيه؟! أما يكون عنده شيء من الورع يحجزه عن الاستخفاف بالأحاديث الثابتة عن النبي - صلى الله عليه وسلم -؟!
ومن ذلك زعمه في صفحة (16) أن عبد الله بن سبأ كانت له اليد العاملة في صياغة الحديث والتلاعب بعقول الناس، وكان يقول إن المهدي محمد بن الحنفية، وإنه بعث بعد موته وسكن بجبل رضوى، قال: وسموا بالسبئية، وقال إن كثير عزة سبئي.
وأقول: هذا الزعم لا أساس له من الصحة، والذين كانوا يقولون بإمامة محمد بن الحنفية هم الكيسانية أصحاب المختار بن أبي عبيد الكذاب، وكان كثير عزة كيسانيًا ولم يكن سبئيا كما قد توهم ذلك ابن محمود.
ومن ذلك زعمه في صفحة (18) أن عقيدة المهدي وما يكون من أمره ونشره للعدل في خلال سبع سنين من العقائد الخيالية الدخيلة وليست من عقائد الإسلام والمسلمين.
وأقول: لا يخفى ما في هذا الزعم من المكابرة والاستهانة بالأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي، ومن استهان بالأحاديث الثابتة عن النبي - صلى الله عليه وسلم - فقد استهان بالرسول - صلى الله عليه وسلم - شاء أم أبى.
ومن ذلك زعمه في صفحة (19) أن العلماء من المتقدمين والمتأخرين تنبهوا لرد الأحاديث التي يتلونها ويموهون بها على الناس، فأخضعوها للتصحيح والتمحيص، وبيَّنوا ما فيها من الجرح والتضعيف، وكونها مزورة على الرسول من قبل الزنادقة الكذابين.
وأقول: هذا الزعم غاية في التمويه والتلبيس، ولا أعلم عن أحد من العلماء المتقدمين أنه رد الأحاديث الثابتة في المهدي ولا أخضعها للرد والإطراح الذي يسميه ابن محمود تصحيحًا وتمحيصًا، وإنما فعل ذلك أفراد من العصريين الذين هم سلف ابن محمود وأئمته في معارضة الأحاديث الثابتة في المهدي وإخضاعها ..........

(1/379)

للرد والإطراح، ومن أكبر الخطأ وأقبح المجازفة زعم ابن محمود أن الأحاديث الثابتة في المهدي مزورة على رسول الله - صلى الله عليه وسلم - من قبل الزنادقة الكذابين، وقد ذكرت نموذجًا من الأحاديث الثابتة في المهدي في الرد على هذه الفِرية، فليراجع ذلك في موضعه (1).
ومن ذلك إيهامه في صفحة (19) أن ابن القيم قد انتقد أحاديث المهدي كلها وبين معائبها في كتابه "المنار المنيف"، وهذا الإيهام يرده كلام ابن القيم -رحمه الله تعالى- في كتابه "المنار المنيف"، وقد ذكرت بعضه في أثناء الكتاب فلتراجع (2).
ومن ذلك زعمه في صفحة (19) أن الشاطبي ألحق المهدية بأهل البدع، قال: "ويعني بالمهدية الذين يعتقدون صحة خروج المهدي"، وهذا من التقول على الشاطبي.
ومن ذلك زعمه في صفحة (19) وصفحة (20) أن ابن خلدون في مقدمته فحص أحاديث المهدي، وبين بطلان ما يزعمونه صحيحًا منها، فسامها كلها بالضعف وعدم الصحة، وهذا الزعم يرده كلام ابن خلدون في مقدمته، وقد ذكرته في أثناء الكتاب فليراجع (3).
ومن ذلك ما نقله في صفحة (20) عن محمد فريد وجدي من الطعن في أحاديث المهدي، وقد زعم محمد فريد أن كثيرًا من أئمة المسلمين قد ضعَّفوا أحاديث المهدي واعتبروها مما لا يجوز النظر فيه "منهم الدارقطني والذهبي"، ولم يبين ذلك بل أوهم أن ذلك من كلام محمد فريد، وهذا ينافي الأمانة في النقل مع ما فيه من التقوُّل على الدارقطني والذهبي.
ومن ذلك قوله في صفحة (21) فقد مضى للملحدين المهديين أمثالها، فأطلق اسم المهديين على الملحدين المدعين للمهدية كذبًا وزورًا، وهذا الإطلاق لا يجوز لأن اسم المهديين إنما يطلق على الخلفاء الراشدين ولا يطلق على غيرهم.
__________
(1) ص (132 - 137).
(2) ص (138 - 140) (207 - 210).
(3) ص (141).

(1/380)

ومن ذلك زعمه في صفحة (21) أن القرمطي وأصحابه دخلوا مكة في سابع ذي الحجة، والصواب أنهم دخلوها في اليوم الثامن.
ومن ذلك زعمه في صفحة (21) أن أهل مكة والحجاج قاموا بمخادنة أبي طاهر في بادئ الأمر، ولكن القرامطة كانوا يبيِّتون أمرًا آخر وهو مهادنة الأمراء والرؤساء والاحتكاك بهم حتى يتم لهم مقصودهم من المكر والكفر، فاحتكوا برجال الأمن وقتلوا واحدًا منهم فبدأت الاشتباكات.
وأقول: لا أصل لشيء مما ذكره في هذه الجملة، ولم يذكره أحد من المؤرخين الموثوق بهم في النقل.
ومن ذلك أنه في صفحة (23) وصف العلماء المتقدمين بالتغفيل، حيث زعم أنهم يغلب عليهم حسن الظن بمن يحدثهم، وزعم أيضًا أن من عادة علماء السنة المتقدمين عمل التساهل فيما يرد من أحاديث أشراط الساعة؛ كأحاديث المهدي، والدجال، ويأجوج ومأجوج، وزعم أنهم لا يتكلفون في نقدها، وهذه المزاعم مردودة على قائلها وعلماء السنة منزهون عنها.
ومن ذلك زعمه في صفحة (23) أن أحاديث المهدي متضاربة ومختلفة، وهذا من مجازفاته وأوهامه.
ومن ذلك زعمه في صفحة (24) أن المهدي وما يقال فيه وعنه ما هو إلا حديث خرافة يتلقفها واحد عن آخر ويزيد كل واحد فيها ما يريد، وهذا من مجازفاته ومكابراته.
ومن ذلك أنه في صفحة (24) وصف العلماء المتقدمين والعلماء الموجودين بالعجز؛ حيث لم يُحذِّروا من القول بخروج المهدي، وزعم أن القول بخروجه من الاعتقاد السيئ، وهذا من مكابراته وتهجمه على علماء أهل السنة.
ومن ذلك زعمه في صفحة (24) أن فكرة المهدي والفتنة به لها أسباب سياسية واجتماعية، وغالبها مقتبس من عقائد الشيعة وأحاديثهم، فسرى اعتقادها إلى أهل السنة بطريق العدوى والتقليد الأعمى، وهذا الزعم الباطل مردود، وهو مما أخذه من كلام أحمد أمين وقد تقدم بيان ذلك في موضعه (1).
ومن ذلك زعمه في صفحة (25) أن فكرة المهدي وسيرته وصفته لا تتفق مع ........
__________
(1) ص (160، 161).

(1/381)

سيرة رسول الله - صلى الله عليه وسلم - وسنته بحال، وهذا الزعم باطل مردود بما ثبت عن النبي - صلى الله عليه وسلم - في سيرة المهدي وصفته، وقد ذكرت الأحاديث في ذلك في أول الكتاب، فلتراجع (1).
ومن ذلك قوله في صفحة (25): "فكيف يسوغ لمسلم أن يصدق به – أي بالمهدي– والقرائن والشواهد تكذب به".
وأقول: لا يخفى ما في هذه الجملة من معارضة الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي والاستخفاف بها، وكيف يسوغ لمسلم يؤمن بالله ورسوله أن يعارض الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - وينبذها وراء ظهره؟ أما يخشى من فعل هذا أن يصاب بالفتنة أو بالعذاب الأليم؟!
ومن ذلك قوله في صفحة (25): "وما هذا التهالك في محبته- أي محبة المهدي- والدعوة إلى الإيمان به؟! وهو رجل من بني آدم ليس بملك مقرب ولا نبي مرسل، ولا يأتي بدين جديد من ربه مما يوجب الإيمان به"، وهذا كلام باطل مستهجن وقد تقدم الرد عليه في مواضع من هذا الكتاب.
ومن ذلك قوله في صفحة (26): "محاربة علماء الأمصار لاعتقاد ظهور المهدي".
وأقول: لا يخفى ما في هذه الجملة من الإيهام والمجازفة؛ لأن علماء الأمصار قديمًا وحديثًا كانوا يؤمنون بما أخبر به رسول الله - صلى الله عليه وسلم - عن المهدي ويقابلون أقوال رسول الله - صلى الله عليه وسلم - بالقبول والتسليم، وإنما شذ عنهم أفراد قليلون من العصريين المتكلفين الذين هم سلف ابن محمود وقدوته في رد الأحاديث الثابتة في المهدي وقلة المبالاة بها، ولا عبرة بهؤلاء لشذوذهم ومخالفتهم لما عليه أهل السنة والجماعة.
ومن ذلك زعمه في صفحة (26) أن علماء الأمصار- يعني العصريين- متى طرقوا بحثًا من البحوث العلمية التي يقع فيها الجدال فإنهم يشبعون البحث تحقيقًا وتدقيقًا وتمحيصا وتصحيحًا حتى يجعلوه جليًا للعيان وصحيحًا بالدلائل والبرهان.
وأقول: لا يخفى ما في هذه الجملة من المبالغة في مدح العصريين ووصفهم بما لا ينطبق عليهم.
__________
(1) ص (10 - 17).

(1/382)

ومن ذلك ما ذكره في صفحة (26) عن العصريين، أنهم قرروا قائلين إن أساس دعوى المهدي مبني على أحاديث محقق ضعفها وكونها لا صحة لها، ولم يأت حديث منها في البخاري ومسلم مع رواج فكرتها في زمنهما، وما ذاك إلا لعدم صحة أحاديثه عندهما.
وأقول: هذا هو الذي زعم ابن محمود أنه تحقيق وتدقيق وتمحيص وتصحيح، وهو مأخوذ من كلام رشيد رضا وأحمد أمين، وقد تقدم الجواب عنه في موضعه (1).
ومن ذلك زعمه في صفحة (26) أن أحاديث المهدي على فرض صحتها لا تعلق لها بعقيدة الدين، وهذا خطأ مردود؛ لأن كل ما أخبر به رسول الله - صلى الله عليه وسلم - من أنباء الغيب فالإيمان به واجب، وهو مما يتعلق بعقيدة الدين.
ومن ذلك زعمه في صفحة (26) أن أحاديث المهدي ما هي إلا حكايات عن أحداث تكون في آخر الزمان أو في أوله يقوم بها فلان أو فلان بدون ذكر المهدي، فليست من العقائد الدينية كما زعم دعاتها والمتعصبون لصحتها.
وأقول: هذا زعم باطل مردود بما ثبت عن النبي - صلى الله عليه وسلم - أنه أخبر بخروج المهدي في آخر الزمان، وأخبر أنه من أهل بيته، وأنه يعمل بسنته، ويملأ الأرض قسطًا وعدلا.
ومن ذلك زعمه في صفحة (26) أنه يجب طرح فكرة المهدي وعدم اعتقاد صحته.
وأقول: لا يخفى ما في هذا الكلام الباطل من معارضة الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي، وأنه سيخرج في آخر الزمان، وما عارض الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - فإنه قول سوء، يجب طرحه ورده على قائله.
ومن ذلك قوله في صفحة (26): "وعندنا كتاب الله نستغني به عنه- أي عن المهدي- كما لدينا سنة رسول الله الصحيحة الصريحة".
وأقول: إن فساد هذا القول لا يخفى على الصبيان الأذكياء فضلا عن الرجال العقلاء، وهل يقول عاقل أنه يستغنى بكتاب الله -تعالى- وسنة نبيه - صلى الله عليه وسلم - عن أئمة العدل، الذين يعملون بالكتاب والسنة ويحملون الناس على العمل بهما؟! كلا، لا يقول ذلك عاقل.
ومن ذلك قوله في صفحة (27): "ولعل العلماء الكرام والأكابر من الطلاب ........
__________
(1) ص (167 - 168).

(1/383)

يقومون بجد ونشاط إلى أبطال فكرة المهدي وفساد اعتقاده وسوء عاقبته عليهم وعلى أولادهم من بعدهم وعلى أئمة المسلمين وعامتهم.
وأقول: لا يخفى ما في هذا الكلام من الحث على معارضة الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي ونبذها وإطراحها، وقد قال الله -تعالى-: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، والله المسئول أن يعيذ المسلمين عامة والعلماء والطلاب خاصة مما دعاهم إليه ابن محمود من معارضة الأحاديث في المهدي.
ومن ذلك زعمه في صفحة (27) أن أحاديث المهدي ما هي إلا أحاديث خرافة، تلعب بالعقول وتوقع في الفضول، وهي لا تتفق مع سنة الله في خلقه ولا مع سنة رسول الله في رسالته، ولا يقبلها العقل السليم، وهذا من مجازفاته ومكابراته في رد الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي ووصفها بالصفات الذميمة، أما عند الرجل دين يحجزه عن المجازفات والمكابرات والتهجم على أحاديث رسول الله - صلى الله عليه وسلم - وقلة المبالاة بها؟!
ومن ذلك زعمه في صفحة (27) أن الجهل بأحكام الدين وحقائقه وعقائده الصحيحة هو الذي أدى بأهله إلى وضع خمسين حديثًا في المهدي عند أهل السنة.
وأقول: إن الجهل كل الجهل في رد الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي بدون مستند صحيح، بل مجرد الرأي والتقليد لبعض العصريين الذين يعتمدون على تفكيراتهم الخاطئة في معارضة الأحاديث الثابتة وردّها.
ومن ذلك زعمه في صفحة (27) أن الأحاديث الواردة في المهدي هي التي أفسدت العقول، وهذا من مكابراته، ومن زعم أن شيئًا من الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - يفسد العقول فلا شك في فساد تصوره ووقوع الخلل في عقيدته.
ومن ذلك زعمه في صفحة (27) أن علماء الأمصار قاموا بجد ونشاط إلى تحذير قومهم من اعتقاد المهدي وصحة خروجه، وهذا الزعم مبني على التوهم والتمويه؛ لأن أكثر علماء الأمصار كانوا على خلاف ما نسبه إليهم، ولا يعرف إنكار المهدي إلا عن أفراد قليلين من العصريين، وقد ذكرت أسماءهم عند الجواب على هذه الجملة من كلام ابن محمود، فليراجع ذلك في موضعه (1).
__________
(1) ص (174).

(1/384)

وفي صفحة (27) أنكر ابن محمود على العلماء الذين يصدعون على رؤوس الناس بصحة خروج المهدي، وزعم أنهم يسيرون في طريق مخالف، وأنهم يحجرون رأي الجمهور على اعتقاد ما تربوا عليه في صغرهم، وما تلقوه عن آبائهم ومشايخهم.
وأقول: إن المُنكَر في الحقيقة هو إنكار ابن محمود على العلماء الذين قابلوا الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - بالرضي والتسليم، وصدعوا على رؤوس الناس بصحة ما جاء فيها من خروج المهدي في آخر الزمان، فهؤلاء هم المصيبون بخلاف الذين عارضوا الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - ووصفوها بالصفات الذميمة تقليدًا لبعض العصريين، فهؤلاء هم الذين يسيرون في طريق مخالف لطريق أهل الحق، وهم الذين يحجرون رأي الجمهور على الأقوال الباطلة، ومن المنكر أيضًا رميه العلماء المتمسكين بالأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي بأنهم يعتقدون ما تربوا عليه في صغرهم، وأنهم يقلدون الآباء والمشايخ، وهذه الصفات لا تنطبق عليهم، وإنما تنطبق على من رماهم بما هم بريئون منه.
ومن ذلك قوله في صفحة (27): "إنهم لو رجعوا إلى التحقيق المعتبر لأحاديث المهدي المنتظر من كتابنا هذا، وفكروا في الأحاديث التي يزعمونها صحيحة ومتواترة وقابلوا بعضها ببعض، لظهر لهم بطريق اليقين أنها ليست بصحيحة ولا صريحة ولا متواترة، لا باللفظ ولا بالمعنى".
وأقول: أما التحقيق الذي أحال عليه وزعم أنه تحقيق معتبر فليس فيه تحقيق البتة، وإنما هو تخليط وتمويه وتلبيس ومجازفة في معارضة الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي، ولا تروج أوهامه إلا على ضعفاء البصيرة.
ومن ذلك ما ذكره في صفحة (28) عن بعض العلماء أنهم يشمأزون وتشتد كراهيتهم لرسائل العصريين وبحوثهم التي يعالجون فيها إنكار خروج المهدي في آخر الزمان، ثم زعم أن من واجبهم تلقِّي هذه العلوم والبحوث بالرحب وسعة الصدر، والتدبر والتفكر في مدلولها، والتزود مما طاب منها، ليزدادوا علمًا إلى علمهم.
وأقول: لا يخفى ما في هذا الكلام الباطل من الحث على معارضة الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - وتكذيب أخباره الصادقة عن المهدي، وما كان معارضًا للأحاديث الثابتة أو داعيًا إلى معارضتها فهو جهل صرف، وليس فيه علم نافع ............

(1/385)

يتزود منه، والعلماء الذين يشمأزون وينفرون وتشتد كراهيتهم للرسائل والبحوث التي يعالج أصحابها إنكار خروج المهدي في آخر الزمان هم المصيبون، ومن أنكر ذلك عليهم فقوله هو المنكر في الحقيقة.
ومن ذلك أنه في صفحة (29) وضع عنوانًا سماه "عقيدة المسلم مع المهدي" قرر فيه إنكار خروج المهدي، وزعم أن ذلك هو الحق الذي يعتقده ويدعو الناس إلى العلم به والعمل بموجبه، وهذا التقرير لا يطابق العنوان، وإنما المطابق له أن يقول: "عقيدة المنكرين للمهدي".
ومن ذلك قوله في صفحة (29): "لقد علق بعقائد العامة وبعض العلماء وجود مهدي في عالم الغيب، لا يعلمون مكانه ولا زمانه، فمنهم من يؤمن به ويصدق بظهوره وينكر على من أنكره، ومنهم من ينكر وجود المهدي بتاتًا، ويطعن في صحة الأحاديث الواردة فيه، ويزعم بأنها مصنوعة ومكذوبة على رسول الله".
وأقول: إن علماء أهل السنة وعوامهم قديمًا وحديثًا يؤمنون بما أخبر به رسول الله - صلى الله عليه وسلم - من خروج المهدي في آخر الزمان، وفي علوق وجود المهدي بعقائدهم دليل على تحقيقهم للشهادة بالرسالة، وأما كون المهدي في عالم الغيب الآن فذلك لا ينفي خروجه إلى عالم الحس والمشاهدة في آخر الزمان، وليس العلم بمكان المهدي وزمانه شرطًا من شروط الإيمان بخروجه كما قد توهم ذلك ابن محمود، ومن أنكر وجود المهدي بتاتًا، وطعن في صحة الأحاديث الثابتة فيه، وزعم أنها مصنوعة ومكذوبة على رسول الله - صلى الله عليه وسلم - فلا شك أنه مكابر ومعرِّض نفسه للفتنة أو العذاب الأليم، لقول الله -تعالى-: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}.
ومن ذلك قوله في صفحة (29): "إن الحق الذي يعتقده ويدعو الناس إلى العلم به والعمل بموجبه هو أنه لا مهدي بعد رسول الله كما أنه لا نبي بعده".
وأقول: لا شك أنه قد اعتقد الباطل المخالف للكتاب والسنة والإجماع، ودعا الناس إلى اعتقاده، وقد تقدم بيان ذلك في أول الكتاب فليراجع (1).
ومن ذلك قوله في صفحة (29): "إن المهدي ليس بملك معصوم ولا نبي مرسل".
__________
(1) ص (9 - 22).

(1/386)

وأقول: قد كرر ابن محمود قوله إن المهدي ليس بملك مقرب ولا نبي مرسل. وهذا التكرار مستهجن ولا حاصل تحته، وقال في هذا الموضع: إنه ليس بملك معصوم، ولم أر أحدًا سبقه إلى وصف الملائكة بهذه الصفة وإن كانوا معصومين عن الكبائر والصغائر.
ومن ذلك زعمه في صفحة (29) أن كل الأحاديث الواردة فيه – أي في المهدي– ضعيفة ويترجح بأنها موضوعة على لسان رسول الله ولم يُحدِّث بها، وهذا من مجازفاته وأخطائه.
ومن ذلك أنه في صفحة (29) وضع عنوانًا سماه "مقام المسلم من المهدي" قرر فيه أنه لا يجب الإيمان الجازم بخروجه، وأنه لا ينكر على من أنكره، وإنما يتوجه الإنكار على من قال بصحة خروجه، وهذا التقرير لا يطابق العنوان؛ لأن مقام المسلم من المهدي لا بد أن يكون بالإيمان بخروجه في آخر الزمان، لثبوت ذلك عن النبي - صلى الله عليه وسلم - في عدة أحاديث من الصحاح والحسان تقدم ذكرها في أول الكتاب فلتراجع (1)، وبالجملة فمقام المسلم من المهدي على خلاف ما زعمه ابن محمود.
ومن ذلك زعمه في صفحة (30) أنه ليس من عقيدة الإسلام والمسلمين الإيمان به – أي بالمهدي–، وهذا قول باطل مردود؛ لأن خروج المهدي ثابت عن النبي - صلى الله عليه وسلم -، وكل ما ثبت عن النبي - صلى الله عليه وسلم - أنه أخبر بوقوعه فالإيمان به من عقائد المسلمين.
ومن ذلك تغليطه للسفاريني في صفحة (30) حيث أدخل الإيمان بالمهدي في عقيدته، وابن محمود هو الغالط في الحقيقة، حيث أنكر ما ثبت عن النبي - صلى الله عليه وسلم - من الإخبار بخروج المهدي في آخر الزمان.
ومن ذلك زعمه في صفحة (30) أن دعوى المهدي في مبدئها للشيعة، وأن بعض أهل السنة اقتبسوا هذا الاعتقاد من الشيعة، وهذا خطأ ظاهر.
ومن ذلك زعمه في صفحة (30) أن دعوى المهدي ليست من عقيدة أهل السنة، وهذا خطأ؛ لأنه قد ثبت عن النبي - صلى الله عليه وسلم - أنه أخبر بخروج للمهدي في آخر الزمان، وما أخبر به رسول الله - صلى الله عليه وسلم - فهو حق يجب الإيمان به، وهو داخل في عقائد أهل السنة، سواء ذكره العلماء في كتب العقائد أو لم يذكروه.
__________
(1) ص (9 - 17).

(1/387)

وفي صفحة (31) استدل على إنكار خروج المهدي بأنه لم يذكر في القرآن ولا في صحيح البخاري ومسلم، وهذا الاستدلال باطل، وهو مما قلد فيه رشيد رضا وأحمد أمين والمستشرق دونلدسن، وقد تقدم الجواب عنه في أثناء الكتاب فليراجع (1).
ومن ذلك زعمه في صفحة (31) أن أحاديث المهدي بمثابة حديث ألف ليلة وليلة، وكلها متخالفة ومضطربة ينقض بعضها بعضًا، وهذا من أقبح المجازفات والمكابرات، وكيف يستجيز المسلم أن يجعل الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - بمثابة حديث ألف ليلة وليلة، التي هي أو غالبها قصص خيالية مكذوبة؟! أما يخشى ابن محمود أن يصاب بالفتنة أو بالعذاب الأليم على استخفافه بأحاديث رسول الله - صلى الله عليه وسلم - وأخباره الصادقة؟!
ومن ذلك زعمه في صفحة (31) أنه لم يكن من هدي رسول الله ولا من شرعه أن يحيل أمته على التصديق برجل في عالم الغيب، وهو من أهل الدنيا ومن بني آدم، وهذا خطأ مردود بما ثبت عن النبي - صلى الله عليه وسلم - أنه أخبر عن رجال كثيرون ممن مضى من الأنبياء وغيرهم، وأخبر عن رجال كثيرين يكونون في آخر الزمان؛ ومنهم نبي الله عيسى -عليه الصلاة والسلام- ومنهم المهدي، والقحطاني، والجهجاه، والخليفة الذي يحثو المال حثوًا، والدجال، ويأجوج ومأجوج، والمؤمن الذي يقتله الدجال ثم يحييه، فمن لم يصدق بخروج هؤلاء في آخر الزمان فلا شك أنه فاسد العقيدة.
ومن ذلك استهزاؤه وسخريته بالمهدي، حيث قال في صفحة (32): "وهل هو يؤيد بالخوارق والمعجزات، أو بالأحلام والمنامات؟ وهل تنزل معه الملائكة تحارب معه، أو الجن تسخر له كما سخرت لداود؟ "
وأقول: إنه لمن المستغرب جدًا مقابلته للأحاديث الواردة في المهدي بالسخرية والاستهزاء، أما فيه دين يحجزه عن الاستخفاف بالأحاديث الثابتة عن النبي - صلى الله عليه وسلم -؟! وأقول أيضًا: إن الجن لم تسخر لداود، وإنما سخرت لسليمان، وإذا كان هذا قد خفي على ابن محمود مع أنه مذكور في القرآن، فمن باب أولى أن تخفى عليه الأحاديث الثابتة في المهدي، وأن يتهجم عليها ويقابلها بالسخرية والاستهزاء.
ومن ذلك زعمه في صفحة (32) أنهم يوم أحد دلوا النبي - صلى الله عليه وسلم - في حفرة ظنوه ميتًا، وهذا غير صحيح.
__________
(1) ص (59 - 69).

(1/388)

ومن ذلك زعمه في صفحة (32) وصفحة (33) أن جميع المسلمين في مشارق الأرض ومغاربها، علماؤهم وعامتهم، متفقون على قتال من يدعي أنه المهدي؛ لاعتقادهم أنها دعوى باطلة لا صحة لها، ولا يزالون يقاتلون من يدعي أنه المهدي حتى تقوم الساعة.
وأقول: هذه مجازفة مردودة، وقد تقدم التنبيه على بطلانها في أول الخاتمة فليراجع (1).
ومن ذلك قوله في صفحة (33) وصفحة (34): "إن الدين كامل بوجود رسول الله ونزول كتاب الله، ولم يخلف رسول الله شيئًا منه لا في السماء ولا في الأرض، لهذا صرنا في غنى وسعة عن دين يأتي به المهدي، فلا مهدي بعد رسول الله كما لا نبي بعده".
وأقول: قد كرر ابن محمود هذا الكلام المستهجن في عدة مواضع، وزاد في هذا الموضع قوله: ولم يخلف رسول الله شيئًا منه – أي من الدين– لا في السماء ولا في الأرض، وقد تقدم الجواب عن هذا في أثناء الكتاب فليراجع (2).
ومن ذلك زعمه في صفحة (34) أن أحاديث المهدي، مع أحاديث الدجال، والدابة، ويأجوج ومأجوج، وأحاديث الفتن، كل هذه لا يتعرض لها نقاد الحديث بتصحيح ولا تمحيص، وأنها أحاديث مبنية على التساهل، ويدخل فيها الكذب والزيادات والمدرجات والتحريفات.
وأقول: هذه مجازفة لا أساس لها من الصحة.
ومن ذلك زعمه في صفحة (34) أن ابن خلدون حكم على أحاديث المهدي بالضعف، وهذا مما قلد فيه رشيد رضا، وليس الأمر على ما زعمه رشيد رضا وابن محمود؛ لأن ابن خلدون لما نقد أحاديث المهدي استثنى منها القليل أو الأقل منه فليراجع ذلك في آخر كلامه على أحاديث المهدي في مقدمته.
ومن ذلك زعمه في صفحة (35) أن ابن القيم ذكر في كتابه "المنار المنيف" ...........
__________
(1) ص (368).
(2) ص (198، 199).

(1/389)

أحاديث المهدي وضعفها، وهذا من التقول على ابن القيم -رحمه الله تعالى-؛ لأنه قد صحح بعض أحاديث المهدي وحسن بعضها وقال بعد إيرادها: "وهذه الأحاديث أربعة أقسام؛ صحاح وحسان وغرائب وموضوعة"، ونقل قول الآبري في تواتر أحاديث المهدي وأقره على ذلك، فليراجع كلامه في "المنار المنيف"، فإنه على خلاف ما موَّه به ابن محمود.
ومن ذلك زعمه في صفحة (35) أن الشاطبي في كتابه "الاعتصام" جعل المهديين من أهل البدع، قال: "ويعني بالمهديين الذين يصدقون بخروج المهدي"، وهذا من التقول على الشاطبي، وقد ذكرت كلام الشاطبي في أثناء الكتاب، فليراجع؛ ليعلم ما في كلام ابن محمود من تحريف الكلم عن مواضعه (1).
ومن ذلك زعمه في صفحة (36) أنه كاد أن ينعقد الإجماع من العلماء المتأخرين من أهل الأمصار في تضعيف أحاديث المهدي، وكونها مصنوعة وموضوعة على لسان رسول الله - صلى الله عليه وسلم -، بدليل التعارض والتناقض والمخالفات والإشكالات.
وأقول: لا يخفى ما في هذا الكلام من المجازفة والبطلان؛ لأن القائلين بتضعيف أحاديث المهدي أفراد قليلون من العصريين، ومنهم رشيد رضا ومحمد فريد وجدي وأحمد أمين وأمثالهم من المعارضين للأحاديث الثابتة في المهدي، فهل يقول عاقل أن الإجماع يكاد ينعقد بأقوال هؤلاء الأفراد وأمثالهم، مع كونها أقوالا باطلة مخالفة للأحاديث الثابتة عن النبي - صلى الله عليه وسلم - ولما عليه جمهور العلماء قديمًا وحديثًا؟ كلا، لا يقول ذلك عاقل.
ومن ذلك زعمه في صفحة (36) أن التصديق بالمهدي والدعوة إلى الإيمان به يترتب عليها فنون من المضار، والمفاسد الكبار، والفتن المتواصلة، مما ينزه الرسول عن الإتيان بمثلها.
وأقول: لا يخفى بطلان هذا القول على من له علم ومعرفة، وليس يترتب على التصديق بالمهدي شيء من المضار والمفاسد والفتن، وإنما تترتب المضار والمفاسد والفتن على معارضة الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - وتكذيب أخباره الصادقة، وأما تنزيه النبي - صلى الله عليه وسلم - عن الإخبار بالمهدي أو غيره من الأمور التي ستقع في آخر الزمان فهو من أغرب الأقوال وأشدها نكارة، وهو خلاف ما عليه المسلمون من ............
__________
(1) ص (210 - 212).

(1/390)

مقابلة الأحاديث الثابتة بالرضى والتسليم.
ومن ذلك زعمه في صفحة (36) أن الله في كتابه وعلى لسان نبيه لا يوجب الإيمان برجل مجهول في عالم الغيب، وهو من ببني آدم، ليس بملك مقرب ولا نبي مرسل، ولا يأتي بدين جديد من ربه مما يجب الإيمان به، ثم يترك الناس يتقاتلون على التصديق والتكذيب به، فإن هذا مما ينافي شريعته.
وأقول: لا يخفى ما في هذه المجازفة من القول على الله -تعالى- وعلى رسوله - صلى الله عليه وسلم - بغير علم.
ومن ذلك زعمه في صفحة (37) أن وجود المهدي أضر على الناس من عدمه.
وأقول: إن هذا من قلب الحقيقة، إذ لا يخفى على عاقل أن وجود الإمام العادل أنفع للناس من عدمه.
ومن ذلك زعمه في صفحة (37) أنه من المحال أن يكون المهدي على صفة ما ذكروا، ولا يخفى ما في هذه المجازفة من الرجم بالغيب والتألي على الله.
ومن ذلك زعمه في صفحة (37) أن اعتقد بطلانه- أي المهدي- وعدم التصديق به يعطى القلوب الراحة والفرح والأمان والاطمئنان، والسلامة من الزعازع والافتتان.
وأقول: بل الأمر بالعكس؛ لأن راحة القلوب والفرح والأمان والاطمئنان والسلامة من الزعازع والافتتان إنما تكون بالرضى والتسليم لما جاء عن الله ورسوله - صلى الله عليه وسلم -.
ومن ذلك زعمه في صفحة (37) أن فكرة المهدي نبعت من عقائد الشيعة وكانوا هم البادئين باختراعها، وأنهم وضعوا الأحاديث يروونها عن رسول الله - صلى الله عليه وسلم - في ذلك، وأحكموا أسانيدها فصدقها الجمهور لبساطته، وكان لذلك أثر سيئ في تضليل عقول الناس وخضوعهم للأوهام.
وأقول: هذا الكلام الباطل ملخص من كلام أحمد أمين في كتابه "ضحى الإسلام"، وهو مردود عليه وعلى من اغتر به ونقله راضيًا به.
ومن ذلك زعمه في صفحة (38) أن دعوة المهدي نظرية خرافية لا تتفق مع سنة الله في خلقه، ولا تتفق مع العقل الصحيح السليم.

(1/391)

وأقول: هذه المجازفة ناشئة عن فساد التصور، وهي مردودة بالأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في خروج المهدي وحسن سيرته.
وفي صفحة (39) وضع عنوانًا سماه "التحقيق المعتبر عن أحاديث المهدي المنتظر"
وأقول: إن هذا العنوان مبني على المجازفة والإيهام والتوهم؛ لأن كلام ابن محمود في أحاديث المهدي ليس فيه تحقيق البتة فضلا عن أن يكون فيه تحقيق معتبر، وإنه لينطبق عليه قول الشاعر:
يقضي على المرء في أيام محنته ... حتى يرى حسنًا ما ليس بالحسن

وهل يقول عاقل إن معارضة الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي، ووصفها بالصفات الذميمة يعد من التحقيق المعتبر؟ كلا، لا يقول ذلك عاقل أبدًا.
ومن ذلك قوله في صفحة (39): "اعلم أن أحاديث المهدي تدور بين ما يزعمونه صحيحًا وليس بصريح وبين ما يزعمونه صريحًا وليس بصحيح، وإننا بمقتضى الاستقراء والتتبع لم نجد عن النبي - صلى الله عليه وسلم - حديثًا صحيحًا صريحًا يعتمد عليه في تسمية المهدي، وأن الرسول - صلى الله عليه وسلم - تكلم فيه باسمه".
وأقول: قد ثبت في المهدي أحاديث كثيرة من الصحاح والحسان، ولبعضها عدة طرق مروية بالأسانيد الثابتة، وفي بعضها التصريح باسم المهدي، وقد ذكرتها في أول الكتاب فلتراجع (1) ففيها أبلغ رد على مزاعم ابن محمود، ولو أن ابن محمود سَلِمَ من تقليد رشيد رضا ومحمد فريد وجدي وأحمد أمين وأمثالهم من العصريين المعارضين للأحاديث الثابتة في المهدي، لكان حريًا أن يوفق لوجود الأحاديث الثابتة التي جاء فيها التصريح باسم المهدي، وقد روي الإمام أحمد وأبو داود عن أبي الدرداء -رضي الله عنه- عن النبي - صلى الله عليه وسلم - قال: «حبك الشيء يعمي ويصم».
ومن ذلك قوله في صفحة (39): "وقد نزَّه البخاري ومسلم كتابيهما عن الخوض في أحاديث المهدي، كما أنه ليس له ذكر في القرآن".
وأقول: قد ذكر هذا القول الباطل في صفحة (6) وصفحة (31)، وهو مما قلد فيه رشيد رضا وأحمد أمين والمستشرق دونلدسن، وقد تقدم التنبيه على ذلك (2).
__________
(1) ص (9 - 17).
(2) ص (371 - 388).

(1/392)

ومن ذلك قوله في صفحة (39): "لهذا لا ننكر على من أنكره– يعني المهدي–، وإنما الإنكار يتوجه على من اعتقد صحة خروجه".
وأقول: لا شك أن هذا من انقلاب الحقيقة عند ابن محمود، ورؤيته الباطل في صورة الحق، والحق في صورة الباطل الذي ينبغي إنكاره.
ومن ذلك زعمه في صفحة (39) أن الأحاديث التي رواها الإمام أحمد وأبو داود والترمذي وابن ماجة في ذكر المهدي كلها متعارضة ومختلفة، ليست بصحيحة ولا متواترة، لا بمقتضى اللفظ ولا المعنى.
وأقول: هذا من مجازفاته التي كررها في عدة مواضع.
ومن ذلك أنه في صفحة (39) ذكر حديث جابر بن سمرة -رضي الله عنهما- في ذكر الخلفاء الاثني عشر، وهو حديث صحيح قد اتفق البخاري ومسلم على إخراجه في صحيحيهما، ومع هذا فقد شك ابن محمود في صحته، فقال في صفحة (40): "فالاستدلال به على فرض صحته غير موافق ولا مطابق"، هذا حاصل تحقيق ابن محمود الذي زعم أنه تحقيق معتبر.
ومن ذلك قوله في صفحة (40): "إن حديث جابر بن سمرة ينبغي أن يحمل على الواقع الملموس والمشاهد بالأسماع والأبصار، وذلك في حملة على حكام المسلمين الذين كانوا في القرون الثلاثة المفضلة". فعبَّر ابن محمود عن الواقع فيما مضى بأنه ملموس ومشاهد بالأسماع والأبصار.
وهذا كلام غير معقول؛ لأن الواقع في الماضي إنما يعبر عنه بالعلم ولا يعبر عنه باللمس ولا بالمشاهدة؛ لأن اللمس والمس إنما يكون بمباشرة اليد أو غيرها من الأعضاء لجسم آخر من غير حائل، وأما المشاهدة بالأبصار فإنما تكون للشيء الحاضر الذي تمكن مشاهدته، وأما المشاهدة بالأسماع فغير معقول؛ لأن الآذان إنما جعلت للسمع لا للمشاهدة، وبعد فهكذا يكون التحقيق المعتبر الذي تضحك منه الثكلى.
ومن ذلك زعمه في صفحة (41) أن المهدي مجهول في عالم الغيب.
وأقول: قد كرر ابن محمود هذه الكلمة في عدة مواضع من رسالته، وإذا كان المهدي مجهولا عند ابن محمود فإنه معلوم عند أهل السنة والجماعة، وأما كونه الآن في عالم الغيب فذلك لا يمنع من الإيمان بخروجه في آخر الزمان، والقول في خروجه كالقول في خروج غيره ممن أخبر النبي - صلى الله عليه وسلم - بخروجهم في آخر الزمان؛ .........................

(1/393)

كالقحطاني والجهجاه والخليفة الذي يحثو المال حثوًا، وكذلك خروج الدجال، ونزول عيسى ابن مريم -عليه الصلاة والسلام-، وخروج يأجوج ومأجوج، فكل هؤلاء من باب واحد يجب الإيمان بخروجهم في آخر الزمان وإن كانوا الآن في عالم الغيب، ومن أنكر خروجهم أو خروج أحد منهم ورد الأحاديث الثابتة في ذلك فإنما يرد على الله وعلى رسوله - صلى الله عليه وسلم -.
ومن ذلك زعمه في صفحة (41) وصفحة (42) أن المهدي خيال غيبي يوجد في الأذهان دون الأعيان، وهذا من مجازفاته.
ومن ذلك أنه في صفحة (42) قال: "روى أبو داود في سننه عن طريق أبي نعيم عن علي -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: «لو لم يبق من الدنيا إلا يوم واحد لبعث الله رجلا منا يملؤها عدلا كما ملئت جورًا» قال: ورواه الإمام أحمد عن طريق أبي نعيم، ورواه الترمذي أيضًا".
وأقول: إن ابن محمود قد أبدل رواية أبي داود برواية الإمام أحمد ونسبها لأبي داود، وهذا خطأ، ثم زعم أن الترمذي رواه وهو لم يروه، وإنما أشار إليه بعد إيراده لحديث ابن مسعود -رضي الله عنه- حيث قال: "وفي الباب عن علي وأبي سعيد وأم سلمة وأبي هريرة"، وهذا خطأ آخر، ثم قدح في صحة حديث علي -رضي الله عنه- بدون ذكر علة في إسناده يسوغ بها القدح فيه، وهذا خطأ ثالث، ثم زعم أنه على فرض صحته فإنه لا مانع من جعل الرجل الذي يملأ الأرض عدلا من جملة المسلمين الذين مضوا وانقضوا، وهذا خطأ رابع، ثم أبدى احتمالا أن قوله "مِنَّا" من أهل ديننا وملتنا، وهذا خطأ خامس، وأبدى احتمالا آخر أنه من المحال وجود رجل يملأ الأرض عدلا كما ملئت جورًا، وهذه خطأ سادس، وبعد فهذا هو التحقيق المعتبر عند ابن محمود، ومن كان هذا تحقيقه للأحاديث فأحسن الله عزاءه فيما أضاع من العلم، وقد تقدم الجواب عن هذه الأضغاث في أثناء الكتاب فليراجع (1).
ومن ذلك قوله في صفحة (43): "ولا يمتنع كونه – أي المهدي– من جملة الخلفاء السابقين".
وأقول: بل ذلك ممتنع بالنص على أن المهدي من أهل بيت النبي، وبالنص على أنه يخرج في آخر الزمان.
__________
(1) ص (237 - 241).

(1/394)

ومن ذلك قوله في صفحة (43): "وهذا الحديث – يعني حديث علي -رضي الله عنه- هو من جملة الأحاديث التي يزعمونها صحيحة وليست بصريحة".
وأقول: قد ذكرت أسانيد حديث علي -رضي الله عنه- في أول الكتاب، وذكرت أنها صحيحة فليراجع ذلك (1).
ومن ذلك أنه في صفحة (43) ذكر حديث أبي سعيد الخدري -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم -: «المهدي مني، أجلى الجبهة، أقنى الأنف، يملأ الأرض عدلا كما ملئت جورًا، يمكث في الأرض سبع سنين» ثم قال: "ورسول الله - صلى الله عليه وسلم - منزه عن أن يحيل أمته على هذه الأوصاف الموجودة في أكثر بني آدم، ولا يأتي من اتصف بها بكتاب من ربه يصدق قوله ولا بدين جديد يكمل به دين محمد رسول الله، وليس بملك مقرب ولا نبي مرسل".
وأقول: ليس في ذكر أوصاف المهدي ما ينبغي تنزيه النبي - صلى الله عليه وسلم - عنه، ولا يخفى ما في كلام ابن محمود من التخليط المستهجن، والتشكيك في صحة الحديث الثابت عن النبي - صلى الله عليه وسلم - من طرق متعددة، بعضها على شرط الشيخين، وبعضها على شرط مسلم، وقد تقدم إيرادها في أول الكتاب فلتراجع (2)، ففيها أبلغ رد على تخليط ابن محمود وتشكيكه الذي ظن أنه تحقيق معتبر.
ومن ذلك زعمه في صفحة (44) أن المشكلة والفتنة بدعوى المهدي يتوارثها جيل بعد جيل حتى تقوم الساعة، وهذا من الرجم بالغيب، ومن أين له العلم بما يكون في المستقبل؟!
ومن ذلك زعمه في صفحة (44) أن دعوى المهدي والاتصاف بالأوصاف المذكورة في حديث أبي سعيد صارت مركبًا للكذابين الدجالين، قال: "وحاشا أن يأتي بها رسول الله لأمته".
وأقول: لا يخفى ما في هذا الكلام الباطل من إرادة التلبيس والتشكيك في حديث أبي سعيد -رضي الله عنه- الذي لا مجال للتشكيك في صحته.
ومن ذلك أنه في صفحة (44) ذكر ما رواه أبو داود في سننه عن أم سلمة -رضي الله عنها- قالت: سمعت رسول الله - صلى الله عليه وسلم - يقول: «المهدي من عترتي من ولد فاطمة»، ..........
__________
(1) ص (14، 15).
(2) ص (11 - 14).

(1/395)

ثم أجاب عنه بجواب لا مزيد عليه في التخليط والتحريف والمجازفة، وقد تقوَّل فيه على البخاري والعقيلي والمنذري وحرَّف كلامهم، وقد ذكرت الرد عليه مستوفى في أثناء الكتاب (1)، فليراجعه من أحب الاطلاع على تحقيق ابن محمود الذي زعم أنه تحقيق معتبر؛ ليرى ما فيه من المجازفة والتخليط والتحريف والتقول على العلماء.
ومن ذلك أنه في صفحة (45) ذكر ما رواه أبو داود في سننه عن أم سلمة -رضي الله عنها- أن رسول الله - صلى الله عليه وسلم - قال: «يكون اختلاف عند موت خليفة، فيخرج رجل من أهل المدينة هاربًا إلى مكة، فيأتيه ناس من أهل مكة فيخرجونه وهو كاره، فيبايعونه بين الركن والمقام» الحديث، ثم أجاب عنه بأنه ليس بصحيح ولا بصريح، قال: "ويبعد كل البعد أن يصدر هذا الخبر عن أم سلمة"، ثم زعم أن السيوطي صرح في كتاب "اللآلئ المصنوعة" بأنه موضوع، وأتى فيما بعد ذلك بأنواع من المجازفة والتخليط الذي زعم أنه تحقيق معتبر، والحاصل أن كلام ابن محمود على حديث أم سلمة -رضي الله عنها- مبني على التوهم والمجازفة والتقول على السيوطي، والاستهزاء والسخرية بالمهدي، وبما أخبر به رسول الله - صلى الله عليه وسلم - عنه أنه يملأ الأرض قسطًا وعدلا كما ملئت جورًا وظلمًا، فهذا حاصل تحقيق ابن محمود لحديث أم سلمة -رضي الله عنها-، وقد ذكرت الرد عليه مستوفى في أثناء الكتاب فليراجع (2).
ومن ذلك زعمه في صفحة (48) أن النبي - صلى الله عليه وسلم - قال لأهل بيته: «إنكم سترون بعدي أثرة، فاصبروا حتى تلقوني على الحوض».
وأقول: هذا من أوهام ابن محمود التي زعم أنه حقق بها أحاديث المهدي، وقد ذكرت في الجواب عن هذا الوهم أن رسول الله - صلى الله عليه وسلم - لم يقل هذه المقالة لأهل بيته، وإنما قالها للأنصار، وذكرت الأحاديث الواردة في ذلك فلتراجع (3).
ومن ذلك أنه في صفحة (48) ذكر ما رواه الإمام أحمد عن علي -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: «المهدي مِنَّا أهل البيت يصلحه الله في ليلة». ثم ذكر اعتراض أبي عبية على هذا الحديث وقلده في ذلك، قال: "ورواه ابن ماجة، وقال: ياسين العجلي ضعيف"، وهذا من التقول على ابن ماجة، ثم زعم أيضًا أن ابن ماجة أشار إلى تضعيفه، وهذا أيضًا من التقول على ابن ماجة، فهذا حاصل تحقيق ابن ........................
__________
(1) ص (248 - 252).
(2) ص (253 - 261).
(3) ص (262 - 263).

(1/396)

محمود لهذا الحديث الحسن، وقد ذكرت في الرد عليه أن الشيخ أحمد محمد شاكر قد صحح هذا الحديث في تعليقه على المسند.
ومن ذلك أنه في صفحة (49) ذكر حديث ابن مسعود -رضي الله عنه- عن النبي - صلى الله عليه وسلم - قال: «لو لم يبق من الدنيا إلا يوم لطول الله ذلك اليوم حتى يبعث فيه رجلا مِنَّي أو من أهل بيتي، يواطئ اسمه اسمي واسم أبيه اسم أبي، يملأ الأرض قسطًا وعدلا كما ملئت جورا وظلمًا». قال: ورواه أحمد والترمذي، وقال: حسن صحيح، ثم أجاب عنه بقوله: "إن علماء الحديث قد تحاشوا عن كثير من أحاديث أهل البيت كهذه الأحاديث وأمثالها؛ لكون الغلاة قد أكثروا من الأحاديث المكذوبة عليهم، ولهذا تحاشى البخاري ومسلم عن إدخال شيء من أحاديث المهدي في صحيحيهما؛ لكون الغالب عليها الضعف والوضع.
وأقول: هذا حاصل تحقيق ابن محمود لهذا الحديث الصحيح الذي لا مطعن فيه بوجه من الوجوه، ولا يخفى ما في كلامه من التقوُّل على علماء الحديث، حيث زعم أنهم قد تحاشوا عن كثير من أحاديث أهل البيت، والواقع في الحقيقة أنهم لم يتحاشوا عن الروايات الصحيحة عنهم، وإنما كانوا يتحاشون عن الروايات الضعيفة عنهم وعن غيرهم، وأيضًا فإن الحديث الذي أورده ههنا ليس من أحاديث أهل البيت، وإنما هو عن عبد الله بن مسعود -رضي الله عنه- وليس في أسانيده إلى ابن مسعود -رضي الله عنه- أحد من أهل البيت، فلا وجه إذا للطعن فيه بأن علماء الحديث قد تحاشوا عن كثير من أحاديث أهل البيت، وليس هذا بتحقيق وإنما هو تخليط وتلفيق.
ومن ذلك أنه في صفحة (50) وصفحة (51) ذكر حديث أنس بن مالك -رضي الله عنه- الذي فيه: «ولا مهدي إلا عيسى ابن مريم». ثم قال إنه ضعيف عندهم لمخالفته لسائر الأحاديث، قال: "ولا يَقِل عن ضعف سائر الأحاديث المذكورة في المهدي".
وأقول: أما حديث أنس -رضي الله عنه- فهو ضعيف جدًا، وأما سائر أحاديث المهدي ففيها الصحيح والحسن والضعيف، ومن جعل الجميع من باب واحد وحكم عليها كلها بالضعف فقد أخطأ خطأ كبيرًا وقفا ما ليس به علم.
ومن ذلك زعمه في صفحة (51) أن علي بن محمد القاري قال في كتابه "الموضوعات الكبير" إن الحديث الذي جاء فيه أن عيسى ابن مريم يصلي خلف المهدي حديث موضوع، وهذا من التقوُّل على القاري.

(1/397)

ومن ذلك قوله في صفحة (51): "وإننا متى حاولنا جمع أحاديث المهدي التي يقولون بصحتها وتواترها بالمعنى، وقابلنا بعضها ببعض لنستخلص منها حديثًا صحيحًا صريحًا في المهدي، فإنه يعسر علينا حصوله، وكلها غير صحيحة ولا صريحة ولا متواترة بالمعنى، بل هي متعارضة ومتخالفة، وغالبها حكايات عن أحداث، ومتى حاولت جمعها نتج لك منها عشرون مهديًا، صفة كل واحد غير الآخر، مما يدل بطريق اليقين أن رسول الله - صلى الله عليه وسلم - لم يتكلم بها، ثم ذكر عشرة من الذين زعم أنهم مهديون ولم يذكر غيرهم، ولو وجد إلى الزيادة سبيلا لبادر إلى المغالطة والتشكيك بها في الأحاديث الواردة في المهدي، وحاصل العشرة الذين ذكرهم في صفحة (51) وصفحة (52) وزعم أنهم مهديون يرجعون في الحقيقة إلى أربعة، أحدهم: عيسى ابن مريم -عليه الصلاة والسلام- وهو أفضل المهديين بعد رسول الله - صلى الله عليه وسلم -، والحديث الذي جاء فيه ضعيف جدًا فلا يثبت به شيء، والثاني: المهدي الذي يخرج في آخر الزمان وهو الذي جاء ذكره في الأحاديث الكثيرة، والثالث: الحارث الحراث وهو من أعوان المهدي وأنصاره وليس بمهدي، والحديث الذي جاء فيه ضعيف فلا يثبت به شيء، والرابع: الرجل الذي أخواله من كلب وليس بمهدي، وإنما هو عدو المهدي الذي يبعث الجيش لقتاله. وبما ذكرنا يضمحل المهديون الذين زعم ابن محمود أنهم يبلغون إلى عشرين مهديًا، وتعود الحقيقة إلى رجل واحد وهو المهدي الذي جاءت بذكره الأحاديث الثابتة عن النبي - صلى الله عليه وسلم -، وقد ذكرتها في أول الكتاب، وذكرت ما لبعضها من الطرق الكثيرة الثابتة، فلتراجع (1) ففيها أبلغ رد على من زعم تعدد المهدي الذي جاء ذكره في الأحاديث الكثيرة.
وأما زعمه في صفحة (51) وصفحة (52) أن أحاديث المهدي كلها غير صحيحة ولا صريحة ولا متواترة بالمعنى بل هي متعارضة ومتخالفة وغالبها حكايات عن أحداث، فقد تقدم الجواب عنه في أثناء الكتاب فليراجع (2).
ومن ذلك قوله في صفحة (53) فصل من كلام ابن القيم في كتابه "المنار ..........
__________
(1) ص (9 - 10).
(2) ص (270 - 273).

(1/398)

المنيف"، ثم ذكر أربعة أحاديث من الضعاف التي ذكرها ابن القيم، وأعرض عن الأحاديث التي صححها وهي خمسة أحاديث، وأعرض أيضًا عن قوله في أحاديث المهدي: إنها أربعة أقسام صحاح وحسان وغرائب وموضوعة، وأعرض أيضًا عما نقله عن الآبري في قوله إن أحاديث المهدي متواترة، وقد أقرَّه ابن القيم على هذا القول، إلى غير ذلك مما أعرض عنه من كلام ابن القيم، مما هو مخالف لرأيه الشاذ في إنكار المهدي وتكذيب الأحاديث الثابتة فيه، وقد قال عبد الرحمن بن مهدي: "إن أهل السنة ينقلون ما لهم وما عليهم، وإن أهل البدعة ينقلون ما لهم ولا ينقلون ما عليهم"، ثم ذكر ابن محمود كلام ابن القيم في مهدي الرافضة ومهدي المغاربة ومهدي الباطنية، ثم قال في صفحة (55): "فهذا كلام ابن القيم قد أنحى فيه بالملام وتوجيه المذام على سائر الفرق التي تدعي بالمهدي، ولم يستثن فرقة من فرقه لكونها دعوى باطلة من أصلها"، وأقول لا يخفى ما في هذا الكلام الباطل من المجازفة والتمويه والتلبيس على ضعفاء البصيرة، وقد ذكرت في الجواب أن ابن القيم إنما أنحى بالملام على الرافضة ومهدي المغاربة ومهدي الباطنية، فأما أهل السنة فكلامه صريح في موافقتهم على القول بخروج المهدي في آخر الزمان، فليراجع ما ذكرته في أثناء الكتاب (1) ففيه كشف لتمويه ابن محمود وتلبيسه.
ومن ذلك زعمه في صفحة (56) أن الجهل أدى إلى وضع خمسين حديثًا في المهدي عند أهل السنة، وأن مثل هذه الأحاديث هي التي أفسدت العقول وجعلتهم يتبعون الملاحدة والمفسدين من دعاة المهدية.
وأقول: هذا من المجازفات التي لا أساس لها من الصحة.
ومن ذلك قوله في صفحة (56): "إنه على فرض صحة هذه الأحاديث أو بعضها أو تواترها بالمعنى حسب ما يدعون، فإنها لا تعلق لها بالعقيدة الدينية ولم يدخلها علماء السنة في عقائدهم ... إلى أن قال: فعدم إدخالها في عقائدهم مما يدل على أنهم لم يعتبروها من عقائد الإسلام والمسلمين".
وأقول: كل ما ثبت عن النبي - صلى الله عليه وسلم - أنه أخبر بوقوعه فيما مضى أو فيما سيأتي قبل قيام الساعة أو بعد قيامها فإنه يجب الإيمان به، سواء ذكره العلماء في ......................
__________
(1) ص (273 - 275).

(1/399)

عقائدهم أو لم يذكره، ومن ذلك خروج المهدي في آخر الزمان، وقد ذكرت أقوال العلماء فيما يتعلق بهذه الأمور في أثناء الكتاب، فليراجع ما تقدم (1)، ففيه أبلغ رد على ما توهمه ابن محمود.
ومن ذلك زعمه في صفحة (56) أن غالب الأحاديث التي زعموها صحيحة ومتواترة بالمعنى ما هي إلا حكاية عن أحداث تقع مع أشخاص؛ كرجل هرب من المدينة إلى مكة فيبايع له بين الركن والمقام، ورجل يخرج من رواء النهر فيبايع له، ورجل يخرج بعد موت خليفة، ورجل يخرج اسمه الحارث، ورجل يصلحه الله في ليلة، فهذه كلها ليست من العقائد الدينية كما زعم دعاة المهدي والمتعصبون لصحة خروجه.
وأقول: لا يخفى ما في هذا الكلام الباطل من التلبيس والتشكيك في الأحاديث الثابتة عن النبي - صلى الله عليه وسلم -، وقد تقدم الجواب عن هذا التشكيك مرارًا، فليراجع ذلك في أثناء الكتاب (2).
ومن ذلك زعمه في صفحة (57) أنه يجب طرح فكرة المهدي جانبًا، فعندنا كتاب الله -تعالى- نستغني به عن كل دعيٍّ مفتون، كما أن لدينا سنة رسول الله - صلى الله عليه وسلم -، ثم قال: "وأرجو بهذا البيان أن تستريح نفوس الحائرين، ويعرفوا رأي أهل العلم والدين في هذه المشكلة، التي تثار من آن لآخر".
وأقول: أما زعمه أن القول بخروج المهدي فكرة فذلك مما أخذه تقليدًا عن أحمد أمين، وأما زعمه أنه يجب طرح فطرة المهدي جانبًا فلا يخفى ما فيه من المكابرة والمعارضة لأقوال النبي - صلى الله عليه وسلم - الثابتة عنه في المهدي، وما كان بهذه المثابة فإنه يجب أن يضرب به عرض الحائط، وأن يرد على قائله كائنًا من كان.
وأما قوله: فعندنا كتاب الله نستغني به عن كل دعي مفتون، كما أن لدينا سنة رسول الله - صلى الله عليه وسلم -.
فجوابه: أن يقال: ليس المهدي الذي جاءت بذكره الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - من الأدعياء المفتونين، حاشا وكلا، وإنما هو من الخلفاء الراشدين والأئمة المهديين الذين يعملون بالسنة ويملئون الأرض قسطًا وعدلا، ولا يضره إنكار من ............
__________
(1) ص (277 - 279).
(2) ص (270 - 279).

(1/400)

أنكره من العصريين، ومن يقلدهم ويحذو حذوهم من ذوي الجراءة على رد الأحاديث الثابتة.
وأما زعمه أنه يستغنى بالكتاب والسنة عن المهدي، فهو كلام لا يقوله عاقل، وقد تقدم الرد عليه في أثناء الكتاب فليراجع (1).
وأما رجاءه أن تستريح ببيانه نفوس الحائرين، ويعرفوا رأي أهل العلم والدين في هذه المشكلة، التي تثار من آن لآخر. فهو مما تضحك منه الثكلى، وقد ذكرت الجواب عنه في أثناء الكتاب فليراجع (2).
ومن ذلك زعمه في صفحة (58) أن دعوى المهدي في مبدئها ومنتهاها مبنية على الكذب الصريح والاعتقاد السيئ القبيح، وهي في الأصل حديث خرافة يلقفها واحد عن آخر، وقد صيغت لها الأحاديث المكذوبة سياسة للإرهاب والتخويف، حيث غزي بها قوم على آخرين، وإلا فمن المعلوم قطعًا أن الرسول الكريم لن يفرض على أمته التصديق برجل من بني آدم مجهول في عالم الغيب، ليس بملك مقرب ولا نبي مرسل، ولا يأتي بدين جديد من ربه مما يجب الإيمان به، ثم يترك أمته يتقاتلون على التصديق والتكذيب به إلى يوم القيامة، إن هذا من المحال أن تأتي الشريعة به إذ هو جرثومة فتنة دائمة ومشكلة لم تحل.
وأقول: لا يخفى على من له علم ومعرفة ما في هذا الكلام الباطل من المجازفات والشطحات والاستخفاف بالأحاديث الثابتة في المهدي والطعن فيها بدون مستند يسوغ به القدح وإلصاق الصفات الذميمة بها، وما في ذلك أيضًا من الكلام المستهجن الذي قد ردده في سبعة مواضع من رسالته، وهو زعمه أن الرسول لن يفرض على أمته التصديق برجل من بني آدم مجهول في عالم الغيب ... إلى آخر كلامه الذي لا يشبه كلام العقلاء، وما فيه أيضًا من الرجم بالغيب والتحكم على الشريعة، وقد تقدم الرد عليه في عدة مواضع في أول الكتاب وفي أثنائه فليراجع (3).
ومن ذلك قوله في صفحة (62): "وإني أرجو بعد دراستهم لهذه الرسالة بأن .......
__________
(1) ص (169 - 170).
(2) ص 281 - 282.
(3) ص (281 - 282). ص (55 - 58، 215 - 218، 246 - 248، 282 - 286).

(1/401)

ينتبهوا ويتناصحوا، فيغسلوا قلوبهم عن اعتقاد هذه الخرافة، التي ستضرهم وتضر أبناءهم ومجتمعهم من بعدهم.
وأقول: إن رسالة ابن محمود في إنكار المهدي هي الضارة في الحقيقة، وهي من المنكرات التي يجب التحذير منها؛ لأن مبناها من أولها إلى آخرها على معارضة الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي والاستخفاف بها ووصفها بالصفات الذميمة، وقد تقدم بيان ذلك عند الكلام على هذه الجملة فليراجع (1).
ومن ذلك أنه في صفحة (62) وثلاث صفحات بعدها نقل كلامًا لرشيد رضا في إنكار خروج المهدي والتشكيك في الأحاديث الواردة فيه، وقد قلده ابن محمود واعتمد على أقواله الباطلة وقد تقدم الجواب عنه في أثناء الكتاب فليراجع (2).
ومن ذلك زعمه في صفحة (69) أن المحققين من علماء المسلمين قد بينوا بطلان أحاديث المهدي المنتظر وأسقطوها عن درجة الاعتبار وحذروا الأمة منها.
وأقول: إنما يعرف هذا عن أفراد قليلين من العصريين، ومنهم رشيد رضا ومحمد فريد وجدي وأحمد أمين، ومن قلدهم وسار على نهجهم الباطل في معارضة الأحاديث الثابتة في لمهدي، وهؤلاء ليسوا أهل تحقيق في الحديث، وإنما هم أهل جراءة على رد الأحاديث الثابتة والقدح فيها بغير حجة، فأما علماء الحديث – وهم المحققون على الحقيقة– فقد أعطوا كل حديث من أحاديث المهدي ما يستحقه من الدرجة، فصححوا بعضا وحسنوا بعضًا وضعفوا بعضًا وقرر بعضهم أنها متواترة، وقد ذكرت أقوالهم في أول الكتاب فلتراجع (3)، ففيها أبلغ رد على من تقوَّل على المحققين.
ومن ذلك قوله في صفحة (70): "والحق أن المهدي المنتظر لا صحة له ولا وجود له قطعًا".
وأقول: ليس هذا بحق، وإنما هو باطل لمعارضته للأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي، وأنه سيخرج في آخر الزمان.
__________
(1) ص (286 - 287).
(2) ص (287 - 293).
(3) ص (10 - 17) (41 - 45).

(1/402)

ومن ذلك قوله في صفحة (70): "وإنه بمقتضى التأمل للأحاديث الواردة في المهدي نجدها من الضعاف التي لا يعتمد عليها، وأكثرها من رواية أبي نعيم في "حلية الأولياء"، وكلها متعارضة ومتخالفة ليست بصحيحة ولا صريحة ولا متواترة، لا باللفظ ولا بالمعنى".
وأقول: أما زعمه أن الأحاديث الواردة في المهدي من الضعاف التي لا يعمد عليها فهو قول باطل مردود بالأحاديث الثابتة من الصحاح والحسان، وقد ذكرتها في أول الكتاب فلتراجع (1).
وأما قوله إن أكثرها من رواية أبي نعيم في "حلية الأولياء" فهو من أوهامه؛ لأن أبا نعيم لم يرو منها في "الحلية" سوى ثلاثة أحاديث، عن علي وابن مسعود وأبي سعيد -رضي الله عنهم-، وقد ذكرتها في أول الكتاب من رواية الإمام أحمد وغيره.
وأما زعمه أنها كلها متعارضة ومتخالفة، ليست بصحيحة ولا صريحة ولا متواترة، لا باللفظ ولا بالمعنى، فهو من مجازفاته ومكابراته.
ومن ذلك قوله في صفحة (70): "ولست أنا أول من قال ببطلان دعوى المهدي وكونها لا حقيقة لها، فقد سبقني من قال بذلك من العلماء المحققين، فقد رأيت لأستاذنا الشيخ محمد بن عبد العزيز المانع رسالة حقق فيها بطلان دعوى المهدي، وأنه لا حقيقة لوجوده، وكل الأحاديث الواردة فيه ضعيفة جدًا، فلا ينكر على من أنكره، كما رأيت لمنشئ المنار محمد رشيد رضا رسالة ممتعة يحقق فيها بطلان دعوى المهدي، وأن كل الأحاديث الواردة فيه لا صحة لها قطعًا، وأشار إلى بطلان دعواه في تفسير المنار".
وأقول: أما الشيخ محمد بن عبد العزيز المانع فقد رجع إلى الحق والصواب في رسالة له سماها "تحديق النظر بأخبار الإمام المنتظر"، وأما رشيد رضا فلا يستكثر منه إنكار أحاديث المهدي، فقد أنكر كثيرًا من أشراط الساعة ومعجزات الأنبياء، وغير ذلك مما هو ثابت في الصحيحين أو في غيرهما من الصحاح والسنن والمسانيد، وقد تقدم الرد على بعض أقواله الباطلة في أثناء الكتاب، فليراجع (2).
ومن ذلك قوله في صفحة (70) وصفحة (71): "لكنه يوجد في مقابلة هؤلاء ......
__________
(1) ص (9 - 17).
(2) ص (287 - 294).

(1/403)

من يقول بخروج المهدي، ويقوي الأحاديث الواردة فيه، منهم شيخ الإسلام ابن تيمية -رحمه الله-، فقد رأيت له قولا يقول فيه بصحة خروجه، وأن فيه سبعة أحاديث، فقول شيخ الإسلام هذا خرج بمقتضى اجتهاد منه ويأجره الله عليه، وقد أخذ بقوله بعض العلماء المتأخرين، وصاروا يكتبون في مؤلفاتهم بصحة وجوده، مما تأثرت به عقائد العامة وبعض العلماء".
وأقول: إن شيخ الإسلام ابن تيمية -رحمه الله تعالى- لم يذكر سوى أربعة أحاديث عن علي وابن مسعود وأبي سعيد وأم سلمة -رضي الله عنهم-، ذكر ذلك في صفحة (211) من الجزء الرابع من كتابه "منهاج السنة النبوية"، وذكر ذلك الذهبي في مختصر المنهاج، الذي سماه "المنتقى من منهاج الاعتدال".
والقول بخروج المهدي ليس هو من الأقوال الاجتهادية كما زعم ذلك ابن محمود، وليس هو قولا لشيخ الإسلام ابن تيمية وحده كما زعم ذلك أيضًا، وقد زعم أيضًا أن بعض العلماء المتأخرين أخذوا ذلك عن شيخ الإسلام ابن تيمية، وهذا ليس بصحيح، بل الصحيح أن القول بخروج المهدي هو أحد أقوال أهل السنة، ذكر ذلك ابن القيم في كتابه "المنار المنيف"، قال: "وأكثر الأحاديث على هذا تدل". انتهى. وجمهور العلماء قديمًا وحديثًا على القول بخروج المهدي في آخر الزمان، ومستندهم في ذلك ما جاء في أحاديث كثيرة من الصحاح والحسان أن النبي - صلى الله عليه وسلم - أخبر بذلك (1)، وإنما شذ عنهم أفراد قليلون من العصريين الذين هم أئمة ابن محمود في إنكار خروج المهدي والطعن في الأحاديث الثابتة فيه.
ومن ذلك قوله في صفحة (71): "إن الصحيح بمقتضى الدلائل والبراهين هو ما ذكره بعض العلماء من أنه لا حقيقة لصحة أحاديث المهدي".
وأقول: ليس هذا القول بصحيح، وإنما هو باطل بمقتضى الدلائل والبراهين، وقد ذكرت في أول الكتاب من الأحاديث الثابتة، ومن أقوال المحققين في تصحيح بعض أحاديث المهدي وتحسين بعضها، والقول بأنها متواترة ما فيه كفاية لرد هذا القول الباطل الذي لا يعرف إلا عن أفراد قليلين من العصريين.
ومن ذلك قوله في صفحة (71): "لهذا رأينا كل من انتحل خطة باطلة من ........
__________
(1) تراجع الأحاديث الواردة في ذلك في صفحة (9 - 17).

(1/404)

الدجالين المنحرفين فإنه يسمى نفسه بالمهدي، ويتبعه على دعوته الهمج السذج، والغوغاء الذين هم عون الظالم ويد الغاشم في كل زمان ومكان".
وأقول: إن دعوى المدعين للمهدية كذبًا وزورًا مثل دعوى الدجالين للنبوة، فكما لا تقدح دعوى الدجالين في دلائل نبوة الأنبياء فكذلك دعوى المدعين للمهدية كذبًا وزورًا لا تقدح في الأحاديث الثابتة في المهدي ولا تؤثر فيها، وإذا فليس لابن محمود متعلق في توهين أحاديث المهدي بدعوى المدعين للمهدية كذبًا وزورًا.
ومن ذلك قوله في صفحة (85): "فلا حاجة للمسلمين في أن يهربوا عن واقعهم ويتركوا واجبهم لانتظار مهدي يجدد لهم دينهم ويبسط العدل بينهم، فيركنوا إلى الخيال والمحالات، ويستسلموا للأوهام والخرافات، ثم يفرض عليهم علماؤهم التحرج الفكري والجمود الاجتماعي على اعتقاد ما تربوا عليه في صغرهم، وما تلقوه عن آبائهم ومشايخهم، أو على رأي عالم أو فقيه يوجب الوقوف على رأي مذهبه وعدم الخروج عنه، وعلى أثره يوجب عليهم الإيمان بشخص غائب هو من سائر البشر، يأتي في آخر الزمان فينقذ الناس من الظلم والطغيان".
وأقول: لا يخفى ما في هذا الكلام الباطل من المجازفة في رد الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في المهدي والاستخفاف بشأنها، حيث زعم أن التصديق بخروج المهدي في آخر الزمان من الركون إلى الخيال والمحالات، والاستسلام للأوهام والخرافات، كذا قال ابن محمود -هدانا الله وإياه- وكذا قابل الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - بهذه المقابلة السيئة، وقد تقدم الرد على كلماته النابية مبسوطًا في آخر الكلام على ما يتعلق بالمهدي فليراجع (1).
ومن ذلك قوله في الحديث عن يأجوج ومأجوج في صفحة (74) وصفحة (75): "فالمسلمون يصدقون بوجودهم بلا شك، ولكنهم يخوضون في أمرهم وفي مكان وجودهم وفي صفة خلقهم، مع علمهم أنهم من نسل آدم بل ومن ذرية نوح، وأوصافهم لا تنطبق على أوصاف الملائكة ولا على أوصاف بني آدم، ولا يدرون كيف يخرجون على الناس، أينزلون عليهم من السماء، أم ينبعون من الأرض؟! لعلمهم أن الناس قد اكتشفوا سطح الأرض كلها فلم يروهم ولم يروا سدًا، وتسلط بعض الملاحدة على التكذيب بالقرآن من أجلهم، وقالوا إن القرآن يذكر أشياء لا وجود لها".
__________
(1) ص (303 - 310).

(1/405)

وأقول: لا يخفى على من له أدنى علم ومعرفة ما في هذا الكلام من التخليط الذي يتنزه عنه كل عاقل، ويظهر منه أن قائله إنما أراد به تفنيد ما ذكره علماء المسلمين في كتب التفسير والتاريخ عن يأجوج ومأجوج، وتشويه أقوالهم في ذلك من غير استثناء قول عن قول ومن غير تفريق بين الحق والباطل مما ذكروه، ويدل على هذا قوله في الجملة التي سيأتي ذكرها إن المسلمين كانوا في غمرة من الجهل ساهون حتى طلع عليهم ما زعم أنه نور هداية ودلالة، وفي الكلام الذي ذكرته آنفًا أشياء تشبه الهذيان، منها قوله إن أوصاف يأجوج ومأجوج لا تنطبق على أوصاف الملائكة ولا على أوصاف بني آدم.
وأقول: أما أوصاف الملائكة فلا يعلم بها إلا الله -تعالى- أو من أطلعه الله على ذلك من المرسلين، فالخوض في صفاتهم نفيًا أو إثباتًا لا يقوله عاقل؛ لأن ذلك من الرجم بالغيب والقول بغير علم.
وأما أوصاف بني آدم فلا يشك عاقل أنهم على صفات بني آدم وأشكالهم؛ لأنهم منهم، ومن توهم فيهم غير ذلك فذلك دليل على كثافة جهله.
ومنها قوله: ولا يدرون كيف يخرجون على الناس أينزلون عليهم من السماء أم ينبعون من الأرض؟!
وأقول: لا يُظن بأحد من العقلاء أنه يقول بهذا الهذيان، أو يدور ذلك في مخيلته، ولو قُدِّر أن أحدًا من ضعفاء العقول قال ذلك فلا عبرة بأقوال المعتوهين وأشباههم، ولم أر أحدًا ذكر هذا القول المستهجن قبل ابن محمود، وقد تقدم الجواب عن شبهات ابن محمود وتخليطه مفصلا في أول الكلام على ما يتعلق بيأجوج ومأجوج، فليراجع هناك (1).
ومن ذلك قوله في صفحة (75): "فبينما هم كذلك في غمرة من الجهل ساهون إذ طلع عليهم نور هداية ودلالة، يحمله علامة القصيم الشيخ عبد الرحمن بن ناصر بن سعدي -رحمه الله- ويخبرهم عن حقيقة فتح يأجوج ومأجوج قائلا: لا تبعدوا النظرة ولا تسرحوا في الفكرة، فإن يأجوج ومأجوج عن أيمانكم وعن شمائلكم ومن خلفكم، فما هم إلا أمم الكفار على اختلاف أجناسهم وأوطانهم، والتي تداعى ..........
__________
(1) ص (317 - 322)

(1/406)

عليكم كتداعي الأكلة على قصعتها، وقد أقبلوا عليكم من كل حدب ينسلون حين استدعاهم استنشاق رائحة البترول في بلدان العرب المسلمين، وهذا هو حقيقة الفتح لهم، والذي عناه النبي - صلى الله عليه وسلم - بقوله: «ويل للعرب من شر قد اقترب، فتح اليوم من ردم يأجوج ومأجوج مثل هذا» وقرن بين أصبعيه السبابة والوسطى".
وأقول: إن هذا الكلام بهذا السياق غير موجود في رسالة ابن سعدي، ولو أن ابن محمود نسبه إلى نفسه وذكر أنه أخذه أو أخذ بعضه من مضمون كلام ابن سعدي لكان أولى له من الإطلاق الموهم أن الكلام لابن سعدي، ولا يخفى ما في هذا الكلام الباطل من المجازفة التي لا يقولها من له أدنى مسكة من عقل، وهل يقول عاقل إن المسلمين منذ زمان نبيهم - صلى الله عليه وسلم - إلى سنة ألف وثلاثمائة وتسع وخمسين من الهجرة كانوا في غمرة من الجهل ساهون في أمر يأجوج ومأجوج، حتى طلع عليهم ما زعم المتكلف أنه نور هداية ودلالة؟! كلا، لا يقول ذلك عاقل، وقد تقدم الجواب عما في كلامه من الأباطيل مفصلا في أثناء لكلام على ما يتعلق بيأجوج ومأجوج فليراجع هناك (1).
وفيما ذكره الله -تعالى- في كتابه عن السد ويأجوج ومأجوج، وما ثبت عن النبي - صلى الله عليه وسلم - في ذلك كفاية وغنية عن أقوال الناس وتخرصاتهم وتوهماتهم، فيجب على المسلم أن يتمسك بما جاء في الكتاب والسنة، وينبذ ما خالفهما وراء ظهره.
ومن ذلك زعمه في صفحة (75) أن ابتداء حركة يأجوج ومأجوج في ظهورهم على المسلمين من غزوة مؤتة حين غزاهم المسلمون لدعوتهم إلى الإسلام، ثم صار ظهورهم يزداد عامًا بعد عام.
وأقول: هذا زعم باطل مردود؛ لأن المسلمين إنما غزوا الروم في يوم مؤتة، فأما يأجوج ومأجوج فمحازون بالسد الذي بناه ذو القرنين، ولا يمكن الاتصال بهم فضلا عن غزوهم ودعوتهم إلى الإسلام، ولا يخرجون من السد إلا عند اقتراب الساعة بعد نزول عيسى وقتل الدجال.
ومن ذلك زعمه في صفحة (76) أن رسالة ابن سعدي في يأجوج ومأجوج على صفة ما ذكره في تفسريه، وأقول هذا خلاف الواقع؛ لأن ما قرره ابن سعدي في تفسيره يخالف ما قرره في رسالته، وكان طبعه للتفسير بعد إخراجه للرسالة بسبع ..........................
__________
(1) ص (323 - 332).

(1/407)

عشرة سنة، وهذا يدل دلالة ظاهرة على أنه قد رجع عما في الرسالة.
ومن ذلك زعمه في صفحة (76) أن ابن سعدي برهن عن حقيقة رسالته، وأنها تصدق القرآن وتزيل اللبس والشك عنه، وترد على الملحدين قولهم وسوء اعتقادهم، لهذا تبين للعلماء حسن قصده، وزال عن الناس ظلام الأوهام وضلال أهل الزيغ والبهتان، وصار لهذه الرسالة الأثر الكبير في إخماد نار الفتنة بيأجوج ومأجوج، حتى استقر في أذهان العلماء والعوام صحة ما قاله بمقتضى الدليل والبرهان.
وأقول: هذا مما أتى به ابن محمود من كيسه ولا صحة لشيء منه، وقد تقدم الجواب عنه مفصلا فليراجع (1).
ومن ذلك ما نقله في صفحة (77) من رسالة ابن سعدي أنه قال: "إن يأجوج ومأجوج هم الأمم الموجودون الآن؛ كالترك، والروس، ودول البلقان، والألمان، وإيطاليا، والفرنسيين، والإنجليز، واليابان، والأمريكان، ومن تبعهم من الأمم".
وأقول: هذا قول باطل مردود بالأدلة من الكتاب والسنة، وقد تقدم بيان ذلك مع الجواب عن هذه الجملة فليراجع (2).
ومن ذلك قوله في صفحة (78): "إن هناك جبلين متقابلين متصلين بمشارق الأرض ومغاربها، وليس للناس في تلك الأزمان طريق إلا من تلك الفجوة التي بين السدين، فبني ذو القرنين سدًا محكمًا بين الجبلين، فتم بنيانه للردم بين الناس وبين يأجوج ومأجوج، وبقي ما شاء الله أن يبقى، ثم بعد ذلك ظهروا على الناس من جميع النواحي والجبال والبحار، فتحركوا في وقت النبي - صلى الله عليه وسلم - في أول قتال وقع من المسلمين مع النصارى في وقعة مؤتة، وهذا هو مبدأ تحركهم لقتال المسلمين والخروج عليهم".
وأقول: كل ما ذُكِر ههنا فهو باطل وضلال، وهل يقول عاقل إنه يوجد في الأرض جبلان متقابلان متصلان بمشارق الأرض ومغاربها؟ كلا، لا يقول ذلك من له أدنى مسكة من عقل، وكذلك لا يقول عاقل له علم ومعرفة إن يأجوج ومأجوج ...................
__________
(1) ص (336 - 338).
(2) ص (340 - 346).

(1/408)

قد ظهروا على الناس من جميع النواحي والجبال والبحار، وإنهم قد تحركوا في وقعة مؤتة، وإن هذا هو مبدأ تحركهم لقتال المسلمين والخروج عليهم، فكل هذا من التخرص واتباع الظن وليس لذلك حقيقة البتة.
ومن ذلك قوله في صفحة (78): "ولم يزالوا في ازدياد وظهور على الناس حتى وصل الأمر إلى هذه الحالة المشاهدة".
وأقول: لا صحة لما ذكره ههنا، ولم يخرج يأجوج ومأجوج إلى الآن، ولا يمكن أن يخرجوا إلا بعد نزول عيسى ابن مريم -عليه الصلاة والسلام- وقتل الدجال، كما أخبر بذلك الصادق المصدوق -صلوات الله وسلامه عليه- في أحاديث صحيحة تقدم ذكرها (1).
وإذا علم أن خروج يأجوج ومأجوج إنما يكون في آخر الزمان، فهل يقول عاقل إنهم قد خرجوا في زمن النبي - صلى الله عليه وسلم -، وإنهم لم يزالوا في ازدياد وظهور على الناس، وإن ازديادهم وظهورهم على الناس قد وصل إلى حال مشاهدة للناس؟ كلا، لا يقول ذلك عاقل يؤمن بما أخبر به رسول الله - صلى الله عليه وسلم - عن خروج يأجوج ومأجوج.
ومن ذلك زعمه في صفحة (78) أن الناس قد شاهدوا السد قد اندك، ورأوا يأجوج ومأجوج قد تجاوزوه، وهذا لا أساس له من الصحة.
ومن ذلك زعمه في صفحة (78) وصفحة (79) أن السد هي الموانع الجبلية والمائية ونحوها المانعة من وصولهم إلى الناس، فقد شاهدوهم من كل محل ينسلون، فالبحر الأبيض والأسود والمحيط من جميع جوانبه وما اتصل بذلك من الموانع كلها قد مضي عليها أزمان متطاولة وهي سد محكم بينهم وبين الناس، لا يجاوزها منهم أحد بل هم منحازون في أماكنهم، وقد زال ذلك كله وشاهدهم الناس، وقد اخترقوا هذه البحار ثم توصلوا إلى خرق الجو بالطائرات وبما هو أعظم منها، فلا يمكن لأحد إنكار هذا ولا المكابرة فيه.
وأقول: لا صحة لشيء مما ذكره ههنا، وإنما هو التخرص واتباع الظن وإلصاق اسم يأجوج ومأجوج على من ليس منهم، وقد تقدم الجواب عن هذه الجملة مفصلا فليراجع (2).
__________
(1) ص (311، 312).
(2) ص (353 - 355).

(1/409)

ومن ذلك قوله في صفحة (79): "وهذه الأدلة التي ذكرناه من نص الكتاب والسنة الصحيحة، والأدلة العقلية والواقع والمشاهدة، كلها أمور يقينية لا شك فيها ولا مناقض لها".
وأقول: ليس في كلامه عن السد ويأجوج ومأجوج شيء من الأمور اليقينية البتة، وإنما هي أمور وهمية وتخرصات ومزاعم باطلة بلا شك، والنصوص من الكتاب والسنة تناقض ما زعم أنها أمور يقينية، وكذلك الأدلة العقلية والواقع والمشاهدة كلها على خلاف مزاعمه التي تقدم ذكرها، وقد تقدم بيان ذلك بما أغنى عن إعادته (1).
ومن ذلك زعمه في صفحة (79) أن ظهور يأجوج ومأجوج على الوصف الذي شرحه قد تبين موافقته للكتاب والسنة الصحيحة والعلم الصحيح العقلي الحسي.
وأقول بل الأمر في الحقيقة بعكس ما زعمه صاحب هذا القول الباطل، وقد تقدم بيان ذلك فليراجع (2).
ومن ذلك ما نقله في صفحة (81) وصفحة (82) عن رشيد رضا أنه قال: "يوجد في الأرض موضعان معروفان يحتمل أن السد كان فيهما"؛ ثم ذكر موضعًا بروسيا فيه أثر سد قديم بين جبلين، وموضعًا آخر يبعد عن صنعاء اليمن بعشرين مرحلة في الشمال الشرقي.
وقد ذكرت في الجواب عنه أن هذا الاحتمال بعيد من الصواب، وذكرت الأدلة على ذلك من الكتاب والسنة، فليراجع ما تقدم ذكره (3).
ومن ذلك ما نقله في صفحة (82) عن رشيد رضا أنه زعم أن يأجوج ومأجوج هم التتر، وهذا زعم باطل؛ لأن التتر ليس بينهم وبين الناس سد من حديد يمنعهم من الخروج والإفساد في الأرض.
ومن ذلك ما نقله في صفحة (82) رشيد رضا أنه قال: "لم لا يجوز أن يكون السد قد اندك وذهب أثره من الوجود".
__________
(1) ص (355).
(2) ص (356 - 358).
(3) ص (361 - 364).

(1/410)

وأقول: هذا التجويز غير جائز؛ لأن اندكاك السد إنما يكون عند اقتراب الساعة كما أخبر الله بذلك، وقد ثبت عن النبي - صلى الله عليه وسلم - أن خروج يأجوج ومأجوج من الآيات العشر الدالة على دنو الساعة، وأن خروجهم إنما يكون بعد نزول عيسى ابن مريم وقتل الدجال، وقد تقدم الجواب عما في كلام رشيد رضا من الأخطاء فليراجع (1)، وكذلك كل ما ذكرته في الخاتمة من مجازفات ابن محمود وتوهماته في رسالته في إنكار المهدي، فقد تقدم الجواب عنه مفصلا.
ولابن محمود أخطاء كثيرة ومجازفات وشطحات وجراءة على تغيير بعض الأحكام الشرعية، وذلك كثير في بعض رسائله سوى ما في رسالته في إنكار المهدي، وقد ذكرت نموذجًا من ذلك في أول الكتاب مع الجواب عن قول ابن محمود في صفحة (16): "إنه قد توسع في العلوم والفنون بعد أن بلغ سن الأربعين من العمر" فليراجع هناك (2).
وهذا آخر ما تيسر إيراده في الرد على أباطيل ابن محمود، وأرجو من الله -تعالى- أن يرده إلى الحق والصواب، وأن يغفر لنا وله الجميع المسلمين، وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.
وقد كان الفراغ من تسويد هذا الكتاب في ليلة الاثنين الموافق 15 من شهر صفر سنة 1401 هـ من الهجرة على يد كاتبه الفقير إلى الله -تعالى- حمود بن عبد الله بن حمود التويجري، غفر الله له ولوالديه وللمؤمنين والمؤمنات الأحياء منهم والأموات، والحمد لله الذي بنعمته تتم الصالحات.
__________
(1) ص (361 - 366).
(2) ص (104 - 107).

(1/411)


مقدمة

إتحاف الجماعة بما جاء في الفتن والملاحم وأشراط الساعة

الكتاب: إتحاف الجماعة بما جاء في الفتن والملاحم وأشراط الساعة
المؤلف: حمود بن عبد الله التويجري (المتوفى: 1413هـ)
مصدر الكتاب: موقع رسالة الإسلام http://www.resaltalislam.org
[ترقيم الكتاب موافق للمطبوع]

(/)

بسم الله الرحمن الرحيم
الحمد لله الذي امتن على عباده المؤمنين ببعثة الرسول الصادق الأمين، فأخرجهم به من ظلمات الكفر والجهل إلى نور الإيمان والعلم واليقين، وأخبرهم على لسانه بما كان وما يكون إلى يوم الدين، وأخبرهم عن الدار الآخرة بأكمل إيضاح وأعظم تبيين، فمن آمن به وبما جاء به؛ فهو من المفلحين، ومن كان في ريب مما صح عنه؛ فهو من الخاسرين.
أحمده سبحانه حمد أوليائه المتقين، وأشهد أن لا إله إلا الله وحده لا شريك له الملك الحق المبين، وأشهد أن محمدا عبده ورسوله الذي ترك أمته على المنهج الواضح المستبين، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليما كثيرا.
أما بعد: فقد طلب مني بعض الإخوان أن أجمع الأحاديث الواردة عن النبي صلى الله عليه وسلم في الفتن والملاحم وأشراط الساعة وغير ذلك من الأمور التي أخبر النبي صلى الله عليه وسلم أنها ستكون بعده إلى قيام الساعة، فأجبتهم إلى سؤالهم؛ رجاء عموم النفع بذلك.
والله المسؤول أن يجعله خالصا لوجهه الكريم، وزلفى لديه في جنات النعيم.

(1/5)

فصل
وكل ما صح عن النبي صلى الله عليه وسلم أنه أخبر بوقوعه؛ فالإيمان به واجب على كل مسلم، وذلك من تحقيق الشهادة بأنه رسول الله.
وقد قال تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} .
قال الإمام أحمد رحمه الله تعالى: "كلما جاء عن النبي صلى الله عليه وسلم إسناد جيد؛ أقررنا به، وإذا لم نقر بما جاء به الرسول ودفعناه ورددناه؛ رددنا على الله أمره؛ قال الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} .
وقال الموفق أبو محمد المقدسي في كتابه "لمعة الاعتقاد": "ويجب الإيمان بكل ما أخبر به رسول الله صلى الله عليه وسلم، وصح به النقل عنه فيما شهدناه أو غاب عنا، نعلم أنه حق وصدق، وسواء في ذلك ما عقلناه وجهلناه ولم نطلع على حقيقة معناه؛ مثل: حديث الإسراء والمعراج، ومن ذلك أشراط الساعة؛ مثل: خروج الدجال، ونزول عيسى ابن مريم عليه السلام فيقتله، وخروج يأجوج ومأجوج، وخروج الدابة، وطلوع الشمس من مغربها، وأشباه ذلك مما صح به النقل ". انتهى.
وروى الطبراني عن عمر رضي الله تعالى عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن الله عز وجل قد رفع لي الدنيا؛ فأنا أنظر إليها وإلى ما هو كائن فيها إلى يوم القيامة كأنما أنظر إلى كفي هذه» .
فصل
وكل شيء أخبر النبي صلى الله عليه وسلم أنه سيكون بعده، فوقع الأمر فيه طبق ما أخبر به صلى الله عليه وسلم؛ فهو من معجزاته وأعلام نبوته.

(1/6)

وظهور المعجزات بعد زمان النبوة - ولا سيما في هذه الأزمان البعيدة من زمنه صلى الله عليه وسلم - مما يزيد المؤمنين إيمانا به، وتصديقا بما أخبر به من الغيوب الماضية والغيوب الآتية مما لم يقع بعد.
فصل
وليس التواتر في الإخبار عن المغيبات شرطا لوجوب الإيمان بها؛ كما قد زعم ذلك بعض أهل البدع ومن تبعهم من المتفقهة المقلدين وغيرهم من جهلة العصريين وزنادقهم، بل كل ما صح سنده إلى النبي صلى الله عليه وسلم؛ فالإيمان به واجب، سواء كان متواترا أو آحادا، وهذا قول أهل السنة والجماعة.
وقد قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} .
فأمر تبارك وتعالى بالتثبت في خبر الفاسق؛ لأنه محتمل للصدق والكذب؛ فلا يسارع إلى تصديقه؛ خشية أن يكون كاذبا، ولا يسارع إلى تكذيبه؛ خشية أن يكون صادقا، وبالتثبت تنجلي حقيقة خبره.
ومفهوم الآية الكريمة دال على قبول خبر الواحد العدل من عير توقف فيه.
وقال الله تعالى: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ} .
وهذه الآية الكريمة دالة على قبول خبر الواحد العدل؛ لأن الطائفة تقع على الواحد فصاعدا.
قال ابن الأثير في "النهاية": الطائفة: الجماعة من الناس، وتقع على

(1/7)

الواحد.
وكذا قال ابن منظور في "لسان العرب".
ويدل على ذلك قول الله تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا} ... الآية.
قال البخاري رحمه الله تعالى في "صحيحه": "ويسمى الرجل طائفة؛ لقوله تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا} ، فلو اقتتل رجلان؛ دخلا في معنى الآية ". انتهى.
ويدل على ذلك أيضا قوله تعالى: {وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ} .
قال ابن عباس رضي الله عنهما: "الطائفة: الرجل فما فوقه". وقال مجاهد وعكرمة: "الطائفة: الرجل الواحد إلى الألف ". وقال إبراهيم النخعي: "أقله رجل واحد فما فوقه". وقال الإمام أحمد رحمه الله تعالى: "الطائفة تصدق على واحد". ذكره ابن كثير عنه.
ويدل على ذلك أيضا قول الله تعالى: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} .
قال القرطبي في "تفسيره": "فيه دليل على وجوب العمل بقول الواحد؛ لأنه لا يجب عليه البيان؛ إلا وقد وجب قبول قوله، وقال: {إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا} . فحكم بوقوع البيان بخبرهم ". انتهى.
ولهذه الآية نظائر من القرآن تدل على ما دلت عليه من وجوب العمل بقول

(1/8)

الواحد.
ويدل على ذلك أيضا قول الله تعالى: {وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ} .
قال القرطبي في "تفسيره": "أمر الله سبحانه وتعالى أن يخبرن بما ينزل من القرآن في بيوتهن، وما يرين من أفعال النبي عليه الصلاة والسلام ويسمعن من أقواله، حتى يبلغن ذلك إلى الناس؛ فيعملوا ويقتدوا. وهذا يدل على جواز قبول خبر الواحد من الرجال والنساء في الدين". انتهى.
ويدل على ذلك أيضا قول النبي صلى الله عليه وسلم: «بلغوا عني ولو آية» ... الحديث.
رواه: الإمام أحمد، والبخاري، والدارمي، والترمذي؛ من حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، وقال الترمذي: "هذا حديث صحيح".
والأمر بالتبليغ يعم الواحد فما فوقه، وهذا يدل على وجوب العمل بأخبار الآحاد.
ويدل على ذلك أيضا قوله: صلى الله عليه وسلم: «نضر الله امرأ سمع منا شيئا فبلغه كما سمعه؛ فرب مبلغ أوعى من سامع» .
رواه: الإمام أحمد، وأبو داود، والترمذي، وابن حبان في "صحيحه" بنحوه، وقال الترمذي: "حديث حسن صحيح ".
وهذا يدل على قبول خبر الواحد.
وقد روي نحوه عن زيد بن ثابت وأنس وجبير بن مطعم والنعمان بن بشير وغيرهم رضي الله تعالى عنهم.
وقد كان رسول الله صلى الله عليه وسلم يبعث رسله آحادا، ويرسل كتبه مع الآحاد، ولم

(1/9)

يكن المرسل إليهم يقولون: لا نقبل أخبارهم لأنها أخبار آحاد.
وقد قبل النبي صلى الله عليه وسلم خبر تميم الداري عن الدجال، وروى ذلك عنه على المنبر؛ كما ثبت ذلك في "صحيح مسلم " وغيره.
وقد كان الصحابة رضي الله تعالى عنهم يعملون بأخبار الآحاد من الثقات.
ولما حولت القبلة إلى الكعبة؛ خرج رجل ممن صلى مع النبي صلى الله عليه وسلم؛ فمر على أهل قباء وهم يصلون، فقال: «إن رسول الله صلى الله عليه وسلم قد أنزل عليه الليلة قرآن، وقد أمر أن يستقبل الكعبة؛ فاستقبلوها» . وكانت وجوههم إلى الشام؛ فاستداروا إلى الكعبة.
متفق عليه من حديث ابن عمر رضي الله عنهما.
ولهما أيضا عن البراء بن عازب رضي الله عنهما نحوه، وكذا عن أنس رضي الله عنه عند أحمد ومسلم وأبي داود.
فهؤلاء أهل قباء قبلوا خبر الواحد العدل وعملوا به وأقرهم النبي صلى الله عليه وسلم على ذلك.
قال الخطابي في الكلام على حديث أنس رضي الله عنه: " فيه دليل على وجوب قبول أخبار الآحاد ".
وقال أبو البركات ابن تيمية: "هو حجة في قبول أخبار الآحاد".
وكذا قال غيرهما من المحققين.
وروى البخاري في "الأدب المفرد" عن أنس رضي الله عنه؛ قال: "إني لأسقي أصحاب رسول الله صلى الله عليه وسلم وهم عند أبي طلحة؛ مر رجل فقال: إن الخمر قد حرمت. فما قالوا: متى؟ أو: حتى ننظر. قالوا: يا أنس! أهرقها...."

(1/10)

الحديث.
وهو مخرج في "الصحيحين" من طرق عن أنس رضي الله عنه، وفي بعض طرقه عندهما: قال أنس رضي الله عنه: "إني لقائم أسقيها أبا طلحة وأبا أيوب ورجالا من أصحاب رسول الله صلى الله عليه وسلم في بيتنا؛ إذ جاء رجل، فقال: هل بلغكم الخبر؟ قلنا: لا. قال: فإن الخمر قد حرمت. فقال: يا أنس! أرق هذه القلال. قال: فما راجعوها ولا سألوا عنها بعد خبر الرجل".
فهؤلاء قبلوا خبر الواحد العدل، وعملوا به، وأقرهم النبي صلى الله عليه وسلم على ذلك.
قال النووي رحمه الله تعالى في الكلام على هذا الحديث: "فيه العمل بخبر الواحد، وأن هذا كان معروفا عندهم". انتهى.
وقال الدارقطني في (باب النوادر) من آخر "سننه": "حدثنا عبيد الله بن عبد الصمد بن المهتدي بالله: حدثنا الحسن بن غليب الأزدي: حدثنا يحيى بن سليمان الجعفي: حدثنا سليمان بن حبان: حدثنا حميد الطويل عن أنس رضي الله عنه؛ قال: كان أبو طلحة وأبي بن كعب وسهيل بن بيضاء عند أبي طلحة يشربون من شراب تمر أو بسر - أو قال: رطب - وأنا أسقيهم من الشراب حتى كاد يأخذ منهم، فمر رجل من المسلمين، فقال: ألا هل علمتم أن الخمر قد حرمت؟ فقالوا: يا أنس! اكف ما في إنائك. وما قالوا: حتى نتبين! قال: فكفأته".
قال الدارقطني: "قال أبو عبد الله - وهو عبيد الله بن عبد الصمد بن المهتدي بالله -: هذا يدل على أن خبر الواحد يوجب العمل". انتهى.
فقد دل كتاب الله تعالى على قبول خبر الواحد العدل، ودلت على ذلك السنة المطهرة فعلا منه صلى الله عليه وسلم وتقريرا عليه.
وقد قبل الصحابة رضي الله عنهم أخبار الآحاد من الثقات، وعملوا بها

(1/11)

في حياة النبي صلى الله عليه وسلم، وكذلك كانوا يفعلون بعد مماته، ولم ينقل عن أحد منهم إنكار ذلك، فكان كالإجماع منهم على قبولها.
وكذلك كان التابعون ومن تبعهم بإحسان إلى زماننا لا يتوقفون في قبول أخبار الآحاد إذا كان رواتها من أهل الضبط والعدالة، وإنما خالف في ذلك بعض أهل البدع كما ذكرنا، ولا عبرة بخلافهم.
وقد ذكر ابن القيم رحمه الله تعالى في كتاب "الصواعق المرسلة": أنه ذهب جماعة من أصحاب أحمد وغيرهم إلى تكفير من يجحد ما ثبت بخبر الواحد العدل. قال: "والتكفير مذهب إسحاق بن راهويه ". انتهى.
فصل
وبعض الأمور التي ورد الإخبار بوقوعها لم ترو إلا من طرق ضعيفة، وقد ظهر مصداق كثير منها، ولا سيما في زماننا، وذلك مما يدل على صحتها في نفس الأمر، وكفى بالواقع شاهدا بثبوتها وخروجها من مشكاة النبوة، وأنا أذكر منها ما تيسر، وأنبه على ما يحتاج إلى التنبيه عليه إن شاء الله تعالى.
باب
الإخبار بما كان وما يكون إلى قيام الساعة
قد تقدم في الفصل الأول حديث عمر رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن الله عز وجل قد رفع لي الدنيا؛ فأنا أنظر إليها وإلى ما هو كائن فيها إلى يوم القيامة، كأنما أنظر إلى كفي هذه» .
رواه الطبراني.

(1/12)

وعن حذيفة رضي الله عنه؛ قال: «لقد خطبنا النبي صلى الله عليه وسلم خطبة ما ترك فيها شيئا إلى قيام الساعة إلا ذكره، علمه من علمه وجهله من جهله، إن كنت لأرى الشيء قد نسيت فأعرفه كما يعرف الرجل الرجل إذا غاب عنه فرآه فعرفه» .
متفق عليه، وهذا لفظ البخاري.
ولفظ مسلم: قال: «قام فينا رسول الله صلى الله عليه وسلم مقاما، ما ترك شيئا يكون في مقامه ذلك إلى قيام الساعة؛ إلا حدث به، حفظه من حفظه ونسيه من نسيه، قد علمه أصحابي هؤلاء، وإنه ليكون منه الشيء قد نسيته، فأراه، فأذكره كما يذكر الرجل وجه الرجل إذا غاب عنه ثم إذا رآه عرفه» .
وقد رواه أبو داود في "سننه" بنحو رواية مسلم.
ورواه الإمام أحمد في "مسنده"، ولفظه: قال: «قام فينا رسول الله صلى الله عليه وسلم مقاما، فما ترك شيئا يكون بين يدي الساعة؛ إلا ذكره في مقامه ذلك؛ حفظه من حفظه ونسيه من نسيه» . قال حذيفة: "فإني لأرى أشياء قد كنت نسيتها فأعرفها كما يعرف الرجل وجه الرجل قد كان غائبا عنه؛ يراه فيعرفه".
«وعن حذيفة أيضا رضي الله عنه: أنه قال: "أخبرني النبي صلى الله عليه وسلم بما هو كائن إلى أن تقوم الساعة، فما منه شيء إلا قد سألته؛ إلا أني لم أسأله ما يخرج أهل المدينة من المدينة؟» .
رواه: الإمام أحمد، ومسلم.
وقد رواه أبو داود الطيالسي، ولفظه: «قال: قام فينا رسول الله صلى الله عليه وسلم، فأخبرنا بما هو كائن إلى يوم القيامة؛ إلا أني لم أسأله ما يخرج أهل المدينة من المدينة؟» .
وعن أبي زيد - وهو عمرو بن أخطب الأنصاري رضي الله عنه - قال:

(1/13)

«صلى بنا رسول الله صلى الله عليه وسلم الفجر، وصعد المنبر فخطبنا حتى حضرت الظهر، فنزل فصلى، ثم صعد المنبر فخطبنا حتى حضرت العصر، ثم نزل فصلى، ثم صعد المنبر فخطبنا حتى غربت الشمس، فأخبرنا بما كان وبما هو كائن، فأعلمنا أحفظنا» .
رواه: الإمام أحمد، ومسلم.
وعن أبي سعيد الخدري رضي الله عنه؛ قال: «صلى بنا رسول الله صلى الله عليه وسلم يوما صلاة العصر بنهار، ثم قام خطيبا، فلم يدع شيئا يكون إلى قيام الساعة؛ إلا أخبر به، حفظه من حفظه ونسيه من نسيه» .... الحديث، وفي آخره: «قال: وجعلنا نلتفت إلى الشمس هل بقي منها شيء؟ فقال رسول الله صلى الله عليه وسلم: ألا إنه لم يبق من الدنيا فيما مضى منها؛ إلا كما بقي من يومكم هذا فيما مضى منه» .
رواه: الإمام أحمد، وأبو داود الطيالسي، والترمذي، والحاكم، وقال الترمذي: "هذا حديث حسن". قال: "وفى الباب عن المغيرة بن شعبة وأبي زيد بن أخطب وحذيفة وأبي مريم، ذكروا أن النبي صلى الله عليه وسلم حدثهم بما هو كائن إلى أن تقوم الساعة".
وعن المغيرة بن شعبة رضي الله عنه: أنه قال: «قام فينا رسول الله صلى الله عليه وسلم مقاما أخبرنا بما يكون في أمته إلى يوم القيامة، وعاه من وعاه ونسيه من نسيه» .
رواه: الإمام أحمد، والطبراني، قال الهيثمي: "ورجال أحمد رجال الصحيح؛ غير عمر بن إبراهيم بن محمد، وقد وثقه ابن حبان ".
وعن عمر رضي الله عنه؛ قال: «قام فينا النبي صلى الله عليه وسلم مقاما، فأخبرنا عن بدء الخلق حتى دخل أهل الجنة منازلهم وأهل النار منازلهم، حفظ ذلك من حفظه ونسيه من نسيه» .
رواه البخاري تعليقا مجزوما به، ووصله الطبراني وأبو نعيم.

(1/14)

«وعن حذيفة بن اليمان رضي الله عنهما؛ قال: "والله ما أدري أنسي أصحابي أم تناسوا، والله ما ترك رسول الله صلى الله عليه وسلم من قائد فتنة إلى أن تنقضي الدنيا يبلغ من معه ثلاثمائة فصاعدا إلا قد سماه لنا باسمه واسم أبيه واسم قبيلته» .
رواه أبو داود.
وعنه رضي الله عنه: أنه قال: «ما من صاحب فتنة يبلغون ثلاثمائة إنسان؛ إلا ولو شئت أن أسميه باسمه واسم أبيه ومسكنه إلى يوم القيامة، كل ذلك مما علمنيه رسول الله صلى الله عليه وسلم ". قالوا: بأعيانها؟! قال: "أو أشباهها؛ يعرفها الفقهاء (أو قال: العلماء) ، إنكم كنتم تسألون رسول الله صلى الله عليه وسلم عن الخير وأسأله عن الشر، وتسألونه عما كان وأسأله عما يكون» .
رواه نعيم بن حماد في "الفتن".
وعنه رضي الله عنه: أنه قال: "ما أنا إلى طريق من طرقكم بأهدى مني بكل فتنة هي كائنة وسائقها وقائدها إلى يوم القيامة".
رواه نعيم بن حماد في "الفتن".
وعنه رضي الله عنه: أنه قال: "والله؛ ما أنا بالطريق إلى قرية من القرى ولا إلى مصر من الأمصار بأعلم مني بما يكون من بعد عثمان بن عفان ".
رواه نعيم بن حماد في "الفتن".
وعنه رضي الله عنه: أنه قال: "لو حدثتكم بكل ما أعلم؛ ما رقدتم في الليل".
رواه نعيم بن حماد في "الفتن".
وعنه رضي الله عنه: أنه قال: "لو حدثتكم ما أعلم لافترقتم على ثلاث

(1/15)

فرق: فرقة تقاتلني، وفرقة لا تنصرني، وفرقة تكذبني".
رواه ابن أبي شيبة.
وعن أبي كبشة الأنماري رضي الله عنه؛ قال: «لما كان في غزوة تبوك؛ تسارع الناس إلى أهل الحجر يدخلون عليهم، فبلغ ذلك رسول الله صلى الله عليه وسلم، فنادى في الناس: الصلاة جامعة! قال: فأتيت رسول الله صلى الله عليه وسلم وهو ممسك بعيره وهو يقول: ما تدخلون على قوم غضب الله عليهم؟ . فناداه رجل: نعجب منهم يا رسول الله! قال: أفلا أنبئكم بأعجب من ذلك؟ رجل من أنفسكم ينبئكم بما كان قبلكم وما هو كائن بعدكم؛ فاستقيموا وسددوا؛ فإن الله عز وجل لا يعبأ بعذابكم شيئًا، وسيأتي قوم لا يدفعون عن أنفسهم بشيء» .
رواه الإمام أحمد، قال ابن كثير: "إسناده حسن، ولم يخرجوه".
وعن أبي هريرة رضي الله عنه؛ قال: «جاء ذئب إلى راعي غنم، فأخذ منها شاة، فطلبه الراعي حتى انتزعها منه. قال: فصعد الذئب على تل، فأقعى واستذفر، فقال: عمدت إلى رزق رزقنيه الله عز وجل انتزعته؟ فقال الرجل: تالله؛ إن رأيت كاليوم ذئبا يتكلم! قال الذئب: أعجب من هذا رجل في النخلات بين الحرتين يخبركم بما مضى وبما هو كائن بعدكم، وكان الرجل يهوديا، فجاء الرجل إلى النبي صلى الله عليه وسلم، فأسلم، وأخبره، فصدقه النبي صلى الله عليه وسلم؛ وقال النبي صلى الله عليه وسلم: إنها أمارة من أمارات بين يدي الساعة، قد أوشك الرجل أن يخرج فلا يرجع حتى تحدثه نعلاه وسوطه ما أحدث أهله بعده» .
رواه الإمام أحمد، ورواته ثقات.
وعن أبي سعيد الخدري رضي الله عنه؛ قال: «بينا أعرابي في بعض نواحي المدينة في غنم له؛ عدا عليه الذئب، فأخذ شاة من غنمه، فأدركه الأعرابي، فاستنقذها منه وهجهجه، فعانده الذئب يمشي، ثم أقعى مستذفرا»

(1/16)

«بذنبه يخاطبه، فقال: أخذت رزقا رزقنيه الله؟ قال: واعجبا من ذئب مقع مستذفر بذنبه يخاطبني! فقال: والله؛ إنك لتترك أعجب من ذلك. قال: وما أعجب من ذلك؟ فقال: رسول الله صلى الله عليه وسلم في النخلتين بين الحرتين يحدث الناس عن نبأ ما قد سبق وما يكون بعد ذلك. قال: فنعق الأعرابي بغنمه حتى ألجأها إلى بعض المدينة، ثم مشى إلى النبي صلى الله عليه وسلم، حتى ضرب عليه بابه، فلما صلى النبي صلى الله عليه وسلم، قال: أين الأعرابي صاحب الغنم؟ . فقام الأعرابي، فقال له النبي صلى الله عليه وسلم: حدث الناس بما سمعت وبما رأيت. فحدث الأعرابي الناس بما رأى من الذئب وما سمع منه، فقال النبي صلى الله عليه وسلم عند ذلك: صدق؛ آيات تكون قبل الساعة، والذي نفسي بيده؛ لا تقوم الساعة حتى يخرج أحدكم من أهله فيخبره نعله أو سوطه أو عصاه بما أحدث أهله بعده» .
رواه الإمام أحمد، ورواته ثقات.
وعن ابن عمر رضي الله عنهما؛ قال: «كان راع على عهد رسول الله صلى الله عليه وسلم؛ إذ جاء الذئب، فأخذ شاة، ووثب الراعي حتى انتزعها من فيه، فقال له الذئب: أما تتقي الله أن تمنعني طعمة أطعمنيها الله تنزعها مني؟ فقال له الراعي: العجب من ذئب يتكلم! فقال الذئب: أفلا أدلك على ما هو أعجب من كلامي؟ ذلك الرجل في النخل يخبر الناس بحديث الأولين والآخرين أعجب من كلامي. فانطلق الراعي حتى جاء رسول الله صلى الله عليه وسلم، فأخبره وأسلم، فقال له رسول الله صلى الله عليه وسلم: حدث به الناس» .
رواه البيهقي من طريق أبي أحمد بن عدي، ثم قال: "قال الحافظ ابن عدي: قال لنا أبو بكر بن أبي داود: ولد هذا الراعي يقال لهم: بنو مكلم الذئب، ولهم أموال ونعم، وهم من خزاعة، واسم مكلم الذئب: أهبان ". قال: " ومحمد بن أشعث الخزاعي من ولده".

(1/17)

قال البيهقي: "فدل على اشتهار ذلك، وهذا مما يقوي الحديث".
انتهى.
وعن أبي ذر رضي الله عنه؛ قال: «لقد تركنا رسول الله صلى الله عليه وسلم وما يحرك طائر جناحيه في السماء؛ إلا ذكر لنا منه علما» .
رواه: الإمام أحمد، والطبراني. قال الهيثمي: "ورجال الطبراني رجال الصحيح، غير محمد بن عبد الله بن يزيد المقري، وهو ثقة".
وعن أبي الدرداء رضي الله عنه؛ قال: «لقد تركنا رسول الله صلى الله عليه وسلم وما في السماء طائر يطير بجناحيه؛ إلا ذكر لنا منه علما» .
رواه الطبراني. قال الهيثمي: "ورجاله رجال الصحيح".

(1/18)


كتاب الفتن

إتحاف الجماعة بما جاء في الفتن والملاحم وأشراط الساعة

كتاب الفتن
باب
التعوذ من الفتن ومن إدراك زمانها
عن زيد بن ثابت رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «تعوذوا بالله من الفتن ما ظهر منها وما بطن» .
رواه مسلم في حديث طويل.
وعن أبي سعيد رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «تعوذوا بالله من الفتن ما ظهر منها وما بطن» .
رواه ابن أبي شيبة.
وعن ابن عباس رضي الله عنهما: «أن النبي صلى الله عليه وسلم كان يتعوذ في دبر صلاته من أربع؛ يقول: أعوذ بالله من عذاب القبر، وأعوذ بالله من عذاب النار، وأعوذ بالله من الفتن ما ظهر منها وما بطن، وأعوذ بالله من فتنة الأعور الكذاب» .
رواه الإمام أحمد.
وعن عصمة بن قيس صاحب رسول الله صلى الله عليه وسلم: «أنه كان يتعوذ في صلاته من فتنة المغرب» .
رواه: البخاري في "التاريخ الكبير"، والطبراني، وابن عبد البر،

(1/19)

وغيرهم.
وفي رواية للطبراني عنه رضي الله عنه: «أنه كان يتعوذ من فتنة المشرق، قيل له: فكيف فتنة المغرب؟ قال: تلك أعظم وأعظم» .
قال الهيثمي: "رجاله ثقات".
ورواه نعيم بن حماد في "الفتن" بنحوه، وقال في آخره: «تلك أعظم وأطم» .
وقد ذكره ابن عبد البر في "الاستيعاب" بنحوه.
وهذا الأثر له حكم المرفوع؛ لأنه إخبار عن أمر غيبي، فلا يقال إلا عن توقيف.
وعن زيد بن عبد الرحمن بن أبي سلامة عن أبي الرباب وصاحب له: أنهما سمعا أبا ذر رضي الله عنه يدعو يتعوذ في صلاة صلاها أطال قيامها وركوعها وسجودها. قال: فسألناه: مم تعوذت؟ وفيم دعوت؟ قال: "تعوذت بالله من يوم البلاء يدركني ويوم العورة أن أدركه ". فقلنا: وما ذاك؟ فقال: "أما يوم البلاء؛ فتلتقي فئتان من المسلمين، فيقتل بعضهم بعضا، وأما يوم العورة؛ فإن نساء من المسلمات يسبين، فيكشف عن سوقهن، فأيتهن كانت أعظم ساقا؛ اشتريت على عظم ساقها، فدعوت الله أن لا يدركني هذا الزمان ولعلكما تدركانه". قال: فقتل عثمان، ثم أرسل معاوية بسر بن أرطاة إلى اليمن، فسبى نساء مسلمات، فأقمن في السوق.
رواه: ابن أبي شيبة، وابن عبد البر في "الاستيعاب" من طريقه.
وقد وقع في زماننا من المقلدات لنساء الإفرنج والمتشبهات بهن ما هو أعظم وأفحش من يوم العورة الذي كان أبو ذر رضي الله عنه يتعوذ من إدراكه،

(1/20)

فكان هؤلاء النسوة الضائعات على الحقيقة يمشين في الأسواق، ويحضرن في مجامع الرجال ومعارضهم ومؤسساتهم شبه عاريات؛ قد كشفن عن رؤوسهن ووجوههن ورقابهن ونحورهن وأيديهن إلى المناكب أو قريب منها وعن سوقهن وبعض أفخاذهن، وقد طلين وجوههن بالمسحوق، وصبغن شفاههن بالصبغ الأحمر، وتصنعن غاية التصنع للرجال الأجانب، ومشين بينهم متبخترات مائلات مميلات يفتن من أراد الله بهم الفتنة.
فهذه هي أيام العورة على الحقيقة، فلا حول ولا قوة إلا بالله العلي العظيم، وهو حسبنا ونعم الوكيل.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «تعوذوا بالله من رأس السبعين، ومن إمارة الصبيان» .
رواه: الإمام أحمد، والبزار. قال الهيثمي: "ورجال أحمد رجال الصحيح؛ غير كامل بن العلاء، وهو ثقة".
وعن سهل بن سعد الساعدي رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «اللهم لا يدركني زمان (أو: لا تدركوا زمانًا) لا يتبع فيه العليم، ولا يستحيى فيه من الحليم، قلوبهم قلوب الأعاجم، وألسنتهم ألسنة العرب» .
رواه الإمام أحمد.
وعن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «اللهم لا يدركني زمان (أو: لا أدرك زمان) قوم لا يتبعون العليم، ولا يستحيون من الحليم، قلوبهم قلوب الأعاجم، وألسنتهم ألسنة العرب» .
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد، ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".

(1/21)

باب
عرض الفتن على القلوب
عن حذيفة رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «تعرض الفتن على القلوب كالحصير عودًا عودًا، فأي قلب أشربها؛ نكت فيه نكتة سوداء، وأي قلب أنكرها؛ نكت فيه نكتة بيضاء، حتى تصير على قلبين: على أبيض مثل الصفا فلا تضره فتنة ما دامت السماوات والأرض، والآخر أسود مربادًا كالكوز مجخيا لا يعرف معروفًا ولا ينكر منكرًا؛ إلا ما أشرب من هواه» .
رواه: الإمام أحمد، ومسلم.
قال النووي: "قال أهل اللغة: أصل الفتنة في كلام العرب: الابتلاء والامتحان. قال القاضي: ثم صارت في عرف الكلام لكل أمر كشفه الاختبار عن سوء. قال أبو زيد: فتن الرجل يفتن فتونًا: إذا وقع في الفتنة، وتحول من حال حسنة إلى سيئة".
قال الحافظ ابن حجر في "فتح الباري": "وتطلق الفتنة على الكفر والغلو في التأويل البعيد، وعلى الفضيحة، والبلية، والعذاب، والقتال، والتحول من الحسن إلى القبيح، والميل إلى الشيء والإعجاب به، وتكون في الخير والشر؛ كقوله تعالى: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً} ". انتهى.
قلت: والمراد بما في حديث حذيفة رضي الله عنه: الفتنة في الشر؛ لقوله: «فأي قلب أشربها؛ نكت فيه نكتة سوداء، وأي قلب أنكرها؛ نكت فيه نكتة بيضاء» . والله أعلم.
وعن ميمون بن أبي شبيب؛ قال: قيل لحذيفة رضي الله عنه: أكفرت بنو إسرائيل في يوم واحد؟ قال: "لا؛ ولكن كانت تعرض عليهم الفتنة، فيأبونها،

(1/22)

فيكرهون عليها، ثم تعرض عليهم فيأبونها، حتى ضربوا عليها بالسياط والسيوف، حتى خاضوا خاضة الماء، حتى لم يعرفوا معروفا ولم ينكروا منكرا".
رواه ابن أبي شيبة.
وعن أبي ثعلبة رضي الله عنه: أنه قال: "أبشروا بدنيا عريضة تأكل إيمانكم، فمن كان منكم يومئذ على يقين من ربه؛ أتته فتنة بيضاء مسفرة، ومن كان منكم على شك من ربه؛ أتته فتنة سوداء مظلمة، ثم لم يبال الله في أي الأودية هلك".
رواه نعيم بن حماد في "الفتن".
باب
أن الفتن تذهب العقول
عن حذيفة رضي الله عنه: أنه قال: "ما الخمر صرفا بأذهب بعقول الرجال من الفتن".
رواه: ابن أبي شيبة، وأبو نعيم في "الحلية".
وعنه رضي الله عنه: أنه قال: "تكون فتنة تعوج فيها عقول الرجال، حتى ما تكاد ترى رجلا عاقلا ".
رواه نعيم بن حماد في "الفتن". قال في "كنز العمال": "وهو صحيح".
وعنه رضي الله عنه: أنه قال: "ستكون فتنة بعدها جماعة، ثم تكون بعدها جماعة، ثم تكون فتنة لا تكون بعدها جماعة؛ ترفع فيها الأصوات، وتشخص الأبصار، وتذهل العقول، فلا تكاد ترى رجلا عاقلا".
رواه الديلمي.

(1/23)

وقد رواه: ابن أبي شيبة، ونعيم بن حماد بغير هذا اللفظ، وسيأتي في ذكر الفتن الكبار إن شاء الله تعالى.
وعن ابن مسعود رضي الله عنه: أنه قال: "أخاف عليكم فتنا كأنها الليل؛ يموت فيها قلب الرجل كما يموت بدنه".
رواه نعيم بن حماد في "الفتن".
باب
ما تعرف به الفتنة
عن حذيفة رضي الله عنه: أنه قال: "إذا أحب أحدكم أن يعلم أصابته الفتنة أم لا؛ فلينظر، فإن كان رأى حلالا كان يراه حراما؛ فقد أصابته الفتنة، وإن كان يرى حراما كان يراه حلالا؛ فقد أصابته ".
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد على شرط الشيخين، ولم يخرجاه "، ووافقه الذهبي في "تلخيصه".
وقد رواه: ابن أبي شيبة، وأبو نعيم في "الحلية" بأبسط من هذا.
ولفظه عند أبي نعيم: "وقال: إن الفتنة تعرض على القلوب، فأي قلب أشربها؛ نكتت فيه نكتة سوداء، فإن أنكرها؛ نكتت فيه نكتة بيضاء، فمن أحب منكم أن يعلم أصابته الفتنة أم لا؛ فلينظر، فإن كان يرى حراما ما كان يراه حلالا، أو يرى حلالا ما كان يراه حراما؛ فقد أصابته الفتنة".
وفي رواية ابن أبي شيبة؛ قال: "إن الفتنة لتعرض على القلوب، فأي قلب أشربها؛ نقط على قلبه نقطة سوداء، وأي قلب أنكرها؛ نقط على قلبه نقطة بيضاء". والباقي بنحو ما تقدم.

(1/24)

باب
بيان أشد الفتن
ذكر أبو عمر بن عبد البر في "الاستيعاب" عن حذيفة رضي الله عنه: أنه سئل: أي الفتن أشد؟ قال: "أن يعرض عليك الخير والشر فلا تدري أيهما تركب".
وروى ابن أبي شيبة في "مصنفه" عن خالد بن الوليد رضي الله عنه: أنه قال: "الفتنة: أن تكون في أرض يعمل فيها بالمعاصي وتريد أن تخرج منها إلى أرض لم يعمل فيها بالمعاصي فلا تجدها".
وروى رسته في "الإيمان" عن علي رضي الله عنه مرفوعا: «تكون فتن لا يستطيع أن يغير فيها بيد ولا بلسان» .
وعن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «لتغشين أمتي بعدي فتن يموت فيها قلب الرجل كما يموت بدنه» .
رواه نعيم بن حماد في "الفتن".
باب
في الذين وكلت بهم الفتنة
عن زيد بن وهب؛ قال: سمعت حذيفة رضي الله عنه يقول: "إن الفتنة وكلت بثلاثة: بالحادِّ النحرير الذي لا يرتفع له شيء إلا قمعه بالسيف، وبالخطيب الذي يدعو إليها، وبالسيد. فأما هذان؛ فتبطحهما لوجوههما، وأما السيد؛ فتبحثه حتى تبلو ما عنده".
رواه أبو نعيم في "الحلية" بإسناد صحيح.

(1/25)

وعن أبي هريرة رضي الله عنه مرفوعا: «أسعد الناس في الفتن كل خفي تقي إن ظهر لم يعرف وإن غاب لم يفتقد، وأشقى الناس فيها كل خطيب مصقع أو راكب موضع، لا يخلص من شرها إلا من أخلص الدعاء كدعاء الغرق في البحر» .
رواه نعيم بن حماد في "الفتن" بإسناد ضعيف.
وعن حذيفة بن أسيد وابن مسعود وحذيفة بن اليمان رضي الله عنهم نحو ذلك.
وسيأتي ذكرها في آخر الباب الذي بعد هذا الباب إن شاء الله تعالى.
باب
ذكر الفتن والتحذير منها والأمر باعتزالها وكف اللسان واليد فيها
عن أسامة بن زيد رضي الله عنهما؛ قال: «أشرف النبي صلى الله عليه وسلم على أطم من آطام المدينة، فقال: هل ترون ما أرى؟ . قالوا: لا. قال: فإني لأرى الفتن تقع خلال بيوتكم كوقع القطر» .
رواه: الإمام أحمد، والشيخان، وابن أبي شيبة، وغيرهم.
وعن عبيد بن عمير؛ قال: «خرج رسول الله صلى الله عليه وسلم إلى أهل الحجرات، فقال: يا أهل الحجرات! سعرت النار، وجاءت الفتن كأنها قطع الليل المظلم، لو تعلمون ما أعلم؛ لضحكتم قليلًا ولبكيتم كثيرًا» .
رواه ابن أبي شيبة.
وعن أم سلمة زوج النبي صلى الله عليه وسلم رضي الله عنها؛ قالت: «استيقظ رسول الله صلى الله عليه وسلم ليلة فزعا يقول: سبحان الله! ماذا أنزل الله من الخزائن؟ وماذا أنزل من»

(1/26)

«الفتن؟ من يوقظ صواحب الحجرات - يريد أزواجه - لكي يصلين؟ رب كاسية في الدنيا عارية في الآخرة» .
رواه: الإمام أحمد، والبخاري، والترمذي، وقال: "هذا حديث صحيح".
«وعن زينب بنت جحش رضي الله عنها؛ قالت: خرج رسول الله صلى الله عليه وسلم يوما فزعا محمرا وجهه يقول: لا إله إلا الله، ويل للعرب من شر قد اقترب، فتح اليوم من ردم يأجوج ومأجوج مثل هذه (وحلق بأصبعه الإبهام والتي تليها) . قالت: فقلت: يا رسول الله! أنهلك وفينا الصالحون؟ قال: نعم؛ إذا كثر الخبث» .
رواه: الإمام أحمد، والشيخان، والترمذي، وابن ماجه.
قال الحافظ ابن حجر في "فتح الباري": "خص العرب بذلك لأنهم كانوا حينئذ معظم من أسلم، والمراد بالشر: ما وقع بعده من قتل عثمان، ثم توالت الفتن، حتى صارت العرب بين الأمم كالقصعة بين الأكلة؛ كما وقع في الحديث الآخر: «يوشك أن تداعى عليكم الأمم كما تداعى الأكلة على قصعتها» ، وأن المخاطب بذلك العرب". انتهى.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ويل للعرب من شر قد اقترب، موتوا إن استطعتم» .
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعنه رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «ويل للعرب من شر قد اقترب، أفلح من كف يده» .

(1/27)

رواه: الإمام أحمد - وإسناده صحيح على شرط الشيخين - وأبو داود، وهذا لفظه، وإسناده صحيح على شرط البخاري.
وقد رواه الإمام أحمد عن محمد بن عبيد الطنافسي عن الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه - قال الأعمش: لا أراه إلا وقد رفعه - قال: «ويل للعرب من أمر قد اقترب، أفلح من كف يده» .
إسناده صحيح على شرط الشيخين.
وعنه رضي الله عنه يرويه: قال: «ويل للعرب من شر قد اقترب، على رأس الستين تصير الأمانة غنيمة والصدقة غرامة والشهادة بالمعرفة والحكم بالهوى» .
رواه: عبد الرزاق في "مصنفه"، والحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين، ولم يخرجاه بهذه الزيادات"، ووافقه الذهبي في "تلخيصه".
وعن حذيفة رضي الله عنه: أنه قال: "ليوشكن أن يصب عليكم الشر من السماء حتى يبلغ الفيافي". قيل: وما الفيافي يا أبا عبد الله؟ قال: "الأرض القفر".
رواه ابن أبي شيبة.
وعن ابن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «إياكم والفتن؛ فإن اللسان فيها مثل وقع السيف» .
رواه ابن ماجه.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ستكون فتن؛ القاعد فيها خير من القائم، والقائم فيها خير من الماشي، والماشي فيها خير من»

(1/28)

«الساعي، من تشرف لها تستشرفه، ومن وجد فيها ملجأ أو معاذًا؛ فليعذ به» .
رواه: الإمام أحمد، والشيخان.
ورواه: أبو داود الطيالسي، ومسلم من طريقه، ولفظ أبي داود: «إنها ستكون فتنة (أو فتن) ؛ النائم فيها خير من اليقظان، والماشي فيها خير من الساعي، والقاعد فيها خير من القائم، والقائم فيها خير من الماشي، فمن وجد منها ملجأ أو معاذًا؛ فليستعذ به» .
وعن عبد الرحمن بن حسين الأشجعي: أنه سمع سعد بن أبي وقاص رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وسلم يقول: «ستكون فتنة؛ القاعد فيها خير من القائم، والقائم فيها خير من الماشي، ويكون الماشي فيها خيرا من الساعي، (قال: وأراه قال:) والمضطجع فيها خير من القاعد» .
رواه الإمام أحمد بإسناد جيد.
ورواه الحاكم في "مستدركه" من حديث أبي عثمان النهدي عن سعد بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ستكون فتنة؛ القاعد فيها خير من القائم، والقائم فيها خير من الماشي، والماشي فيها خير من الساعي، والساعي خير من الراكب، والراكب خير من الموضع» .
قال الحاكم: " صحيح على شرط مسلم ولم يخرجاه "، ووافقه الذهبي في "تلخيصه".
وقد رواه: الإمام أحمد أيضا، والترمذي؛ عن بسر بن سعيد: «أن سعد بن أبي وقاص رضي الله عنه قال عند فتنة عثمان بن عفان رضي الله عنه: أشهد أن رسول الله صلى الله عليه وسلم قال: إنها ستكون فتنة القاعد فيها خير من القائم، والقائم خير من الماشي، والماشي خير من الساعي. قال: أفرأيت إن دخل علي بيتي»

(1/29)

«فبسط يده إلي ليقتلني. قال: كن كابن آدم» .
قال الترمذي: "هذا حديث حسن". قال: "وفي الباب عن أبي هريرة وخباب بن الأرت وأبي بكرة وابن مسعود وأبي واقد وأبي موسى وخرشة ".
قلت: وقد تقدم حديث أبي هريرة رضي الله عنه، وستأتي أحاديث الباقين إن شاء الله تعالى.
وعن أبي بكرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إنها ستكون فتنة؛ المضطجع فيها خير من الجالس، والجالس خير من القائم، والقائم خير من الماشي، والماشي خير من الساعي. قال: فقال رجل: يا رسول الله! فما تأمرني؟ قال: من كانت له إبل فليلحق بإبله، ومن كانت له غنم فليلحق بغنمه، ومن كانت له أرض فليلحق بأرضه، ومن لم يكن له شيء من ذلك فليعمد إلى سيفه، فليضرب بحده صخرة، ثم لينج إن استطاع النجاة» .
رواه: الإمام أحمد، وأبو داود. ورجالهما رجال الصحيح.
ورواه: الإمام أحمد أيضا، ومسلم بأبسط من هذا، ولفظ مسلم: قال رسول الله صلى الله عليه وسلم: «إنها ستكون فتن، ألا ثم تكون فتنة؛ القاعد فيها خير من الماشي فيها، والماشي فيها خير من الساعي إليها، ألا فإذا نزلت أو وقعت؛ فمن كان له إبل فليلحق بإبله، ومن كانت له غنم فليلحق بغنمه، ومن كانت له أرض فليلحق بأرضه. قال: فقال رجل: يا رسول الله! أرأيت من لم يكن له إبل ولا غنم ولا أرض؟ قال: يعمد إلى سيفه، فيدق على حده بحجر، ثم لينج إن استطاع النجاء. اللهم! هل بلغت؟ اللهم! هل بلغت؟ اللهم هل بلغت؟ . قال: فقال رجل: يا رسول الله! أرأيت إن أكرهت حتى ينطلق بي إلى أحد الصفين أو إحدى الفئتين، فضربني رجل بسيفه أو يجيء سهم فيقتلني؟ قال: يبوء بإثمه وإثمك ويكون من أصحاب النار» .

(1/30)

وعن أبي موسى الأشعري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن بين يدي الساعة فتنًا كقطع الليل المظلم؛ يصبح الرجل فيها مؤمنًا ويمسي كافرًا، ويمسي مؤمنًا ويصبح كافرًا، القاعد فيها خير من القائم، والقائم فيها خير من الماشي، والماشي فيها خير من الساعي، فكسروا قسيكم، وقطعوا أوتاركم، واضربوا بسيوفكم الحجارة، فإن دخل على أحدكم؛ فليكن كخير ابني آدم» .
رواه: الإمام أحمد، وأبو داود، والترمذي، وابن ماجه - وهذا لفظه - وابن حبان في "صحيحه" بنحوه.
وقال الترمذي: "هذا حديث حسن غريب".
وقد رواه: الإمام أحمد، وأبو داود أيضا؛ من وجه آخر عن أبي موسى رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن بين أيديكم فتنًا كقطع الليل المظلم؛ يصبح الرجل فيها مؤمنًا ويمسي كافرًا، ويمسي مؤمنًا ويصبح كافرًا، القاعد فيها خير من القائم، والقائم فيها خير من الماشي، والماشي فيها خير من الساعي. قالوا: فما تأمرنا؟ قال: كونوا أحلاس بيوتكم» .
وقد رواه الحاكم في "مستدركه" من طريق أبي داود، ثم قال: "صحيح الإسناد ولم يخرجاه"، وأقره الذهبي في "تلخيصه".
ورواه الطبراني في "الكبير"، ولفظه: قال رسول الله صلى الله عليه وسلم: «إني لأعلم فتنة صماء؛ النائم فيها خير من الجالس، والجالس فيها خير من القائم، والقائم فيها خير من الماشي، والماشي فيها خير من الساعي» .
قال عمر بن صالح البغدادي: "قلت لأحمد - يعني: ابن حنبل -: ما الحلس؟ قال: قطعة مسح في البيت ملقى". ذكره عنه في "مختصر طبقات الحنابلة".
وعن طاوس: أن رجلا اعترض لأبي موسى الأشعري، فقال: "هذه الفتنة

(1/31)

التي كانت تذكر؟ (وذلك حين افترق هو عمرو بن العاص حين حكما) فقال أبو موسى: ما هذه إلا حيصة من حيصات الفتن، وبقيت الرداح المطبقة، من أشرف لها؛ أشرفت له، القاعد فيها خير من القائم، والقائم فيها خير من الماشي، والماشي فيها خير من الساعي، والصامت خير من المتكلم، والنائم خير من المستيقظ".
رواه نعيم بن حماد في "الفتن".
وعن أبي موسى أيضا رضي الله عنه: أنه قال: "يا أيها الناس إنها فتنة باقرة؛ تدع الحليم فيها كأنما ولد أمس، تأتيكم من مأمنكم كداء البطن لا يدرى أنى يؤتى، المضطجع فيها خير من القاعد، والقاعد فيها خير من القائم، والقائم فيها خير من الماشي، والماشي فيها خير من الساعي".
رواه نعيم بن حماد في "الفتن"، والروياني، وابن عساكر في "تاريخه".
وعنه رضي الله عنه؛ قال: «ذكر رسول الله صلى الله عليه وسلم فتنة بين يدي الساعة، قال: قلت: وفينا كتاب الله؟ قال: وفيكم كتاب الله. قال: قلت: ومعنا عقولنا؟ قال: ومعكم عقولكم» .
رواه نعيم بن حماد في "الفتن".
وعنه رضي الله عنه؛ قال: ذكر رسول الله صلى الله عليه وسلم بين يدي الساعة فتنة. ثم قال أبو موسى رضي الله عنه: "والذي نفسي بيده؛ ما لي وما لكم منها مخرج إن أدركناها فيما عهد إلينا نبينا صلى الله عليه وسلم؛ إلا أن نخرج منها كما دخلناها، ولا نحدث فيها شيئا ".
رواه: ابن أبي شيبة، ونعيم بن حماد في "الفتن".
وعن حذيفة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «ستكون بعدي فتنة؛»

(1/32)

«الراقد فيها خير من اليقظان، والمضطجع فيها خير من القاعد، والقاعد فيها خير من القائم، والقائم فيها خير من الماشي، والماشي فيها خير من الساعي، ويهلك فيها كل راكب موضع، وكل خطيب مصقع، فإن أدركتها؛ فألصق بطنك بالأرض حتى يستريح بر أو يستراح من فاجر» .
رواه أبو يعلى.
وعن أنيس بن أبي مرثد الأنصاري رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «ستكون فتنة عمياء بكماء صماء؛ المضطجع فيها خير من القاعد، والقاعد فيها خير من القائم، والقائم فيها خير من الماشي، والماشي فيها خير من الساعي، فمن أتي فليمدد عنقه» .
رواه: بقي بن مخلد في "مسنده"، والبخاري في "التاريخ"، وابن السكن، وابن شاهين، وغيرهم.
وعن خريم بن فاتك رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «ستكون فتنة: النائم فيها خير من القاعد، والقاعد فيها خير من الماشي، والماشي فيها خير من الساعي، والساعي فيها خير من الراكب» .
رواه الطبراني.
وعن نوفل بن معاوية رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «ستكون فتنة كرياح الصيف؛ القاعد فيها خير من القائم، والقائم فيها خير من الماشي، من استشرف لها استشرفته» .
رواه الطبراني.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله: «ستكون فتن كرياح الصيف؛ القاعد فيها خير من القائم، والقائم فيها خير من الماشي، من»

(1/33)

«استشرف لها استشرفته» .
رواه ابن حبان في "صحيحه".
وعن عمرو بن وابصة الأسدي عن أبيه - وهو «وابصة بن معبد، وله صحبة - قال: إني بالكوفة في داري؛ إذ سمعت على باب الدار: السلام عليكم، أألج؟ قلت: عليكم السلام، فلج. فلما دخل؛ فإذا هو عبد الله بن مسعود. قلت: أبا عبد الرحمن! أية ساعة زيارة هذه؟ وذلك في نحر الظهيرة، قال: طال علي النهار، فذكرت من أتحدث إليه. قال: فجعل يحدثني عن رسول الله صلى الله عليه وسلم وأحدثه. قال: ثم أنشأ يحدثني؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: تكون فتنة النائم فيها خير من المضطجع، والمضطجع فيها خير من القاعد، والقاعد فيها خير من الماشي، والماشي فيها خير من الراكب، والراكب خير من المجري؛ قتلاها كلها في النار. قال: قلت: يا رسول الله! ومتى ذلك؟ قال: ذلك أيام الهرج. قلت: ومتى أيام الهرج؟ قال: حين لا يأمن الرجل جليسه. قال: قلت: فما تأمرني إن أدركت ذلك؟ قال: اكفف نفسك ويدك، وادخل دارك. قال: قلت: يا رسول الله! أرأيت إن دخل رجل علي داري؟ قال: فادخل بيتك. قال: قلت: أفرأيت إن دخل علي بيتي؟ قال: فادخل مسجدك، واصنع هكذا (وقبض بيمينه على الكوع) ، وقل: ربي الله، حتى تموت على ذلك» .
رواه: الإمام أحمد، وابن أبي شيبة، ونعيم بن حماد، والطبراني، والحاكم، وقال: "صحيح الإسناد ولم يخرجاه "، ووافقه الذهبي في "تلخيصه".
وقد رواه أبو داود في "سننه" مختصرا من طريق عمرو بن وابصة عن أبيه وابصة عن ابن مسعود رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول،

(1/34)

فذكر بعض حديث أبي بكرة؛ قال: قتلاها كلهم في النار. وقال: قلت: متى ذاك يابن مسعود؟ قال: تلك أيام الهرج، حيث لا يأمن الرجل جليسه.
قلت: فما تأمرني إن أدركني ذلك الزمان؟ قال: تكف لسانك ويدك، وتكون حلسًا من أحلاس بيتك. فلما قتل عثمان طار قلبي مطاره، فركبت حتى أتيت دمشق، فلقيت خريم بن فاتك، فحدثته، فحلف بالله الذي لا إله إلا هو لسمعه من رسول الله صلى الله عليه وسلم كما حدثنيه ابن مسعود.
وعن خرشة بن الحر رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «ستكون من بعدي فتنة؛ النائم فيها خير من اليقظان، والقاعد فيها خير من القائم، والقائم فيها خير من الساعي، فمن أتت عليه؛ فليمش بسيفه إلى صفاة، فليضربه بها حتى ينكسر، ثم ليضطجع لها حتى تنجلي عما انجلت» .
رواه: الإمام أحمد، وأبو يعلى، والطبراني.
وعن خباب بن الأرت رضي الله عنه عن رسول الله صلى الله عليه وسلم: «أنه ذكر فتنة؛ القاعد فيها خير من القائم، والقائم فيها خير من الماشي، والماشي فيها خير من الساعي. قال: فإن أدركت ذلك؛ فكن عبد الله المقتول (أحسبه قال:) ولا تكن عبد الله القاتل» .
رواه: الإمام أحمد، وأبو يعلى، والطبراني.
وعن جندب بن سفيان رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ستكون بعدي فتن كقطع الليل المظلم؛ يصبح الرجل فيها مؤمنًا ويمسي كافرًا، ويمسي مؤمنًا ويصبح كافرًا. فقال رجل من المسلمين: كيف نصنع عند ذلك يا رسول الله؟ ! قال: ادخلوا بيوتكم وأخملوا ذكركم. فقال: أرأيت إن دخل على أحدنا بيته؟ فقال رسول الله صلى الله عليه وسلم: ليمسك بيده، وليكن عبد الله المقتول ولا يكن عبد الله القاتل؛ فإن الرجل يكون في فئة الإسلام، فيأكل مال»

(1/35)

«أخيه، ويسفك دمه، ويعصي ربه، ويكفر بخالقه، وتجب له النار» .
رواه الطبراني.
«وعن خالد بن عرفطة رضي الله عنه؛ قال: قال لي رسول الله صلى الله عليه وسلم: يا خالد! إنه سيكون بعدي أحداث وفتن واختلاف، فإن استطعت أن تكون عبد الله المقتول لا القاتل؛ فافعل» .
رواه: الإمام أحمد، وابن أبي شيبة، والبزار، والطبراني، والحاكم. قال الهيثمي: "وفيه علي بن زيد، وفيه ضعف، وهو حسن الحديث، وبقية رجاله ثقات".
وعن أبي واقد الليثي رضي الله عنه: «أن رسول الله صلى الله عليه وسلم قال ونحن جلوس على بساط: إنها ستكون فتنة. قالوا؛ فكيف نفعل يا رسول الله؟ فرد يده إلى البساط، فأمسك به، فقال: تفعلون هكذا. وذكر لهم رسول الله صلى الله عليه وسلم يوما أنها ستكون فتنة، فلم يسمعه كثير من الناس، فقال معاذ بن جبل: ألا تسمعون ما يقول رسول الله صلى الله عليه وسلم؟ قالوا: ما قال؟ قال: إنها ستكون فتنة. فقالوا: فكيف لنا يا رسول الله؟ ! وكيف نصنع؟ ! قال: ترجعون إلى أمركم الأول» .
رواه الطبراني في "الكبير" و "الأوسط". قال الهيثمي: "وفيه عبد الله بن صالح، وقد وثق، وفيه ضعف، وبقية رجاله رجال الصحيح".
وعن أبي أمامة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ستكون فتن؛ يصبح الرجل فيها مؤمنًا ويمسي كافرًا؛ إلا من أحياه الله بالعلم» .
رواه: ابن ماجه، والطبراني، والآجري في كتاب "الشريعة".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ويل للعرب من شر قد اقترب؛ فتنًا كقطع الليل المظلم؛ يصبح الرجل مؤمنًا ويمسي كافرًا،
»

(1/36)

«يبيع قوم دينهم بعرض من الدنيا قليل، المتمسك يومئذ بدينه كالقابض على الجمر (أو قال: على الشوك) » .
رواه الإمام أحمد. قال الهيثمي: "وفيه ابن لهيعة، وفيه ضعف، وبقية رجاله رجال الصحيح".
وعنه رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «بادروا بالأعمال فتنًا كقطع الليل المظلم؛ يصبح الرجل مؤمنًا ويمسي كافرًا؛ ويمسي مؤمنا ويصبح كافرا يبيع أحدهم دينه بعرض من الدنيا» .
رواه: الإمام أحمد، ومسلم، والترمذي، وابن حبان في "صحيحه"، وقال الترمذي: "هذا حديث حسن صحيح".
وفي رواية لأحمد: «يبيع دينه بعرض من الدنيا قليل» .
وعن أنس بن مالك رضي الله عنه عن رسول الله صلى الله عليه وسلم؛ قال: «تكون بين يدي الساعة فتن كقطع الليل المظلم؛ يصبح الرجل فيها مؤمنًا ويمسي كافرًا؛ ويمسي مؤمنا ويصبح كافرا، يبيع أقوام دينهم بعرض من الدنيا» .
رواه: الترمذي، والحاكم في "مستدركه". وقال الترمذي: "غريب".
قال: "وفي الباب عن أبي هريرة وجندب والنعمان بن بشير وأبي موسى رضي الله عنهم".
ثم قال الترمذي: حدثنا صالح بن عبد الله: حدثنا جعفر بن سليمان عن هشام عن الحسن؛ قال: كان يقول في هذا الحديث: «يصبح الرجل مؤمنًا ويمسي كافرًا، ويمسي مؤمنًا ويصبح كافرًا» ؛ قال: يصبح محرما لدم أخيه وعرضه وماله ويصبح مستحلا له.
قلت: ويدل لما قاله الحسن رحمه الله تعالى ما ثبت في "الصحيحين"

(1/37)

وغيرهما من عدة أوجه عن النبي صلى الله عليه وسلم: أنه قال في حجة الوداع: «لا ترجعوا بعدي كفارًا يضرب بعضكم رقاب بعض» .
وعن النعمان بن بشير رضي الله عنهما؛ قال: صحبنا رسول الله صلى الله عليه وسلم، فسمعناه يقول: «إن بين يدي الساعة فتنًا كقطع الليل المظلم؛ يصبح الرجل فيها مؤمنًا ويمسي كافرًا، ويمسي مؤمنًا ويصبح كافرًا، يبيع أقوام خلاقهم فيها بعرض من الدنيا يسير» . قال الحسن: "والله؛ لقد رأيناهم صورا بلا عقول، أجساما بلا أحلام، فراش نار، وذبان طمع، يغدون بدرهمين ويروحون بدرهمين، يبيع أحدهم دينه بثمن العنز".
رواه: الإمام أحمد، والطبراني في "الأوسط". قال الهيثمي: "وفيه مبارك بن فضالة؛ وثقه جماعة، وفيه لين، وبقية رجاله رجال الصحيح".
قلت: وقد رواه الحاكم في "مستدركه" من طريق مبارك بن فضالة، ولم يتكلم عليه الحاكم ولا الذهبي.
وعن الضحاك بن قيس رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن بين يدي الساعة فتنًا كقطع الليل المظلم، فتن كقطع الدخان؛ يموت فيها قلب الرجل كما يموت بدنه؛ يصبح الرجل فيها مؤمنًا ويمسي كافرًا، ويمسي مؤمنًا ويصبح كافرًا، يبيع فيها أقوام خلاقهم ودينهم بعرض من الدنيا» .
رواه: الإمام أحمد، والطبراني. قال الهيثمي: "وفيه علي بن زيد، وهو سيئ الحفظ، وقد وثق، وبقية رجال أحمد رجال الصحيح ".
قلت: وقد رواه الحاكم في "مستدركه" من طريق علي بن زيد، ولم يتكلم عليه.
وعن ابن عباس رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «إن الإسلام»

(1/38)

«بدأ غريبًا، وسيعود غريبًا كما بدأ؛ فطوبى للغرباء، وإن بين يدي الساعة فتنًا كقطع الليل المظلم؛ يمسي الرجل فيها مؤمنًا ويصبح كافرًا، ويصبح مؤمنًا ويمسي كافرًا، يبيع أقوام دينهم فيها بعرض من الدنيا» .
رواه الطبراني.
وعن عبد الله بن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «ليغشين أمتي من بعدي فتن كقطع الليل المظلم؛ يصبح الرجل فيها مؤمنًا ويمسي كافرًا، ويمسي مؤمنًا ويصبح كافرًا، يبيع أقوام دينهم فيها بعرض من الدنيا قليل» .
رواه الطبراني، والحاكم في "مستدركه"، وقال: "صحيح الإسناد، ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن ابن مسعود رضي الله عنه: أنه قال: "هذه الفتن قد أظلت كقطع الليل المظلم، كلما ذهب منها رسل؛ بدا رسل آخر؛ يموت فيها قلب الرجل كما يموت فيها بدنه، يصبح الرجل فيها مؤمنا ويمسي كافرا، ويمسي مؤمنا ويصبح كافرا، يبيع فيها أقوام دينهم بعرض من الدنيا قليل".
رواه نعيم بن حماد في "الفتن".
وعنه رضي الله عنه: أنه قال: "أخاف عليكم فتنا كأنها الليل؛ يموت فيها قلب الرجل كما يموت بدنه".
رواه نعيم بن حماد في "الفتن".
«وعن حذيفة رضي الله عنه يرفعه؛ قال: أتتكم الفتن كقطع الليل المظلم؛ يصبح الرجل مؤمنًا ويمسي كافرًا، ويمسي مؤمنًا ويصبح كافرًا، يبيع فيها أحدهم دينه بعرض من الدنيا قليل. قلت: فكيف نصنع يا رسول الله؟ ! قال:»

(1/39)

«تكسر يدك. قلت: فإن انجبرت؟ قال: تكسر الأخرى. قلت: فإن انجبرت؟ قال: تكسر رجلك. قلت: فإن انجبرت؟ قال: تكسر الأخرى قلت: حتى متى؟ قال: حتى تأتيك يد خاطئة أو منية قاضية» .
رواه: الطبراني في "الأوسط"، وابن عساكر في "تاريخه".
قوله: تكسر يدك وتكسر رجلك: ليس هو على ظاهره، وإنما معناه الحث على كف اليدين والرجلين في أيام الفتن، فلا يمشي في الفتنة، ولا يقاتل مع أهلها، بل يكون كمن كسرت يده ورجله. والله أعلم.
«وعن وائل بن حجر رضي الله عنه: أن معاوية رضي الله عنه قال له: ما منعك من نصرنا وقد اتخذك عثمان ثقة وصهرا؟ فقال له وائل: حضرت رسول الله صلى الله عليه وسلم وقد رفع رأسه نحو المشرق وقد حضره جمع كثير، ثم رد إليه بصره، فقال: أتتكم الفتن كقطع الليل المظلم، فشدد أمرها وعجله وقبحه. فقلت له من بين القوم: يا رسول الله وما الفتن؟ فقال: يا وائل! إذا اختلف سيفان في الإسلام؛ فاعتزلهما» .
رواه: الطبراني في "الصغير" و "الكبير". قال الهيثمي: "وفيه محمد بن حجر، وهو ضعيف".
وعن عبد الله بن عمرو رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «ستكون فتن يفارق الرجل فيها أباه وأخاه، تطير الفتنة في قلوب رجال منهم إلى يوم القيامة، حتى يعير الرجل فيها بصلاته كما تعير الزانية بزناها» .
رواه: نعيم بن حماد في "الفتن" والطبراني. قال الهيثمي: "وفيه محمد بن سفيان الحضرمي، ولم أعرفه، وابن لهيعة لين".
قلت: وقد ذكر لنا عن بعض السفهاء في زماننا أنهم كانوا يستهزئون

(1/40)

بالصلاة والمصلين والآمرين بالصلاة، ويلمزونهم، ويسخرون منهم، وهذا من مصداق هذا الحديث، وكثير من السفهاء يعيرون المتمسكين بالسنن، ولا سيما إعفاء اللحية، وهذا من غلبة الفتنة عليهم، وتمكنها من قلوبهم؛ فلا حول ولا قوة إلا بالله العلي العظيم.
«وعن محمد بن مسلمة رضي الله عنه؛ قال: أعطاني رسول الله صلى الله عليه وسلم سيفا، فقال: قاتل به المشركين ما قوتلوا، فإذا رأيت أمتي يضرب بعضها بعضًا؛ فائت به أُحدًا، فاضرب به حتى ينكسر، ثم اجلس في بيتك حتى تأتيك يد خاطئة أو منية قاضية» .
رواه: ابن أبي شيبة، ونعيم بن حماد في "الفتن".
وعن أبي بردة؛ قال: دخلت على محمد بن مسلمة رضي الله عنه، فقال: إن رسول الله صلى الله عليه وسلم قال: «إنها ستكون فتنة وفرقة واختلاف، فإذا كان كذلك؛ فائت بسيفك أحدًا، فاضربه حتى ينقطع، ثم اجلس في بيتك حتى تأتيك يد خاطئة أو منية قَاضية» ؛ فقد وقعت وفعلت ما قال رسول الله صلى الله عليه وسلم.
رواه ابن ماجه، ورواته ثقات، وقد رواه ابن أبي شيبة بنحوه.
ورواه الطبراني في "الأوسط"، ولفظه: قال رسول الله صلى الله عليه وسلم: «إذا رأيت الناس يقتتلون على الدنيا؛ فاعمد بسيفك إلى أعظم صخرة في الحرة؛ فاضربه بها حتى ينكسر، ثم اجلس في بيتك حتى تأتيك يد خاطئة أو منية قاضية» .
ففعلت ما أمرني به رسول الله صلى الله عليه وسلم.
قال الهيثمي: "رجاله ثقات".
وقال الإمام أحمد رحمه الله تعالى: حدثنا يزيد: حدثنا حماد بن سلمة عن علي بن زيد عن أبي بردة؛ قال: مررت بالربذة فإذا فسطاط، فقلت: لمن

(1/41)

هذا؟ فقيل: لمحمد بن مسلمة. فاستأذنت عليه، فدخلت عليه، فقلت: رحمك الله؛ إنك من هذا الأمر بمكان، فلو خرجت إلى الناس فأمرت ونهيت. فقال: إن رسول الله صلى الله عليه وسلم قال: «إنها ستكون فتنة وفرقة واختلاف، فإذا كان ذلك؛ فأت بسيفك أحدًا، فاضرب به عرضه، وكسر نبلك، واقطع وترك، واجلس في بيتك، حتى تأتيك يد خاطئة أو يعافيك الله» . فقد كان ما قال رسول الله صلى الله عليه وسلم، وفعلت ما أمرني به، ثم استنزل سيفا كان معلقا بعمود الفسطاط، واخترطه؛ فإذا سيف من خشب، فقال: قد فعلت ما أمرني به، واتخذت هذا أرهب به الناس.
وعن محمود بن لبيد «عن محمد بن مسلمة رضي الله عنه: أنه قال: يا رسول الله! كيف أصنع إذا اختلف المصلون؟ قال: اخرج بسيفك إلى الحرة، فتضربها به، ثم تدخل بيتك حتى تأتيك منية قاضية أو يد خاطئة» .
رواه: الحاكم، والبيهقي، وابن عساكر في "تاريخه".
«وعن سعيد بن زيد الأشهلي رضي الله عنه: أنه أهدى إلى النبي صلى الله عليه وسلم سيفا من نجران (أو: أهدي إلى النبي صلى الله عليه وسلم سيف من نجران) ، فأعطاه محمد بن مسلمة، فقال: جاهد بهذا في سبيل الله، فإذا اختلفت أعناق الناس؛ فاضرب به الحجر، ثم ادخل بيتك؛ فكن حلسًا ملقى حتى تأتيك يد خاطئة أو منية قاضية» .
رواه: الطبراني في "الكبير" و "الأوسط". قال الهيثمي: "ورجال "الكبير" ثقات".
قلت: ورواه الحاكم في "مستدركه" بنحوه.
وعن ابن عباس رضي الله عنهما: «أن النبي صلى الله عليه وسلم أعطى محمد بن مسلمة سيفا، فقال: قاتل المشركين ما قوتلوا، فإذا رأيت سيفين اختلفا بين»

(1/42)

«المسلمين؛ فاضرب به الحجر حتى ينثلم، واقعد في بيتك حتى تأتيك منية قاضية أو يد خاطئة» . ثم أتيت ابن عمر رضي الله عنهما؛ فحذا لي على مثاله عن النبي صلى الله عليه وسلم.
رواه الطبراني، قال الهيثمي: "ورجاله ثقات".
وعن ابن مسعود رضي الله عنه؛ قال: أعطى «رسول الله صلى الله عليه وسلم محمد بن مسلمة سيفا، فقال: قاتل به المشركين ما قاتلوكم، فإذا اقتتل المسلمون؛ فائت بهذا السيف أحدًا، فاضرب به حتى ينثلم وينقطع، ثم ارجع إلى بيتك، فكن حلسًا من أحلاس بيتك، حتى تأتيك يد خاطئة أو منية قاضية» .
رواه ابن عساكر في "تاريخه".
وعن عبد الله بن عبيد «عن عديسة بنت أهبان بن صيفي الغفاري؛ قالت: "جاء علي بن أبي طالب رضي الله عنه إلى أبي، فدعاه إلى الخروج معه، فقال له أبي: إن خليلي وابن عمك عهد إلي إذا اختلف الناس أن أتخذ سيفا من خشب؛ فقد اتخذته، فإن شئت خرجت به معك» . قالت: " فتركه".
رواه الترمذي، وقال: "هذا حديث حسن غريب".
ورواه ابن ماجه من حديث عبد الله بن عبيد؛ قال: حدثتني «عديسة بنت أهبان؛ قالت: "لما جاء علي بن أبي طالب هاهنا البصرة؛ دخل على أبي فقال: يا أبا مسلم! ألا تعينني على هؤلاء القوم؟ قال: بلى. قال: فدعا جارية له، فقال: يا جارية! أخرجي سيفي. قال: فأخرجته، فسل منه قدر شبر؛ فإذا هو خشب، فقال: إن خليلي وابن عمك صلى الله عليه وسلم عهد إلي إذا كانت الفتنة بين المسلمين فاتخذ سيفا من خشب، فإن شئت خرجت معك. قال: لا حاجة لي فيك ولا في سيفك» .
وقد رواه الإمام أحمد عن عفان وأسود بن عامر ومؤمل؛ ثلاثتهم عن حماد

(1/43)

بن سلمة: حدثنا أبو عمرو السلمي عن بنت أهبان الغفاري: «أن عليّا رضي الله عنه أتى أهبان رضي الله عنه، فقال: ما يمنعك أن تتبعنا؟ فقال: أوصاني خليلي وابن عمك صلى الله عليه وسلم: أن ستكون فرقة واختلاف، فإذا كان ذلك؛ فاكسر سيفك، واقعد في بيتك، واتخذ سيفًا من خشب» .
زاد مؤمل في روايته: «واقعد في بيتك حتى تأتيك يد خاطئة أو منية قاضية» .
وقد رواه: نعيم بن حماد في "الفتن"، والطبراني، وأبو نعيم؛ بمثل رواية أحمد عن عفان وأسود.
وعن ابن الحكم بن عمرو الغفاري؛ قال: حدثني جدي؛ قال: «كنت عند الحكم بن عمرو رضي الله عنه جالسا حين جاءه رسول علي بن أبي طالب رضي الله عنه، فقال: إنك أحق من أعاننا على هذا الأمر. فقال: سمعت خليلي ابن عمك صلى الله عليه وسلم يقول: إذا كان هكذا أو مثل هذا: أن اتخذ سيفًا من خشب فقد اتخذت سيفا من خشب» .
رواه الطبراني.
«وعن أبي الأشعث الصنعاني؛ قال: "بعثني يزيد بن معاوية إلى عبد الله بن أبي أوفى ومعي ناس من أصحاب رسول الله صلى الله عليه وسلم، فقلت: ما تأمرون به الناس؟ فقال: أوصاني أبو القاسم صلى الله عليه وسلم إن أنا أدركت شيئا من هذه الفتن؛ أن أعمد إلى أحد وأكسر سيفي وأقعد في بيتي، فإن دخل علي بيتي؛ قال: اقعد في مخدعك، فإن دخل عليك؛ فاجث على ركبتيك، وتقول: بؤ بإثمي وإثمك فتكون من أصحاب النار وذلك جزاء الظالمين. فقد كسرت سيفي، فإذا دخل علي بيتي؛ دخلت مخدعي، فإذا دخل علي مخدعي؛ جثوت على ركبتي، فقلت ما قال رسول الله صلى الله عليه وسلم أن أقول» .

(1/44)

رواه البزار.
وقد رواه الإمام أحمد في "مسنده"، فقال: حدثنا عبد الصمد: حدثنا زياد بن أبي مسلم أبو عمر: حدثنا أبو الأشعث الصنعاني؛ قال: "بعثنا يزيد بن معاوية إلى ابن الزبير، فلما قدمت المدينة دخلت على فلان - نسي زياد اسمه - فقال: إن الناس قد صنعوا ما صنعوا، فما ترى؟ قال: «أوصاني خليلي أبو القاسم صلى الله عليه وسلم: إن أدركت شيئًا من هذه الفتن؛ فاعمد إلى أحد، فاكسر به حد سيفك، ثم اقعد في بيتك، فإن دخل عليك أحد البيت؛ فقم إلى المخدع، فإن دخل عليك المخدع؛ فاجث على ركبتيك، وقل: بؤ بإثمي وإثمك فتكون من أصحاب النار وذلك جزاء الظالمين، فقد كسرت سيفي وقعدت في بيتي» .
إسناده لا بأس به، وقد وقع هذا الحديث في مسند محمد بن مسلمة عند الإمام أحمد، وليس هو لمحمد بن مسلمة؛ لأنه لم يدرك أيام يزيد بن معاوية، وإنما هو لعبد الله بن أبي أوفى؛ كما تقدم مصرحا به في رواية البزار. والله أعلم.
وعن ربعي بن حراش؛ قال: سمعت رجلا في جنازة حذيفة رضي الله عنه يقول: سمعت صاحب هذا السرير يقول: "ما بي بأس بعدما سمعت من رسول الله صلى الله عليه وسلم، ولئن اقتتلتم لأدخلن بيتي، فلئن دخل علي؛ فلأقولن: ها؛ بؤ بإثمي وإثمك".
رواه الإمام أحمد. قال الهيثمي: "ورجاله رجال الصحيح، غير الرجل المبهم".
قلت: وقد رواه: أبو داود الطيالسي، وابن أبي شيبة؛ بنحوه.
وعن ربعي بن حراش أيضا عن حذيفة رضي الله عنه؛ قال: "قيل: يا أبا عبد الله! ما تأمرنا إذا اقتتل المصلون؟ قال: آمرك أن تنظر أقصى بيت من دارك،

(1/45)

فتلج فيه، فإن دخل عليك، فتقول: ها؛ بؤ بإثمي وإثمك، فتكون كابن آدم".
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، وأقره الذهبي في "تلخيصه".
وعن سحيم بن نوفل؛ قال: "قال لي عبد الله بن مسعود رضي الله عنه: كيف أنتم إذا اقتتل المصلون؟ ! قلت: ويكون ذلك؟ قال: نعم؛ أصحاب محمد. قلت: وكيف أصنع؟ ! قال: كف لسانك، وأخف مكانك، وعليك بما تعرف، ولا تدع ما تعرف لما تنكر". رواه ابن أبي شيبة.
«وعن أبي ذر رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: كيف أنت يا أبا ذر وموتًا يصيب الناس حتى يقوم البيت بالوصيف (يعني: القبر) ؟ ! . قلت: ما خار الله لي ورسوله (أو قال: الله ورسوله أعلم) . قال: تصبر. قال: كيف أنت وجوعًا يصيب الناس حتى تأتي مسجدك فلا تستطيع أن ترجع إلى فراشك ولا تستطيع أن تقوم من فراشك إلى مسجدك. قلت: الله ورسوله أعلم (أو: ما خار الله لي ورسوله) . قال: عليك بالعفة. ثم قال: كيف أنت وقتلًا يصيب الناس حتى تغرق حجارة الزيت بالدم؟ ! . قلت: ما خار الله لي ورسوله. قال: الحق بمن أنت منه. قال: قلت: يا رسول الله! أفلا آخذ سيفي فأضرب به من فعل ذلك؟ قال: شاركت القوم إذًا، ولكن ادخل بيتك. قلت: يا رسول الله! فإن دخل بيتي؟ قال: إن خشيت أن يبهرك شعاع السيف؛ فألق طرف ردائك على وجهك، فيبوء بإثمه وإثمك، فيكون من أصحاب النار» .
رواه: الإمام أحمد، وأبو داود الطيالسي، وأبو داود السجستاني، وابن ماجه - وهذا لفظه - وابن حبان في " صحيحه "، والحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين"، ووافقه الذهبي في "تلخيصه".
وقد زعم أبو عبية في تعليقه على "النهاية لابن كثير " في (صفحة 58) :

(1/46)

أنه يرى أثر الوضع جليّا واضحا على هذا الحديث، وعلل ذلك بأنه يتعارض ومبدأ الدفاع عن النفس الذي شرعه الإسلام!
والجواب أن يقال: ليس في الحديث ما يدل على أثر الوضع كما قد توهمه أبو عبية، بل الحديث صحيح، لا مطعن فيه بوجه من الوجوه، وله شواهد كثيرة مما تقدم، وما يأتي عن أبي هريرة وحذيفة رضي الله عنهما.
وأما الدفاع عن النفس؛ فإنما هو مشروع في غير أيام الهرج، وأما أيام الهرج فالمشروع فيها كف اليد واللسان ولزوم البيت وإذا دخل على أحد بيته؛ فإنه مأمور بأن يكون كخير ابني آدم؛ كما تقدم في حديث أبي موسى الأشعري رضي الله عنه. والله أعلم.
وعن أبي سلمة بن عبد الرحمن عن أبي هريرة رضي الله عنه؛ قال: "إني لأعلم فتنة يوشك أن يكون الذي قبلها معها كنفجة أرنب، وإني لأعلم المخرج منها. قلنا: وما المخرج منها؟ قال: أمسك يدي حتى يجيء من يقتلني".
رواه: عبد الرزاق في "مصنفه"، والحاكم في "مستدركه"؛ من طريقه، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن حذيفة رضي الله عنه: أنه قال: "إياكم والفتن؛ لا يشخص إليها أحد، فوالله ما شخص فيها أحد إلا نسفته كما ينسف السيل الدمن، إنها مشبهة مقبلة حتى يقول الجاهل: هذه سنة، وتبين مدبرة، فإذا رأيتموها؛ فاجثموا في بيوتكم، وكسروا سيوفكم، وقطعوا أوتاركم، وغطوا وجوهكم".
رواه: عبد الرزاق في "مصنفه"، والحاكم في "مستدركه"، وأبو نعيم في "الحلية" من طريقه. وقال الحاكم: "صحيح الإسناد، ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".

(1/47)

وعن عبد الله بن عمرو بن العاص رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «كيف بكم وبزمان (أو: يوشك أن يأتي زمان) يغربل الناس فيه غربلة، تبقى حثالة من الناس قد مرجت عهودهم وأماناتهم، واختلفوا فكانوا هكذا (وشبك بين أصابعه) . فقالوا: كيف بنا يا رسول الله؟ ! قال: تأخذون ما تعرفون وتذرون ما تنكرون، وتقبلون على أمر خاصتكم وتذرون أمر عامتكم» .
رواه: الإمام أحمد، وأبو داود، والنسائي، وابن ماجه، والحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين، ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وفي رواية لأحمد وأبي داود والنسائي والحاكم عنه رضي الله عنه؛ قال: «بينما نحن حول رسول الله صلى الله عليه وسلم؛ إذ ذكر الفتنة، فقال: إذا رأيتم الناس قد مرجت عهودهم وخفت أماناتهم وكانوا هكذا (وشبك بين أصابعه) ؟ ! . قال: فقمت إليه، فقلت: كيف أفعل عند ذلك جعلني الله فداك؟ قال: الزم بيتك، واملك عليك لسانك، وخذ بما تعرف ودع ما تنكر، وعليك بأمر خاصة نفسك ودع عنك أمر العامة» .
قال الحاكم: "صحيح الإسناد ولم يخرجاه "، ووافقه الذهبي في "تلخيصه".
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم نحوه.
رواه: ابن حبان في "صحيحه"، والطبراني في "الأوسط"؛ بإسنادين؛ قال الهيثمي: "رجال أحدهما رجال الصحيح".
وعن ابن مسعود رضي الله عنه: أنه قال: "إذا وقع الناس في الفتنة، فقالوا: اخرج؛ لك بالناس أسوة. فقل: لا أسوة لي بالشر".

(1/48)

رواه الطبراني.
وعن أبي الطفيل؛ قال: قال حذيفة رضي الله عنه: "كيف أنت وفتنة خير أهلها فيها كل غني خفي؟ ! ". قال: قلت: والله ما هو إلا عطاء أحدنا، ثم نطرح هاهنا وهاهنا، ونرمى كل مرمى. قال: "أفلا تكون كابن اللبون؛ لا ركوبة فتركب، ولا حلوبة فتحلب؟ ! ".
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن حذيفة أيضا رضي الله عنه: أنه قال: "أتتكم الفتن مثل قطع الليل المظلم؛ يهلك فيها كل شجاع بطل، وكل راكب موضع، وكل خطيب مصقع".
رواه ابن أبي شيبة.
وعن أبي الطفيل عن أبي سريحة حذيفة بن أسيد رضي الله عنه: أنه قال: "أنا لغير الدجال أخوف علي وعليكم". قال: فقلنا: ما هو يا أبا سريحة؟ قال: "فتن كأنها قطع الليل المظلم". قال: فقلنا: أي الناس فيها شر؟ قال: "كل خطيب مصقع، وكل راكب موضع". قال: فقلنا: أي الناس فيها خير؟ قال: "كل غني خفي". قال: فقلت: ما أنا بالغني ولا بالخفي. قال: "فكن كابن اللبون؛ لا ظهر فيركب، ولا ضرع فيحلب".
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وقد رواه عبد الرزاق في "مصنفه" عن معمر عن قتادة؛ قال: قال حذيفة - يعني ابن أسيد - (فذكره بنحوه) .
وعن ابن مسعود رضي الله عنه: أنه قال: " خير الناس في الفتنة أهل شاء

(1/49)

سود ترعى في شغف الجبال ومواقع القطر، وشر الناس فيها كل راكب موضع وكل خطيب مصقع".
رواه نعيم بن حماد في "الفتن".
وعن زيد بن وهب عن حذيفة رضي الله عنه، قال: "أتتكم الفتنة ترمي بالرضف، أتتكم الفتنة السوداء المظلمة، إن للفتنة وقفات ونقفات، فمن استطاع منكم أن يموت في وقفاتها؛ فليفعل".
رواه الحاكم في "مستدركه"، وزاد في رواية أخرى عن زيد بن وهب؛ قال: "سئل حذيفة رضي الله عنه: ما وقفاتها؟ قال: إذا غمد السيف. قال: ما نقفاتها؟ قال: إذا سل السيف".
قال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه "، ووافقه الذهبي في "تلخيصه".
وقد رواه أبو نعيم في "الحلية" بنحوه مختصرا.
ورواه ابن أبي شيبة، ولفظه: قال: "إن للفتنة وقفات وبعثات، فإن استطعت أن تموت في وقفاتها؛ فافعل".
قال ابن منظور في "لسان العرب": " (النقف) : كسر الهامة عن الدماغ ونحو ذلك، كما ينقف الظليم الحنظل عن حبه، والمناقفة: المضاربة بالسيوف على الرؤوس، ونقف رأسه ينقفه نقفا ونقحه: ضربه على رأسه حتى يخرج دماغه".
وقال أيضا تبعا لابن الأثير: "وفي حديث عبد الله بن عمرو رضي الله عنهما: "اعدد اثني عشر من بني كعب بن لؤي، ثم يكون النقف والنقاف"؛ أي: القتل والقتال. و (النقف) : هشم الرأس؛ أي: تهيج الفتن والحروب

(1/50)

بعدهم. وفي حديث مسلم بن عقبة المري: "لا يكون إلا الوقاف ثم النقاف ثم الانصراف"؛ أي: المواقفة في الحرب ثم المناجزة بالسيوف ثم الانصراف عنها". انتهى.
«وعن حذيفة أيضا رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: لن تفنى أمتي حتى يظهر فيهم التمايز والتمايل والمعامع. قلت: يا رسول الله! ما التمايز؟ قال: التمايز عصبية يحدثها الناس بعدي في الإسلام. قلت: فما التمايل؟ قال: تميل القبيلة على القبيلة فتستحل حرمتها. قلت: فما المعامع؟ قال: سير الأمصار بعضها إلى بعض تختلف أعناقهم في الحرب» .
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد"، وتعقبه الذهبي بأن فيه سعيد بن سنان؛ قال: " وسعيد متهم به".
وقد رواه نعيم بن حماد في "الفتن" من حديث أبي هريرة رضي الله عنه.
وهذا الحديث، وإن كان ضعيف الإسناد؛ فقد ظهر مصداقه بما أحدثه الناس من العصبية في الإسلام، ومن هذه العصبية ما يسمى في زماننا بـ (القومية العربية) ، وكذلك ميل القبائل بعضها على بعض، واستحلال بعضهم لحرمة بعض، وكذلك سير الأمصار بعضهم إلى بعض، واختلاف أعناقهم في الحرب؛ كل ذلك قد وقع في هذه الأمة، وهذا مما يشهد لهذا الحديث، ويدل على أن له أصلا. والله أعلم.
وعن المستظل بن الحصين؛ قال: سمعت عمر بن الخطاب رضي الله عنه يقول: "قد علمت ورب الكعبة متى يهلك العرب؟ إذا ولي أمرهم من لم يصحب الرسول صلى الله عليه وسلم ولم يعالج أمر الجاهلية".
رواه: ابن سعد، والحاكم، والبيهقي، وقال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".

(1/51)

باب
ما جاء في ذكر الفتن الكبار
وقد تقدمت الإشارة إليها في كثير من الأحاديث التي تقدم ذكرها.
وعن أبي الغادية المزني رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «ستكون بعدي فتن غلاظ شداد، خير الناس فيها مسلمو أهل البوادي، الذين لا يتندون من دماء المسلمين ولا أموالهم شيئًا» .
رواه الطبراني في "الأوسط" و "الكبير". قال الهيثمي: "وفيه حيان بن حجر، ولم أعرفه، وبقية رجاله ثقات".
وعن أبي إدريس الخولاني؛ قال: سمعت حذيفة بن اليمان رضي الله عنهما يقول: والله إني لأعلم الناس بكل فتنة هي كائنة فيما بيني وبين الساعة، وما بي أن يكون رسول الله صلى الله عليه وسلم أسر إلي في ذلك شيئا لم يحدثه غيري، ولكن رسول الله صلى الله عليه وسلم قال وهو يحدث مجلسا أنا فيه عن الفتن، فقال رسول الله صلى الله عليه وسلم وهو يعد الفتن: «منهن ثلاث لا يكدن يذرن شيئًا، ومنهن فتن كرياح الصيف؛ منها صغار، ومنها كبار» . قال حذيفة رضي الله عنه: فذهب أولئك الرهط كلهم غيري.
رواه: الإمام أحمد، ومسلم.
وعن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «يكون في هذه الأمة أربع فتن، في آخرها الفناء» .
رواه: ابن أبي شيبة، وأبو داود.
وعن حذيفة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «يكون في أمتي أربع فتن، وفي الرابعة الفناء» .

(1/52)

رواه نعيم بن حماد في "الفتن".
«وعن عبد الله بن عمر رضي الله عنهما؛ قال: كنا قعودا عند رسول الله صلى الله عليه وسلم، فذكر الفتن، فأكثر في ذكرها، حتى ذكر فتنة الأحلاس، فقال قائل: يا رسول الله! وما فتنة الأحلاس؟ قال: هي هرب وحرب. ثم فتنة السراء؛ دخنها من تحت قدمي رجل من أهل بيتي، يزعم أنه مني وليس مني، وإنما أوليائي المتقون، ثم يصطلح الناس على رجل كورك على ضلع. ثم فتنة الدهيماء؛ لا تدع أحدًا من هذه الأمة إلا لطمته لطمة، فإذا قيل انقضت؛ تمادت، يصبح الرجل فيها مؤمنًا ويمسي كافرًا، حتى يصير الناس إلى فسطاطين: فسطاط إيمان لا نفاق فيه، وفسطاط نفاق لا إيمان فيه، فإذا كان ذاكم؛ فانتظروا الدجال من يومه أو غده» .
رواه: الإمام أحمد، وأبو داود، والحاكم في "مستدركه"، وأبو نعيم في "الحلية"، وقال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
(الأحلاس) : جمع حلس؛ بكسر الحاء وسكون اللام.
قال ابن الأثير: "وهو الكساء الذي يلي ظهر البعير تحت القتب، شبهها به للزومها ودوامها".
وقال الخطابي: "إنما أضيفت الفتنة إلى الأحلاس؛ لدوامها وطول لبثها؛ يقال للرجل إذا كان يلزم بيته لا يبرح منه: هو حلس بيته؛ لأن الحلس يفترش فيبقى على المكان ما دام لا يرفع، وقد يحتمل أن تكون هذه الفتنة إنما شبهت بالأحلاس لسواد لونها وظلمتها".
قوله: "هي هرب وحرب".

(1/53)

قال ابن الأثير: "الحرب بالتحريك: نهب مال الإنسان وتركه لا شيء له".
وقال الخطابي: "الحرب: ذهاب المال والأهل، يقال: حرب الرجل فهو حريب: إذا سلب أهله وماله".
قوله: ثم فتنة السراء.
قال القاري: "المراد بالسراء: النعماء التي تسر الناس من الصحة والرخاء والعافية من البلاء والوباء، وأضيفت إلى السراء؛ لأن السبب في وقوعها ارتكاب المعاصي بسبب كثرة التنعم، أو لأنها تسر العدو".
قوله: دخنها من تحت قدمي رجل من أهل بيتي.
قال ابن الأثير: "يعني: ظهورها وإثارتها، شبهها بالدخان المرتفع، والدخن بالتحريك: مصدر دخنت النار تدخن، إذا ألقي عليها حطب رطب فكثر دخانها ".
وقال الخطابي: " (الدخن) : الدخان؛ يريد أنها تثور كالدخان من تحت قدميه".
قلت: وهذه الفتنة تنطبق على ما وقع بين أهل نجد وبين الأتراك والمصريين من الحروب العظيمة في القرن الثالث عشر من الهجرة، وقد كانت هذه الفتنة من أعظم الفتن التي وقعت في هذه الأمة، وقد وهى الإسلام بسببها وانطمست أعلامه، حتى رد الله الكرة لأهل نجد بعد ذلك، فعاد الإسلام عزيزا، ولله الحمد والمنة.
وقد يكون المراد بفتنة السراء غيرها مما وقع في هذه الأمة أو ما سيقع فيما بعد، والله أعلم بمراد رسوله صلى الله عليه وسلم.

(1/54)

قوله: «ثم يصطلح الناس على رجل كورك على ضلع» :
قال ابن الأثير: "أي: يصطلحون على أمر واه؛ لا نظام له ولا استقامة؛ لأن الورك لا يستقيم على الضلع، ولا يتركب عليه؛ لاختلاف ما بينهما وبعده".
وقال الخطابي: "قوله: كورك على ضلع: مثل، ومعناه: الأمر الذي لا يثبت ولا يستقيم، وذلك أن الضلع لا يقوم بالورك ولا يحمله؛ يريد أن هذا الرجل غير خليق للملك ولا مستقل به".
قوله: ثم فتنة الدهيماء.
قال الخطابي: " (الدهيماء) : تصغير الدهماء، وصغرها على مذهب المذمة لها".
وذكر ابن منظور في "لسان العرب" عن أبي عبيدة أنه قال: "قوله: الدهيماء: نراه أراد الدهماء فصغرها. قال شمر: أراد بـ (الدهماء) : الفتنة السوداء المظلمة، والتصغير فيها للتعظيم".
وكذا قال ابن الأثير في "النهاية": "إن الدهيماء تصغير الدهماء؛ يريد الفتنة المظلمة، والتصغير فيها للتعظيم".
وقيل: أراد بالدهيماء الداهية، ومن أسمائها: الدهيم، زعموا أن الدهيم اسم ناقة كان غزا عليها سبعة إخوة فقتلوا عن آخرهم وحملوا عليها حتى رجعت بهم فصارت مثلا في كل داهية.
ونقل ابن منظور في "لسان العرب" عن شمر؛ قال: "سمعت ابن الأعرابي يروي عن ابن المفضل أن هؤلاء بنو الزبان بن مجالد، خرجوا في طلب إبل لهم، فلقيهم كثيف بن زهير، فضرب أعناقهم، ثم حمل رؤوسهم في جوالق، وعلقه في عنق ناقة يقال لها: الدهيم، وهي ناقة عمرو بن الزبان، ثم

(1/55)

خلاها في الإبل، فراحت على الزبان، فقال لما رأى الجوالق: أظن بني صادوا بيض نعام، ثم أهوى بيده، فأدخلها في الجوالق؛ فإذا رأس، فلما رآه قال: آخر البز على القلوص، فذهبت مثلا. وقيل: أثقل من حمل الدهيم، وأشأم من الدهيم". قال: "وضربت العرب الدهيم مثلا في الشر والداهية".
قوله: «حتى يصير الناس إلى فسطاطين.....» إلى آخره:
قال ابن الأثير: " (الفسطاط) بالضم والكسر: المدينة التي فيها مجتمع الناس، وكل مدينة فسطاط".
وقال الزمخشري: "هو ضرب من الأبنية في السفر دون السرادق، وبه سميت المدينة، ويقال لمصر والبصرة: الفسطاط".
وقال ابن الأثير في "جامع الأصول": "الفسطاط: الخيمة الكبيرة، وتسمى مدينة مصر: الفسطاط، والمراد به في الحديث الفرقة المجتمعة المنحازة عن الفرقة الأخرى؛ تشبيها بانفراد الخيمة عن الأخرى، أو تشبيها بانفراد المدينة عن الأخرى" انتهى.
قلت: وفتنة الدهيماء لم تقع إلى الآن، ولعلها الفتنة التي تستنظف العرب؛ كما سيأتي ذكرها في الباب الذي بعد هذا إن شاء الله تعالى.
والدليل على أنها لم تقع إلى الآن قوله في آخر الحديث: «فإذا كان ذاكم؛ فانتظروا الدجال من يومه أو غده» ؛ فهذا يدل على أنها من آخر ما يقع في هذه الأمة من الفتن، وأنها قبيل فتنة الدجال. والله أعلم.
وعن أبي سعيد رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «ستكون بعدي فتن، منها فتنة الأحلاس، يكون فيها هرب وحرب، ثم بعدها فتن أشد منها، ثم تكون فتنة؛ كلما قيل انقطعت؛ تمادت، حتى لا يبقى بيت إلا دخلته، ولا»

(1/56)

«مسلم إلا شكته، حتى يخرج رجل من عترتي» .
رواه نعيم بن حماد في "الفتن".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم، وذكر الفتنة الرابعة: «لا ينجو من شرها إلا من دعا كدعاء الغرق، وأسعد الناس فيها كل تقي خفي: إذا ظهر لم يعرف، وإذا جلس لم يفتقد، وأشقى الناس فيها كل خطيب مصقع أو راكب موضع» .
رواه نعيم بن حماد في "الفتن".
وعن علي رضي الله عنه: أنه قال: "ستكون فتنة عمياء مظلمة منكسفة، لا ينجو منها إلا النومة". قيل: وما النومة؟ قال: "الذي لا يدري ما الناس فيه".
رواه العسكري في "المواعظ"، ونقله عنه صاحب "كنز العمال".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «تدوم الفتنة الرابعة اثني عشر عامًا، ثم تنجلي حين تنجلي وقد انحسر الفرات عن جبل من ذهب تكب عليه الأمة، فيقتل عليه من كل تسعة سبعة» .
رواه نعيم بن حماد في "الفتن".
وعن زيد بن وهب عن حذيفة رضي الله عنه: أنه قال: "أتتكم الفتن ترمي بالنشف، ثم أتتكم ترمي بالرضف، ثم أتتكم سوداء مظلمة".
رواه أبو نعيم في "الحلية".
وقد رواه الحاكم في "مستدركه"، ولفظه: قال: "أتتكم الفتن ترمي بالعسف، ثم التي بعدها ترمي بالرضخ، ثم التي بعدها المظلمة...." الحديث.

(1/57)

قال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي الطفيل عن حذيفة رضي الله عنه؛ قال: "ثلاث فتن، والرابعة تسوقهم إلى الدجال: التي ترمي بالرضف، والتي ترمي بالنشف، والسوداء المظلمة التي تموج كموج البحر، والرابعة تسوقهم إلى الدجال ".
رواه: ابن أبي شيبة، ونعيم بن حماد، وأبو نعيم في "الحلية"، وهذا لفظه.
قال ابن الأثير في "النهاية" وتبعه ابن منظور في "لسان العرب": "ومنه حديث حذيفة رضي الله عنه: "أظلتكم الفتن ترمي بالنشف، ثم التي تليها ترمي بالرضف"؛ يعني: أن الأولى من الفتن لا تؤثر في أديان الناس لخفتها، والتي بعدها كهيئة حجارة قد أحميت بالنار فكانت رضيفا؛ فهي أبلغ في أديانهم وأثلم لأبدانهم".
وقال ابن منظور: "وفي حديث حذيفة رضي الله عنه: أنه ذكر فتنا فقال: "أتتكم الدهيماء ترمي بالنشف، ثم التي تليها ترمي بالرضف"؛ أي: في شدتها وحرها كأنها ترمي بالرضف ". انتهى.
وعن حذيفة أيضا رضي الله عنه: أنه قال: "في هذه الأمة أربع فتن، تسلمهم الرابعة إلى الدجال: الرقطاء، والمظلمة، وهنة وهنة".
رواه نعيم بن حماد في "الفتن".
وعنه رضي الله عنه أنه قال: "ليكونن فيكم أيتها الأمة أربع فتن: الرقطاء، والمظلمة، وفلانة وفلانة، ولتسلمنكم الرابعة إلى الدجال ".
رواه نعيم بن حماد في "الفتن".

(1/58)

وعنه رضي الله عنه: أنه قال: " الفتن بعد رسول الله صلى الله عليه وسلم إلى أن تقوم الساعة أربع: فالأولى خمس، والثانية عشر، والثالثة عشرون، والرابعة الدجال ".
رواه نعيم بن حماد في "الفتن".
وعنه رضي الله عنه: أنه قال: "تكون فتنة، ثم تكون بعدها جماعة وتوبة، ثم فتنة، ثم جماعة وتوبة.............. حتى ذكر الرابعة، ثم لا تكون بعدها توبة ولا جماعة".
رواه: ابن أبي شيبة، ونعيم بن حماد في "الفتن".
وعن عمران بن حصين رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «سيكون بعدي أربع فتن: الأولى يستحل فيها الدم، والثانية: يستحل فيها الدم والمال، والثالثة: يستحل فيها الدم والمال والفرج» .
رواه: الطبراني في "الكبير" و "الأوسط"، ولم يذكر غير ثلاث، وقد رواه نعيم بن حماد في كتاب "الفتن"، وزاد: "والرابعة الدجال ".
وقد وقع استحلال الدم بعد قتل أمير المؤمنين عثمان بن عفان رضي الله عنه، ووقع استحلال الدم والمال بعد ذلك في فتن كثيرة، ووقع استحلال الفروج في فتن كثيرة أيضا، أولها في خلافة معاوية وابنه يزيد.
فأما في خلافة معاوية رضي الله عنه؛ فذكر ابن عبد البر في "الاستيعاب" عن أبي عمرو الشيباني: أن معاوية رضي الله عنه وجه بسر بن أرطاة الفهري لقتل شيعة علي رضي الله عنه. قال ابن عبد البر: "وفي هذه الخرجة أغار بسر بن أرطاة على همدان وسبى نساءهم، فكن أول مسلمات سبين في الإسلام".
ثم روى من طريق بقي بن مخلد؛ قال: حدثنا أبو بكر بن أبي شيبة؛

(1/59)

قال: حدثنا زيد بن الحباب؛ قال: حدثني موسى بن عبيدة؛ قال: "حدثنا زيد بن عبد الرحمن بن أبي سلامة عن أبي الرباب وصاحب له: أنهما سمعا أبا ذر رضي الله عنه يدعو يتعوذ في صلاة صلاها أطال قيامها وركوعها وسجودها. قال: فسألناه: مم تعوذت؟ وفيم دعوت؟ قال: تعوذت بالله من يوم البلاء يدركني، ويوم العورة أن أدركه. فقلنا: وما ذاك؟ فقال: أما يوم البلاء؛ فتلتقي فئتان من المسلمين فيقتل بعضهم بعضا، وأما يوم العورة؛ فإن نساء من المسلمات يسبين، فيكشف عن سوقهن، فأيتهن كانت أعظم ساقا؛ اشتريت على عظم ساقها، فدعوت الله أن لا يدركني هذا الزمان، ولعلكما تدركانه.
قال: فقتل عثمان رضي الله عنه، ثم أرسل معاوية بسر بن أرطاة إلى اليمن، فسبى نساء مسلمات، فأقمن في السوق".
وأما في خلافة يزيد بن معاوية؛ فذلك في فتنة الحرة، حيث استحلت فيها الدماء والأموال والفروج.
قال المدائني: "أباح مسلم بن عقبة المدينة ثلاثة أيام؛ يقتلون من وجدوا من الناس، ويأخذون الأموال، ووقعوا على النساء، حتى قيل: إنه حبلت ألف امرأة في تلك الأيام من غير زوج".
قال المدائني: "عن أبي قرة؛ قال: قال هشام بن حسان: ولدت ألف امرأة من أهل المدينة بعد وقعة الحرة من غير زوج".
وقد ذكر ابن كثير وغيره: أن يزيد بن معاوية أمر مسرف بن عقبة أن يبيح المدينة ثلاثة أيام؛ فلا حول ولا قوة إلا بالله العلي العظيم.
وعن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «أربع فتن تكون بعدي: الأولى: يسفك فيها الدماء، والثانية: يستحل فيها الدماء والأموال، والثالثة: يستحل فيها الدماء والأموال والفروج، والرابعة: صماء عمياء مطبقة»

(1/60)

«تمور مور الموج في البحر حتى لا يجد أحد من الناس منها ملجأ، تطيف بالشام، وتغشى العراق، وتخبط الجزيرة بيدها ورجلها، تعرك الأمة فيها بالبلاء عرك الأديم، ثم لا يستطيع أحد من الناس أن يقول فيها: مه مه، لا يدفعونها من ناحية إلا انفتقت من ناحية أخرى» .
رواه نعيم بن حماد في "الفتن". قال في "كنز العمال": "ورجاله ثقات، ولكن فيه انقطاع".
قلت: وله شواهد كثيرة مما ذكر في هذا الباب وفي الباب بعده.
وعنه رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «تأتيكم من بعدي أربع فتن؛ فالرابعة الصماء العمياء المطبقة، تعرك الأمة فيها بالبلاء عرك الأديم، حتى ينكر فيها المعروف ويعرف فيها المنكر، تموت فيها قلوبهم كما تموت أبدانهم» .
رواه نعيم بن حماد في "الفتن". قال في "كنز العمال": "وسنده ضعيف".
قلت: وله شواهد كثيرة مما ذكر في هذا الباب وفي الباب بعده.
وعن الحكم بن نافع بلاغا: أن رسول الله صلى الله عليه وسلم قال: «تكون في أمتي أربع فتن، تصيب أمتي في آخرها فتن مترادفة: فالأولى: يصيبهم فيها بلاء، حتى يقول المؤمن: هذه مهلكتي، ثم تنكشف. والثانية: حتى يقول المؤمن: هذه مهلكتي، ثم تنكشف. ثم الثالثة؛ كلما انقطعت تمادت. والفتنة الرابعة: يصيرون فيها إلى الكفر إذا كانت الأمة مع هذا مرة ومع هذا مرة ومع هذا مرة؛ بلا إمام وجماعة، ثم المسيح، ثم طلوع الشمس من مغربها، ودون الساعة اثنان وسبعون دجالًا، منهم من لا يتبعه إلا رجل واحد» .
رواه نعيم بن حماد في "الفتن"، وله شواهد كثيرة.

(1/61)

وعن عاصم بن ضمرة عن علي رضي الله عنه؛ قال: "جعلت في هذه الأمة خمس فتن: فتنة عامة، ثم فتنة خاصة، ثم فتنة عامة، ثم فتنة خاصة، ثم تأتي الفتنة العمياء الصماء المطبقة التي يصير الناس فيها كالأنعام ".
رواه: عبد الرزاق في "مصنفه"، والحاكم في "مستدركه" من طريقه، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
ورواه الحاكم أيضا من حديث محمد بن الحنفية عن علي رضي الله عنه؛ قال: "تكون في هذه الأمة خمس فتن: فتنة عامة، وفتنة خاصة، ثم فتنة عامة، وفتنة خاصة، ثم تكون فتنة سوداء مظلمة يكون الناس فيها كالبهائم".
قال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن رجل من أهل الشام يقال له عمار؛ قال: أدربنا عاما ثم قفلنا، وفينا شيخ من خثعم، فذكر الحجاج، فوقع فيه وشتمه، فقلت له: لم تسبه وهو يقاتل أهل العراق في طاعة أمير المؤمنين؟ قال: إنه هو الذي أكفرهم. ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يكون في هذه الأمة خمس فتن» ؛ فقد مضت أربع وبقيت واحدة، وهي الصيلم، وهي فيكم يا أهل الشام، فإن أدركتها، فاستطعت أن تكون حجرا؛ فكنه، ولا تكن مع واحد من الفريقين، وإلا فاتخذ نفقا في الأرض. قلت: أنت سمعت هذا من النبي صلى الله عليه وسلم؟ قال: نعم.
رواه الإمام أحمد. قال الهيثمي: " وعمار هذا لم أعرفه، وبقية رجاله رجال الصحيح".
قال ابن الأثير وابن منظور: "الصيلم: الداهية، والياء زائدة".
قال ابن منظور: "والصيلم: الأمر المستأصل، ووقعة صيلمة من ذلك، والاصطلام: الاستئصال، واصطلم القوم: أبيدوا".

(1/62)

وقال ابن الأثير وابن منظور أيضا في (مادة: صرم) : "وفي الحديث: «في هذه الأمة خمس فتن، قد مضت أربع وبقيت واحدة، وهي الصيرم» ، وكأنها بمنزلة الصيلم، وهي الداهية التي تستأصل كل شيء، كأنها فتنة قطاعة، وهي من الصرم: القطع، والياء زائدة". انتهى.
وعن الوليد بن عياش عن إبراهيم عن علقمة؛ قال: قال ابن مسعود رضي الله عنه: قال لنا رسول الله صلى الله عليه وسلم: «أحذركم سبع فتن تكون بعدي: فتنة تقبل من المدينة، وفتنة بمكة، وفتنة تقبل من اليمن، وفتنة تقبل من الشام، وفتنة تقبل من المشرق، وفتنة تقبل من المغرب، وفتنة من بطن الشام، وهي السفياني» .
قال: فقال ابن مسعود رضي الله عنه: منكم من يدرك أولها، ومن هذه الأمة من يدرك آخرها. قال الوليد بن عياش: فكانت فتنة المدينة من قبل طلحة والزبير، وفتنة مكة فتنة عبد الله بن الزبير، وفتنة الشام من قبل بني أمية، وفتنة المشرق من قبل هؤلاء.
رواه الحاكم في "مستدركه" من طريق نعيم بن حماد، وقال: "صحيح الإسناد ولم يخرجاه"، وتعقبه الذهبي فقال: "هذا من أوابد نعيم".
قلت: لم يكن نعيم بن حماد كذابا ولا متروكا حتى يقال: "هذا من أوابده"، وكيف يقال فيه هذا القول وقد وثقه الإمام أحمد وابن معين والعجلي؟ ! وحسبك بتوثيق أحمد ويحيى، وقال أبو حاتم: "صدوق"، وروى عنه البخاري في "صحيحه" ومسلم في مقدمة "صحيحه"، وروى عنه أيضا ابن معين والذهلي وغيرهما من الأئمة، ومن كان بهذه المثابة عند هؤلاء الأئمة؛ فحديثه مقبول. والله أعلم.
وقد وقع مصداق هذا الحديث، سوى فتنة السفياني؛ فهي لم تقع إلى الآن، ولم يجئ في خروجه حديث صحيح يعتمد عليه.

(1/63)

وقول الوليد بن عياش: "وفتنة المشرق من قبل هؤلاء": الظاهر - والله أعلم - أنه يعني السفاح وأعوانه كأعمامه وأبي مسلم الخراساني وغيرهم ممن سعى في تلك الفتنة التي وقعت بين بني العباس وبني أمية.
وأما الفتنة التي تقبل من المغرب؛ فهي - والله أعلم - ما وقع من الأتراك والمصريين من محاربة أهل نجد في القرن الثالث عشر من الهجرة، وهي من أعظم الفتن وأنكاها لدين الإسلام.
وقد وقع في اليمن فتن عظيمة، من آخرها ما وقع منذ سنوات بين إمام أهل اليمن محمد بن أحمد بن يحيى وبين المصريين وأشياعهم من أهل اليمن، وهي فتنة عظيمة؛ أريقت فيها دماء كثيرة، ونهبت فيها الأموال، وانتهكت المحارم، فلا حول ولا قوة إلا بالله العلي العظيم.
وعن كرز بن علقمة الخزاعي رضي الله عنه؛ قال: «قال أعرابي: يا رسول الله! هل للإسلام من منتهى؟ قال: نعم؛ أيما أهل بيت من العرب أو العجم أراد الله بهم خيرًا؛ أدخل عليهم الإسلام. قالوا: ثم ماذا يا رسول الله؟ قال: ثم تقع فتن كأنها الظلل. قال: فقال أعرابي: كلا يا رسول الله! فقال النبي صلى الله عليه وسلم: والذي نفسي بيده؛ لتعودن فيها أساود صبًا يضرب بعضكم رقاب بعض» .
رواه: الإمام أحمد، وأبو داود الطيالسي، وابن أبي شيبة، ونعيم بن حماد، والبزار، والطبراني، وابن حبان في "صحيحه"، والحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
قوله: كأنها الظلل:
قال ابن الأثير وابن منظور: "هي كل ما أظلك، واحدتها: ظلة، أراد:

(1/64)

كأنها الجبال أو السحب ".
و (الأساود) : الحيات. قاله الزهري راوي الحديث.
وذكر ابن منظور عن شمر: أنه قال: "الأسود أخبث الحيات وأعظمها وأنكاها، وليس شيء من الحيات أجرأ منه، وربما عارض الرفقة وتبع الصوت، وهو الذي يطلب بالذحل ولا ينجو سليمه".
وقوله: "صبا".
قال ابن الأثير: " (الصبا) : جمع صبوب".
وذكر ابن منظور عن الزهري - وهو راوي الحديث -: أنه قال: "هو من الصب".
قال: "والحية إذا أراد النهش؛ ارتفع ثم صب على الملدوغ".
وذكر ابن الأثير نحو هذا عن النضر بن شميل.
وذكر ابن منظور عن ابن الأعرابي: أنه قال: "صبا ينصب بعضكم على بعض بالقتل " انتهى.
وعن أبي مويهبة مولى رسول الله صلى الله عليه وسلم: أن رسول الله صلى الله عليه وسلم قال: «أتت الفتن كقطع الليل؛ يركب بعضها بعضًا، الآخرة أشد من الأولى» .
رواه الإمام أحمد.
وفي رواية: قال: «أقبلت الفتن كقطع الليل المظلم؛ يتبع أولها آخرها، الآخرة شر من الأولى» .
إسناده جيد.
وعن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم خرج ذات يوم نصف

(1/65)

النهار مشتملا بثوبه، محمرة عيناه، وهو ينادي بأعلى صوته: «أيها الناس أظلتكم الفتن كقطع الليل المظلم، أيها الناس لو تعلمون ما أعلم لبكيتم كثيرًا وضحكتم قليلًا» .
رواه الإمام أحمد، ورجاله رجال الصحيح.
وعن أبي هريرة رضي الله عنه: «أن رسول الله صلى الله عليه وسلم قال: لو تعلمون ما أعلم لبكيتم كثيرًا ولضحكتم قليلًا؛ يظهر النفاق، وترفع الأمانة، وتقبض الرحمة، ويتهم الأمين، ويؤتمن غير الأمين، أناخ بكم الشرف الجون. قالوا: وما الشرف الجون يا رسول الله؟ قال: فتن كقطع الليل المظلم» .
رواه: ابن حبان في "صحيحه"، والحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
(الشرف) ؛ بضم الشين وسكون الراء وبالفاء: جمع شارف، وهي الناقة المسنة. و (الجون) : السود.
قال ابن الأثير: "شبه الفتن في اتصالها وامتداد أوقاتها بالنوق المسنة السود، ويروى هذا الحديث بالقاف؛ يعني: الفتن التي تجيء من جهة المشرق". انتهى.
«وعن حذيفة بن اليمان رضي الله عنها: أنه قال: يا رسول الله! إنا كنا في شر فذهب الله بذلك الشر، وجاء بالخير على يديك؛ فهل بعد الخير من شر؟ قال: نعم. قال: ما هو؟ قال: فتن كقطع الليل المظلم، يتبع بعضها بعضًا، تأتيكم مشتبهة كوجوه البقر، لا تدرون أيا من أي» .
رواه الإمام أحمد.
وعنه رضي الله عنه: أنه قال: "هذه فتن قد أظلت كجباه البقر؛ يهلك

(1/66)

فيها أكثر الناس؛ إلا من كان يعرفها قبل ذلك".
رواه: ابن أبي شيبة، ونعيم بن حماد في "الفتن".
وعن خرشة بن الحر؛ قال: "قال حذيفة رضي الله عنه: كيف أنتم إذا تركت تجر خطامها، فأتتكم من هاهنا وهاهنا؟ ! قالوا: لا ندري والله. قال: لكني والله أدري، أنتم يومئذ كالعبد وسيده، إن سبه السيد؛ لم يستطع العبد أن يسبه، وإن ضربه؛ لم يستطع العبد أن يضربه ".
رواه ابن أبي شيبة.
وعن حذيفة أيضا رضي الله عنه: أنه قال: "تكون فتنة لها رجال فيضربون خيشومها حتى تذهب، ثم تكون أخرى، فيقوم لها رجال فيضربون خيشومها حتى تذهب، ثم تكون أخرى، فيقوم لها رجال، فيضربون خيشومها حتى تذهب، ثم تكون أخرى، فيقوم لها رجال، فيضربون خيشومها حتى تذهب، ثم تكون الخامسة دهماء مجللة تنبثق في الأرض كما ينبثق الماء".
رواه ابن أبي شيبة.
وعنه رضي الله عنه: أنه قال: "والله لا يأتيهم أمر يضجون منه؛ إلا ردفهم أمر يشغلهم عنه".
رواه ابن أبي شيبة.
وعن عوف بن مالك الأشجعي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «كيف أنت يا عوف إذا افترقت هذه الأمة على ثلاث وسبعين فرقة، واحدة في الجنة وسائرهن في النار؟ !. قلت: ومتى ذلك يا رسول الله؟ قال: إذا كثرت الشرط، وملكت الإماء، وقعدت الحملان على المنابر، واتخذ القرآن مزامير، وزخرفت المساجد، ورفعت المنابر، واتخذ الفيء دولًا، والزكاة مغرمًا، والأمانة»

(1/67)

«مغنمًا، وتفقه في الدين لغير الله، وأطاع الرجل امرأته وعق أمه وأقصى أباه، ولعن آخر هذه الأمة أولها، وساد القبيلة فاسقهم، وكان زعيم القوم أرذلهم، وأكرم الرجل اتقاء شره؛ فيومئذ يكون ذلك، ويفزع الناس إلى الشام، وإلى مدينة منها يقال لها: دمشق، من خير مدن الشام، فتحصنهم من عدوهم. قلت: وهل تفتح الشام؟ قال: نعم وشيكًا، ثم تقع الفتن بعد فتحها، ثم تجيء فتنة غبراء مظلمة، ثم يتبع الفتن بعضها بعضًا، حتى يخرج رجل من أهل بيتي يقال له: المهدي، فإن أدركته فاتبعه وكن من المهتدين» .
رواه الطبراني. قال الهيثمي: "وفيه عبد الحميد بن إبراهيم، وثقه ابن حبان، وهو ضعيف، وفيه جماعة لم أعرفهم".
وعن عبد الرحمن بن عبد رب الكعبة؛ قال: انتهيت إلى عبد الله بن عمرو بن العاص رضي الله عنهما وهو جالس في ظل الكعبة، فسمعته يقول: «بينا نحن مع رسول الله صلى الله عليه وسلم في سفر؛ إذ نزل منزلا، فمنا من يضرب خباءه، ومنا من هو في جشره، ومنا من ينتضل؛ إذ نادى مناديه: الصلاة جامعة! قال: فاجتمعنا. قال: فقام رسول الله صلى الله عليه وسلم، فخطبنا فقال: إنه لم يكن نبي قبلي؛ إلا دل أمته على ما يعلمه خيرًا لهم، ويحذرهم ما يعلمه شرًا لهم، وإن أمتكم هذه جعلت عافيتها في أولها، وإن آخرها سيصيبهم بلاء شديد وأمور تنكرونها، تجيء فتن يرقق بعضها لبعض، تجيء الفتنة فيقول المؤمن: هذه مهلكتي! ثم تنكشف، ثم تجيء الفتنة فيقول المؤمن: هذه! ثم تنكشف، فمن سره منكم أن يزحزح عن النار وأن يدخل الجنة؛ فلتدركه موتته وهو يؤمن بالله واليوم الآخر، وليأت إلى الناس الذي يحب أن يؤتى إليه، ومن بايع إمامًا، فأعطاه صفقة يده وثمرة قلبه؛ فليطعه ما استطاع، فإن جاء آخر ينازعه؛ فاضربوا عنق الآخر. قال: فأدخلت رأسي من بين الناس، فقلت: أنشدك بالله؛ أنت سمعت هذا من رسول الله صلى الله عليه وسلم؟ فأشار بيده إلى أذنيه، فقال: سمعته أذناي ووعاه قلبي.»

(1/68)

«قال: فقلت: هذا ابن عمك معاوية يأمرنا بأكل أموالنا بيننا بالباطل، وأن نقتل أنفسنا، وقد قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} . قال: فجمع يديه، فوضعهما على جبهته، ثم نكس هنية، ثم رفع رأسه فقال: أطعه في طاعة الله، واعصه في معصية الله عز وجل» .
رواه: الإمام أحمد - واللفظ له - ومسلم، وأبو داود، والنسائي، وابن ماجه.
قوله: "ومنا من هو في جشره".
قال النووي: "هو بفتح الجيم والشين، وهي الدواب التي ترعى وتبيت مكانها".
وذكر ابن منظور عن أبي عبيد: أنه قال: " (الجشر) : القوم يخرجون بدوابهم إلى المرعى، ويبيتون مكانهم ولا يأوون إلى البيوت".
وقوله: "ومنا من ينتضل": هو من المناضلة، وهي المراماة بالسهام.
وقوله: "تجيء فتن يرقق بعضها لبعض":
قال النووي: "هذه اللفظة رويت على أوجه: أحدها - وهو الذي نقله القاضي عن جمهور الرواة -: يرقق؛ بضم الياء وفتح الراء وبقافين؛ أي: يصير بعضها رقيقا -أي: خفيفا- لعظم ما بعده، فالثاني يجعل الأول رقيقا، وقيل: معناه: يشبه بعضها بعضا، وقيل: يدور بعضها في بعض ويذهب ويجيء، وقيل: معناه: يسوق بعضها إلى بعض بتحسينها وتسويلها. والوجه الثاني: فيرفق؛ بفتح الياء وإسكان الراء وبعدها فاء مضمومة. والثالث: فيدفق؛ بالدال المهملة الساكنة وبالفاء المكسورة؛ أي: يدفع ويصب، والدفق الصب". انتهى.

(1/69)

وفيه وجه رابع: فيدقق؛ بدال مهملة ثم قاف مشددة مكسورة؛ أي: يجعل بعضها بعضا دقيقا، وهذه رواية النسائي.
قال السندي في "حاشيته على سنن النسائي ": "وفي بعض النسخ براء ومهملة موضع الدال؛ أي: يصير بعضها بعضا رقيقا خفيا". قال: "والحاصل أن المتأخرة من الفتن أعظم من المتقدمة، فتصير المتقدمة عندها دقيقة رقيقة، وروي براء ساكنة ففاء مضمومة؛ من الرفق؛ أي: توافق بعضها بعضا، أو يجيء بعضها عقب بعض، أو في وقته، وروي بدال مهملة ساكنة ففاء مكسورة؛ أي: يدفع ويصب" انتهى.
وعن أبي إدريس الخولاني؛ قال: سمعت حذيفة بن اليمان رضي الله عنهما يقول: «كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر مخافة أن يدركني، فقلت: يا رسول الله! إنا كنا في جاهلية وشر، فجاءنا الله بهذا الخير؛ فهل بعد هذا الخير شر؟ قال: نعم. فقلت: هل بعد ذلك الشر من خير؟ قال: نعم؛ وفيه دخن. قلت: وما دخنه؟ قال: قوم يستنون بغير سنتي، ويهدون بغير هديي، تعرف منهم وتنكر. فقلت: هل بعد ذلك الخير من شر؟ قال: نعم؛ دعاة على أبواب جهنم، من أجابهم إليها؛ قذفوه فيها. فقلت: يا رسول الله! صفهم لنا. قال: نعم؛ قوم من جلدتنا، ويتكلمون بألسنتنا. قلت: يا رسول الله! فما ترى إن أدركني ذلك؟ قال: تلزم جماعة المسلمين وإمامهم. فقلت: فإن لم تكن لهم جماعة ولا إمام؟ قال: فاعتزل تلك الفرق كلها، ولو أن تعض على أصل شجرة، حتى يدركك الموت وأنت على ذلك» .
متفق عليه، وهذا لفظ مسلم.
وفي رواية له عن أبي سلام؛ قال: «قال حذيفة بن اليمان رضي الله»

(1/70)

«عنهما: قلت: يا رسول الله! إنا كنا بشر، فجاءنا الله بخير، فنحن فيه، فهل من وراء هذا الخير شر؟ قال: "نعم". قلت: هل وراء ذلك الشر خير؟ قال: "نعم". قلت: فهل وراء ذلك الخير شر؟ قال: "نعم". قلت: كيف؟ قال: "يكون بعدي أئمة لا يهتدون بهداي ولا يستنون بسنتي، وسيقوم فيهم رجال قلوبهم قلوب الشياطين في جثمان إنس". قال: قلت: كيف أصنع يا رسول الله إن أدركت ذلك؟ قال: "تسمع وتطيع للأمير، وإن ضرب ظهرك وأخذ مالك؛ فاسمع وأطع» .
وقد رواه الحاكم في "مستدركه" من حديث عبد الرحمن بن قرط؛ قال: دخلت المسجد؛ فإذا حلقة كأنما قطعت رؤوسهم، وإذا فيهم رجل يحدث؛ فإذا حذيفة رضي الله عنه؛ قال: «كانوا يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر كيما أعرفه فأتقيه، وعلمت أن الخير لا يفوتني. قال: فقلت: يا رسول الله! هل بعد هذا الخير الذي نحن فيه من شر؟ قال: "يا حذيفة! تعلم كتاب الله تعالى واعمل بما فيه". فأعدت قولي عليه، فقال في الثالثة: "فتنة واختلاف". قلت: يا رسول الله! هل بعد ذلك الشر من خير؟ قال: "يا حذيفة! تعلم كتاب الله تعالى واعمل بما فيه". فقلت: يا رسول الله! هل بعد ذلك الشر من خير؟ قال: "فتن على أبوابها دعاة إلى النار؛ فلأن تموت وأنت عاض على جذل شجرة خير لك من أن تتبع أحدًا منهم» .
قال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وقد رواه ابن ماجه من حديث عبد الرحمن بن قرط عن حذيفة رضي الله عنه مختصرا، ولفظه: قال رسول الله صلى الله عليه وسلم: «تكون فتن على أبوابها دعاة إلى النار، فأن تموت وأنت عاض على جذل شجرة خير لك من أن تتبع أحدًا منهم» .

(1/71)

ورواه: الإمام أحمد، وأبو داود الطيالسي، وأبو نعيم في "الحلية"؛ من حديث نصر بن عاصم الليثي؛ قال: أتيت اليشكري في رهط من بني ليث؛ قال: ما جاء بكم يا بني ليث؟ قلنا: جئنا نسألك عن حديث حذيفة رضي الله عنه؟ قال: غلت الدواب، فأتينا الكوفة نجلب منها دوابا، فقلت لصاحبي: أدخل المسجد، فإذا كانت الحلقة خرجت إليها. فدخلت المسجد، فإذا حلقة كأنما قطعت رؤوسهم، مجتمعون على رجل، فجئت، فقمت، فقلت: من هذا؟ قالوا: من أهل الكوفة أنت؟ قلت: لا؛ بل من أهل البصرة. قالوا: لو كنت من أهل الكوفة؛ ما سألت عن هذا، هذا حذيفة بن اليمان. فدنوت منه، فسمعته يقول: «كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر وعرفت أن الخير لن يسبقني. قلت: يا رسول الله! أبعد هذا الخير شر؟ قال: "يا حذيفة! تعلم كتاب الله واتبع ما فيه"؛ قالها ثلاثًا. قال: قلت: يا رسول الله! هل بعد هذا الخير شر؟ قال: "فتنة وشر" (وفي رواية أبي داود الطيالسي: فقال: هدنة على دخن) . قلت: يا رسول الله! ما الهدنة على الدخن؟ قال: "لا ترجع قلوب أقوام إلى ما كانت عليه". ثم قال رسول الله صلى الله عليه وسلم: "ثم تكون فتنة عمياء صماء، دعاة الضلالة (أو قال: دعاة النار) ، فلأن تعض على جذل شجرة خير لك من أن تتبع أحدًا منهم» .
ورواه أبو داود السجستاني من حديث نصر بن عاصم؛ قال: أتينا اليشكري في رهط من بني ليث، فقال: من القوم؟ فقلنا: بنو ليث؛ أتيناك نسألك عن حديث حذيفة (فذكر الحديث) ..... «قال: قلت: يا رسول الله! هل بعد هذا الخير شر؟ قال: "فتنة وشر". قال: قلت: يا رسول الله! بعد هذا الشر خير؟ قال: "يا حذيفة! تعلم كتاب الله واتبع ما فيه"؛ ثلاث مرات. قال: قلت: يا رسول الله! هل بعد هذا الشر خير؟ قال: "هدنة على دخن، وجماعة على أقذاء فيها أو فيهم". قلت: يا رسول الله! الهدنة على الدخن؛ ما هي؟ قال:»

(1/72)

«"لا ترجع قلوب أقوام على الذي كانت عليه ". قال: قلت: يا رسول الله! هل بعد هذا الخير شر؟ قال: "فتنة عمياء صماء، عليها دعاة على أبواب النار، فإن تمت يا حذيفة وأنت عاض على جذل خير لك من أن تتبع أحدًا منهم» .
ورواه: أبو داود أيضا، والحاكم؛ من حديث نصر بن عاصم عن سبيع بن خالد؛ قال: أتيت الكوفة في زمن فتحت تستر أجلب منها بغالا، فدخلت المسجد؛ فإذا صدع من الرجال، وإذا رجل جالس تعرف إذا رأيته أنه من رجال أهل الحجاز. قال: قلت: من هذا؟ فتجهمني القوم، وقالوا: أما تعرف هذا؟ ! هذا حذيفة بن اليمان صاحب رسول الله صلى الله عليه وسلم! فقال حذيفة رضي الله عنه: «إن الناس كانوا يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر، فأحدقه القوم بأبصارهم، فقال: إني قد أرى الذي تنكرون، إني قلت: يا رسول الله! أرأيت هذا الخير الذي أعطانا الله تعالى، أيكون بعده شر كما كان قبله؟ قال: "نعم". قلت: فما العصمة من ذلك؟ قال: "السيف". قلت: يا رسول الله! ثم ماذا يكون؟ قال: "إن كان لله تعالى خليفة في الأرض، فضرب ظهرك، وأخذ مالك؛ فأطعه، وإلا فمت وأنت عاض بجذل شجرة". قلت: ثم ماذا؟ قال: "ثم يخرج الدجال معه نهر ونار، فمن وقع في ناره وجب أجره وحط وزره، ومن وقع في نهره وجب وزره وحط أجره". قال: قلت: ثم ماذا؟ قال: "هي قيام الساعة» .
هذا لفظ أبي داود.
وفي رواية الحاكم بعد قوله: «قلت: يا رسول الله! فما العصمة من ذلك؟ قال: "السيف ": "قلت: وهل للسيف من بقية؟ قال: نعم. قال: قلت: ثم ماذا؟ قال: ثم هدنة على دخن (قال: جماعة على فرقة) ، فإن كان لله عز وجل يومئذ خليفة ضرب ظهرك وأخذ مالك؛ فاسمع وأطع» (وذكر بقيته بنحو ما تقدم) ".

(1/73)

قال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
ورواه أبو داود الطيالسي في "مسنده" من حديث «قتادة عن سبيع بن خالد (أو خالد بن سبيع) ؛ قال: غلت الدواب، فأتينا الكوفة نجلب منها دوابا، فدخلت المسجد؛ فإذا رجل صدع من الرجال حسن الثغر يعرف أنه من رجال الحجاز، وإذا ناس مشرئبون إليه، فقال: لا تعجلوا علي أحدثكم؛ فإنا كنا حديث عهد بجاهلية، فلما جاء الإسلام؛ فإذا أمر لم أر قبله مثله، وكان الله رزقني فهما في القرآن، وكان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وأسأله عن الشر، فقلت: يا رسول الله هل بعد هذا الخير شر كما كان قبله شر؟ قال: "نعم". قلت: فما العصمة يا رسول الله؟ قال: "السيف". قلت: فهل للسيف من بقية؟ فما يكون بعده؟ قال: "يكون هدنة على دخن ". قال: قلت: فما يكون بعد الهدنة؟ قال: "دعاة الضلالة، فإن رأيت يومئذ لله عز وجل في الأرض خليفة فالزمه وإن ضرب ظهرك وأخذ مالك، فإن لم تر خليفة؛ فاهرب حتى يدركك الموت وأنت عاض على جذل شجرة". قلت: يا رسول الله! فما يكون بعد ذلك؟ قال: " الدجال» .
هذا حديث صحيح، رواته كلهم ثقات.
قوله: "صدع من الرجال": قال الخطابي: "الصدع من الرجال مفتوحة الدال: هو الشاب المعتدل القناة، ومن الوعول الفتي". وقال ابن الأثير في "النهاية": "صدع من الرجال؛ أي: رجل بين الرجلين". وقال في "غريب جامع الأصول": "الصدع بسكون الدال وربما حرك: الخفيف من الرجال الدقيق، فأما في الوعول؛ فلا يقال إلا بالتحريك". والخطابي لم يفرق بينهما في التحريك.

(1/74)

وقوله: "فتجهمني القوم": قال ابن الأثير في "جامع الأصول": "تجهمت فلانا: كلحت في وجهه وتقبضت عند لقائه". وقال ابن منظور: "تجهمه وتجهم له: إذا استقبله بوجه كريه".
وقوله: "مشرئبون إليه": قال ابن منظور: "اشرأب الرجل للشيء وإلى الشيء: مد عنقه إليه".
وسيأتي تفسير قوله في الفتنة: "عمياء صماء"، في الباب الذي يليه إن شاء الله تعالى.
باب
ما جاء في الفتنة التي تجترف العرب
عن عبد الله بن عمرو رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «إنها ستكون فتنة تستنظف العرب، قتلاها في النار، اللسان فيها أشد من وقع السيف» .
رواه: الإمام أحمد، وأبو داود، والترمذي، وابن ماجه، وقال الترمذي: "هذا حديث حسن غريب".
قلت: ورواته كلهم ثقات؛ سوى ليث بن أبي سليم؛ فقد تكلم فيه، وقد روى له البخاري في "صحيحه" تعليقا، ومسلم مقرونا بآخر، وروى عنه غير واحد من أكابر الأئمة منهم معمر وشعبة والثوري، وقال الدارقطني: "إنما أنكروا عليه الجمع بين عطاء وطاوس ومجاهد "، وعلى هذا فحديثه هذا حسن إن شاء الله تعالى.
وقد رواه ابن عساكر في "تاريخه"، ولفظه: «سيكون بعدي فتن يصطلم»

(1/75)

«فيها العرب، اللسان فيها أشد من السيف، قتلاها جميعًا في النار» .
قوله: "تستنظف العرب ": قال ابن الأثير وابن منظور: "أي: تستوعبهم هلاكا؛ يقال: استنظفت الشيء: إذا أخذته كله، ومنه قولهم: استنظفت الخراج، ولا يقال: نظفته". وقال علي القاري في "المرقاة": "وقيل: أي تطهرهم من الأرذال وأهل الفتن ".
قلت: وهذا قول قوي من حيث الدليل، وإن كان القول الأول أقوى من حيث اللغة.
ويشهد لما قاله القاري ما تقدم في ذكر فتنة الدهيماء: أنها لا تدع أحدًا من هذه الأمة إلا لطمته لطمة. وقال فيها: حتى يصير الناس إلى فسطاطين: فسطاط إيمان لا نفاق فيه، وفسطاط نفاق لا إيمان فيه؛ فهذا يدل على أن فتنة الدهيماء تنظف المؤمنين من أهل الفتن والريب والنفاق، لا أنهم يستأصلون بالكلية، وفتنة الدهيماء هي أعظم فتنة تكون قبل فتنة الدجال.
والدليل على أن الفتن لا تستوعب العرب هلاكا ما رواه: مسلم في "صحيحه"، والترمذي في "جامعه"؛ عن جابر بن عبد الله رضي الله عنهما؛ قال: أخبرتني أم شريك أنها سمعت النبي صلى الله عليه وسلم يقول: «ليفرن الناس من الدجال في الجبال. قالت أم شريك: يا رسول الله فأين العرب يومئذ؟ قال: "هم قليل» .
قال الترمذي: "هذا حديث حسن صحيح غريب".
ويدل على ذلك أيضا ما رواه ابن ماجه في "سننه" عن أبي أمامة الباهلي رضي الله عنه في حديثه الطويل في ذكر الدجال، وفيه: «فقالت أم شريك بنت أبي العكر: يا رسول الله! فأين العرب يومئذ؟ قال: هم قليل، وجلهم يومئذ ببيت المقدس، وإمامهم رجل صالح، فبينما إمامهم قد تقدم يصلي بهم»

(1/76)

«الصبح؛ إذ نزل عليهم عيسى ابن مريم الصبح، فرجع ذلك الإمام ينكص يمشي القهقرى ليقدم عيسى يصلي، فيضع عيسى يده بين كتفيه ثم يقول له: تقدم فصل؛ فإنها لك أقيمت، فيصلي بهم إمامهم» ... الحديث.
ويدل على ذلك أيضا ما في "الصحيحين" من حديث أبي هريرة رضي الله عنه: «أن رسول الله صلى الله عليه وسلم قال في بني تميم: هم أشد أمتي على الدجال» .
وبنو تميم قبيلة كبيرة من العرب.
ويدل على ذلك أيضا ما رواه الحاكم في "مستدركه" عن حسان بن عطية عن ذي مخمر - رجل من أصحاب النبي صلى الله عليه وسلم، وهو ابن أخي النجاشي - أنه سمع رسول الله صلى الله عليه وسلم يقول: «تصالحون الروم صلحًا آمنًا، حتى تغزون أنتم وهم عدوًا من ورائهم، فتنصرون وتغنمون وتنصرفون، حتى تنزلوا بمرج ذي تلول، فيقول قائل من الروم: غلب الصليب! ويقول قائل من المسلمين: بل الله غلب! فيتداولانها بينهم، فيثور المسلم إلى صليبهم - وهم منهم غير بعيد - فيدقه، ويثور الروم إلى كاسر صليبهم فيقتلونه، ويثور المسلمون إلى أسلحتهم فيقتتلون، فيكرم الله عز وجل تلك العصابة من المسلمين بالشهادة، فيقول الروم لصاحب الروم: كفيناك حد العرب، فيغدرون، فيجتمعون للملحمة، فيأتونكم تحت ثمانين غاية، تحت كل غاية اثنا عشر ألفًا» .
قال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
والمقصود من هذا الحديث: قول الروم لصاحبهم: "كفيناك حد العرب"، وأنهم يغدرون ويجتمعون للملحمة، وهذا يدل على أن الملحمة الكبرى تكون بين العرب والروم.
وقد روى الإمام أحمد، وأبو داود، والترمذي، وابن ماجه، والحاكم؛

(1/77)

من حديث معاذ بن جبل رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «الملحمة الكبرى، وفتح القسطنطينية، وخروج الدجال؛ في سبعة أشهر» .
فهذه الأحاديث الأربعة دالة على بقاء جملة كبيرة من العرب بعد الفتنة العظيمة التي تقدم ذكرها في أول الباب.
وعلى هذا؛ فقوله: "تستنظف العرب "؛ معناه: أنها تستوعب أكثرهم هلاكا، وأقيم الأكثر مقام الكل كما هو شائع في كلام العرب. والله أعلم.
وقوله: "قتلاها في النار": قال بعض العلماء: "وإنما كانوا في النار لأنهم ما قصدوا بالقتال إعلاء كلمة الله ودفع الظلم أو إعانة أهل الحق، وإنما قصدوا التباهي والتفاخر، وفعلوا ذلك طمعا في المال والملك ".
قلت: وقد جاء في الحديث الصحيح: أن رسول الله صلى الله عليه وسلم قال: «من قاتل تحت راية عمية؛ يغضب لعصبية، أو يدعو إلى عصبية، أو ينصر عصبية، فقتل؛ فقتلة جاهلية» .
رواه: الإمام أحمد، ومسلم، والنسائي، وابن ماجه؛ من حيث أبي هريرة رضي الله عنه.
وفي رواية لمسلم: «ومن قتل تحت راية عمية؛ يغضب للعصبة، ويقاتل للعصبة؛ فليس من أمتي» .
قال أبو زيد اللغوي: " (العمية) : الدعوة العمياء؛ فقتيلها في النار".
وسيأتي حديث أبي هريرة رضي الله عنه، وفيه التصريح بوقوع فتنة على دعوى جاهلية، قتلاها في النار.
وقوله: "اللسان فيها أشد من وقع السيف": هذا قد ظهر مصداقه في زماننا حين وجدت الإذاعات والصحف المنتشرة في جميع أرجاء الأرض، فكانت

(1/78)

ألسنة المتكلمين فيها - بسب المخالفين لهم، وتنقصهم، وذكر مثالبهم، وتهييج الفتن بينهم، وإثارة الأحقاد والضغائن فيهم - أعظم من وقع السيف بكثير.
وهذه الفتنة العظيمة لم تقع إلى الآن، ولعلها فتنة الدهيماء التي تكون قبيل خروج الدجال. والله أعلم.
وعن أبي هريرة رضي الله عنه؛ أن رسول الله صلى الله عليه وسلم قال: «ستكون فتنة صماء، بكماء، عمياء، من أشرف لها استشرفت له، وإشراف اللسان فيها كوقوع السيف» .
رواه أبو داود.
قال الجوهري: "الصماء: الداهية، وفتنة صماء: شديدة".
وقال ابن الأثير وتبعه ابن منظور في "لسان العرب": "ومنه الحديث: "ستكون فتنة صماء، بكماء، عمياء"؛ أراد أنها لا تسمع، ولا تبصر، ولا تنطق؛ فهي لذهاب حواسها لا تدرك شيئا، ولا تقلع، ولا ترتفع. وقيل: شبهها لاختلاطها وقتل البريء فيها والسقيم بالأصم الأخرس الأعمى الذي لا يهتدي إلى شيء؛ فهو يخبط خبط عشواء".
وقال ابن الأثير في موضع آخر، وتبعه ابن منظور في "لسان العرب": "الفتنة الصماء العمياء: هي التي لا سبيل إلى تسكينها؛ لتناهيها في دهائها؛ لأن الأصم لا يسمع الاستغاثة، فلا يقلع عما يفعله، وقيل: هي كالحية الصماء التي لا تقبل الرقى".
وقوله: "من أشرف لها؛ استشرفت له"؛ أي: من تطلع إليها وتعرض لها؛ واتته، فوقع فيها.
وقوله: "وإشراف اللسان فيها كوقوع السيف": إشراف اللسان معناه:

(1/79)

إطلاقه بالكلام فيما يثير الفتن ويهيجها، ومن ذلك ما يفعله أهل الإذاعات في زماننا؛ كما تقدم ذكره. والله أعلم.
وعن أبي هريرة أيضا رضي الله عنه؛ عن النبي صلى الله عليه وسلم: أنه قال: «ويل للعرب من شر قد اقترب، من فتنة عمياء صماء بكماء، القاعد فيها خير من القائم، والقائم فيها خير من الماشي، والماشي فيها خير من الساعي، وويل للساعي فيها من الله يوم القيامة» .
رواه: نعيم بن حماد في "الفتن"، وابن حبان في "صحيحه".
وعنه رضي الله عنه: أنه قال: "ويل للعرب من شر قد اقترب، أظلت ورب الكعبة أظلت، والله لهي أسرع إليهم من الفرس المضمر السريع، الفتنة العمياء الصماء المشبهة، يصبح الرجل فيها على أمر ويمسي على أمر، القاعد فيها خير من القائم، والقائم فيها خير من الماشي، والماشي فيها خير من الساعي. ولو أحدثكم بكل الذي أعلم؛ لقطعتم عنقي من هاهنا (وأشار إلى قفاه، ويقول:) اللهم لا تدرك أبا هريرة إمرة الصبيان".
رواه ابن أبي شيبة.
وعنه رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «تكون فتنة يقتتلون عليها، على دعوى جاهلية، قتلاها في النار» .
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وقد كثر في زماننا القتل والقتال على دعوى الجاهلية، ولا سيما على إزالة الإمامة والخلافة، وإحلال الجمهورية محلها، وهذا محض التشبه بأمم الكفر والضلال في زماننا، واتباع سننهم حذو النعل بالنعل، ولا يستبعد أن تكون فتنة

(1/80)

الدهيماء على هذه الدعوى الجاهلية؛ عياذا بالله من الفتن.
وعن عمار بن ياسر رضي الله عنه؛ قال: كنا جلوسا عند النبي صلى الله عليه وسلم في عدة من أصحابه - أبو بكر وعمر وعثمان وعلي وطلحة والزبير وعبد الرحمن ومعاذ وحذيفة وسعد - بعد الهجرة بثمان سنين في السنة التاسعة، فقال له حذيفة: فداك أبي وأمي يا رسول الله! حدثنا في الفتن. قال: «يا حذيفة! أما إنه سيأتي على الناس زمان؛ القائم فيه خير من الماشي، والقاعد فيه خير من القائم، القاتل والمقتول في النار» .
رواه الطبراني في "الكبير" و "الأوسط". قال الهيثمي: "وفيه يزيد بن مروان الخلال، وهو ضعيف".
وعن عوف بن مالك الأشجعي رضي الله عنه؛ قال: «أتيت النبي صلى الله عليه وسلم في غزوة تبوك وهو في قبة من أدم، فقال: "اعدد ستا بين يدي الساعة: موتي، ثم فتح بيت المقدس، ثم موتان يأخذ فيكم كقعاص الغنم، ثم استفاضة المال حتى يعطى الرجل مائة دينار فيظل ساخطًا، ثم فتنة لا يبقى بيت من العرب إلا دخلته، ثم هدنة تكون بينكم وبين بني الأصفر، فيغدرون، فيأتونكم تحت ثمانين غاية، تحت كل غاية اثنا عشر ألفًا» .
رواه البخاري، وقد رواه الإمام أحمد وابن ماجه والحاكم مطولا، وستأتي رواياتهم في ذكر الملاحم إن شاء الله تعالى.
وعن ابن عمر رضي الله عنهما عن حذيفة رضي الله عنه: أنه ذكر فتنة يقال لها: الجارفة، تأتي على صريح العرب وصريح الموالي وذوي الكنوز وبقية الناس، ثم تنجلي عن أقل القليل.
رواه الحاكم في "مستدركه"، وصححه، وإسناده ضعيف.

(1/81)

باب
فضل من جنب الفتن
عن المقداد بن الأسود رضي الله عنه؛ قال: ايم الله لقد سمعت رسول الله صلى الله عليه وسلم يقول: «إن السعيد لمن جنب الفتن، إن السعيد لمن جنب الفتن، إن السعيد لمن جنب الفتن، ولمن ابتلي فصبر؛ فواها» .
رواه أبو داود، وإسناده صحيح.
وعن أبي الدرداء رضي الله عنه: أنه قال: "حبذا موتا على الإسلام قبل الفتن".
رواه نعيم بن حماد في "الفتن".
باب
الصبر عند الفتن
فيه حديث المقداد رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إن السعيد لمن جنب الفتن، ولمن ابتلي فصبر؛ فواها» .
قال الخطابي: " (واها) : كلمة معناها التلهف، وقد توضع أيضا موضع الإعجاب بالشيء". وكذا قال ابن الأثير وابن منظور؛ قالا: "وقد ترد بمعنى التوجع". وقال الجوهري: "إذا تعجبت من طيب الشيء؛ قلت: واها ما أطيبه".
قال أبو النجم:
واها لريا ثم واها واها ... يا ليت عينيها لنا وفاها
بثمن نرضي به أباها

(1/82)

وزاد ابن منظور في "لسان العرب":
فاضت دموع العين من جراها ... هي المنى لو أننا نلناها
قال ابن منظور: "ومن العرب من يتعجب بـ (واها) ، فيقول: واها لهذا؛ أي: ما أحسنه".
قلت: وعلى هذا؛ فمعنى الحديث: التعجب من حسن فعل الصابر على البلاء وطيبه، أو التلهف على ما حصل له والتوجع لمصابه، ويحتمل أن يكون كل من هذه الأمور مرادا. والله أعلم.
وعن أبي مالك والأشعري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن الفتنة ترسل، ويرسل معها الهوى والصبر، فمن اتبع الهوى كانت قتلته سوداء، ومن اتبع الصبر كانت قتلته بيضاء» .
رواه الطبراني بإسناد ضعيف.
وعن حذيفة رضي الله عنه: أنه قال: "تعودوا الصبر قبل أن ينزل بكم البلاء؛ فإنه يوشك أن ينزل بكم البلاء، مع أنه لن يصيبكم أشد مما أصابنا ونحن مع رسول الله صلى الله عليه وسلم ".
رواه: نعيم بن حماد في "الفتن"، والبيهقي، وابن عساكر في "تاريخه".
وقد ورد الأمر بالصبر عند الفتن في أحاديث كثيرة تقدم ذكرها في (باب التحذير من الفتن) :
منها: حديث سعد بن أبي وقاص رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إنها ستكون فتنة» ....... الحديث، وفيه: قال: «أفرأيت إن دخل علي بيتي، فبسط يده إلي ليقتلني؟ قال: كن كابن آدم» .
رواه: الإمام أحمد، والترمذي.

(1/83)

ومنها: حديث أبي بكرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إنها ستكون فتن» ... الحديث، وفيه: «فقال رجل: يا رسول الله! أرأيت إن أكرهت حتى ينطلق بي إلى أحد الصفين أو إحدى الفئتين، فضربني رجل بسيفه، أو يجيء سهم فيقتلني؟ قال: يبوء بإثمه وإثمك، ويكون من أصحاب النار» .
رواه: الإمام أحمد، ومسلم.
ومنها: حديث أبي موسى رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إن بين يدي الساعة فتنًا كقطع الليل المظلم» ........ الحديث، وفيه: «فإن دخل على أحدكم؛ فليكن كخير ابني آدم» .
رواه: أبو داود، والترمذي، وابن ماجه.
ومنها: حديث عبد الله بن مسعود رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «تكون فتنة» ..... الحديث، وفيه: «قلت: فما تأمرني إن أدركت ذلك؟ قال: اكفف نفسك ويدك، وادخل دارك. قال: قلت: يا رسول الله! أرأيت إن دخل رجل علي داري؟ قال: فادخل بيتك. قال: قلت: أفرأيت إن دخل علي بيتي؟ قال: فادخل مسجدك، واصنع هكذا (وقبض بيمينه على الكوع) ، وقل: ربي الله؛ حتى تموت على ذلك» .
رواه: الإمام أحمد، والحاكم وصححه، ووافقه الذهبي في "تلخيصه".
ومنها: حديث خرشة بن الحر رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «ستكون بعدي فتنة» ..... الحديث، وفيه: «فمن أتت عليه فليمش بسيفه إلى صفاة، فليضربه بها حتى ينكسر، ثم ليضطجع لها حتى تنجلي عما انجلت» .
رواه: الإمام أحمد، وأبو يعلى، والطبراني.
ومنها: حديث خباب بن الأرت رضي الله عنه: أن رسول الله صلى الله عليه وسلم ذكر

(1/84)

فتنة................ الحديث، وفيه: قال: «فإن أدركت ذلك؛ فكن عبد الله المقتول، (أحسبه قال:) ولا تكن عبد الله القاتل» .
رواه: الإمام أحمد، وأبو يعلى، والطبراني.
ومنها: حديث جندب بن سفيان رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «سيكون بعدي فتن كقطع الليل المظلم؛ يصبح الرجل فيها مؤمنًا ويمسي كافرًا. فقال رجل من المسلمين: كيف نصنع عند ذلك يا رسول الله؟ قال: "ادخلوا بيوتكم، وأخملوا ذكركم". فقال: أرأيت إن دخل على أحدنا بيته؟ فقال رسول الله صلى الله عليه وسلم: "ليمسك بيده، وليكن عبد الله المقتول، ولا يكن عبد الله القاتل» .
رواه الطبراني.
ومنها حديث خالد بن عرفطة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال له: «يا خالد! إنه سيكون بعدي أحداث وفتن واختلاف، فإن استطعت أن تكون عبد الله المقتول لا القاتل؛ فافعل» .
رواه: الإمام أحمد، والبزار، والطبراني، والحاكم.
ومنها: حديث حذيفة رضي الله عنه يرفعه؛ قال: «أتتكم الفتن كقطع الليل المظلم» ....، ثم أمر باعتزالها حتى تأتي يد خاطئة أو منية قاضية.
رواه الطبراني.
ومنها: حديث محمد بن مسلمة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إنها ستكون فتنة وفرقة واختلاف، فإذا كان كذلك؛ فأت بسيفك أحدًا، فاضربه حتى ينقطع، ثم اجلس في بيتك حتى تأتيك يد خاطئة أو منية قاضية» .
رواه: الإمام أحمد، وابن ماجه، والطبراني.

(1/85)

ومنها: حديث سعيد بن زيد الأشهلي رضي الله عنه: أن النبي صلى الله عليه وسلم أعطى محمد بن مسلمة سيفا، فقال: «جاهد بهذا في سبيل الله، فإذا اختلفت أعناق الناس؛ فاضرب به الحجر، ثم ادخل بيتك، فكن حلسًا ملقى، حتى تأتيك يد خاطئة أو منية قاضية» .
رواه الطبراني.
ومنها: حديث ابن عباس رضي الله عنهما بنحو حديث سعيد بن زيد الأشهلي.
وكذلك ابن عمر رضي الله عنهما بمثله.
رواه الطبراني.
ومنها: حديث عديسة بنت أهبان عن أبيها رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «ستكون فرقة وفتنة واختلاف، فإذا كان ذلك؛ فاكسر سيفك، واقعد في بيتك؛ حتى تأتيك يد خاطئة أو منية قاضية» .
رواه الإمام أحمد.
ومنها حديث أبي الأشعث الصنعاني عن عبد الله بن أبي أوفى رضي الله عنه؛ قال: «أوصاني أبو القاسم صلى الله عليه وسلم إن أنا أدركت شيئًا من هذه الفتن: أن أعمد إلى أحد، وأكسر سيفي، وأقعد في بيتي، فإن دخل علي بيتي؛ قال: اقعد في مخدعك، فإن دخل عليك فاجث على ركبتيك، وتقول: بؤ بإثمي وإثمك؛ فتكون من أصحاب النار، وذلك جزاء الظالمين» .
رواه: الإمام أحمد، والبزار.
ومنها حديث ربعي بن حراش عن حذيفة رضي الله عنه: أنه قيل له: يا أبا عبد الله! ما تأمرنا إذا اقتتل المصلون؟ قال: "آمرك أن تنظر أقصى بيت من

(1/86)

دارك، فتلج فيه، فإن دخل عليك؛ فتقول: ها! بؤ بإثمي وإثمك، فتكون كابن آدم".
رواه الحاكم وقال: "على شرط الشيخين".
ومنها: «حديث أبي ذر رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: كيف أنت وقتلًا يصيب الناس حتى تغرق حجارة الزيت بالدم؟ قلت: ما خار الله لي ورسوله. قال: "الحق بمن أنت منه". قال: قلت: يا رسول الله! أفلا آخذ بسيفي فأضرب به من فعل ذلك؟ قال: "شاركت القوم إذًا، ولكن ادخل بيتك" قلت: يا رسول الله! فإن دخل بيتي؟ قال: "إن خشيت أن يبهرك شعاع السيف؛ فألق طرف ردائك على وجهك، فيبوء بإثمه وإثمك، فيكون من أصحاب النار» .
رواه: أبو داود الطيالسي، وأبو داود السجستاني، وابن ماجه، والحاكم، وقال: "على شرط الشيخين "، ووافقه الذهبي في "تلخيصه".
ومنها: حديث أبي سلمة عن أبي هريرة رضي الله عنه: أنه قال: "إني لأعلم فتنة يوشك أن يكون الذي قبلها معها كنفجة أرنب، وإني لأعلم المخرج منها". قلنا: وما المخرج منها؟ قال: "أمسك يدي حتى يجيء من يقتلني".
رواه الحاكم، وقال: "على شرط الشيخين"، ووافقه الذهبي في "تلخيصه".
ومنها: حديث حذيفة رضي الله عنه: أنه قال: "إياكم والفتن، لا يشخص إليها أحد، فوالله ما شخص فيها أحد؛ إلا نسفته كما ينسف السيل الدمن، إنها مشبهة مقبلة حتى يقول الجاهل: هذه تشبه، وتبين مدبرة، فإذا رأيتموها فاجثموا في بيوتكم، وكسروا سيوفكم، وقطعوا أوتاركم، وغطوا وجوهكم".
رواه: الحاكم، وأبو نعيم، وصححه الحاكم، ووافقه الذهبي في

(1/87)

"تلخيصه".
وعن حذيفة أيضا رضي الله عنه: أنه قال: "كيف أنتم إذا سئلتم الحق فأعطيتموه وسألتم حقكم فمنعتموه؟ ". قالوا: نصبر. قال: "دخلتموها ورب الكعبة (يعني: الجنة) ".
رواه: عبد الرزاق في "مصنفه"، وابن جرير، وهذا لفظه.
باب
الحث على كثرة الدعاء عند ظهور الفتن
فيه: حديث أبي هريرة رضي الله عنه مرفوعا: «أسعد الناس في الفتن كل خفي تقي، إن ظهر لم يعرف، وإن غاب لم يفتقد، وأشقى الناس فيها كل خطيب مصقع أو راكب موضع، لا يخلص من شرها إلا من أخلص الدعاء كدعاء الغرق في البحر» .
رواه نعيم بن حماد في "الفتن"، وتقدم في (باب ذكر الذين وكلت بهم الفتنة) .
وعن أبي هريرة أيضا رضي الله عنه: أنه قال: "تكون فتنة لا ينجي منها إلا دعاء كدعاء الغرق".
رواه ابن أبي شيبة.
وعن حذيفة رضي الله عنه: أنه قال: "يأتي عليكم زمان لا ينجو فيه إلا من دعا دعاء الغرق".
رواه: ابن أبي شيبة، والحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".

(1/88)

باب
جواز التعرب في الفتنة
فيه: حديث أبي بكرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إنها ستكون فتن، ألا ثم تكون فتنة؛ القاعد فيها خير من الماشي فيها، والماشي فيها خير من الساعي إليها، ألا فإذا نزلت أو وقعت؛ فمن كان له إبل فليلحق بإبله، ومن كانت له غنم فليلحق بغنمه، ومن كانت له أرض فليلحق بأرضه» .
الحديث رواه: الإمام أحمد، ومسلم، وأبو داود، وقد تقدم بتمامه في (باب ذكر الفتن والتحذير منها) .
وعن جابر بن سمرة رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «لعن الله من بدا بعد هجرته؛ إلا في الفتنة؛ فإن البدو خير من المقام في الفتنة» .
رواه الطبراني.
وعن أبي سعيد الخدري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يوشك أن يكون خير مال المسلم غنمًا يتبع بها شعف الجبال ومواقع القطر، يفر بدينه من الفتن» .
رواه: مالك، وأحمد، والبخاري، وأبو داود، والنسائي، وابن ماجه.
«وعن أم مالك البهزية رضي الله عنها؛ قالت: ذكر رسول الله فتنة فقربها. قالت: قلت: يا رسول الله من خير الناس فيها؟ قال: رجل في ماشيته؛ يؤدي حقها ويعبد ربه، ورجل آخذ برأس فرسه؛ يخيف العدو ويخوفونه» .
رواه: الإمام أحمد، والترمذي، وهذا لفظه، وقال: "هذا حديث غريب"، قال: "وفي الباب عن أم مبشر وأبي سعيد الخدري وابن عباس رضي

(1/89)

الله عنهم".
وعن أبي هريرة رضي الله عنه؛ قال: قال النبي صلى الله عليه وسلم: «غشيتكم الفتن كقطع الليل المظلم، أنجى الناس فيها رجل صاحب شاهقة يأكل من رسل غنمه، أو رجل آخذ بعنان فرسه من وراء الدرب يأكل من سيفه» .
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن كرز بن علقمة الخزاعي رضي الله عنه؛ قال: «أتى النبي صلى الله عليه وسلم أعرابي، فقال: يا رسول الله! هل لهذا الأمر من منتهى؟ قال: نعم؛ فمن أراد الله به خيرًا من أعجم أو عرب؛ أدخله عليهم، ثم تقع فتن كالظلل؛ تعودون فيها أساود صبًا يضرب بعضكم رقاب بعض، وأفضل الناس يومئذ مؤمن معتزل في شعب من الشعاب؛ يتقي ربه تبارك وتعالى، ويدع الناس من شره» .
رواه: الإمام أحمد، والبزار، والطبراني. قال الهيثمي: "وأحد أسانيده رجاله رجل الصحيح".
قلت: وقد رواه: ابن أبي شيبة، ونعيم بن حماد في "الفتن"؛ بنحوه.
ورواه أبو داود الطيالسي مختصرا، وإسناده على شرط الشيخين. ورواه أيضا: ابن حبان في "صحيحه"، والحاكم في "مستدركه" مختصرا وصححه، ووافقه الذهبي على تصحيحه. وقد تقدم ذكره في (باب ذكر الفتن الكبار) .
وعن أبي التياح؛ قال: صلينا الجمعة، فانضم الناس بعضهم إلى بعض حتى كانوا كالرحى حول أبي رجاء العطاردي، فسألوه عن الفتنة؟ فقال: جاء رجلان إلى مجلس عبادة بن الصامت رضي الله عنه، فقالا: يابن الصامت! تعيد الحديث الذي حدثتناه؟ فقال: نعم؛ سمعت رسول الله صلى الله عليه وسلم يقول: «يوشك أن يكون خير المال شاتين مكية ومدنية؛ ترعى فوق رؤوس الضراب،»

(1/90)

«تأكل من ورق القتاد والبشام، ويأكل أهله من لحمانه، ويشربون من ألبانه، وجراثيم العرب ترتهش فيها الفتن (يقولها ثلاثًا ثم قال:) والذي نفسي بيده؛ لأن يكون لأحدكم ثلاثمائة شاة يأكل من لحمانها ويشرب من ألبانها أحب إليه من سواريكم هذه ذهبًا وفضة» .
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن مخول البهزي رضي الله عنه؛ قال: أمسى رسول الله صلى الله عليه وسلم وهو يحدثنا، فقال: «إنه سيأتي على الناس زمان يكون خير مال الناس غنم بين شجر؛ تأكل الشجر، وترد المياه، يأكل أهلها من رسلها، ويشربون من ألبانها، ويلبسون من أشعارها (أو قال: من أصوافها) ، والفتن ترتكس بين جراثيم العرب؛ يفتنون والله، يفتنون والله، يفتنون والله (يقولها رسول الله صلى الله عليه وسلم ثلاثًا) » .
رواه الطبراني بإسناد ضعيف، والحديث قبله يشهد له ويقويه.
وقد تقدم حديث أبي الغادية المزني رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ستكون فتن غلاظ شداد، خير الناس فيها مسلمو أهل البوادي الذين لا ينتدون من دماء الناس ولا أموالهم شيئًا» .
رواه الطبراني في "الأوسط" و "الكبير". قال الهيثمي: "وفيه حيان بن حجر، ولم أعرفه، وبقية رجاله ثقات".
وتقدم أيضا قول ابن مسعود رضي الله عنه: " خير الناس في الفتنة أهل شاء سود ترعى في شعف الجبال ومواقع القطر، وشر الناس فيها كل راكب موضع وكل خطيب مصقع".
رواه نعيم بن حماد في "الفتن ".

(1/91)

وعن أبي هريرة رضي الله عنه: أنه قال: "ليأتين على الناس زمان خير منازلهم البادية".
رواه نعيم بن حماد في "الفتن ".
وعن طاوس: أنه قال: "ليأتين على الناس زمان، وخير منازلهم التي نهى عنها رسول الله صلى الله عليه وسلم؛ البادية".
رواه عبد الرزاق في "مصنفه"، وإسناده صحيح على شرط الشيخين.
وعن عامر بن سعد بن أبي وقاص: أن أخاه عمر انطلق إلى سعد رضي الله عنه في غنم له خارجا من المدينة، فلما رآه سعد رضي الله عنه؛ قال: أعوذ بالله من شر هذا الراكب. فلما أتاه قال: يا أبت أرضيت أن تكون أعرابيا في غنمك والناس يتنازعون في الملك بالمدينة؟ ! فضرب سعد رضي الله عنه صدر عمر وقال: اسكت! إني سمعت رسول الله صلى الله عليه وسلم يقول: «إن الله عز وجل يحب العبد التقي الغني الخفي» .
رواه: الإمام أحمد، ومسلم، وهذا لفظ أحمد.
وعن الحسين بن خارجة؛ قال: "لما كانت الفتنة الأولى أشكلت علي؛ فقلت: اللهم أرني أمرا من أمر الحق أتمسك به. قال: فأريت الدنيا والآخرة، وبينهما حائط غير طويل، وإذا أنا بجائز، فقلت: لو تشبثت بهذا الجائز؛ لعلي أهبط إلى قتلى أشجع فيخبروني. قال: فهبطت بأرض ذات شجر، وإذا أنا بنفر جلوس، فقلت: أنتم الشهداء؟ قالوا: لا؛ نحن الملائكة. قلت: فأين الشهداء؟ قالوا: تقدم إلى الدرجات العلى، إلى محمد صلى الله عليه وسلم. فتقدمت؛ فإذا أنا بدرجة الله أعلم ما هي في السعة والحسن؛ فإذا أنا بمحمد صلى الله عليه وسلم وإبراهيم صلى الله عليه وسلم، وهو يقول لإبراهيم: استغفر لأمتي. فقال له إبراهيم: إنك لا تدري ما أحدثوا بعدك؛ أراقوا دماءهم، وقتلوا إمامهم، ألا فعلوا كما فعل خليلي سعد؟

(1/92)

قلت: أراني قد أريت، أذهب إلى سعد فأنظر مع من هو فأكون معه، فأتيته فقصصت عليه الرؤيا، فما أكثر بها فرحا، وقال: قد شقي من لم يكن له إبراهيم خليلا. قلت: في أي الطائفتين أنت؟ قال: لست مع واحد منهما. قلت: فكيف تأمرني؟ قال: ألك ماشية؟ قلت: لا. قال: فاشتر ماشية واعتزل فيها حتى تنجلي".
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن ثعلبة بن ضبيعة؛ قال: "دخلنا على حذيفة رضي الله عنه، فقال: إني لأعرف رجلا لا تضره الفتن شيئا. قال: فخرجنا؛ فإذا فسطاط مضروب فدخلنا؛ فإذا فيه محمد بن مسلمة، فسألناه عن ذلك فقال: ما أريد أن يشتمل على شيء من أمصاركم حتى تنجلي عما انجلت".
رواه: أبو داود، والحاكم في "مستدركه"، وصححه، ووافقه الذهبي على تصحيحه.
وفي رواية لأبي داود عن محمد بن سيرين؛ قال: قال حذيفة رضي الله عنه: ما أحد من الناس تدركه الفتنة إلا أنا أخافها عليه؛ إلا محمد بن مسلمة؛ فإني سمعت رسول الله صلى الله عليه وسلم يقول: «لا تضرك الفتنة» .
باب
فضل العبادة في زمن الفتن
عن معقل بن يسار رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «العبادة في الهرج كهجرة إلي» .

(1/93)

رواه: أبو داود الطيالسي، ومسلم، والترمذي، وابن ماجه، وقال الترمذي: "هذا حديث حسن غريب".
ورواه الإمام أحمد، ولفظه: قال: «العبادة في الفتنة كالهجرة إلي» .
ورواه الطبراني في "الصغير"، ولفظه: قال: «العمل في الهرج والفتنة كالهجرة إلي» .
قال الحافظ ابن رجب رحمه الله تعالى: "وسبب ذلك أن الناس في زمن الفتن يتبعون أهواءهم ولا يرجعون إلى دين؛ فيكون حالهم شبيها بحال الجاهلية، فإذا انفرد من بينهم من يتمسك بدينه ويعبد ربه، ويتبع مراضيه، ويجتنب مساخطه؛ كان بمنزلة من هاجر من بين أهل الجاهلية إلى رسول الله صلى الله عليه وسلم؛ مؤمنا به، متبعا لأوامره، مجتنبا لنواهيه". انتهى.
باب
النهي عن بيع السلاح في الفتنة
عن عمران بن حصين رضي الله عنهما: أن النبي صلى الله عليه وسلم «نهى عن بيع السلاح في الفتنة» .
رواه البزار بإسناد ضعيف.
باب
تحريم قتال المسلمين والتشديد في ذلك
عن ابن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم «من حمل علينا السلاح؛ فليس منا» .

(1/94)

رواه: الإمام أحمد، وأبو داود الطيالسي، والشيخان، والنسائي، وابن ماجه.
وعن أبي موسى رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «من حمل علينا السلاح؛ فليس منا» .
رواه: الشيخان، والترمذي، وابن ماجه. وقال الترمذي: "حديث حسن صحيح".
ولفظ ابن ماجه: «من شهر علينا السلاح؛ فليس منا» .
وعن سلمة بن الأكوع رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «من سل علينا السيف؛ فليس منا» .
رواه: الإمام أحمد، ومسلم، والدارمي.
عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «من حمل علينا السلاح؛ فليس منا» .
رواه: مسلم، وابن ماجه.
وعن عمرو بن شعيب عن أبيه عن جده رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «من حمل علينا السلاح؛ فليس منا» .
رواه الإمام أحمد.
وعن عمرو بن عوف رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من شهر علينا السلاح؛ فليس منا» .
رواه البزار.
وعن ابن الزبير رضي الله عنهما عن النبي صلى الله عليه وسلم؛ قال: «ليس منا من حمل»

(1/95)

«علينا السلاح» .
رواه الطبراني.
وعن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم؛ قال: «من حمل علينا السلاح؛ فليس منا» .
رواه الطبراني.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من رمانا بالنبل؛ فليس منا» .
رواه الإمام أحمد. قال الهيثمي: "وفيه يحيى بن أبي سليمان؛ وثقه ابن حبان، وضعفه آخرون، وبقية رجاله رجال الصحيح".
قلت: إذا كان الأمر هكذا فيمن رمى المسلمين بالنبل؛ فكيف بمن رماهم بالقنابل ونحوها من الأسلحة المدمرة التي تهلك الحرث والنسل؛ كما يفعله بعض المنتسبين إلى الإسلام في زماننا؟ وهؤلاء ينطبق عليهم قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ وَإِذَا تَوَلَّى سَعَى فِي الْأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لَا يُحِبُّ الْفَسَادَ وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالْإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ} .
وعن أبي هريرة أيضا رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «لا يشير أحدكم على أخيه بالسلاح؛ فإنه لا يدري لعل الشيطان ينزع في يده، فيقع في حفرة من النار» .
متفق عليه.
وفي رواية لمسلم عن أبي هريرة رضي الله عنه؛ قال: قال أبو القاسم

(1/96)

صلى الله عليه وسلم: «من أشار إلى أخيه بحديدة؛ فإن الملائكة تلعنه حتى يدعه، وإن كان أخاه لأبيه وأمه» .
ورواه الإمام أحمد بنحوه.
ورواه الترمذي مختصرا، وقال: "هذا حديث حسن صحيح غريب"، قال: "وفي الباب عن أبي بكرة وعائشة وجابر رضي الله عنهم".
وعن سهل بن سعد الساعدي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا يشهرن أحد على أخيه بالسيف؛ لعل الشيطان ينزع في يده، فيقع في حفرة من حفر النار» .
رواه الطبراني.
وعن أبي بكرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إذا شهر المسلم على أخيه سلاحًا؛ فلا تزال ملائكة الله تلعنه حتى يشيمه عنه» .
رواه البزار.
وعن سمرة بن جندب رضي الله عنه: أن رسول الله صلى الله عليه وسلم «كان ينهى أن يسل المسلم على المسلم السلاح» .
رواه: البزار والطبراني.
وعن أبي بكرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إذا أشار المسلم على أخيه المسلم بالسلاح؛ فهما على جرف جهنم، فإذا قتله خرا جميعًا فيها» .
رواه: أبو داود الطيالسي، والنسائي.
ورواه: الإمام أحمد، ومسلم، وابن ماجه: أن رسول الله صلى الله عليه وسلم قال: «إذا
»

(1/97)

«المسلمان حمل أحدهما على أخيه السلاح؛ فهما على جرف جهنم، فإذ قتل أحدهما صاحبه دخلاها جميعًا» .
ورواه النسائي بهذا اللفظ ولم يرفعه.
وعن الحسن - البصري - عن الأحنف بن قيس؛ قال: خرجت وأنا أريد هذا الرجل، فلقيني أبو بكرة رضي الله عنه، فقال: أين تريد يا أحنف؟ قال: قلت: أريد نصر ابن عم رسول الله - يعني: عليا - قال: فقال لي: يا أحنف ارجع؛ فإني سمعت رسول الله صلى الله عليه وسلم يقول: «إذا تواجه المسلمان بسيفيهما؛ فالقاتل والمقتول في النار» . قال: فقلت (أو قيل) : يا رسول الله! هذا القاتل؛ فما بال المقتول؟ قال: إنه قد أراد قتل صاحبه.
رواه: الإمام أحمد، والشيخان، وأبو داود، والنسائي، وهذا لفظ مسلم.
وفي رواية للبخاري: سمعت رسول الله صلى الله عليه وسلم يقول: «إذا التقى المسلمان بسيفيهما؛ فالقاتل والمقتول في النار. فقلت: يا رسول الله! هذا القاتل، فما بال المقتول؟ ! قال: إنه كان حريصًا على قتل صاحبه» .
ورواه النسائي أيضا بنحوه.
وعن أبي موسى الأشعري رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إذا تواجه المسلمان بسيفيهما؛ فالقاتل والمقتول في النار» . قال: فقلت (أو قيل) : يا رسول الله هذا القاتل؛ فما بال المقتول؟ قال: «إنه قد أراد قتل صاحبه» .
رواه: الإمام أحمد، والنسائي، وابن ماجه؛ بأسانيد صحيحة.
وعن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «ما من مسلمين التقيا بأسيافهما؛ إلا كان القاتل والمقتول في النار» .

(1/98)

رواه ابن ماجه بإسناد ضعيف.
وعن عبد الله بن مسعود رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «سباب المسلم فسوق، وقتاله كفر» .
رواه: الإمام أحمد، وأبو داود الطيالسي، والشيخان، والترمذي، والنسائي، وابن ماجه.
وعن سعد بن أبي وقاص رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «قتال المسلم كفر، وسبابه فسوق» .
رواه: الإمام أحمد، والنسائي، وابن ماجه، وأبو يعلى، والطبراني والضياء في "المختارة".
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «سباب المسلم فسوق، وقتاله كفر» .
رواه ابن ماجه، وإسناده حسن.
وعن عمرو بن النعمان بن مقرن رضي الله عنهما: أن النبي صلى الله عليه وسلم قال: «سباب المسلم فسوق، وقتاله كفر» .
رواه الطبراني. قال الهيثمي: "ورجاله رجال صحيح؛ غير أبي خالد الوالبي، وهو ثقة".
وعن عبد الله بن مغفل رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «سباب المسلم فسوق، وقتاله كفر» .
رواه الطبراني في "الأوسط"، وفي إسناده ضعف.
وعن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم: أنه قال في حجة الوداع:

(1/99)

«ويحكم (أو قال: ويلكم) ؛ لا تراجعوا بعدي كفارًا يضرب بعضكم رقاب بعض» .
رواه: الإمام أحمد، والشيخان، وأبو داود، والنسائي، وابن ماجه.
زاد النسائي: «ولا يؤخذ الرجل بجريرة أبيه ولا بجريرة أخيه» .
وعن جرير رضي الله عنه؛ قال: قال لي رسول الله صلى الله عليه وسلم في حجة الوداع: «استنصت الناس. ثم قال: لا ترجعوا بعدي كفارًا يضرب بعضكم رقاب بعض» .
رواه: أبو داود الطيالسي، والشيخان، والنسائي، وابن ماجه، والدارمي.
وعن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال في خطبته يوم النحر: «لا ترجعوا بعدي كفارًا يضرب بعضكم رقاب بعض» .
رواه: الإمام أحمد، والبخاري، والترمذي، وقال: "هذا حديث حسن صحيح"، قال: "وفي الباب عن عبد الله بن مسعود وجرير وابن عمر وكرز بن علقمة وواثلة بن الأسقع والصنابحي رضي الله عنهم".
وعن أبي بكرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال في خطبته يوم النحر: «لا ترجعوا بعدي كفارًا يضرب بعضكم رقاب بعض» .
رواه: الإمام أحمد، والشيخان، وهذا لفظ البخاري.
ولفظ مسلم: «لا ترجعوا بعدي كفارًا أو ضلالًا يضرب بعضكم رقاب بعض» .
ورواه: أبو داود الطيالسي، والنسائي، ولفظهما؛ قال: «لا ترجعوا بعدي كفارًا أو ضلالًا يضرب بعضكم رقاب بعض» .

(1/100)

وعن ابن مسعود رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «لا ترجعوا بعدي كفارًا يضرب بعضكم رقاب بعض» .
رواه: الإمام أحمد، وأبو يعلى، والبزار، والطبراني. قال الهيثمي: "ورجالهم رجال الصحيح".
وزاد في رواية للبزار: «ولا يؤخذ الرجل بجريرة أبيه ولا بجريرة أخيه» .
قال الهيثمي: "ورجاله رجال الصحيح".
وعن الصنابحي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إني مكاثر بكم الأمم؛ فلا ترجعن بعدي كفارًا يضرب بعضكم رقاب بعض» .
رواه: الإمام أحمد، وأبو يعلى.
ورواه ابن ماجه بإسناد صحيح، ولفظه: عن الصنابح الأحمسي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ألا إني فرطكم على الحوض، وإني مكاثر بكم الأمم؛ فلا تقتلن بعدي» .
ورواه الإمام أحمد بنحوه، وإسناده صحيح.
وعن أنس رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال لأصحابه: «لا أعرفنكم ترجعون بعدي كفارًا يضرب بعضكم رقاب بعض» .
رواه: البزار، وأبو يعلى؛ بإسناد ضعيف.
وعن حذيفة بن اليمان رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم قي حجة الوداع: «لا ترتدوا بعدي كفارًا يضرب بعضكم رقاب بعض، لا يؤخذ الرجل بجريرة أخيه ولا بجريرة أبيه» .
رواه الطبراني بإسناد ضعيف.

(1/101)

وعن أبي حرة الرقاشي عن عمه رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال في خطبته في وسط أيام التشريق: «ألا لا ترجعوا بعدي كفارًا يضرب بعضكم رقاب بعض» .
رواه الإمام أحمد.
وعن حجير بن أبي حجير رضي الله عنه: أن نبي الله صلى الله عليه وسلم خطب في حجة الوداع (فذكر الحديث، وفيه) : «لا ترجعوا بعدي كفارًا يضرب بعضكم رقاب بعض» .
رواه الطبراني. قال الحافظ ابن حجر: "وإسناده صالح".
وعن أبي غادية الجهني رضي الله عنه؛ قال: خطبنا رسول الله صلى الله عليه وسلم يوم العقبة (فذكر الحديث، وفيه) : «ألا لا ترجعوا بعدي كفارًا يضرب بعضكم رقاب بعض» .
رواه الإمام أحمد. قال الهيثمي: "ورجاله رجال الصحيح".
قلت: ورواه يعقوب بن شيبة في "مسنده"، ورجاله رجال الصحيح، ورواه الطبراني في "الكبير" بإسنادين. قال الهيثمي: "رجال أحدهما رجال الصحيح".
باب
تعظيم قتل المسلم بغير حق
قال الله تعالى: {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا} .
وعن عبد الله بن عمرو رضي الله عنهما عن رسول الله صلى الله عليه وسلم؛ قال: «لزوال الدنيا
»

(1/102)

«أهون عند الله من قتل رجل مسلم» .
رواه: النسائي، والترمذي مرفوعا وموقوفا، ورجح الترمذي الموقوف.
وعن بريدة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «قتل المؤمن أعظم عند الله من زوال الدنيا» .
رواه: النسائي، والبيهقي.
وعن البراء بن عازب رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «لزوال الدنيا أهون على الله من قتل مؤمن بغير حق» .
رواه ابن ماجه. قال المنذري: "وإسناده حسن". وقال البوصيري في "الزوائد": "وإسناده صحيح، ورجاله موثقون".
ورواه البيهقي والأصبهاني، وزادا فيه: «ولو أن أهل سماواته وأهل أرضه اشتركوا في دم مؤمن؛ لأدخلهم الله النار» .
وفي رواية للبيهقي: قال رسول الله صلى الله عليه وسلم: «لزوال الدنيا أهون على الله من دم سفك بغير حق» .
وعن أبي سعيد وأبي هريرة رضي الله عنهما عن رسول الله صلى الله عليه وسلم: أنه قال: «لو أن أهل السماء وأهل الأرض اشتركوا في دم مؤمن؛ لأكبهم الله في النار» .
رواه الترمذي، وقال: "هذا حديث حسن غريب".
وعن أبي بكرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لو أن أهل السماء وأهل الأرض اجتمعوا على قتل مسلم؛ لكبهم الله جميعًا على وجوههم في النار» . رواه الطبراني.
وعن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم؛ قال: «لو اجتمع أهل»

(1/103)

«السماء والأرض على قتل مؤمن؛ لكبهم الله في النار» .
رواه الطبراني.
وعن ابن عباس رضي الله عنهما؛ قال: «قتل بالمدينة قتيل على عهد رسول الله صلى الله عليه وسلم لم يعلم من قتله، فصعد النبي صلى الله عليه وسلم المنبر، فقال: يا أيها الناس! يقتل قتيل وأنا فيكم ولا يعلم من قتله! لو اجتمع أهل السماء والأرض على قتل مؤمن لعذبهم الله؛ إلا أن يفعل ما يشاء» .
رواه البيهقي، ورواه الطبراني بنحوه؛ إلا أنه قال: «لعذبهم الله بلا عدد ولا حساب» . قال الهيثمي: "ورجاله رجال الصحيح، غير عطاء بن أبي مسلم؛ وثقه ابن حبان، وضعفه جماعة ".
وعن أبي سعيد رضي الله عنه؛ قال: «قتل قتيل على عهد رسول الله صلى الله عليه وسلم، فصعد النبي صلى الله عليه وسلم المنبر خطيبا، فقال: ألا تعلمون من قتل هذا القتيل؟ بين أظهركم (ثلاث مرات) . قالوا: اللهم لا. فقال: والذي نفس محمد بيده؛ لو أن أهل السماوات والأرض اجتمعوا على قتل مؤمن؛ أدخلهم الله جميعًا جهنم» .
رواه: البزار، والحاكم؛ بإسناد ضعيف.
وعن جندب بن عبد الله رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من استطاع منكم أن لا يحول بينه وبين الجنة ملء كف من دم امرئ مسلم يهريقه كأنما يذبح دجاجة، كلما تعرض لباب من أبواب الجنة؛ حال بينه وبينه، ومن استطاع منكم أن لا يجعل في بطنه إلا طيبًا؛ فليفعل؛ فإن أول ما ينتن من الإنسان بطنه» .
رواه الطبراني في "الكبير" و "الأوسط". قال الهيثمي: "ورجاله رجال الصحيح". وقال المنذري: "رواته ثقات ". ورواه البيهقي مرفوعا وموقوفا،

(1/104)

وقال: "والصحيح أنه موقوف".
قلت: وقد رواه البخاري في كتاب "الأحكام" من صحيحه موقوفا، وذكر الحافظ ابن حجر في "فتح الباري" رواية الطبراني له مرفوعا، ثم قال: "وهذا لو لم يرد مصرحا برفعه لكان في حكم المرفوع؛ لأنه لا يقال بالرأي، وهو وعيد شديد لقتل المسلم بغير حق" انتهى.
وعن عبد الملك بن مروان؛ قال: كنت أجالس بريرة بالمدينة قبل أن ألي هذا الأمر، فكانت تقول: يا عبد الملك إني لأرى فيك خصالا، وخليق أن تلي أمر هذه الأمة، فإن وليته فاحذر الدماء؛ فإني سمعت رسول الله صلى الله عليه وسلم يقول: «إن الرجل ليدفع عن باب الجنة أن ينظر إليها على محجمة من دم يريقه من مسلم بغير حق» .
رواه الطبراني، وفي إسناده ضعف.
وعن عبد الله بن مسعود رضي الله عنه يرفعه؛ قال: «لا يعجبك رحب الذراعين يسفك الدماء؛ فإن له عند الله قاتلًا لا يموت» .
رواه: أبو داود الطيالسي والطبراني؛ بإسناد ضعيف.
وعن ابن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «لن يزال المؤمن في فسحة من دينه ما لم يصب دمًا حرامًا» .
رواه: الإمام أحمد، والبخاري.
وعنه رضي الله عنه: أنه قال: «إن من ورطات الأمور التي لا مخرج لمن أوقع نفسه فيها سفك الدم الحرام بغير حله» .
رواه البخاري.
وعن خالد بن دهقان؛ قال: كنا في غزوة القسطنطينية بذلقية، فأقبل رجل

(1/105)

من أهل فلسطين من أشرافهم وخيارهم، يعرفون ذلك له، يقال له: هانئ بن كلثوم بن شريك الكناني، فسلم على عبد الله بن أبي زكريا، وكان يعرف له حقه. قال لنا خالد: فحدثنا عبد الله بن أبي زكريا؛ قال: سمعت أم الدرداء تقول: سمعت أبا الدرداء رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وسلم يقول: «كل ذنب عسى الله أن يغفره؛ إلا من مات مشركًا، أو مؤمنًا قتل مؤمنًا متعمدًا» .
فقال هانئ بن كلثوم: سمعت محمود بن الربيع يحدث عن عبادة بن الصامت رضي الله عنه: أنه سمعه يحدث عن رسول الله صلى الله عليه وسلم: أنه قال: «من قتل مؤمنًا، فاعتبط بقتله؛ لم يقبل الله منه صرفًا ولا عدلًا» . قال لنا خالد: ثم حدثنا ابن أبي زكريا عن أم الدرداء عن أبي الدرداء رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا يزال المؤمن معنقًا صالحًا ما لم يصب دمًا حرامًا، فإذا أصاب دمًا حرامًا؛ بلح» . وحدث هانئ بن كلثوم عن محمود بن الربيع عن عبادة بن الصامت رضي الله عنه عن رسول الله صلى الله عليه وسلم مثله سواء.
رواه أبو داود، وإسناده جيد.
ثم روى أبو داود عن خالد بن دهقان: سألت يحيى بن يحيى الغساني عن قوله: "اعتبط بقتله"؟ قال: الذين يقاتلون في الفتنة، فيقتل أحدهم، فيرى أنه على هدى، فلا يستغفر الله تعالى؛ يعني: من ذلك.
قال ابن الأثير في "النهاية": "وهذا تفسير يدل على أنه من الغبطة؛ بالغين المعجمة، وهي الفرح والسرور وحسن الحال؛ لأن القاتل يفرح بقتل خصمه، فإذا كان المقتول مؤمنا، وفرح بقتله؛ دخل في هذا الوعيد".
وقال الخطابي في "معالم السنن": "قوله: "فاعتبط قتله"؛ يريد أنه قتله ظلما لا عن قصاص، يقال: عبطت الناقة واعتبطتها: إذا نحرتها من غير داء أو آفة تكون بها، ومات فلان عبطة: إذا كان شابا واحتضر قبل أوان الشيب والهرم،

(1/106)

قال أمية بن أبي الصلت:
من لم يمت عبطة يمت هرما
"
وقال ابن الأثير: "كل من مات بغير علة فقد اعتبط، ومات فلان عبطة؛ أي: شابا صحيحا".
وقوله: "معنقا": قال الخطابي: "يريد خفيف الظهر، يعنق في مشيه سير المخف، والعنق: ضرب من السير وسيع، يقال: أعنق الرجل في سيره فهو معنق، وهو من نعوت المبالغة". وقال ابن الأثير: "معنقا صالحا؛ أي: مسرعا في طاعته، منبسطا في عمله، وقيل: أراد يوم القيامة".
وقوله: "بلح": قال الخطابي: "معناه: أعيا وانقطع، ويقال: بلح علي الغريم: إذا قام عليك فلم يعطك حقك، وبلحت الركية: إذا انقطع ماؤها".
وقال ابن الأثير: "بلح الرجل: إذا انقطع من الإعياء، فلم يقدر أن يتحرك، وقد أبلحه السير فانقطع به، يريد به وقوعه في الهلاك بإصابة الدم الحرام، وقد تخفف اللام ". انتهى.
وعن معاوية رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «كل ذنب عسى الله أن يغفره؛ إلا الرجل يموت كافرًا، أو الرجل يقتل مؤمنًا متعمدًا» .
رواه: الإمام أحمد، والنسائي، والحاكم في "مستدركه"، وقال "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي الدرداء رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «كل ذنب عسى الله أن يغفره؛ إلا الرجل يموت مشركًا أو الرجل يقتل مؤمنًا متعمدًا» .
رواه: أبو داود وابن حبان في "صحيحه"، والحاكم، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".

(1/107)

وعن ابن عباس رضي الله عنهما: أنه سأله سائل؟ فقال: يا أبا العباس! هل للقاتل من توبة؟ فقال ابن عباس رضي الله عنهما كالمعجب من شأنه: ماذا تقول؟ ! فأعاد عليه مسألته. فقال: ماذا تقول؛ مرتين أو ثلاثا؟ ! قال ابن عباس رضي الله عنهما: سمعت نبيكم صلى الله عليه وسلم يقول: «يأتي المقتول؛ معلقًا رأسه بإحدى يديه، ملببًا قاتله باليد الأخرى، تشخب أوداجه دمًا، حتى يأتي به العرش، فيقول المقتول لرب العالمين: هذا قتلني. فيقول الله عز وجل للقاتل: تعست! ويذهب به إلى النار» .
رواه الطبراني في "الأوسط"، وقال المنذري والهيثمي: "رواته رواة الصحيح".
وقد رواه: الترمذي، والنسائي؛ من حديث عمرو بن دينار عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم؛ قال: «يجيء المقتول بالقاتل يوم القيامة؛ ناصيته ورأسه بيده، وأوداجه تشخب دمًا؛ يقول: يا رب! قتلني هذا، حتى يدنيه من العرش» . قال: فذكروا لابن عباس رضي الله عنهما التوبة، فتلا هذه الآية: {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ} . قال: ما نسخت هذه الآية ولا بدلت، وأنى له التوبة؟ !.
قال الترمذي: "هذا حديث حسن".
وسيأتي نحو هذا عن ابن مسعود وجندب في (باب القتال على الملك) إن شاء الله تعالى.
وعن سالم بن أبي الجعد عن ابن عباس رضي الله عنهما: أن رجلا أتاه فقال: أرأيت رجلا قتل رجلا متعمدا؟ قال: جزاؤه جهنم خالدا فيها وغضب الله عليه ولعنه وأعد له عذابا عظيما. قال: لقد أنزلت في آخر ما نزل، ما نسخها شيء حتى قبض رسول الله صلى الله عليه وسلم، وما نزل وحي بعد رسول الله صلى الله عليه وسلم. قال: أرأيت

(1/108)

إن تاب وعمل صالحا ثم اهتدى؟ قال: وأنى له بالتوبة وقد سمعت رسول الله صلى الله عليه وسلم يقول: «ثكلته أمه، رجل قتل رجلًا متعمدًا، يجيء يوم القيامة آخذًا قاتله بيمينه (أو بيساره) ، وآخذًا رأسه بيمينه (أو شماله) ، تشخب أوداجه دمًا، في قبل العرش؛ يقول: يا رب سل عبدك فيم قتلني؟» .
رواه: الإمام أحمد، والنسائي، وابن ماجه، وابن جرير، وهذا لفظ أحمد.
وعن سعيد بن جبير؛ قال: "سألت ابن عباس رضي الله عنهما، فقال: لما نزلت التي في الفرقان: {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ} ؛ قال مشركو أهل مكة: قد قتلنا النفس التي حرم الله، ودعونا مع الله إلها آخر، وأتينا الفواحش. فأنزل الله: {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ} ؛ فهذه لأولئك.
قال: وأما التي في النساء: {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ} .... الآية؛ قال: الرجل إذا عرف شرائع الإسلام ثم قتل مؤمنا متعمدا؛ فجزاؤه جهنم، لا توبة له. فذكرت هذا لمجاهد، فقال: إلا من ندم".
رواه: الشيخان، وأبو داود، والنسائي، وابن جرير، وهذا لفظ أبي داود، وقد رواه الحاكم في "مستدركه" بنحو رواية أبي داود، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن زيد بن ثابت رضي الله عنه؛ قال: "نزلت هذه الآية: {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا} ، بعد التي في الفرقان: {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ} ؛ بستة أشهر ".
رواه: أبو داود، والنسائي.

(1/109)

وعن أبي سعيد رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «يخرج عنق من النار يتكلم؛ يقول: وكلت اليوم بثلاثة: بكل جبار عنيد، ومن جعل مع الله إلهًا آخر، ومن قتل نفسًا بغير حق، فينطوي عليهم، فيقذفهم في حمراء جهنم» .
رواه: الإمام أحمد، وأبو يعلى، والطبراني في "الأوسط" بإسنادين؛ قال المنذري والهيثمي: "رواة أحدهما رواة الصحيح".
ورواه البزار، ولفظه: «يخرج عنق من النار يتكلم بلسان طلق ذلق، لها عينان تبصر بهما، ولها لسان تتكلم به، فتقول: إني أمرت بمن جعل مع الله إلهًا آخر، وبكل جبار عنيد، وبمن قتل نفسًا بغير نفس، فتنطلق بهم قبل سائر الناس بخمسمائة عام» .
وعن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «اجتنبوا السبع الموبقات. قيل: يا رسول الله! وما هن؟ قال: الشرك بالله، وقتل النفس التي حرم الله إلا بالحق، والسحر، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات» .
رواه: الشيخان، وأبو داود، والنسائي.
(الموبقات) : هن المهلكات.
وقد جاء ذكر قتل النفس بغير حق مع الكبائر في عدة أحاديث عن النبي صلى الله عليه وسلم.
فرواه: الإمام أحمد، والشيخان؛ من حديث أنس رضي الله عنه. ورواه: الإمام أحمد، والنسائي؛ من حديث أبي أيوب رضي الله عنه. ورواه: أبو داود، والنسائي، والحاكم؛ من حديث عمير بن قتادة رضي الله عنه. ورواه ابن جرير، وابن مردويه؛ من حديث ابن عمر رضي الله عنهما. ورواه ابن

(1/110)

مردويه عن عمرو بن حزم رضي الله عنه.
وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم؛ قال: «لا حرج إلا في قتل مسلم (ثلاث مرات) » .
رواه الطبراني.
قال ابن الأثير: "الحرج: الضيق، ويقع على الإثم والحرام، وقيل: الحرج: أضيق الضيق". انتهى.
وعن عقبة بن عامر الجهني رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من لقي الله عز وجل لا يشرك به شيئًا، لم يتند بدم حرام؛ دخل الجنة» .
رواه: الإمام أحمد، وابن ماجه.
وفي رواية أحمد؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «ليس من عبد يلقى الله عز وجل؛ لا يشرك به شيئًا، لم يتند بدم حرام؛ إلا دخل الجنة، من أي أبواب الجنة شاء» .
ورواه الحاكم في "مستدركه"، وصححه الذهبي في "تلخيصه".
وعن جرير بن عبد الله رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من مات لا يشرك بالله شيئًا، ولم يتند بدم حرام؛ دخل من أي أبواب الجنة شاء» .
رواه الحاكم في "مستدركه".
وعن أبي موسى رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «إذا أصبح إبليس؛ بث جنوده، فيقول: من أضل اليوم مسلمًا؛ ألبسته التاج. قال: فيجيء هذا فيقول: لم أزل به حتى طلق امرأته. فيقول: يوشك أن يتزوج. ويجيء هذا فيقول: لم أزل به حتى عق والديه. فيقول: يوشك أن يبرهما. ويجيء هذا فيقول: لم أزل به حتى أشرك. فيقول: أنت أنت. ويجيء هذا فيقول: لم»

(1/111)

«أزل به حتى قتل، فيقول: أنت أنت. ويلبسه التاج» .
رواه: ابن حبان في "صحيحه"، والحاكم في "مستدركه".
وعن ابن عباس رضي الله عنهما: أن النبي صلى الله عليه وسلم قال: «أبغض الناس إلى الله ثلاثة: ملحد في الحرم، ومبتغ في الإسلام سنة الجاهلية، ومطلب دم امرئ بغير حق ليهريق دمه» .
رواه البخاري.
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: "أخبر صلى الله عليه وسلم أن أبغض الناس إلى الله هؤلاء الثلاثة، وذلك لأن الفساد إما في الدين وإما في الدنيا، فأعظم فساد الدنيا قتل النفوس بغير حق، ولهذا كان أكبر الكبائر بعد أعظم فساد الدين الذي هو الكفر". انتهى.
وعن عمرو بن شعيب عن أبيه عن جده رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن أعتى الناس على الله من قتل في حرم الله، أو قتل غير قاتله، أو قتل بذحول الجاهلية» .
رواه: الإمام أحمد، والطبراني، ورجاله ثقات.
(الذحول) : جمع ذحل؛ بفتح الذال وسكون الحاء.
قال ابن الأثير: "الذحل: الوتر، وطلب المكافأة بجناية جنيت عليه من قتل أو جرح ونحو ذلك، والذحل: العداوة أيضا". انتهى.
وعن عائشة رضي الله عنها؛ قالت: وجد في قائم سيف رسول الله صلى الله عليه وسلم كتابان: «إن أشد الناس عتوا: رجل ضرب غير ضاربه، ورجل قتل غير قاتله، ورجل تولى غير أهل نعمته، فمن فعل ذلك فقد كفر بالله ورسوله، ولا يقبل منه صرف ولا عدل» .

(1/112)

رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي شريح العدوي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ومن أعتى الناس على الله تعالى من قتل غير قاتله، أو طلب بدم في الجاهلية من أهل الإسلام، ومن يصر عينيه في النوم ما لم تبصر» .
رواه: الإمام أحمد، والحاكم وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
«وعن المقداد بن الأسود رضي الله عنه: أنه قال: يا رسول الله أرأيت إن لقيت رجلًا من الكفار، فقاتلني، فضرب إحدى يدي بالسيف، فقطعها، ثم لاذ مني بشجرة، فقال: أسلمت لله. أفأقتله يا رسول الله بعد أن قالها؟ قال رسول الله صلى الله عليه وسلم: "لا تقتله ". قال: فقلت: يا رسول الله إنه قطع يدي ثم قال ذلك بعد أن قطعها، أفأقتله؟ قال رسول الله صلى الله عليه وسلم: "لا تقتله؛ فإن قتلته فإنه بمنزلتك قبل أن تقتله، وإنك بمنزلته قبل أن يقول كلمته التي قال» .
رواه: الإمام أحمد، والشيخان، وأبو داود، والنسائي.
«وعن أسامة بن زيد رضي الله عنهما؛ قال: بعثنا رسول الله صلى الله عليه وسلم إلى الحرقة من جهينة، فصبحنا القوم فهزمناهم، ولحقت أنا ورجل من الأنصار رجلًا منهم، فلما غشيناه؛ قال: لا إله إلا الله، فكف عنه الأنصاري وطعنته برمحي حتى قتلته. قال: فلما قدمنا بلغ ذلك النبي صلى الله عليه وسلم، فقال لي: يا أسامة أقتلته بعدما قال: لا إله إلا الله؟ . قال: قلت: يا رسول الله! إنما كان متعوذًا. قال: فقال: "أقتلته بعدما قال: لا إله إلا الله؟ " قال: فما زال يكررها علي حتى تمنيت أني لم أكن أسلمت قبل ذلك اليوم» .
رواه: الإمام أحمد، والشيخان، وأبو داود، والنسائي.

(1/113)

وفي رواية لمسلم: فقال رسول الله صلى الله عليه وسلم: «أقال لا إله إلا الله وقتلته؟ قال: قلت: يا رسول الله! إنما قالها خوفًا من السلاح. قال: "أفلا شققت عن قلبه حتى تعلم أقالها أم لا؟ "» .
وقد رواه ابن إسحاق من حديث أسامة بن محمد بن أسامة عن أبيه عن جده أسامة رضي الله عنه بنحوه، وزاد فيه: «فقلت: إني أعطي الله عهدًا أن لا أقتل رجلًا يقول لا إله إلا الله أبدًا. فقال: بعدي يا أسامة. فقلت: بعدك» .
وعن صفوان بن محرز: أنه حدث «أن جندب بن عبد الله البجلي رضي الله عنه بعث إلى عسعس بن سلامة زمن فتنة ابن الزبير، فقال: اجمع لي نفرا من إخوانك حتى أحدثهم، فبعث رسولا إليهم، فلما اجتمعوا جاء جندب وعليه برنس أصفر، فقال: تحدثوا بما كنتم تحدثون به، حتى دار الحديث، فلما دار الحديث إليه حسر البرنس عن رأسه، فقال: إني أتيتكم ولا أريد إلا أن أخبركم أن رسول الله صلى الله عليه وسلم بعث بعثًا من المسلمين إلى قوم من المشركين، وإنهم التقوا، فكان رجل من المشركين إذا شاء أن يقصد إلى رجل من المسلمين قصد له فقتله، وإن رجلًا من المسلمين قصد غفلته - قال: وكنا نحدث أنه أسامة بن زيد - فلما رفع عليه السيف قال: لا إله إلا الله. فقتله، فجاء البشير إلى النبي صلى الله عليه وسلم فسأله، فأخبره حتى أخبره خبر الرجل كيف صنع، فدعاه فسأله، فقال: "لم قتلته؟ ". قال: يا رسول الله أوجع في المسلمين، وقتل فلانًا وفلانًا (وسمى له نفرًا) ، وإني حملت عليه، فلما رأى السيف قال: لا إله إلا الله. قال رسول الله صلى الله عليه وسلم: "أقتلته؟ ". قال: نعم. قال: "فكيف تصنع بـ (لا إله إلا الله) إذا جاءت يوم القيامة؟ ". قال: يا رسول الله استغفر لي. قال: "وكيف تصنع بـ (لا إله إلا الله) إذا جاءت يوم القيامة؟» .

(1/114)

رواه: مسلم.
وعن عقبة بن مالك الليثي رضي الله عنه؛ قال: «بعث رسول الله صلى الله عليه وسلم سرية، فأغارت على قوم، فشذ من القوم رجل، فأتبعه رجل من السرية شاهرًا سيفه، فقال الشاذ من القوم: إني مسلم! فلم ينظر فيما قال، فقتله، فنمي الحديث إلى رسول الله صلى الله عليه وسلم، فقال فيه قولًا شديدًا، فبلغ القاتل، فبينا رسول الله صلى الله عليه وسلم يخطب؛ إذ قال القاتل: والله ما قال الذي قال إلا تعوذًا من القتل. قال: فأعرض رسول الله صلى الله عليه وسلم عنه وعمن قبله من الناس، وأخذ في خطبته. ثم قال أيضًا: يا رسول الله! ما قال الذي قال إلا تعوذًا من القتل. فأعرض عنه وعمن قبله من الناس، وأخذ في خطبته. ثم لم يصبر حتى قال الثالثة: والله يا رسول الله ما قال الذي قال إلا تعوذًا من القتل، فأقبل عليه رسول الله صلى الله عليه وسلم تعرف المساءة في وجهه، فقال: إن الله أبى على من قتل مؤمنًا (ثلاثًا) » .
رواه: الإمام أحمد، والنسائي، وأبو يعلى، والطبراني. قال الهيثمي: "ورجاله رجال الصحيح؛ غير بشر بن عاصم الليثي، وهو ثقة".
وعن ابن عمر رضي الله عنهما؛ قال: «بعث النبي صلى الله عليه وسلم محلم بن جثامة مبعثًا، فلقيهم عامر بن الأضبط، فحياهم بتحية الإسلام، وكانت بينهم إحنة في الجاهلية، فرماه محلم بسهم فقتله، فجاء الخبر إلى رسول الله صلى الله عليه وسلم، فتكلم فيه عيينة والأقرع، فقال الأقرع: يا رسول الله! سن اليوم وغير غدًا. فقال عيينة: لا والله؛ حتى تذوق نساؤه من الثكل ما ذاق نسائي. فجاء محلم في بردين، فجلس بين يدي رسول الله صلى الله عليه وسلم ليستغفر له، فقال له النبي صلى الله عليه وسلم: "لا غفر الله لك ". فقام وهو يتلقى دموعه ببرديه، فما مضت له سابعة؛ حتى مات ودفنوه، فلفظته الأرض، فجاءوا إلى النبي صلى الله عليه وسلم، فذكروا ذلك له، فقال: "إن الأرض تقبل من هو شر من صاحبكم، ولكن الله أراد أن يعظكم". ثم طرحوه»

(1/115)

«بين صدفي جبل، وألقوا عليه من الحجارة، ونزلت: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا} ... الآية» .
«وعن عمران بن الحصين رضي الله عنهما؛ قال: أتى نافع بن الأزرق وأصحابه، فقالوا: هلكت يا عمران! قال: ما هلكت. قالوا: بلى. قال: ما الذي أهلكني؟ قالوا: قال الله: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} . قال: قد قاتلناهم حتى نفيناهم، فكان الدين كله لله، إن شئتم حدثتكم حديثا سمعته من رسول الله صلى الله عليه وسلم. قالوا: وأنت سمعته من رسول الله صلى الله عليه وسلم؟ قال: نعم؛ شهدت رسول الله صلى الله عليه وسلم وقد بعث جيشًا من المسلمين إلى المشركين، فلما لقوهم قاتلوهم قتالًا شديدًا، فمنحوهم أكتافهم، فحمل رجل من لحمتي على رجل من المشركين بالرمح، فلما غشيه قال: أشهد أن لا إله إلا الله؛ إني مسلم. فطعنه فقتله، فأتى رسول الله صلى الله عليه وسلم، فقال: يا رسول الله! هلكت. قال: "وما الذي صنعت؟ (مرة أو مرتين) " فأخبره بالذي صنع، فقال له رسول الله صلى الله عليه وسلم: "فهلا شققت عن بطنه فعلمت ما في قلبه! ". قال: يا رسول الله! لو شققت بطنه لكنت أعلم ما في قلبه؟ قال: "فلا أنت قبلت ما تكلم به، ولا أنت تعلم ما في قلبه". قال: فسكت عنه رسول الله صلى الله عليه وسلم، فلم يلبث إلا يسيرًا حتى مات، فدفناه، فأصبح على ظهر الأرض، فقالوا: لعل عدوًا نبشه! فدفناه، ثم أمرنا غلماننا يحرسونه، فأصبح على ظهر الأرض، فقلنا: لعل الغلمان نعسوا! فدفناه ثم حرسناه بأنفسنا، فأصبح على ظهر الأرض، فألقيناه في بعض تلك الشعاب» .
رواه ابن ماجه، وإسناده صحيح على شرط مسلم.
وفي رواية له عن عمران بن الحصين رضي الله عنهما؛ قال: «بعثنا رسول»

(1/116)

«الله صلى الله عليه وسلم في سرية؛ فحمل رجل من المسلمين على رجل من المشركين (فذكر الحديث وزاد فيه:) فنبذته الأرض، فأخبر النبي صلى الله عليه وسلم وقال: "إن الأرض لتقبل من هو شر منه، ولكن الله أحب أن يريكم تعظيم حرمة لا إله إلا الله» .
إسناده حسن.
وعن عبد الله بن عمرو رضي الله عنهما؛ قال: «رأيت رسول الله صلى الله عليه وسلم يطوف بالكعبة ويقول: ما أطيبك وأطيب ريحك! ما أعظمك وأعظم حرمتك! والذي نفس محمد بيده لحرمة المؤمن أعظم عند الله حرمة منك؛ ماله ودمه وأن نظن به إلا خيرًا» .
رواه ابن ماجه، وإسناده حسن.
وعن عبد الله بن مسعود رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «أول ما يقضى بين الناس يوم القيامة في الدماء» .
رواه: الإمام أحمد، وأبو داود الطيالسي، والشيخان، والترمذي، والنسائي، وابن ماجه.
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقتل نفس ظلمًا؛ إلا كان على ابن آدم الأول كفل من دمها؛ لأنه كان أول من سن القتل» .
رواه: الإمام أحمد، والشيخان، والترمذي، والنسائي، وابن ماجه.
باب
ما جاء فيمن أمر بقتل مسلم
عن مرثد بن عبد الله المزني عن رجل من أصحاب النبي صلى الله عليه وسلم؛ قال: سئل رسول الله صلى الله عليه وسلم عن القاتل والآمر؟ فقال: «قسمت النار سبعين جزءًا؛ فللآمر تسعة»

(1/117)

«وستون، وللقاتل جزء، وحسبه» .
رواه الإمام أحمد.
قال الهيثمي: "ورجاله رجال صحيح؛ غير محمد بن إسحاق، وهو ثقة، ولكنه مدلس".
وعن أبي سعيد الخدري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن الله جزأ النار سبعين جزءًا، تسعة وستون للآمر، وجزء للقاتل، وحسبه» .
رواه الطبراني في "الصغير"، وفي إسناده ضعف.
وعن أبي الدرداء رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «يؤتى بالقاتل والمقتول يوم القيامة، فيقول: أي رب! سل هذا فيم قتلني؟ فيقول: أي رب! أمرني هذا. فيؤخذ بأيديهما جميعًا، فيقذفان في النار» .
رواه الطبراني.
قال الهيثمي: " رجاله كلهم ثقات".
وعنه رضي الله عنه؛ قال: قال النبي صلى الله عليه وسلم: «يقعد المقتول بالجادة، فإذا مر به القاتل أخذه، فيقول: يا رب! هذا قطع علي صومي وصلاتي. قال: "فيعذب القاتل والآمر به» .
رواه الطبراني. قال الهيثمي: "وفيه شهر بن حوشب، وقد وثق، وفيه ضعف".
قلت: قد وثقه أحمد وابن معين وحسبك بتوثيقهما، ووثقه أيضا العجلي والفسوي، وقال أبو زرعة: "لا بأس به"، وروى له مسلم مقرونا بغيره، واحتج به غير واحد، وعلى هذا فحديثه صحيح إن شاء الله.

(1/118)

باب
ما جاء فيمن أعان على قتل مسلم
عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من أعان على قتل مؤمن بشطر كلمة؛ لقي الله عز وجل مكتوب بين عينيه: آيس من رحمة الله» .
رواه: الإمام أحمد، وابن ماجه، والأصبهاني، وزاد: "قال سفيان بن عيينة: هو أن يقول: اق؛ يعني: لا يتم كلمة اقتل".
وعن ابن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «من أعان على دم امرئ مسلم بشطر كلمة؛ كتب بين عينيه يوم القيامة: آيس من رحمة الله» .
رواه البيهقي.
وعن ابن عباس رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «من شرك في دم حرام بشطر كلمة؛ جاء يوم القيامة مكتوب بين عينيه: آيس من رحمة الله» .
رواه الطبراني. قال الهيثمي: "وفيه عبد الله بن خراش؛ ضعفه البخاري وجماعة، ووثقه ابن حبان وقال: ربما أخطأ، وبقية رجاله ثقات".
باب
النهي عن حضور قتل المسلم
عن خرشة بن الحر رضي الله عنه - وكان من أصحاب النبي صلى الله عليه وسلم - عن النبي صلى الله عليه وسلم؛ قال: «لا يشهد أحدكم قتيلًا؛ لعله أن يكون قتل مظلومًا فتصيبه»

(1/119)

«السخطة» .
رواه: الإمام أحمد، والبزار، والطبراني؛ إلا أنه قال: «فعسى أن يقتل مظلومًا، فتنزل السخطة عليهم، فتصيبه معهم» . قال المنذري: "رجال أحمد والبزار رجال الصحيح؛ خلا ابن لهيعة ". وقال الهيثمي: "فيه ابن لهيعة، وفيه ضعف، وهو حسن الحديث، وبقية رجال أحمد والطبراني رجال الصحيح".
وعن ابن عباس رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «لا يقفن أحدكم موقفًا يقتل فيه رجل ظلمًا؛ فإن اللعنة تنزل على كل من حضر حين لم يدفعوا عنه، ولا يقفن أحدكم موقفًا يضرب فيه رجل ظلمًا؛ فإن اللعنة تنزل على من حضره حين لم يدفعوا عنه» .
رواه: الطبراني، والبيهقي. قال المنذري: "وإسناده حسن".
باب
ما يرجى للمقتول من الرحمة
عن عبد الرحمن بن سميرة؛ قال: كنت أمشي مع عبد الله بن عمر رضي الله عنهما؛ فإذا نحن برأس منصوب على خشبة. قال: فقال: شقي قاتل هذا. قال: قلت: أنت تقول هذا يا أبا عبد الرحمن؟ ! قال: فشد يده من يدي، وقال أبو عبد الرحمن: سمعت رسول الله صلى الله عليه وسلم يقول: «إذا مشى الرجل من أمتي إلى الرجل ليقتله؛ فليقل هكذا؛ فالمقتول في الجنة، والقاتل في النار» .
رواه الإمام أحمد، ورجاله رجال الصحيح؛ خلا عبد الرحمن بن سميرة، وقد وثقه ابن حبان.
ورواه أبو داود في "سننه"، ولفظه: قال: كنت آخذا بيد ابن عمر رضي

(1/120)

الله عنهما في طريق من طرق المدينة؛ إذ أتى على رأس منصوب، فقال: شقي قاتل هذا. فلما مضى قال: وما أرى هذا إلا قد شقي، سمعت رسول الله صلى الله عليه وسلم يقول: «من مشى إلى رجل من أمتي ليقتله؛ فليقل هكذا؛ فالقاتل في النار، والمقتول في الجنة» .
إسناده جيد، رواته رواة الصحيح؛ خلا عبد الرحمن بن سميرة، وهو ثقة.
ورواه الطبراني في "الأوسط"، ولفظه: قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إذا مشى الرجل إلى الرجل، فقتله؛ فالمقتول في الجنة، والقاتل في النار» .
قال الهيثمي: "رجاله رجال صحيح".
وفي رواية لأحمد: أن ابن عمر رضي الله عنهما رأى رأسا، فقال: قال رسول الله صلى الله عليه وسلم: «ما يمنع أحدكم إذا جاء من يريد قتله أن يكون مثل ابني آدم: القاتل في النار، والمقتول في الجنة» .
إسناده جيد.
«وعن سعيد بن زيد رضي الله عنه؛ قال: ذكر رسول الله صلى الله عليه وسلم فتنا كقطع الليل المظلم - أراه قال: قد يذهب فيها الناس أسرع ذهاب - قال: فقيل: أكلهم هالك أم بعضهم؟ قال: "حسبهم (أو: بحسبهم) القتل» .
رواه الإمام أحمد، ورواته ثقات.
ورواه أبو داود بإسناد جيد، ولفظه: «قال: كنا عند النبي صلى الله عليه وسلم، فذكر فتنة، فعظم أمرها، فقلنا (أو قالوا) : يا رسول الله! لئن أدركتنا هذه لتهلكنا! فقال رسول الله صلى الله عليه وسلم: "كلا؛ إن بحسبكم القتل» . قال سعيد: فرأيت إخواني قتلوا.
ورواه ابن أبي شيبة بنحوه.

(1/121)

وعن أبي موسى رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن أمتي أمة مرحومة، ليس عليها في الآخرة عذاب؛ إنما عذابها في الدنيا: القتل، والبلابل، والزلازل» .
رواه الإمام أحمد وأبو داود، وفيه المسعودي: روى له البخاري تعليقا، ووثقه أحمد وابن معين وابن المديني، وذكر أحمد وأبو حاتم أنه تغير في آخر عمره، وبقية رواته ثقات.
وعن أبي بردة؛ قال: بينا أنا واقف في السوق في إمارة زياد؛ ضربت بإحدى يدي على الأخرى تعجبا، فقال رجل من الأنصار قد كانت لوالده صحبة مع رسول الله صلى الله عليه وسلم: مما تعجب يا أبا بردة؟ قلت: أعجب من قوم دينهم واحد، ونبيهم واحد، ودعوتهم واحدة، وحجهم واحد، وغزوهم واحد؛ يستحل بعضهم قتل بعض. قال: فلا تعجب؛ فإني سمعت والدي أخبرني: أنه سمع رسول الله صلى الله عليه وسلم يقول: «إن أمتي أمة مرحومة، ليس عليها في الآخرة حساب ولا عذاب إنما عذابها في القتل والزلازل والفتن» .
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
قلت: وفيه رجل لم يسم؛ ففي تصحيحهما له نظر.
وعن أبي بردة أيضا؛ قال: كنت عند عبيد الله بن زياد، فأتي برؤوس خوارج، فكلما مروا عليه برأس؛ قال: إلى النار. فقال له عبد الله بن يزيد: أولا تدري؟ سمعت رسول الله صلى الله عليه وسلم يقول: «عذاب هذه الأمة جعل بأيديها في دنياها» .
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".

(1/122)

وهذه الأحاديث تدل على أن المقتول ظلما ترجى له المغفرة؛ بخلاف القاتل، ومن قتل وكان حريصا على قتل صاحبه؛ فقد تقدمت الأحاديث الصحيحة أن كلا منهما في النار، وقد ذكرتها في باب تحريم قتال المسلمين، وهي لا تعارض بمثل هذه الأحاديث. والله أعلم.
باب
ما جاء في القتال على الملك وفيمن أعان على ذلك
عن جابر بن عبد الله رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «شر قتيل بين صفين أحدهما يطلب الملك» .
رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه عبد الأول أبو نعيم، ولم أعرفه، وبقية رجاله ثقات".
«وعن ثروان بن ملحان؛ قال: كنا جلوسًا في المسجد، فمر علينا عمار بن ياسر، فقلنا له: حدثنا ما سمعت من رسول الله صلى الله عليه وسلم يقول في الفتنة، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: "يكون بعدي قوم يأخذون الملك، يقتل عليه بعضهم بعضًا» . قال: قلنا له: لو حدثنا غيرك ما صدقناه. قال: فإنه سيكون.
رواه: الإمام أحمد، والطبراني، وأبو يعلى. قال الهيثمي: "ورجاله رجال الصحيح؛ غير ثروان، وهو ثقة".
وعن سعيد بن جبير؛ قال: "خرج علينا عبد الله بن عمر رضي الله عنهما، فرجونا أن يحدثنا حديثا حسنا. قال: فبادرنا إليه رجل، فقال: يا أبا عبد الرحمن! حدثنا عن القتال في الفتنة والله يقول: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ} . فقال: هل تدري ما الفتنة ثكلتك أمك؟ إنما كان محمد صلى الله عليه وسلم يقاتل المشركين، وكان الدخول في دينهم فتنة، وليس كقتالكم على الملك".

(1/123)

رواه: الإمام أحمد، والبخاري.
وعن أبي المنهال؛ قال: "لما كان ابن زياد ومروان بالشام، ووثب ابن الزبير بمكة، ووثب القراء بالبصرة، فانطلقت مع أبي إلى أبي برزة الأسلمي حتى دخلنا عليه في داره وهو جالس في ظل علية له من قصب، فجلسنا إليه، فأنشأ أبي يستطعمه الحديث، فقال: يا أبا برزة! ألا ترى ما وقع فيه الناس؟ فأول شيء سمعته تكلم به: إني احتسبت عند الله أني أصبحت ساخطا على أحياء قريش، إنكم يا معشر العرب كنتم على الحال الذي علمتم من الذلة والقلة والضلالة، وإن الله أنقذكم بالإسلام وبمحمد صلى الله عليه وسلم حتى بلغ بكم ما ترون هذه الدنيا التي أفسدت بينكم، إن ذاك الذي بالشام والله إن يقاتل إلا على الدنيا، وإن هؤلاء الذين بين أظهركم والله إن يقاتلون إلا على الدنيا، وإن ذاك الذي بمكة والله؛ إن يقاتل إلا على الدنيا".
رواه البخاري.
وقد رواه الحاكم في "مستدركه" من طريق عبد الله - وهو ابن المبارك -: أنبأنا عوف عن أبي المنهال عن أبي برزة الأسلمي رضي الله عنه؛ قال: "إن ذلك الذي بالشام (يعني: مروان) والله؛ إن يقاتل إلا على الدنيا، وإن ذلك الذي بمكة (يعني: ابن الزبير) إن يقاتل إلا على الدنيا، وإن الذين تدعونهم قراءكم والله إن يقاتلون إلا على الدنيا". فقال له أبي: فما تأمرنا إذا؟ قال: "لا أرى خير الناس إلا عصابة ملبدة - وقال بيده - خماص البطون من أموال الناس خفاف الظهور من دمائهم".
وعن نافع عن ابن عمر رضي الله عنهما: "أنه قال لرجل يسأله عن القتال مع الحجاج أو مع ابن الزبير؟ فقال له ابن عمر رضي الله عنهما: مع أي الفريقين قاتلت فقتلت؛ ففي لظى".

(1/124)

رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن حذيفة بن اليمان رضي الله عنهما: أنه قال: "اتقوا فرقتين تقتتلان على الدنيا؛ فإنهما يجران إلى النار جرا".
رواه نعيم بن حماد في "الفتن".
وعن نافع عن ابن عمر رضي الله عنهما: "أتاه رجلان في فتنة ابن الزبير؛ فقالا: إن الناس صنعوا، وأنت ابن عمر وصاحب النبي صلى الله عليه وسلم، فما يمنعك أن تخرج؟ فقال: يمنعني أن الله حرم دم أخي. فقالا: ألم يقل الله: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ} ؟ فقال: قاتلنا حتى لم تكن فتنة وكان الدين لله، وأنتم تريدون أن تقاتلوا حتى تكون فتنة ويكون الدين لغير الله".
رواه البخاري.
وفي رواية له عن ابن عمر رضي الله عنهما: "أن رجلا جاءه، فقال: يا أبا عبد الرحمن! ألا تسمع ما ذكر الله في كتابه: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا} إلى آخر الآية؛ فما يمنعك أن لا تقاتل كما ذكر الله في كتابه؟ فقال: يا أخي! أغتر بهذه الآية ولا أقاتل أحب إلي من أن أغتر بهذه الأمة التي يقول الله تعالى: {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا} ..... إلى آخرها. قال: فإن الله يقول: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ} . قال ابن عمر رضي الله عنهما: قد فعلنا على عهد رسول الله صلى الله عليه وسلم إذ كان الإسلام قليلا، فكان الرجل يفتن في دينه: إما يقتلوه، وإما يوثقوه، حتى كثر الإسلام فلم تكن فتنة".
وعن أبي ظبيان عن أسامة بن زيد رضي الله عنهما؛ قال: «بعثنا رسول الله صلى الله عليه وسلم في سرية (فذكر الحديث، وفي آخره) قال: فقال سعد: وأنا والله لا أقتل مسلمًا حتى يقتله ذو البطين؛ يعني: أسامة. قال: قال رجل: ألم يقل»

(1/125)

«الله: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} ؟ فقال سعد رضي الله عنه: قد قاتلنا حتى لا تكون فتنة، وأنت وأصحابك تريدون أن تقاتلوا حتى تكون فتنة» .
رواه مسلم.
وعن ابن سيرين؛ قال: "لما قيل لسعد بن أبي وقاص رضي الله عنه: ألا تقاتل؛ فإنك من أهل الشورى، وأنت أحق بهذا الأمر من غيرك؟ قال: لا أقاتل حتى يأتوني بسيف له عينان ولسان وشفتان، يعرف المؤمن من الكافر؛ فقد جاهدت وأنا أعرف الجهاد".
رواه الطبراني. قال الهيثمي: "ورجاله رجال الصحيح".
قلت: ورواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن قيس بن أبي حازم وعامر الشعبي؛ قالا: "قال مروان بن الحكم لأيمن بن خريم - يعني: الأسدي -: ألا تخرج فتقاتل معنا؟ فقال: إن أبي وعمي شهدا بدرا، وإنهما عهدا إلي أن لا أقاتل أحدا يقول: لا إله إلا الله، فإن أنت جئتني ببراءة من النار قاتلت معك. قال: فاخرج عنا. قال: فخرج وهو يقول:
ولست بقاتل رجلا يصلي ... على سلطان آخر من قريش
له سلطانه وعلي إثمي ... معاذ الله من جهل وطيش
أأقتل مسلما في غير جرم ... فليس لنافعي ما عشت عيشي
" رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".

(1/126)

وقد رواه أبو يعلى والطبراني من حديث عامر الشعبي، قال الهيثمي: "ورجال أبي يعلى رجال الصحيح؛ غير زكريا بن يحيى رحمويه، وهو ثقة".
وعن أبي عمران - وهو الجوني - قال: قلت لجندب: إني قد بايعت هؤلاء -يعني: ابن الزبير - وإنهم يريدون أن أخرج معهم إلى الشام. فقال: أمسك. فقلت: إنهم يأبون. قال: افتد بمالك. فقلت: إنهم يأبون إلا أن أضرب معهم بالسيف. فقال جندب: حدثني فلان أن رسول الله صلى الله عليه وسلم قال: «يجيء المقتول بقاتله يوم القيامة، فيقول: يا رب سل هذا فيم قتلني؟ (قال شعبة: وأحسبه قال:) فيقول: علام قتلته؟ فيقول: قتلته على ملك فلان» . قال: فقال جندب: فاتقها.
رواه: الإمام أحمد، والطبراني. قال الهيثمي: "ورجاله رجال الصحيح".
قلت: وقد روى النسائي المرفوع منه فقط، ورواته كلهم ثقات.
وعن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «يجيء الرجل آخذا بيد الرجل، فيقول: يا رب! هذا قتلني. فيقول الله له: لم قتلته؟ فيقول: قتلته لتكون العزة لك. فيقول: فإنها لي. ويجيء الرجل آخذا بيد الرجل، فيقول: إن هذا قتلني. فيقول الله له: لم قتلته. فيقول: لتكون العزة لفلان. فيقول: إنها ليست لفلان. فيبوء بإثمه» .
رواه النسائي بإسناد حسن.
وقد رواه ابن مردويه، وزاد في آخره: "قال: فيهوي في النار سبعين خريفا".
وعن أبي أمامة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «من شر الناس»

(1/127)

«منزلة عند الله يوم القيامة عبد أذهب آخرته بدنيا غيره» .
رواه ابن ماجه بإسناد حسن.
وعن أبي هريرة رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يأتي على الناس زمان، يخير فيه الرجل بين العجز والفجور، فمن أدرك ذلك الزمان؛ فليختر العجز على الفجور» .
رواه: الإمام أحمد، وأبو يعلى؛ عن شيخ عن أبي هريرة، وبقية رجاله رجال الصحيح.
وقد رواه الحاكم من هذا الوجه من وجه آخر، وسمى المبهم فيه سعيد بن أبي خيرة، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
باب
تسليط الظلمة على الظلمة
عن جابر رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن الله عز وجل يقول: أنتقم ممن أبغض بمن أبغض، ثم أصير كلا إلى النار» .
رواه الطبراني في "الأوسط"، وفي إسناده ضعف.
باب
النهي عن القتال في الفتنة
تقدم فيه أحاديث كثيرة في (باب ذكر الفتن والتحذير منها) ؛ فلتراجع. وتقدم أيضا في (باب القتال على الملك) أحاديث كثيرة في ذلك.

(1/128)

وعن حميد بن هلال؛ قال: "لما هاجت الفتنة؛ قال عمران بن حصين رضي الله عنهما لحجير بن الربيع العدوي: اذهب إلى قومك فانههم عن الفتنة. قال: إني لمغموز فيهم وما أطاع. قال: فأبلغهم عني وانههم عنها".
قال: "وسمعت عمران رضي الله عنهم يقسم بالله: لأن أكون عبدا حبشيا أسود في أعنز خصبات في رأس جبل أرعاهن حتى يدركني أجلي أحب إلي من أن أرمي أحد الصفين بسهم أخطأت أم أصبت".
رواه الطبراني. قال الهيثمي: "ورجاله رجال الصحيح".
وعن ابن مسعود رضي الله عنه؛ قال: "إذا وقع الناس في الفتنة، فقالوا: اخرج لك بالناس أسوة! فقل: لا أسوة لي بالشر".
رواه الطبراني:. قال الهيثمي: "وفيه حديج بن معاوية، وثقه أحمد وغيره، وضعفه جماعة".
قلت: لم ينص أحمد على توثيقه، وإنما ذكر المزي والذهبي وابن حجر وغيرهم عن أحمد: أنه قال فيه: "لا أعلم إلا خيرا "، وهذا ليس بتوثيق، وإنما هو إخبار عن كونه مستور الحال.
وعن يحيى بن حبان: أنه كان مع عبد الله بن عمر رضي الله عنهما، وأن عبد الله بن عمر رضي الله عنهما قال له في الفتنة: لا ترون القتل شيئا؟ ! قال رسول الله صلى الله عليه وسلم للثلاثة: «لا ينتجي اثنان دون صاحبهما» .
رواه الإمام أحمد. قال الهيثمي: "ورجاله رجال الصحيح؛ غير يحيى بن حبان، ووثقه ابن حبان ".
ومراد ابن عمر رضي الله عنهما تعظيم القتال في الفتنة، وأنه إذا كان رسول الله صلى الله عليه وسلم نهى أن يتناجى اثنان دون الثالث من أجل أن ذلك يؤذيه؛ فكيف بقتال المسلمين وإراقة دمائهم؟ !

(1/129)

باب
النهي عن تكثير السواد في الفتن
عن ابن مسعود رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «من كثر سواد قوم؛ فهو منهم، ومن رضي عمل قوم؛ كان شريك من عمل به» .
رواه أبو يعلى.
قال الحافظ ابن حجر في "فتح الباري": "وله شاهد عن أبي ذر رضي الله عنه في "الزهد" لابن المبارك غير مرفوع".
وعن محمد بن عبد الرحمن أبي الأسود؛ قال: "قطع على أهل المدينة بعث، فاكتتبت فيه، فلقيت عكرمة مولى ابن عباس رضي الله عنهما، فأخبرته، فنهاني عن ذلك أشد النهي، ثم قال: أخبرني ابن عباس رضي الله عنهما: أن ناسا من المسلمين كانوا مع المشركين، يكثرون سواد المشركين على رسول الله صلى الله عليه وسلم، يأتي السهم، فيرمى به، فيصيب أحدهم، فيقتله، أو يضرب فيقتل، فأنزل الله: {الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ} الآية ".
رواه البخاري.
وعن عائشة رضي الله عنها؛ قالت: قال رسول الله صلى الله عليه وسلم: «يغزو جيش الكعبة، فإذا كانوا ببيداء من الأرض؛ يخسف بأولهم وآخرهم. قالت: قلت: يا رسول الله! كيف يخسف بأولهم وآخرهم وفيهم أسواقهم ومن ليس منهم؟ ! قال: يخسف بأولهم وآخرهم، ثم يبعثون على نياتهم» .
متفق عليه، وهذا لفظ البخاري.
قال المهلب: "في هذا الحديث أن من كثر سواد قوم في المعصية مختارا أن العقوبة تلزمه معهم".

(1/130)

وقال النووي: "في هذا الحديث من الفقه: التباعد من أهل الظلم، والتحذير من مجالستهم ومجالسة البغاة ونحوهم من المبطلين؛ لئلا يناله ما يعاقبون به. وفيه أن من كثر سواد قوم جرى عليه حكمهم في ظاهر عقوبات الدنيا ". انتهى.
باب
قول الله تعالى: {وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً}
عن مطرف - وهو ابن عبد الله بن الشخير - قال: قلنا للزبير رضي الله عنه: يا أبا عبد الله! ما جاء بكم؟ ! ضيعتم الخليفة حتى قتل ثم جئتم تطلبون بدمه؟ ! قال الزبير: "إنا قرأناها على عهد رسول الله صلى الله عليه وسلم وأبي بكر وعمر وعثمان: {وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً} ، لم نكن نحسب أنا أهلها حتى وقعت منا حيث وقعت".
رواه الإمام أحمد بإسناد صحيح.
وعن الحسن؛ قال: قال الزبير بن العوام رضي الله عنه: "نزلت هذه الآية ونحن متوافرون مع رسول الله صلى الله عليه وسلم: {وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً} ، فجعلنا نقول: ما هذه الفتنة؟ ! وما نشعر أنها تقع حيث وقعت".
رواه الإمام أحمد بإسناد صحيح.
وعن مجاهد في قوله تعالى: {وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً} ؛ قال: "هي أيضا لكم".
رواه ابن جرير.
وعن ابن عباس رضي الله عنهما في قوله تعالى: {وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً}

(1/131)

قال: "أمر الله المؤمنين أن لا يقروا المنكر بين أظهرهم، فيعمهم الله بالعذاب ".
رواه ابن جرير.
قال ابن كثير: "وهذا تفسير حسن جدا". قال: "والقول بأن هذا التحذير يعم الصحابة وغيرهم، وإن كان الخطاب معهم، هو الصحيح، ويدل عليه الأحاديث الواردة في التحذير من الفتن ". انتهى.
وعن حذيفة رضي الله عنه؛ قال: قال النبي صلى الله عليه وسلم: «اكتبوا لي من تلفظ بالإسلام من الناس» . فكتبنا له ألفا وخمسمائة رجل، فقلنا: نخاف ونحن ألف وخمسمائة؟ ! فلقد رأيتنا ابتلينا حتى إن الرجل ليصلي وحده وهو خائف.
رواه: الإمام أحمد، والشيخان، وابن ماجه، وهذا لفظ البخاري.
ولفظ مسلم: قال: كنا مع رسول الله صلى الله عليه وسلم، فقال: «أحصوا لي كم يلفظ بالإسلام. فقلنا: يا رسول الله! أتخاف علينا ونحن ما بين الستمائة والسبعمائة. قال: "إنكم لا تدرون لعلكم أن تبتلوا ". فابتلينا، حتى جعل الرجل منا لا يصلي إلا سرًا» .
ورواه ابن أبي شيبة بهذا اللفظ.
قال الحافظ ابن حجر في "فتح الباري": "يشبه أن يكون أشار بذلك إلى ما وقع في أواخر خلافة عثمان رضي الله عنه من ولاية بعض أمراء الكوفة؛ كالوليد بن عقبة؛ حيث كان يؤخر الصلاة أو لا يقيمها على وجهها، وكان بعض الورعين يصلي وحده سرا ثم يصلي معه خشية من وقوع الفتنة. وقيل: كان ذلك حين أتم عثمان الصلاة في السفر، وكان بعضهم يقصر سرا وحده خشية الإنكار عليه. ووهم من قال: إن ذلك كان أيام قتل عثمان؛ لأن حذيفة لم يحضر ذلك.

(1/132)

وفي ذلك علم من أعلام النبوة؛ لما فيه من الإخبار بالشيء قبل وقوعه، وقد وقع أشد من ذلك بعد حذيفة في زمن الحجاج وغيره". انتهى.
وقول من قال: إن ذلك كان أيام قتل عثمان رضي الله عنه؛ محتمل؛ لأن حذيفة رضي الله عنه بقي بعد قتل عثمان رضي الله عنه أربعين يوما أو نحوها. والله أعلم.
باب
قول الله تعالى: {أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ}
عن جابر رضي الله عنه؛ قال: «لما نزلت هذه الآية: {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ} ؛ قال رسول الله صلى الله عليه وسلم: "أعوذ بوجهك"، قال: {أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ} ؛ قال: "أعوذ بوجهك"، {أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ} ؛ قال رسول الله صلى الله عليه وسلم: "هذا أهون (أو: هذا أيسر) » .
رواه: البخاري، والنسائي، وسعيد بن منصور، وابن جرير، وابن مردويه، وابن حبان في "صحيحه".
وعن سعد بن أبي وقاص رضي الله عنه؛ قال: «أقبلنا مع رسول الله صلى الله عليه وسلم حتى مررنا على مسجد بني معاوية، فدخل، فصلى ركعتين، وصلينا معه، وناجى ربه عز وجل طويلا؛ قال: سألت ربي عز وجل ثلاثًا: سألته أن لا يهلك أمتي بالغرق فأعطانيها، وسألته أن لا يهلك أمتي بالسنة فأعطانيها، وسألته أن لا يجعل بأسهم بينهم فمنعنيها» .
رواه: الإمام أحمد، ومسلم، وابن أبي شيبة، وابن خزيمة، وابن حبان.

(1/133)

وعن جابر بن عتيك رضي الله عنه: أنه قال: «جاءنا عبد الله بن عمر رضي الله عنهما في حرة بني معاوية (قرية من قرى الأنصار) ، فقال لي: هل تدري أين صلى رسول الله صلى الله عليه وسلم في مسجدكم هذا؟ فقلت: نعم. فأشرت إلى ناحية منه. فقال: هل تدري ما الثلاث التي دعا بهن فيه؟ فقلت: نعم. فقال: أخبرني بهن. فقلت: دعا أن لا يظهر عليهم عدوا من غيرهم ولا يهلكهم بالسنين فأعطيهما، ودعا بأن لا يجعل بأسهم بينهم فمنعها. قال: صدقت؛ فلا يزال الهرج إلى يوم القيامة» .
رواه الإمام أحمد بإسناد صحيح.
وعن حذيفة بن اليمان رضي الله عنهما؛ قال: «خرجت مع رسول الله صلى الله عليه وسلم إلى حرة بني معاوية. قال: فصلى ثماني ركعات، فأطال فيهن، ثم التفت إلي، فقال: "حبستك يا حذيفة؟ ". قلت: الله ورسوله أعلم. قال: "إني سألت الله ثلاثًا، فأعطاني اثنتين ومنعني واحدة: سألته أن لا يسلط على أمتي عدوًا من غيرهم فأعطاني، وسألته أن لا يهلكهم بغرق فأعطاني، وسألته أن لا يجعل بأسهم بينهم فمنعني» .
رواه: ابن إسحاق، وابن مردويه من طريقه.
وعن جابر بن عتيك رضي الله عنه؛ قال: «سأل رسول الله صلى الله عليه وسلم في مسجد بني معاوية ثلاثًا، فأعطاه اثنتين ومنعه واحدة: سأله أن لا يهلك أمته جوعًا وأن لا يظهر عليهم عدوًا فأعطيهما، وسأله أن لا يجعل بأسهم بينهم فمنعها» .
رواه الطبراني بإسناد فيه ضعف.
«وعن معاذ بن جبل رضي الله عنه؛ قال: أتيت رسول الله صلى الله عليه وسلم، فقيل لي: خرج قبل. قال: فجعلت لا أمر بأحد؛ إلا قال: مر قبل، حتى مررت، فوجدته قائما يصلي. قال: فجئت حتى قمت خلفه. قال: فأطال الصلاة، فلما قضى»

(1/134)

«صلاته؛ قلت: يا رسول الله! قد صليت صلاة طويلة. فقال رسول الله صلى الله عليه وسلم: إني صليت صلاة رغبة ورهبة، إني سألت الله عز وجل ثلاثًا، فأعطاني اثنتين ومنعني واحدة: سألته أن لا يهلك أمتي غرقًا فأعطاني، وسألته أن لا يظهر عليهم عدوًا ليس منهم فأعطانيها، وسألته أن لا يجعل بأسهم بينهم فردها علي» .
رواه: الإمام أحمد، وابن ماجه. ورواته كلهم ثقات.
وعن أبي مالك الأشجعي عن نافع بن خالد الخزاعي عن أبيه - وكان من أصحاب الشجرة رضي الله عنه - قال: «كان رسول الله صلى الله عليه وسلم إذا صلى والناس حوله صلى صلاة خفيفة تامة الركوع والسجود. قال: فجلس يوما فأطال الجلوس حتى أومأ بعضنا إلى بعض: أن اسكتوا؛ إنه ينزل عليه، فلما فرغ قال له بعض القوم: يا رسول الله! لقد أطلت الجلوس حتى أومأ بعضنا إلى بعض أنه ينزل عليك. قال: لا؛ ولكنها كانت صلاة رغبة ورهبة، سألت الله فيها ثلاثًا فأعطاني اثنتين ومنعني واحدة، سألت الله أن لا يعذبكم بعذاب عذب به من كان قبلكم فأعطانيها، وسألت الله أن لا يسلط على أمتي عدوًا يستبيحها فأعطانيها، وسألته أن لا يلبسكم شيعًا وأن لا يذيق بعضكم بأس بعض فمنعنيها» . قال أبو مالك: فقلت له: أبوك سمعها من النبي صلى الله عليه وسلم؟ قال: نعم، سمعته يقول إنه سمعها من رسول الله صلى الله عليه وسلم عدد أصابعي هذه العشر الأصابع.
رواه: ابن جرير، وابن مردويه، والبزار، والطبراني؛ بأسانيد، قال الهيثمي: "ورجال بعضها رجال الصحيح؛ غير نافع بن خالد ". وقد ذكره ابن أبي حاتم ولم يجرحه أحد.
وعن أنس بن مالك رضي الله عنه؛ قال: «رأيت رسول الله صلى الله عليه وسلم في سفر صلى سبحة الضحى ثماني ركعات، فلما انصرف؛ قال: إني صليت صلاة رغبة ورهبة، وسألت ربي ثلاثًا فأعطاني ثنتين ومنعني واحدة: سألته أن لا يبتلي»

(1/135)

«أمتي بالسنين ففعل، وسألته أن لا يظهر عليهم عدوهم ففعل، وسألته أن لا يلبسهم شيعًا فأبى علي» . رواه: الإمام أحمد، والنسائي. ورواته كلهم ثقات.
وعن خباب بن الأرت رضي الله عنه؛ قال: «وافيت رسول الله صلى الله عليه وسلم في ليلة صلاها كلها حتى كان مع الفجر، فسلم رسول الله صلى الله عليه وسلم من صلاته، فقلت: يا رسول الله! لقد صليت الليلة صلاة ما رأيتك صليت مثلها. فقال رسول الله صلى الله عليه وسلم: "أجل؛ إنها صلاة رغب ورهب، سألت ربي عز وجل فيها ثلاث خصال فأعطاني اثنتين ومنعني واحدة: سألت ربي عز وجل أن لا يهلكنا بما أهلك به الأمم قبلنا فأعطانيها، وسألت ربي عز وجل أن لا يظهر علينا عدوًا من غيرنا فأعطانيها، وسألت ربي عز وجل أن لا يلبسنا شيعًا فمنعنيها» .
رواه: الإمام أحمد، والترمذي، والنسائي، وابن جرير، وابن حبان في "صحيحه". وقال الترمذي: "هذا حديث حسن صحيح". قال: "وفي الباب عن سعد وابن عمر رضي الله عنهم ".
وعن ثوبان رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن الله عز وجل زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدوًا من سوى أنفسهم فيستبيح بيضتهم، وإن ربي قال: يا محمد! إني إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك: أن لا أهلكهم بسنة عامة، وأن لا أسلط عليهم عدوًا من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يهلك بعضًا، ويسبي بعضهم بعضًا» .
رواه: الإمام أحمد، ومسلم، وأبو داود، والترمذي، وابن ماجه، والبرقاني في "صحيحه". وقال الترمذي: "هذا حديث حسن صحيح".

(1/136)

وزاد أحمد وأبو داود وابن ماجه والبرقاني: «وإنما أخاف على أمتي الأئمة المضلين، وإذا وضع السيف في أمتي لم يرفع عنها إلى يوم القيامة، ولا تقوم الساعة حتى تلحق قبائل من أمتي بالمشركين، وحتى تعبد قبائل من أمتي الأوثان، وإنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين، لا نبي بعدي، ولا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خالفهم حتى يأتي أمر الله» .
وقد رواه الحاكم في "مستدركه" بهذه الزيادة، وبزيادة أكثر منها، وقال: "صحيح على شرط الشيخين ولم يخرجاه بهذه السياقة"، ووافقه الذهبي في "تلخيصه".
وعن شداد بن أوس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «إن الله زوى لي الأرض حتى رأيت مشارقها ومغاربها، وإن ملك أمتي سيبلغ ما زوي لي منها، وإني أعطيت الكنزين: الأبيض والأحمر، وإني سألت ربي عز وجل أن لا يهلك أمتي بسنة عامة، وأن لا يسلط عليهم عدوًا فيهلكهم بعامة، وأن لا يلبسهم شيعًا، وأن لا يذيق بعضهم بأس بعض، فقال: يا محمد! إني إذا قضيت قضاء فإنه لا يرد، وإني قد أعطيتك لأمتك أن لا أهلكهم بسنة عامة، وأن لا أسلط عليهم عدوًا ممن سواهم فيهلكهم بعامة، حتى يكون بعضهم يهلك بعضًا وبعضهم يقتل بعضًا وبعضهم يسبي بعضًا» . قال: وقال النبي صلى الله عليه وسلم: «إني لا أخاف على أمتي إلا الأئمة المضلين، فإذا وضع السيف في أمتي؛ لم يرفع عنهم إلى يوم القيامة» .
رواه: الإمام أحمد، وإسناده صحيح على شرط مسلم، ورواه أيضا: ابن جرير، والبزار، وابن مردويه.
وعن أبي بصرة الغفاري رضي الله عنه: «أن رسول الله صلى الله عليه وسلم قال: سألت»

(1/137)

«ربي عز وجل أربعًا، فأعطاني ثلاثًا ومنعني واحدة، سألت الله أن لا يجمع أمتي على ضلالة فأعطانيها، وسألت الله أن لا يظهر عليهم عدوًا من غيرهم فأعطانيها، وسألت الله أن لا يهلكهم بالسنين كما أهلك الأمم قبلهم فأعطانيها، وسألت الله عز وجل أن لا يلبسهم شيعًا وأن لا يذيق بعضهم بأس بعض؛ فمنعنيها» .
رواه: الإمام أحمد، والطبراني. وفيه راو لم يسم.
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «سألت ربي لأمتي أربع خلال، فمنعني واحدة وأعطاني ثلاثًا: سألته أن لا تكفر أمتي صفقة واحدة فأعطانيها، وسألته أن لا يسلط عليهم عدوًا من غيرهم فأعطانيها، وسألته أن لا يعذبهم بما عذب به الأمم قبلهم فأعطانيها، وسألته أن لا يجعل بأسهم بينهم فمنعنيها» .
رواه الطبراني في "الأوسط". قال الهيثمي: "ورجاله ثقات".
وقد رواه: ابن أبي حاتم، وابن مردويه؛ بنحوه.
ورواه ابن مردويه أيضا مختصرا، ولفظه: «سألت ربي ثلاثًا، فأعطاني اثنتين ومنعني واحدة: سألته أن لا يسلط على أمتي عدوًا من غيرهم فأعطاني، وسألته أن لا يهلكهم بالسنين فأعطاني، وسألته أن لا يلبسهم شيعًا وأن لا يذيق بعضهم بأس بعض فمنعني» .
ورواه البزار بنحوه.
وعن علي رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «سألت ربي ثلاث خصال، فأعطاني اثنتين ومنعني واحدة. فقلت: يا رب! لا تهلك أمتي جوعًا. فقال: هذه لك. قلت: يا رب! لا تسلط عليهم عدوًا من غيرهم (يعني: أهل»

(1/138)

«الشرك) فيجتاحهم. قال: ذلك لك. قلت: يا رب! لا تجعل بأسهم بينهم. قال: فمنعني هذه» .
رواه الطبراني. قال الهيثمي: "وفيه أبو حذيفة الثعلبي، ولم أعرفه، وبقية رجاله ثقات".
وعن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «دعوت ربي عز وجل أن يرفع عن أمتي أربعًا، فرفع الله عنهم ثنتين، وأبي علي أن يرفع عنهم ثنتين: دعوت ربي أن يرفع الرجم من السماء، والغرق من الأرض، وأن لا يلبسهم شيعًا، وأن لا يذيق بعضهم بأس بعض، فرفع الله عنهم الرجم من السماء والغرق من الأرض، وأبى الله أن يرفع اثنتين: القتل والهرج» .
رواه ابن مردويه.
وعن واثلة بن الأسقع رضي الله عنه؛ قال: خرج علينا رسول الله صلى الله عليه وسلم، فقال: «تزعمون أني من آخركم وفاة، ألا وإني من أولكم وفاة، وستتبعوني أفنادًا، يضرب بعضكم رقاب بعض» .
رواه: الإمام أحمد، وأبو يعلى، والطبراني، وابن حبان في "صحيحه".
قال الهيثمي: "ورجال أحمد رجال الصحيح".
وقد رواه ابن عساكر في "تاريخه" بنحوه، قال في "كنز العمال": "ورجاله ثقات".
وعن معاوية رضي الله عنه عن النبي صلى الله عليه وسلم نحوه.
رواه: أبو يعلى، والطبراني. قال الهيثمي: "ورجالهما ثقات".
وعن سلمة بن نفيل السكوني رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «ستأتوني أفنادًا يفني بعضكم بعضًا» ... الحديث.

(1/139)

رواه: الإمام أحمد، والطبراني، والبزار، وأبو يعلى. قال الهيثمي: "ورجاله ثقات".
وقد رواه ابن حبان في "صحيحه"، ولفظه: قال: كنا جلوسا عند النبي صلى الله عليه وسلم وهو يوحى إليه، فقال: «إني غير لابث فيكم ولستم لابثين بعدي إلا قليلًا، وستأتوني أفنادًا يفني بعضكم بعضًا، وبين يدي الساعة موتان شديد، وبعده سنوات الزلازل» .
باب
ابتداء ظهور الفتن من العراق وكثرتها فيه وفيما يليه من المشرق
عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «رأس الكفر نحو المشرق، والفخر والخيلاء في أهل الخيل والإبل والفدادين أهل الوبر، والسكينة في أهل الغنم» .
رواه: الإمام أحمد والشيخان، والترمذي.
وعن نافع عن ابن عمر رضي الله عنهما: أنه سمع رسول الله صلى الله عليه وسلم وهو مستقبل المشرق يقول: «ألا إن الفتنة هاهنا، ألا إن الفتنة هاهنا، من حيث يطلع قرن الشيطان» .
رواه: الإمام أحمد، والشيخان.
وفي رواية لمسلم عن نافع عن ابن عمر رضي الله عنهما: «أن رسول الله صلى الله عليه وسلم قام عند باب حفصة، فقال بيده نحو المشرق: الفتنة هاهنا، من حيث يطلع قرن الشيطان؛ قالها مرتين أو ثلاثا» . وقال عبيد الله بن سعيد - وهو أحد شيوخ مسلم - في روايته: «قام رسول الله صلى الله عليه وسلم عند باب عائشة» . ورواه الإمام

(1/140)

أحمد، وقال: «كان قائما عند باب عائشة» .
وقد رواه: مالك، وأحمد، والبخاري؛ من حديث عبد الله بن دينار: سمعت ابن عمر رضي الله عنهما يقول: «قال رسول الله صلى الله عليه وسلم، وأشار بيده نحو المشرق فقال: "ها إن الفتن من هاهنا، إن الفتن من هاهنا، إن الفتن من هاهنا، من حيث يطلع قرن الشيطان» .
هذا لفظ إحدى روايات أحمد.
ورواه: الإمام أحمد أيضا، والشيخان، والترمذي؛ من حديث الزهري عن سالم عن أبيه عن النبي صلى الله عليه وسلم: أنه قام إلى جنب المنبر، فقال: «الفتنة هاهنا الفتنة هاهنا، من حيث يطلع قرن الشيطان (أو قال: قرن الشمس) » .
هذا لفظ البخاري، ولفظ مسلم: أن رسول الله صلى الله عليه وسلم قال وهو مستقبل المشرق: «ها إن الفتنة هاهنا، ها إن الفتنة هاهنا، ها إن الفتنة هاهنا، من حيث يطلع قرن الشيطان» .
وفي رواية الترمذي: قام رسول الله صلى الله عليه وسلم على المنبر، فقال: «هاهنا أرض الفتن (وأشار إلى المشرق) حيث يطلع قرن الشيطان (أو قال: قرن الشمس) » .
قال الترمذي: "هذا حديث حسن صحيح".
ورواه: الإمام أحمد، ومسلم أيضا؛ من حديث حنظلة (وهو ابن أبي سفيان المكي) ؛ قال: سمعت سالما يقول: سمعت ابن عمر رضي الله عنهما يقول: «سمعت رسول الله صلى الله عليه وسلم يشير بيده نحو المشرق ويقول: ها إن الفتنة هاهنا، ها إن الفتنة هاهنا، ها إن الفتنة هاهنا، من حيث يطلع الشيطان قرنيه» .
هذا لفظ أحمد.
وفي رواية له أخرى عن حنظلة عن سالم بن عبد الله بن عمر عن ابن عمر

(1/141)

رضي الله عنهما؛ قال: «رأيت رسول الله صلى الله عليه وسلم يشير بيده يؤم العراق: ها إن الفتنة هاهنا، ها إن الفتنة هاهنا، ها إن الفتنة هاهنا (ثلاث مرات) من حيث يطلع قرن الشيطان» .
وفي هذه الرواية فائدة جليلة، وهي البيان بأن منشأ الفتن من جهة العراق لا من جهة نجد التي هي أرض العرب؛ ففيها رد على من زعم من الزنادقة أن المراد بذلك أرض العرب.
ورواه: الإمام أحمد، ومسلم أيضا؛ من حديث عكرمة بن عمار عن سالم عن ابن عمر رضي الله عنهما؛ قال: «خرج رسول الله صلى الله عليه وسلم من بيت عائشة رضي الله عنها، فقال: رأس الكفر هاهنا، من حيث يطلع قرن الشيطان؛ يعني: المشرق» .
ورواه مسلم أيضا من حديث ابن فضيل عن أبيه؛ قال: سمعت سالم بن عبد الله بن عمر رضي الله عنهما يقول: يا أهل العراق! ما أسألكم عن الصغيرة وأركبكم للكبيرة! سمعت أبي عبد الله بن عمر رضي الله عنهما يقول: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الفتنة تجيء من هاهنا (وأومأ بيده نحو المشرق) ، من حيث يطلع قرنا الشيطان» ، وأنتم يضرب بعضكم رقاب بعض، وإنما قتل موسى الذي قتل من آل فرعون خطأ، فقال الله عز وجل له: {وَقَتَلْتَ نَفْسًا فَنَجَّيْنَاكَ مِنَ الْغَمِّ وَفَتَنَّاكَ فُتُونًا} .
وعن أبي مسعود البدري رضي الله عنه يبلغ به النبي صلى الله عليه وسلم؛ قال: «من هاهنا جاءت الفتن (نحو المشرق) ، والجفاء وغلظ القلوب في الفدادين أهل الوبر عند أصول أذناب الإبل والبقر، في ربيعة ومضر» .
رواه البخاري.
وعن ابن عون عن نافع عن ابن عمر رضي الله عنهما: أن النبي صلى الله عليه وسلم قال:

(1/142)

«اللهم بارك لنا في شامنا، اللهم بارك لنا في يمننا. قالوا: وفي نجدنا. قال: "اللهم بارك لنا في شامنا، اللهم بارك لنا في يمننا". قالوا: وفي نجدنا. قال: "هنالك الزلازل والفتن، منها (أو قال: بها) يطلع قرن الشيطان» .
رواه: الإمام أحمد، والبخاري، والترمذي، وقال: "هذا حديث حسن صحيح غريب".
ورواه الإمام أحمد أيضا من حديث عبد الرحمن بن عطاء عن نافع عن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «اللهم بارك لنا في شامنا ويمننا (مرتين) . فقال: رجل: وفي مشرقنا يا رسول الله. فقال رسول الله صلى الله عليه وسلم: من هنالك يطلع قرن الشيطان، ولها تسعة أعشار الشر» .
قال الهيثمي: "رجاله رجال الصحيح؛ غير عبد الرحمن بن عطاء، وهو ثقة، وفيه خلاف لا يضر".
وقد رواه الطبراني في "الأوسط"، ولفظه: أن رسول الله صلى الله عليه وسلم قال: «"اللهم بارك لنا في شامنا وفي يمننا". فقال رجل: وفي مشرقنا يا رسول الله! فقال: "اللهم بارك لنا في شامنا وفي يمننا". فقال رجل: وفي مشرقنا يا رسول الله! فقال: "اللهم بارك لنا في شامنا وفي يمننا، إن من هنالك يطلع قرن الشيطان، وبه تسعة أعشار الكفر، وبه الداء العضال» .
ورواه الإمام أحمد أيضا من حديث بشر بن حرب: سمعت ابن عمر رضي الله عنهما يقول: سمعت رسول الله صلى الله عليه وسلم يقول: «"اللهم بارك لنا في مدينتا، وفي صاعنا، ومدنا، ويمننا، وشامنا". ثم استقبل مطلع الشمس فقال: "من هاهنا يطلع قرن الشيطان، من هاهنا الزلازل والفتن» .
وعن سالم بن عبد الله عن أبيه: أن عمر رضي الله عنه؛ قال: إن النبي صلى الله عليه وسلم قال: «"اللهم بارك في صاعنا وفي مدنا"، فرددها ثلاث مرات، فقال»

(1/143)

«رجل: يا رسول الله! ولعراقنا. فقال رسول الله صلى الله عليه وسلم: "بها الزلازل والفتن، ومنها يطلع قرن الشيطان» .
رواه أبو نعيم في "الحلية".
وعن سالم عن أبيه رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «"اللهم بارك لنا في مدينتنا، وبارك لنا في مكتنا، وبارك لنا في شامنا، وبارك لنا في يمننا، وبارك لنا في صاعنا ومدنا". فقال رجل: يا رسول الله! وفي عراقنا. فأعرض عنه، فقال: "فيها الزلازل والفتن، وبها يطلع قرن الشيطان» .
رواه أبو نعيم في "الحلية".
وعن ابن عمر رضي الله عنهما أيضا؛ قال: صلى رسول الله صلى الله عليه وسلم الفجر، ثم أقبل على القوم، فقال: «"اللهم بارك لنا في مدينتنا، وبارك لنا في مدنا وصاعنا، اللهم بارك لنا في شامنا ويمننا". فقال رجل: والعراق يا رسول الله! قال: "من ثم يطلع قرن الشيطان وتهيج الفتن» .
رواه الطبراني في "الأوسط". قال الهيثمي: "ورجاله ثقات".
وعن ابن عباس رضي الله عنهما؛ قال: «دعا نبي الله صلى الله عليه وسلم، فقال: "اللهم بارك لنا في صاعنا ومدنا، وبارك لنا في شامنا ويمننا". فقال رجل من القوم: يا نبي الله! وعراقنا. قال: "إن بها قرن الشيطان، وتهيج الفتن، وإن الجفاء بالمشرق» .
رواه الطبراني في "الكبير". قال المنذري والهيثمي: "ورواته ثقات".
وعن مالك أنه بلغه أن عمر بن الخطاب رضي الله عنه أراد أن يخرج إلى العراق، فقال له كعب الأحبار: "لا تخرج إليها يا أمير المؤمنين! فإن بها تسعة أعشار السحر، وبها فسقة الجن، وبها الداء العضال".

(1/144)

ذكره في "الموطأ".
وقد رواه عبد الرزاق في "مصنفه" عن معمر عن ابن طاوس عن أبيه؛ قال: "أراد عمر رضي الله عنه أن يسكن العراق، فقال له كعب: لا تفعل؛ فإن فيها الدجال، وبها مردة الجن، وبها تسعة أعشار السحر، وبها كل داء عضال"؛ يعني: الأهواء.
قال الخطابي: " (القرن) : الأمة من الناس يحدثون بعد فناء آخرين، وقرن الحية: أن يضرب المثل فيما لا يحمد من الأمور".
نقله عنه الحافظ ابن حجر في "فتح الباري"؛ قال: "وقال غيره: كان أهل المشرق يومئذ أهل كفر، فأخبر صلى الله عليه وسلم أن الفتنة تكون من تلك الناحية، فكان كما أخبر، وأول الفتن كان من قبل المشرق، فكان ذلك سببا للفرقة بين المسلمين، وذلك مما يحبه الشيطان ويفرح به. وكذلك البدع نشأت من تلك الجهة. وقال الخطابي: نجد من جهة المشرق، ومن كان بالمدينة؛ كان نجده بادية العراق ونواحيها، وهي مشرق أهل المدينة، وأصل نجد ما ارتفع من الأرض، وهو خلاف الغور؛ فإنه ما انخفض منها، وتهامة كلها من الغور، ومكة من تهامة".
قال الحافظ ابن حجر: "وعرف بهذا وهاء ما قاله الداوودي أن نجدا من ناحية العراق؛ فإنه توهم أن نجدا موضع مخصوص، وليس كذلك، بل كل شيء ارتفع بالنسبة إلى ما يليه يسمى المرتفع نجدا والمنخفض غورا".
قلت: وقد تقدم ما رواه سالم عن عبد الله بن عمر عن أبيه رضي الله عنه؛ قال: «رأيت رسول الله صلى الله عليه وسلم يشير بيده يؤم العراق: "ها إن الفتنة هاهنا....» الحديث، وهذه الرواية فيها تعيين المراد مما أبهم في غيرها من الروايات؛ كقولهم: "وفي نجدنا "، وقولهم: "وفي مشرقنا"؛ فالمراد بذلك كله أرض العراق وما يليه من المشرق.

(1/145)

وقد وقع مصداق ذلك، فكان قتل عثمان رضي الله عنه على أيدي أهل العراق ومن مالأهم من أجلاف أهل مصر، وبقتله انفتح باب الفتن إلى يوم القيامة. وكانت في العراق أيضا وقعة الجمل وصفين وقتل فيه الحسين بن علي رضي الله عنهما وأصحابه. وكانت فيه أيضا فتنة المختار وفتنة الحجاج وغير ذلك من الفتن العظيمة. وكذلك كانت فتنة بني العباس ودعاتهم في العراق وخراسان. وكذلك فتن الأهواء المضلة؛ فكلها ظهرت أول ما ظهرت بأرض العراق؛ كفتنة الخوارج، والرافضة، والقدرية، والمرجئة، والمعتزلة، والجهمية، ثم انتشرت بعد ذلك في أرجاء الأرض، وآخر ذلك فتنة المسيح الدجال، وهي أعظم فتنة تكون على وجه الأرض، وقد جاء في بعض الأحاديث: أنه يخرج من خراسان، وفي بعضها: أنه يخرج من العراق، وستأتي الأحاديث بذلك في ذكر الدجال إن شاء الله تعالى.
وعلى هذا؛ فيحتمل أنه صلى الله عليه وسلم أراد بقوله: «قرني الشيطان» : أول الفتن وآخرها وما بين ذلك من الفتن العظيمة، ويحتمل أنه أراد بذلك فتنة الهرج وفتنة الأهواء المضلة. والله أعلم بمراد رسوله صلى الله عليه وسلم.
باب
أمان الناس من الفتن في حياة عمر بن الخطاب رضي الله عنه
عن ربعي - وهو ابن حِراش - عن حذيفة رضي الله عنه؛ قال: كنا عند عمر رضي الله عنه، فقال: أيكم سمع رسول الله صلى الله عليه وسلم يذكر الفتن؟ فقال قوم: نحن سمعناه. فقال: لعلكم تعنون فتنة الرجل في أهله وجاره؟ قالوا: أجل. قال: تلك تكفرها الصلاة والصيام والصدقة، ولكن أيكم سمع النبي صلى الله عليه وسلم يذكر الفتن التي تموج موج البحر؟ قال حذيفة: فأسكت القوم، فقلت: أنا. قال:

(1/146)

أنت لله أبوك. قال حذيفة: سمعت رسول الله صلى الله عليه وسلم يقول: «تعرض الفتن على القلوب كالحصير عودًا عودًا، فأي قلب أشربها؛ نكت فيه نكتة سوداء، وأي قلب أنكرها؛ نكت فيه نكتة بيضاء، حتى تصير على قلبين: على أبيض مثل الصفا فلا تضره فتنة ما دامت السماوات والأرض، والآخر أسود مُرْبَادًا كالكوز مُجْخِيًا لا يعرف معروفًا ولا ينكر منكرًا؛ إلا ما أشرب من هواه» . قال حذيفة: وحدثته أن بينك وبينها بابا مغلقا يوشك أن يكسر. قال عمر: أكسرا لا أبا لك؟ ! فلو أنه فتح لعله كان يعاد. قلت: لا بل يكسر. وحدثته أن ذلك الباب رجل يقتل أو يموت؛ حديثا ليس بالأغاليط.
رواه: الإمام أحمد، ومسلم، وأبو نعيم في "الحلية".
وعن أبي وائل شقيق بن سلمة عن حذيفة رضي الله عنه؛ قال: كنا عند عمر رضي الله عنه، فقال: أيكم يحفظ حديث رسول الله صلى الله عليه وسلم في الفتنة كما قال؟ قال: فقلت: أنا. قال: إنك لجريء، وكيف قال؟ قال: قلت: سمعت رسول الله صلى الله عليه وسلم يقول: «فتنة الرجل في أهله وماله ونفسه وولده وجاره يكفرها الصيام والصلاة والصدقة والأمر بالمعروف والنهي عن المنكر» . فقال عمر: ليس هذا أريد، إنما أريد التي تموج كموج البحر. قال: فقلت: ما لك ولها يا أمير المؤمنين؟ ! إن بينك وبينها بابا مغلقا. قال: أفيكسر الباب أم يفتح؟ قال: قلت: لا؛ بل يكسر. قال: ذلك أحرى أن لا يغلق أبدا. قال: فقلنا لحذيفة: هل كان عمر يعلم من الباب؟ قال: نعم؛ كما يعلم أن دون غد الليلة؛ إني حدثته حديثا ليس بالأغاليط. قال: فَهِبْنا أن نسأل حذيفة: من الباب؟ فقلنا لمسروق: سله. فسأله، فقال: عمر.
رواه: الإمام أحمد، وأبو داود الطيالسي، وابن أبي شيبة، والشيخان، والترمذي، وابن ماجه. وهذا لفظ مسلم.

(1/147)

وفي رواية أبي داود الطيالسي: "فقال عمر: فأخبرني عن الباب؛ يكسر كسرا أم يفتح فتحا؟ قال: بل يكسر كسرا. فقال عمر: إذا لا يغلق إلى يوم القيامة. قال أبو وائل: قلنا لمسروق: سل حذيفة عن الباب: من هو؟ فسأله؟ فقال: الباب عمر ".
وفي رواية للبخاري: "فقال: الباب عمر ".
وعن قدامة بن مظعون رضي الله عنه: أن عمر بن الخطاب رضي الله عنه أدرك عثمان بن مظعون وهو على راحلته وعثمان على راحلته على ثنية الأثاية من العرج، فقطعت راحلته راحلة عثمان وقد مضت راحلة رسول الله صلى الله عليه وسلم أمام الركب، فقال عثمان بن مظعون: أوجعتني يا غلق الفتنة! فلما استسهلت الرواحل دنا منه عمر بن الخطاب، فقال: يغفر الله لك أبا السائب! ما هذا الاسم الذي سميتنيه؟ فقال: لا والله؛ ما أنا سميتكه، سماك رسول الله صلى الله عليه وسلم، هذا هو أمام الركب يقدم القوم، مررت يوما ونحن جلوس مع رسول الله صلى الله عليه وسلم، فقال: «هذا غلق الفتنة (وأشار بيده) ، لا يزال بينكم وبين الفتنة باب شديد الغلق ما عاش هذا بين ظهرانَيكم» .
رواه: البزار، والطبراني.
وعن أبي ذر رضي الله عنه: أنه لقي عمر بن الخطاب رضي الله عنه، فأخذ بيده فغمزها، وكان عمر رجلا شديدا، فقال: أرسل يدي يا قفل الفتنة! فقال عمر: وما قفل الفتنة؟ ! قال: جئت رسول الله صلى الله عليه وسلم ذات يوم ورسول الله صلى الله عليه وسلم جالس وقد اجتمع عليه الناس، فجلست في آخرهم، فقال رسول الله صلى الله عليه وسلم: «لا تصيبكم فتنة ما دام هذا فيكم» .
رواه الطبراني في "الأوسط". قال الحافظ ابن حجر: "ورجاله ثقات". وقال الهيثمي: "ورجاله رجال الصحيح؛ غير السري بن يحيى، وهو ثقة ثبت،

(1/148)

ولكن الحسن البصري لم يسمع من أبي ذر فيما أظن".
وعن معاذ رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا يزال باب الفتنة مغلقًا عن أمتي ما عاش لهم عمر بن الخطاب، فإذا هلك عمر تتابعت عليهم الفتن» .
رواه الديلمي.
وروي: "أن عمر رضي الله عنه دخل على أم كلثوم بنت علي رضي الله عنهما، فوجدها تبكي، فقال: ما يبكيك؟ ! قالت: هذا اليهودي - لكعب الأحبار - يقول: إنك باب من أبواب جهنم. فقال عمر: ما شاء الله! ثم خرج فأرسل إلى كعب فجاءه، فقال: يا أمير المؤمنين! والذي نفسي بيده؛ لا ينسلخ ذو الحجة حتى تدخل الجنة. فقال: ما هذا؟ مرة في الجنة ومرة في النار؟ ! فقال: إنا لنجدك في كتاب الله على باب من أبواب جهنم؛ تمنع الناس أن يقتحموا فيها، فإذا مت اقتحموا".
رواه الخطيب في "الرواة عن مالك ".
وعن خالد بن الوليد رضي الله عنه؛ قال: "كتب إلي أمير المؤمنين - يعني عمر بن الخطاب رضي الله عنه - حين ألقى الشام بوانيه بثنية وعسلا، فأمرني أن أسير إلى الهند - والهند في أنفسنا يومئذ البصرة - قال: وأنا لذلك كاره. قال: فقام رجل، فقال: اتق الله يا أبا سليمان! فإن الفتن قد ظهرت. فقال: وابن الخطاب حي؟ ! إنما تكون بعده والناس بذي بليان وذي بليان، فينظر الرجل فيفكر هل يجد مكانا لم ينزل فيه مثل ما نزل بمكانه الذي هو به من الفتنة والشر فلا يجد، وتلك الأيام التي ذكر رسول الله صلى الله عليه وسلم بين يدي الساعة، أيام الهرج، فنعوذ بالله أن تدركنا وإياكم تلك الأيام".
رواه: الإمام أحمد، والطبراني في "الكبير" و "الأوسط". قال الهيثمي:

(1/149)

"ورجاله ثقات، وفي بعضهم ضعف".
وقد ذكر هذا الأثر ابن كثير في "تاريخه" عن عزرة بن قيس؛ قال: "خطبنا خالد بن الوليد رضي الله عنه، فقال: إن أمير المؤمنين عمر بعثني إلى الشام، فحين ألقى بوانيه بثنية وعسلا؛ أراد أن يؤثر بها غيري ويبعثني إلى الهند. فقال رجل من تحته: اصبر أيها الأمير! فإن الفتن قد ظهرت. فقال خالد: أما وابن الخطاب حي؛ فلا، وإنما ذاك بعده".
وروى ابن عساكر في "تاريخه" عن عزرة بن قيس: "أن رجلا قال لخالد بن الوليد رضي الله عنه: إن الفتن قد ظهرت. فقال: أما وابن الخطاب حي فلا؛ إنها إنما تكون بعده"، ثم ذكر بقيته بنحو ما تقدم في رواية أحمد والطبراني.
وروى: نعيم بن حماد في "الفتن"، وابن عساكر في "تاريخه"؛ عن عزرة بن قيس أيضا؛ قال: "قام رجل إلى خالد بن الوليد بالشام وهو يخطب، فقال: إن الفتن قد ظهرت. فقال خالد: أما وابن الخطاب حي فلا؛ إنما ذاك إذا كان الناس بذي بلى وذي بلى، وجعل الرجل يذكر الأرض ليس بها مثل الذي يفر إليها منه ولا يجده؛ فعند ذلك تظهر الفتن".
وروى ابن أبي شيبة عن طارق بن شهاب؛ قال: "جلد خالد بن الوليد رضي الله عنه رجلا حدّا، فلما كان من الغد؛ جلد رجلا آخر حدّا، فقال رجل: هذه والله الفتنة؛ جلد أمس رجلا في حد، وجلد اليوم رجلا في حد. فقال خالد: ليس هذه بفتنة، إنما الفتنة أن تكون في أرض يعمل فيها بالمعاصي، فتريد أن تخرج منها إلى أرض لا يعمل فيها بالمعاصي، فلا تجدها".
قوله: "بوانيه" أي: خيره وما فيه من السعة والنعمة. قاله ابن الأثير وابن منظور في "لسان العرب". قال ابن منظور: "ويقال: ألقى عصاه وألقى بوانيه".

(1/150)

قال ابن الأثير: "و (البواني) في الأصل: أضلاع الصدر، وقيل: الأكتاف والقوائم، الواحدة: بانية".
وقوله: "بثنية": قال ابن منظور: "وفيه قولان: قيل: البثنية: حنطة منسوبة إلى بلدة معروفة بالشام من أرض دمشق (قال ابن الأثير: وهي ناحية من رستاق دمشق، يقال بها: البثنية) . والآخر: أنه أراد البثنية الناعمة من الرملة اللينة، يقال لها: بثنة، وتصغيرها بثينة، فأراد خالد أن الشام لما سكن وذهبت شوكته وصار لينا لا مكروه فيه خصبا كالحنطة والعسل؛ عزلني". قال: "والبثنة: الزبدة الناعمة؛ أي: لما صار زبدة ناعمة وعسلا صرفني؛ لأنها صارت تجبى أموالها من غير تعب".
وقوله: "بذي بليان وذي بليان": هذا مثل للبعد والتفرق.
قال ابن منظور في "لسان العرب": "وهو بذي بلي وبلي، وبلى وبلى، وبليان وبليان؛ بفتح الباء واللام: إذا بعد عنك حتى لا تعرف موضعه".
وقال صاحب "القاموس": "وهو بذي بلى؛ كـ (حتى) و (إلا) و (رضي) ويكسر، وبليان؛ محركة وبكسرتين مشددة الثالث: إذا بعد عنك حتى لا تعرف موضعه".
ثم ذكر ابن منظور عن أبي عبيد: أنه قال: "أراد تفرق الناس، وأن يكونوا طوائف وفرقا من غير إمام يجمعهم، وكذلك كل من بعد عنك حتى لا تعرف موضعه فهو بذي بلي، وهو من بل في الأرض: إذا ذهب، أراد ضياع أمور الناس بعده". وكذا قال ابن الأثير في "النهاية". قال ابن منظور: "وفيه لغة أخرى: بذي بليان؛ يعني: بكسر الباء واللام المشددة".
وعن ابن مسعود رضي الله عنه: أنه قال: "كان عمر بن الخطاب حائطا حصينا على الإسلام، يدخل الناس فيه ولا يخرجون منه، فانثلم الحائط،

(1/151)

والناس يخرجون منه ولا يدخلون فيه".
رواه ابن وضاح.
وعن حذيفة رضي الله عنه: أنه قال: "ما بينكم وبين أن يرسل عليكم الشر فراسخ إلا موت عمر ".
رواه: ابن أبي شيبة، ونعيم بن حماد في "الفتن"، وابن عساكر في "تاريخه".
باب
ما جاء في سنة خمس وثلاثين وسنة سبعين
عن عبد الله بن مسعود رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «تدور رحى الإسلام لخمس وثلاثين أو ست وثلاثين أو سبع وثلاثين، فإن يهلكوا فسبيل من هلك، وإن يقم لهم دينهم يقم لهم سبعين عامًا. قال: قلت: أمما مضى أم مما بقي؟ قال: "مما بقي"» .
رواه: الإمام أحمد، وأبو داود الطيالسي، وأبو داود السجستاني، وابن حبان في "مستدركه"، وقال: "صحيح على شرط مسلم "، ووافقه الذهبي في "تلخيصه".
وفي رواية أبي داود الطيالسي والحاكم وبعض روايات أحمد: «فقال عمر: يا رسول الله! بما مضى أو بما بقي؟ قال: بما بقي» .
قال الخطابي: "دوران الرحى كناية عن الحرب والقتال، شبهها بالرحى الدوارة التي تطحن الحب؛ لما يكون فيها من تلف الأرواح وهلاك الأنفس، قال الشاعر يصف حربا:
فدارت رحانا واستدارت رحاهم ... سراة النهار ما تولى المناكب

(1/152)

وقال صعصعة بن صوحان جد الفرزدق: أتيت علي بن أبي طالب رضي الله عنه حين رفع يده عن مرحى الجمل؛ يريد: حرب الجمل".
وقال ابن الأثير: "إن كان أراد سنة خمس وثلاثين من الهجرة؛ ففيها خرج أهل مصر وحصروا عثمان رضي الله عنه، وجرى فيها ما جرى، وإن كانت ستا وثلاثين؛ ففيها كانت وقعة الجمل، وإن كانت سبعا وثلاثين؛ ففيها كانت وقعة صفين".
وقوله: "وإن يقم لهم دينهم": قال الخطابي: "يريد بالدين هاهنا الملك؛ قال زهير:
لئن حللت بجو في بني أسد ... في دين عمرو وحالت بيننا فدك
يريد: ملك عمرو وولايته".
قال: "ويشبه أن يكون أريد بهذا ملك بني أمية وانتقاله عنهم إلى بني العباس، وكان ما بين أن استقر الأمر لبني أمية إلى أن ظهرت الدعوة بخراسان وضعف أمر بني أمية ودخل الوهن فيهم نحوا من سبعين سنة". انتهى.
وروى عبد الرزاق في "مصنفه" عن معمر عن أبي إسحاق عن رجل عن ابن مسعود رضي الله عنه؛ قال: "إذا كانت سنة خمس وثلاثين حدث أمر عظيم، فإن تهلكوا فبالحري، وإن تنجوا فعسى، وإذا كانت سبعين رأيتم ما تنكرون".
باب
ما جاء في قتل عثمان رضي الله عنه وظهور الفتن بسبب قتله
عن أبي موسى الأشعري رضي الله عنه؛ قال: «كنت مع النبي صلى الله عليه وسلم في حائط من حيطان المدينة، فجاء رجل فاستفتح، فقال النبي صلى الله عليه وسلم: "افتح له»

(1/153)

«وبشره بالجنة". ففتحت له؛ فإذا هو أبو بكر، فبشرته بما قال النبي صلى الله عليه وسلم، فحمد الله. ثم جاء رجل فاستفتح، فقال النبي صلى الله عليه وسلم: "افتح له وبشره بالجنة". ففتحت له؛ فإذا هو عمر، فأخبرته بما قال النبي صلى الله عليه وسلم فحمد الله. ثم استفتح رجل، فقال لي: "افتح له وبشره بالجنة على بلوى تصيبه". فإذا عثمان، فأخبرته بما قال رسول الله صلى الله عليه وسلم، فحمد الله، ثم قال: الله المستعان» .
رواه: الإمام أحمد، والشيخان، والترمذي، وهذا لفظ البخاري.
وعند مسلم: أن عثمان رضي الله عنه قال: اللهم صبرا، أو: الله المستعان. وفي رواية لأحمد: فجعل يقول: اللهم صبرا حتى جلس......
وعن نافع بن عبد الحارث رضي الله عنه؛ قال: «خرجت مع رسول الله صلى الله عليه وسلم حتى دخل حائطًا، فقال: "أمسك علي الباب". فجاء حتى جلس على القف ودلى رجليه، فضرب الباب، فقلت: من هذا؟ فقال: أبو بكر. فقلت: يا رسول الله! هذا أبو بكر. قال: "ائذن له وبشره بالجنة ". فدخل، فجلس مع رسول الله صلى الله عليه وسلم على القف، ودلى رجليه في البئر. ثم ضرب الباب، فقلت: من هذا؟. قال: عمر. قلت: يا رسول الله! هذا عمر. قال: "ائذن له وبشره بالجنة". ففعلت، فجاء، فجلس مع رسول الله صلى الله عليه وسلم على القف، ودلى رجليه في البئر. ثم ضرب الباب، فقلت: من هذا؟ قال: عثمان. قلت: يا رسول الله! هذا عثمان. قال: "ائذن له وبشره بالجنة معها بلاء". فأذنت له وبشرته بالجنة، فجلس مع رسول الله صلى الله عليه وسلم على القف، ودلى رجليه في البئر» .
رواه: الإمام أحمد، والطبراني. قال الهيثمي: "ورجال أحمد رجال الصحيح".
قال ابن كثير: "هكذا وقع في هذه الرواية، فيحتمل أن أبا موسى ونافع بن عبد الحارث كانا موكلين بالباب أو أنها قصة أخرى ".

(1/154)

وقد رواه الإمام أحمد عن عفان عن وهيب عن موسى بن عقبة: سمعت أبا سلمة ولا أعلمه إلا عن نافع بن عبد الحارث: «أن رسول الله صلى الله عليه وسلم دخل حائطًا، فجلس على قف البئر، فجاء أبو بكر، فاستأذن، فقال لأبي موسى: "ائذن له وبشره بالجنة". ثم جاء عمر، فقال: "ائذن له وبشره بالجنة". ثم جاء عثمان، فقال: "ائذن له وبشره بالجنة وسيلقى بلاء» .
قال ابن كثير: "وهذا السياق أشبه من الأول، على أنه قد رواه النسائي من حديث صالح بن كيسان عن أبي الزناد عن أبي سلمة بن عبد الرحمن عن نافع بن عبد الحارث عن أبي موسى الأشعري. فالله أعلم". انتهى.
وعن عبد الله بن عمرو رضي الله عنهما؛ قال: «كنت مع النبي صلى الله عليه وسلم في حش من حشان المدينة، فاستأذن رجل، فقال: "ائذن له وبشره بالجنة على بلوى تصيبه"؛ فإذا هو عثمان رضي الله عنه، فجعل يقول: اللهم صبرًا؛ حتى جلس. فقلت: أين أنا. فقال: "أنت مع أبيك» .
رواه البخاري في "التاريخ الكبير" بإسناد صحيح، ورواه الإمام أحمد بزيادة ونقص.
ورواه الطبراني، ولفظه: قال: «كنت عند النبي صلى الله عليه وسلم بحش من حشان المدينة، فجاء رجل، فاستأذن، فقال: "قم فائذن له وبشره بالجنة". فقمت فأذنت له؛ فإذا هو أبو بكر، فبشرته بالجنة، فجعل يحمد الله حتى جلس. ثم جاء رجل فاستأذن فقال: "قم فائذن له وبشره بالجنة". فقمت فأذنت له؛ فإذا هو عمر، فأذنت له وبشرته بالجنة، فجعل يحمد الله حتى جلس. ثم جاء خفيض الصوت، فقال: "قم فائذن له وبشره بالجنة في بلوى تصيبه". فقمت فأذنت له؛ فإذا هو عثمان، فبشرته بالجنة على بلوى تصيبه، فقال: اللهم صبرًا؛ حتى جلس. قلت: يا رسول الله! فأين أنا؟ قال: "أنت مع أبيك» .

(1/155)

قال الهيثمي: "بعض رجال الطبراني وأحمد رجال الصحيح".
وعن أبي سعيد الخدري رضي الله عنه؛ قال: «وقف رسول الله صلى الله عليه وسلم بالأسواف وبلال معه، فدلى رجليه في البئر وكشف عن فخذيه، فجاء أبو بكر يستأذن، فقال: "يا بلال! ائذن له وبشره بالجنة ". فدخل أبو بكر فجلس عن يمين رسول الله صلى الله عليه وسلم، ودلى رجليه في البئر، وكشف عن فخديه. ثم جاء عمر يستأذن، فقال: "ائذن له يا بلال وبشره بالجنة ". فدخل فجلس عن يسار رسول الله صلى الله عليه وسلم، ودلى رجليه في البئر، وكشف عن فخديه. ثم جاء عثمان يستأذن، فقال: "ائذن له يا بلال وبشره بالجنة على بلوى تصيبه". فدخل عثمان، فجلس قبالة رسول الله صلى الله عليه وسلم، ودلى رجليه في البئر، وكشف عن فخديه» .
رواه الطبراني في "الأوسط". قال الهيثمي: "ورجاله رجال الصحيح؛ غير شيخ الطبراني علي بن سعيد، وهو حسن الحديث".
(الأسواف) : موضع بالمدينة شامي البقيع.
وعن زيد بن أرقم رضي الله عنه؛ قال: «بعثني رسول الله صلى الله عليه وسلم فقال: "انطلق حتى تأتي أبا بكر، فتجده في بيته جالسًا محتبيًا، فقل له: إن رسول الله صلى الله عليه وسلم يقرأ عليك السلام ويقول لك: أبشر بالجنة. ثم انطلق حتى تأتي الثنية، فتلقى عمر فيها على حمار تلوح صلعته، فقل له: إن رسول الله صلى الله عليه وسلم يقرأ عليك السلام ويقول لك: أبشر بالجنة، ثم انطلق حتى تأتي السوق، فتلقى عثمان فيها يبيع ويبتاع، فقل له: إن رسول الله صلى الله عليه وسلم يقرأ عليك السلام ويقول: أبشر بالجنة بعد بلاء شديد". فانطلقت إلى أبي بكر، فوجدته في بيته جالسًا محتبيًا كما قال رسول الله صلى الله عليه وسلم، فقلت له: إن رسول الله صلى الله عليه وسلم يقرأ عليك السلام ويقول: أبشر بالجنة. فقال: وأين رسول الله صلى الله عليه وسلم؟ قلت: في مكان كذا وكذا. فقام إليه. ثم أتيت الثنية؛ فإذا فيها عمر على حمار تلوح صلعته كما قال رسول الله صلى الله عليه وسلم،»

(1/156)

«فقلت: إن رسول الله صلى الله عليه وسلم يقرأ عليك السلام ويقول: أبشر بالجنة. فقال: وأين رسول الله صلى الله عليه وسلم؟ قلت: في مكان كذا وكذا. فانطلق. ثم انطلقت حتى أتيت السوق، فلقيت عثمان فيها يبيع ويبتاع كما قال رسول الله صلى الله عليه وسلم، فقلت: إن رسول الله صلى الله عليه وسلم يقرأ عليك السلام ويقول: أبشر بالجنة بعد بلاء شديد. فقال: وأين رسول الله صلى الله عليه وسلم؟ فأخذ بيدي، فجئنا جميعًا حتى أتينا رسول الله صلى الله عليه وسلم، فقال له عثمان: يا رسول الله! إن زيدًا أتاني فقال: إن رسول الله صلى الله عليه وسلم يقرأ عليك السلام ويقول: أبشر بالجنة بعد بلاء شديد؛ فأي بلاء يصيبني يا رسول الله؟ ! والذي بعثك بالحق ما تغنيت ولا تمنيت ولا مسست ذكري بيميني منذ بايعتك. فقال: "هو ذاك» .
رواه الطبراني في "الأوسط" و "الكبير"، وزاد فيه: «إن الله مقمصك قميصًا، فإذا أرادك المنافقون على خلعه؛ فلا تخلعه» . قال الهيثمي: "فيه عبد الأعلى بن أبي المساور، وقد ضعفه الجمهور، ووثق في رواية عن يحيى بن معين، والمشهور عنه تضعيفه..... وقد رواه البيهقي بنحوه، وقال: عبد الأعلى ضعيف".
وعن قيس بن أبي حازم عن أبي سهلة عن عائشة رضي الله عنها؛ قالت: قال رسول الله صلى الله عليه وسلم: «"ادعوا لي بعض أصحابي ". قلت: أبو بكر؟ قال: "لا". قلت: عمر؟ قال: "لا". قلت: ابن عمك علي؟ قال: "لا". قالت: قلت: عثمان؟ قال: "نعم". فلما جاء قال: "تنحي". فجعل يساره ولون عثمان يتغير، فلما كان يوم الدار وحصر فيها؛ قلنا: يا أمير المؤمنين ألا تقاتل؟ ! قال: لا؛ إن رسول الله صلى الله عليه وسلم عهد إلي عهدًا، وإني صابر نفسي عليه» .
رواه: الإمام أحمد بإسناد جيد، والحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".

(1/157)

وروى الترمذي طرفا من آخره، ولفظه: عن قيس: حدثني أبو سهلة؛ قال: قال لي عثمان يوم الدار: «إن رسول الله صلى الله عليه وسلم قد عهد إلي عهدا؛ فأنا صابر عليه» .
ثم قال الترمذي: "هذا حديث حسن صحيح".
ورواه ابن ماجه عن قيس بن أبي حازم عن عائشة رضي الله عنها؛ قال رسول الله صلى الله عليه وسلم في مرضه: «"وددت أن عندي بعض أصحابي". قلنا: يا رسول الله! ألا ندعو لك أبا بكر؟ فسكت. قلنا: ألا ندعو لك عمر؟ فسكت. قلنا: ألا ندعو لك عثمان؟ قال: "نعم". فجاء، فخلا به، فجعل النبي صلى الله عليه وسلم يكلمه ووجه عثمان يتغير» . قال قيس: فحدثني أبو سهلة مولى عثمان: أن عثمان بن عفان رضي الله عنه قال يوم الدار: " «إن رسول الله صلى الله عليه وسلم عهد إلي عهدا فأنا صائر إليه (وفي رواية: وأنا صابر عليه) » . قال قيس: فكانوا يرونه ذلك اليوم.
إسناده صحيح على شرط الشيخين، ورواه ابن حبان في "صحيحه" بنحوه.
وعن النعمان بن بشير رضي الله عنهما عن عائشة رضي الله عنها؛ قالت: «أرسل رسول الله صلى الله عليه وسلم إلى عثمان بن عفان، فأقبل عليه رسول الله صلى الله عليه وسلم، فلما رأينا إقبال رسول الله صلى الله عليه وسلم على عثمان؛ أقبلت إحدانا على الأخرى، فكان من آخر كلمة أن ضرب منكبه وقال: "يا عثمان! إن الله عسى أن يلبسك قميصًا، فإن أرادك المنافقون على خلعه؛ فلا تخلعه حتى تلقاني (ثلاثًا) » . فقلت لها: يا أم المؤمنين فأين كان هذا عنك؟ ! قالت: نسيته، والله ما ذكرته.
قال: فأخبرته معاوية بن أبي سفيان، فلم يرض بالذي أخبرته حتى كتب إلى أم المؤمنين: أن اكتبي إلي به، فكتبت إليه به كتابا.
رواه: الإمام أحمد، والترمذي، وابن ماجه. وهذا لفظ أحمد، ورواية

(1/158)

الترمذي مختصرة، وقال: "هذا حديث حسن غريب".
ورواه الإمام أحمد أيضا عن عبد الرحمن بن مهدي: حدثنا معاوية بن صالح عن ربيعة بن يزيد عن عبد الله بن أبي قيس: حدثني النعمان بن بشير رضي الله عنهما؛ قال: كتب معي معاوية إلى عائشة رضي الله عنها كتابا، فدفعت إليها كتابه، فحدثتني أنها سمعت رسول الله صلى الله عليه وسلم يقول لعثمان: «إن الله لعله يقمصك قميصًا، فإن أرادك أحد على خلعه فلا تخلعه (ثلاث مرات) » . قال النعمان: فقلت ك يا أم المؤمنين فأين كنت عن هذا الحديث؟ فقالت: يا بني! والله أنسيته.
إسناده صحيح على شرط مسلم.
وقد رواه ابن حبان في "صحيحه" من طريق زيد بن الحباب عن معاوية بن صالح، وفيه أن عائشة رضي الله عنها قالت للنعمان بن بشير رضي الله عنهما: ألا أحدثك بحديث سمعته من رسول الله صلى الله عليه وسلم؟ قلت: بلى. قالت: «إني عنده ذات يوم أنا وحفصة، فقال صلى الله عليه وسلم: "لو كان عندنا رجل يحدثنا". فقلت: يا رسول الله! أبعث إلى عمر فيجيء فيحدثنا؟ قالت: فسكت. قالت: فدعا رجلًا، فأشار إليه بشيء دوننا، فذهب فجاء بعثمان، فأقبل عليه بوجهه، فسمعته يقول صلى الله عليه وسلم: "يا عثمان إن الله يقمصك قميصًا، فإن أرادوك على خلعه؛ فلا تخلعه (ثلاثًا) » . قلت: يا أم المؤمنين! فأين كنت عن هذا الحديث؟ قالت: يا بني! أنسيته كأني لم أسمعه قط.
ورواه الطبراني في "الأوسط" من حديث أبي عبد الله الجسري؛ قال: دخلت على عائشة رضي الله عنها، فذكر الحديث، وفيه أن النبي صلى الله عليه وسلم قال: «يا عثمان! عسى أن يقمصك الله قميصًا، فإن أرادك المنافقون على خلعه؛ فلا تخلعه (ثلاث مرات) » . فقال لها النعمان بن بشير: يا أم المؤمنين! أين كنت عن

(1/159)

هذا الحديث؟ ! فقالت: نسيته ورب الكعبة حتى قتل الرجل.
وفي رواية عند الطبراني أيضا: "فما فجأني إلا وعثمان جاث على ركبتيه قائلا: أظلما وعدوانا يا رسول الله؟ ! فحسبت أنه أخبره بقتله".
قال الهيثمي: "أحد إسنادي الطبراني حسن".
وقال الإمام أحمد رحمه الله تعالى: حدثنا محمد بن كناسة الأسدي أبو يحيى: حدثنا إسحاق بن سعيد عن أبيه؛ قال: بلغني أن عائشة رضي الله عنها؛ قالت: ما استمعت رسول الله صلى الله عليه وسلم إلا مرة؛ فإن عثمان جاءه في نحر الظهيرة، فظننت أنه جاءه في أمر النساء، فحملتني الغيرة على أن أصغيت إليه، فسمعته يقول: «إن الله ملبسك قميصًا تريدك أمتي على خلعه؛ فلا تخلعه» . فلما رأيت عثمان يبذل لهم ما سألوه إلا خلعه؛ علمت أنه عهد من رسول الله صلى الله عليه وسلم الذي عهد إليه.
وعن ابن عمر رضي الله عنهما؛ قال: «ذكر رسول الله صلى الله عليه وسلم فتنة، فمر رجل، فقال: "يقتل فيها هذا المقنع يومئذ مظلومًا". قال: فنظرت؛ فإذا هو عثمان بن عفان» .
رواه: الإمام أحمد، والترمذي، وقال: "هذا حديث حسن غريب".
وعن موسى بن عقبة؛ قال: حدثني جدي أبو أمي أبو حبيبة: أنه دخل الدار وعثمان محصور فيها، وأنه سمع أبا هريرة رضي الله عنه يستأذن عثمان في الكلام، فأذن له فقام فحمد الله وأثنى عليه، ثم قال: إني سمعت رسول الله صلى الله عليه وسلم يقول: «"إنكم تلقون بعدي فتنة واختلافًا". فقال له قائل من الناس: فمن لنا يا رسول الله؟ ! قال: "عليكم بالأمين وأصحابه"، وهو يشير إلى عثمان بذلك» .
رواه: الإمام أحمد، والحاكم في "مستدركه"، وقال "صحيح الإسناد

(1/160)

ولم يخرجاه"، ووافقه الذهبي في "تلخيصه"، وفي رواية الحاكم: قال: «عليكم بالأمير وأصحابه» .
ورواه الحاكم أيضا من حديث موسى ومحمد وإبراهيم بني عقبة؛ قالوا: حدثنا أبو أمنا أبو حسنة؛ قال: شهدت أبا هريرة.............. فذكره بنحو ما تقدم، وصححه هو والذهبي.
وعن عبد الله بن حوالة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «" يابن حوالة: كيف تفعل في فتن تخرج من أطراف الأرض كأنها صياصي بقر؟ ! " قلت: لا أدري؛ ما خار الله لي ورسوله. قال: "اتبعوا هذا" ورجل مقفي حينئذ، فانطلقت فسعيت، فأخذت بمنكبه، فأقبلت بوجهه إلى رسول الله صلى الله عليه وسلم؛ قلت: هذا؟ قال: "نعم". فإذا هو عثمان بن عفان» .
رواه: الإمام أحمد، والطبراني. قال الهيثمي: "ورجالهما رجال الصحيح".
وعن مرة البهزي رضي الله عنه؛ قال: بينما نحن مع رسول الله صلى الله عليه وسلم في طريق من طرق المدينة، فقال: «"كيف تصنعون في فتنة تثور في أقطار الأرض كأنها صياصي بقر؟ ! " قالوا: نصنع ماذا يا رسول الله؟ قال: "عليكم هذا وأصحابه (أو: اتبعوا هذا وأصحابه) " قال: فأسرعت حتى عييت، فأدركت الرجل، فقلت: هذا يا رسول الله؟ قال: "هذا ". فإذا هو عثمان بن عفان» .
رواه: الإمام أحمد، وابن حبان في "صحيحه"، والحاكم وصححه.
وعن أبي الأشعث الصنعاني: أن خطباء قامت بالشام، وفيهم رجال من أصحاب النبي صلى الله عليه وسلم، فقام آخرهم رجل يقال له: مرة بن كعب رضي الله عنه، فقال: «لولا حديث سمعته من رسول الله صلى الله عليه وسلم؛ ما قمت، وذكر الفتن فقربها، فمر رجل مقنع في ثوب، فقال: "هذا يومئذ على الهدى". فقمت إليه؛ فإذا هو»

(1/161)

«عثمان بن عفان، فأقبلت عليه بوجهه، فقلت: هذا؟ قال: "نعم» .
رواه: الترمذي، والحاكم، وهذا لفظ الترمذي، وقال: "هذا حديث حسن صحيح". قال: "وفي الباب عن ابن عمر وعبد الله بن حوالة وكعب بن عجرة ". وقال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
ورواه الطبراني من حديث جبير بن نفير؛ قال: بينا نحن معسكرين مع معاوية رضي الله عنه بعد قتل عثمان رضي الله عنه، فقام مرة بن كعب البهزي رضي الله عنه، فقال: أنا والله لولا شيء سمعته من رسول الله صلى الله عليه وسلم؛ ما قمت هذا المقام. فلما سمع معاوية رضي الله عنه ذكر رسول الله صلى الله عليه وسلم؛ أجلس الناس؛ قال: «بينا نحن عند رسول الله صلى الله عليه وسلم جلوس؛ إذ مر بنا عثمان بن عفان مترجلًا، فقال رسول الله صلى الله عليه وسلم: "لتخرجن فتنة من تحت رجلي (أو من تحت قدمي) هذا، ومن اتبعه يومئذ على الهدى". فقمت حتى أخذت بمنكبي عثمان حتى بينته إلى رسول الله صلى الله عليه وسلم، فقلت: هذا؟ قال: "نعم؛ هذا ومن اتبعه يومئذ على الهدى» . فقام عبد الله بن حوالة الأزدي من عند المنبر، فقال: إنك لصاحب هذا. قال: نعم. قال: أما والله إني حاضر ذلك المجلس، ولو كنت أعلم أن لي في الجيش مصدقا لكنت أول من تكلم به. قال الهيثمي: "رجاله وثقوا".
وعن كعب بن عجرة رضي الله عنه؛ قال: «ذكر رسول الله صلى الله عليه وسلم فتنة فقربها وعظمها. قال: ثم مر رجل مقنع في ملحفة، فقال: "هذا يومئذ على الحق". قال: فانطلقت مسرعًا أو محضرًا، وأخذت بضبعيه فقلت: هذا يا رسول الله؟ قال: "هذا". فإذا هو عثمان بن عفان» .
رواه: الإمام أحمد، وابن ماجه.
وعن جابر رضي الله عنه: «أن رسول الله صلى الله عليه وسلم ذكر فتنة، فقال أبو بكر: أنا»

(1/162)

«أدركها؟ فقال: "لا". فقال عمر: أنا يا رسول الله أدركها؟ قال: "لا". فقال عثمان: يا رسول الله! فأنا أدركها؟ قال: "بك يبتلون» .
رواه البزار. قال الهيثمي: "وفيه ماعز التميمي، ذكره ابن أبي حاتم ولم يجرحه أحد، وبقية رجاله ثقات".
وعن عثمان رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إنك ستبتلى بعدي؛ فلا تقاتلن» .
رواه أبو يعلى. قال الهيثمي: "وشيخه غير منسوب، ولم أعرفه، وبقية رجاله ثقات، وقد رواه الحافظ الضياء المقدسي من طريق أبي يعلى وصححه".
وعن أبي عون الأنصاري: أن عثمان بن عفان رضي الله عنه قال لابن مسعود رضي الله عنه: هل أنت منته عما بلغني عنك؟ فاعتذر بعض العذر، فقال عثمان: ويحك! إني قد سمعت وحفظت وليس كما سمعت، إن رسول الله صلى الله عليه وسلم قال: «سيقتل أمير وينتزي منتز» . وإني أنا المقتول وليس عمر، إنما قتل عمر واحد وإنه يجتمع علي.
رواه الإمام أحمد، ورواته ثقات؛ إلا أنه منقطع بين عثمان وأبي عون.
وعن حذيفة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى تقتلوا إمامكم، وتجتلدوا بأسيافكم، ويرث دنياكم شراركم» .
رواه: الإمام أحمد، وأبو داود الطيالسي، وابن ماجه.
وعن عبد الله بن حوالة الأزدي رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «من نجا من ثلاث؛ فقد نجا (ثلاث مرات) : موتي، والدجال، وقتل خليفة مصطبر بالحق يعطيه» .
رواه: الإمام أحمد، والطبراني، والحاكم في "مستدركه". قال الهيثمي:

(1/163)

"ورجال أحمد رجال الصحيح؛ غير ربيعة بن لقيط، وهو ثقة". وقال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن عقبة بن عامر رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ثلاث من نجا منها؛ فقد نجا: من نجا عند موتي فقد نجا، ومن نجا عند قتل خليفة يقتل مظلومًا وهو مصطبر يعطي الحق من نفسه؛ فقد نجا، ومن نجا من فتنة الدجال فقد نجا» .
رواه الطبراني. قال الهيثمي: "وفيه إبراهيم بن يزيد المصري، ولم أعرفه، وبقية رجاله ثقات".
وعن عمر بن ربيعة: أن عمر بن الخطاب رضي الله عنه أرسل إلى كعب الأحبار، فقال: "يا كعب! كيف تجد نعتي؟ ". قال: أجد نعتك قرنا من حديد. قال: "وما قرن من حديد؟ ! ". قال: أمير شديد لا تأخذه في الله لومة لائم. قال: "ثم مه؟ ". قال: ثم يكون من بعدك خليفة تقتله فئة ظالمة. قال: "ثم مه؟ ". قال: ثم يكون البلاء.
رواه الطبراني. قال الهيثمي: "ورجاله ثقات".
وعن ثمامة بن حزن القشيري؛ قال: «شهدت الدار حين أشرف عليهم عثمان رضي الله عنه، فقال: ائتوني بصاحبيكم اللذين ألباكم علي. قال: فجيء بهما كأنهما جملان (أو كأنهما حماران) . قال: فأشرف عليهم عثمان رضي الله عنه، فقال: أنشدكم بالله والإسلام؛ هل تعلمون أن رسول الله صلى الله عليه وسلم قدم المدينة وليس بها ماء يستعذب غير بئر رومة، فقال رسول الله: "من يشتري بئر رومة فيجعل دلوه مع دلاء المسلمين بخير له منها في الجنة "، فاشتريتها من صلب مالي، فأنتم اليوم تمنعوني أن أشرب منها حتى أشرب من ماء البحر. قالوا: اللهم نعم. فقال: أنشدكم بالله والإسلام؛ هل تعلمون أن المسجد»

(1/164)

«ضاق بأهله، فقال رسول الله صلى الله عليه وسلم: "من يشتري بقعة آل فلان فيزيدها في المسجد بخير له منها في الجنة"، فاشتريتها من صلب مالي، وأنتم اليوم تمنعوني أن أصلي فيها ركعتين. قالوا: اللهم نعم. قال: أنشدكم بالله والإسلام؛ هل تعلمون أني جهزت جيش العسرة من مالي؟ قالوا: اللهم نعم. ثم قال: أنشدكم بالله والإسلام؛ هل تعلمون أن رسول الله صلى الله عليه وسلم كان على ثبير مكة ومعه أبو بكر وعمر وأنا، فتحرك الجبل حتى تساقطت حجارته بالحضيض. قال: فركضه برجله، فقال: "اسكن ثبير؛ فإنما عليك نبي وصديق وشهيدان". قالوا: اللهم نعم. قال: الله أكبر! شهدوا لي ورب الكعبة أني شهيد (ثلاثًا) » .
رواه: الترمذي، والنسائي، وعبد الله ابن الإمام أحمد، وقال الترمذي: "هذا حديث حسن". قال: "وقد روي من غير وجه عن عثمان رضي الله عنه ".
وعن عبد الملك بن عمير عن ابن أخي عبد الله بن سلام؛ قال: "لما أريد عثمان رضي الله عنه؛ جاء عبد الله بن سلام رضي الله عنه، فقال له عثمان: ما جاء بك؟ قال: جئت في نصرتك. قال: اخرج إلى الناس فاطردهم عني؛ فإنك خارج خير لي منك داخل. قال: فخرج عبد الله بن سلام إلى الناس، فقال: أيها الناس! إنه كان اسمي في الجاهلية فلان، فسماني رسول الله صلى الله عليه وسلم عبد الله، ونزلت في آيات من كتاب الله، نزلت في: {وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} ، ونزلت في: {كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ} ، إن لله سيفا مغمودا عنكم، وإن الملائكة قد جاورتكم في بلدكم هذا الذي نزل فيه نبيكم؛ فالله الله في هذا الرجل أن تقتلوه، فوالله إن قتلتموه لتطردن جيرانكم الملائكة، ولتسلن سيف الله المغمود عنكم فلا يغمد إلى يوم القيامة. قال: فقالوا: اقتلوا اليهودي، واقتلوا عثمان ".
رواه الترمذي، وقال: "هذا حديث غريب". قال: "وقد رواه شعيب بن

(1/165)

صفوان عن عبد الملك بن عمير عن ابن محمد بن عبد الله بن سلام عن جده عبد الله بن سلام ".
قلت: وهذه الرواية عند الطبراني من طريق عبد الملك بن عمير: أن محمد بن يوسف بن عبد الله بن سلام استأذن على الحجاج بن يوسف، فأذن له، فدخل وسلم، وأمر رجلين مما يلي السرير أن يوسعا له، فأوسعا له، فجلس، فقال له الحجاج: لله أبوك، أتعلم حديثا حدثه أبوك عبد الملك بن مروان عن جدك عبد الله بن سلام؟ قال: فأي حديث؟ قال: حديث المصريين حين حصروا عثمان. قال: قد علمت ذلك الحديث: "أقبل عبد الله بن سلام رضي الله عنه وعثمان رضي الله عنه محصور، فانطلق، فدخل عليه، فوسعوا له حتى دخل، فقال: السلام عليك يا أمير المؤمنين! فقال: وعليك السلام، ما جاء بك يا عبد الله بن سلام؟ ! قال: جئت لأثبت حتى أستشهد أو يفتح الله لك، ولا أرى هؤلاء القوم إلا قاتلوك، فإن يقتلوك فذاك خير لك وشر لهم. فقال عثمان: أسألك بالذي لي عليك من الحق؛ لما خرجت إليهم؛ خير يسوقه الله بك، وشر يدفعه الله بك. فسمع وأطاع، فخرج عليهم، فلما رأوه اجتمعوا وظنوا أنه قد جاءهم ببعض ما يسرون به، فقام خطيبا، فحمد الله وأثنى عليه، ثم قال: أما بعد؛ فإن الله عز وجل بعث محمدا صلى الله عليه وسلم بشيرا ونذيرا؛ يبشر بالجنة من أطاعه، وينذر بالنار من عصاه، وأظهر دينه على الدين كله ولو كره المشركون، ثم اختار له المساكن، فاختار له المدينة، فجعلها دار الهجرة، وجعلها دار الإيمان، فوالله ما زالت الملائكة حافين بالمدينة منذ قدمها رسول الله صلى الله عليه وسلم إلى اليوم، وما زال سيف الله مغمودا عنكم مذ قدمها رسول الله صلى الله عليه وسلم إلى اليوم. ثم قال: إن الله بعث محمدا صلى الله عليه وسلم بالحق، فمن اهتدى؛ فإنما يهتدي بهدى الله، ومن ضل؛ فإنما يضل بعد البيان والحجة، وإنه لم يقتل نبي فيما مضى؛ إلا قتل به سبعون ألف مقاتل؛ كلهم يقتل به، ولا قتل خليفة قط؛ إلا

(1/166)

قتل به خمسة وثلاثون ألف مقاتل؛ كلهم يقتل به، فلا تعجلوا على هذا الشيخ بقتل، فوالله لا يقتله رجل منكم؛ إلا لقي الله يوم القيامة ويده مقطوعة مشلولة، واعلموا أنه ليس لوالد على ولد حق إلا لهذا الشيخ عليكم مثله. قال: فقاموا، فقالوا: كذبت اليهود، كذبت اليهود. فقال: كذبتم والله، وأنتم آثمون، ما أنا بيهودي، وإني لأحد المسلمين، يعلم الله بذلك ورسوله والمؤمنون، وقد أنزل الله في القرآن: {قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ} ، وقد أنزل الآية الأخرى: {قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ} . قال: فقاموا، فدخلوا على عثمان فذبحوه كما يذبح الحلان. قال شعيب: فقلت لعبد الملك بن عمير: ما الحلان؟ ! قال: الحمل. قال: وقد قال عثمان لكثير بن الصلت: يا كثير! أنا والله مقتول غدا. قال: بل يعلي الله كعبك ويكبت عدوك. قال: ثم أعادها الثالثة، فقال مثل ذلك. قال: عم تقول يا أمير المؤمنين؟ ! قال: رأيت رسول الله صلى الله عليه وسلم ومعه أبو بكر وعمر، فقال لي: يا عثمان! أنت عندنا غدا، وأنت مقتول غدا؛ فأنا والله مقتول. قال: فقتل، فخرج عبد الله بن سلام إلى القوم قبل أن يتفرقوا، فقال: يا أهل مصر! يا قتلة عثمان! قتلتم أمير المؤمنين، أما والله؛ لا يزال عهد منكوث ودم مسفوح ومال مقسوم، لا سقيتم".
قال الهيثمي: "رجاله ثقات".
وعن عبد الله بن سلام رضي الله عنه: "أنه قال حين هاج الناس في أمر عثمان: أيها الناس! لا تقتلوا هذا الشيخ واستعتبوه؛ فإنه لن تقتل أمة نبيها فيصلح أمرهم حتى يهراق دماء سبعين ألفا منهم، ولن تقتل أمة خليفتها فيصلح أمرهم حتى يهراق دماء أربعين ألفا منهم، فلم ينظروا فيما قال، وقتلوه. فجلس لعلي في الطريق، فقال: أين تريد؟ فقال: أريد أرض العراق. قال: لا تأت

(1/167)

العراق، وعليك بمنبر رسول الله صلى الله عليه وسلم. فوثب إليه أناس من أصحاب علي، وهموا به، فقال علي رضي الله عنه: دعوه؛ فإنه منا أهل البيت. فلما قتل علي رضي الله عنه؛ قال عبد الله لابن معقل: هذه رأس الأربعين، وسيكون على رأسها صلح، ولن تقتل أمه نبيها؛ إلا قتل به سبعون ألفا، ولن تقتل أمة خليفتها؛ إلا قتل به أربعون ألفا".
رواه الطبراني. قال الهيثمي: "ورجاله رجال الصحيح".
وعن عبد الرحمن بن جبير؛ قال: "سمع عبد الله بن سلام رضي الله عنه رجلا يقول لآخر: قتل عثمان بن عفان، فلم ينتطح فيه عنزان. فقال ابن سلام رضي الله عنه: أجل؛ إن البقر والمعز لا تنطح في قتل الخليفة، ولكن ينتطح فيه الرجال بالسلاح، والله ليقتلن به أقوام إنهم لفي أصلاب آبائهم ما ولدوا بعد".
رواه محمد بن عائذ، وذكره ابن كثير في "تاريخه".
وعن عدي بن حاتم رضي الله عنه؛ قال: "قال رجل لما قتل عثمان: لا ينتطح فيه عنزان. قلت: بلى وتفقأ فيها عيون كثيرة".
رواه الطبراني. قال الهيثمي: "وإسناده حسن".
وعن قيس بن عباد؛ قال: سمعت عليا رضي الله عنه يوم الجمل يقول: اللهم إني أبرأ إليك من دم عثمان، ولقد طاش عقلي يوم قتل عثمان، وأنكرت نفسي، وجاؤوني للبيعة، فقلت: والله إني لأستحي من الله أن أبايع قوما قتلوا رجلا قال له رسول الله صلى الله عليه وسلم: «ألا أستحي ممن تستحي منه الملائكة» ، وإني لأستحي من الله أن أبايع وعثمان قتيل على الأرض لم يدفن بعد. فانصرفوا، فلما دفن رجع الناس فسألوني البيعة، فقلت: اللهم إني مشفق مما أقدم عليه. ثم جاءت عزيمة فبايعت؛ فلقد قالوا: يا أمير المؤمنين! فكأنما صدع

(1/168)

قلبي، وقلت: اللهم خذ مني لعثمان حتى ترضى.
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن محمد بن حاطب: أنه قال لعلي رضي الله عنه: إنا قادمون المدينة والناس سائلونا عن عثمان؛ فماذا نقول فيه؟ قال: فتكلم عمار بن ياسر ومحمد بن أبي بكر فقالا وقالا، فقال لهما علي: يا عمار! ويا محمد! تقولان: إن عثمان استأثر وأساء الإمرة، وعاقبتم والله فأسأتم العقوبة، وستقدمون على حكم عدل يحكم بينكم. ثم قال: "يا محمد بن حاطب! إذا قدمت المدينة، وسئلت عن عثمان؟ قل: كان والله من الذين آمنوا وعملوا الصالحات، ثم اتقوا وآمنوا، ثم اتقوا وأحسنوا، والله يحب المحسنين، وعلى الله فليتوكل المؤمنون".
رواه الحاكم في "مستدركه".
وعن ميمون بن مهران: أنه ذكر أن علي بن أبي طالب رضي الله عنه قال: "ما يسرني أني أخذت سيفي في قتل عثمان وأن لي الدنيا وما فيها ".
رواه الحاكم في "مستدركه".
وعن طلق بن خشاف؛ قال: "وفدنا إلى المدينة لننظر فيم قتل عثمان، فانطلقت حتى أتيت عائشة رضي الله عنها، فسلمت عليها، فردت السلام وقالت: من الرجل؟ قلت: من أهل البصرة. قالت: ومن أي أهل البصرة؟ قلت: من بكر بن وائل. فقالت: ومن أي بكر بن وائل؟ فقلت: من بني قيس بن ثعلبة. فقالت: من آل فلان؟ فقلت لها: يا أم المؤمنين! فيم قتل عثمان أمير المؤمنين؟ قالت: قتل والله مظلوما، لعن الله قتلته، أقاد الله من ابن أبي بكر به، وساق الله إلى أعين بني تميم هوانا في بيته، وأراق الله دماء ابني بديل على ضلالة، وساق الله إلى الأشتر سهما من سهامه. فوالله؛ ما من القوم رجل إلا

(1/169)

أصابته دعوتها".
رواه الطبراني. قال الهيثمي: "ورجاله رجال الصحيح؛ غير طلق، وهو ثقة".
وقد روى البخاري في "التاريخ الكبير" طرفا منه، وهو قول عائشة في عثمان: "إنه قتل مظلوما، ولعن الله قتلته".
وعن محمد بن سيرين: "أن محمد بن أبي حذيفة بن عتبة بن ربيعة وكعبا ركبا سفينة في البحر، فقال محمد: يا كعب! أما تجد سفينتنا هذه في التوراة كيف تجري؟ قال: لا؛ ولكن أجد فيها رجلا أشقى الفتية من قريش، ينزو في الفتنة نزو الحمار؛ فاتق لا تكن أنت هو". قال ابن سيرين: "فزعموا أنه كان هو".
رواه الطبراني. قال الهيثمي: "ورجاله رجال الصحيح".
وعن حذيفة رضي الله عنه: أنه قال: "أول الفتن قتل عثمان، وآخر الفتن خروج الدجال، والذي نفسي بيده لا يموت رجل وفي قلبه مثقال حبة من حب قتل عثمان إلا تبع الدجال إن أدركه، وإن لم يدركه آمن به في قبره".
ذكره ابن كثير في "تاريخه" عن الأعمش عن زيد بن وهب عن حذيفة، وقد رواه: ابن أبي شيبة مختصرا، وابن عساكر في "تاريخه" مطولا بنحو ما ذكر هاهنا.
وعن محمد بن سيرين: أن حذيفة رضي الله عنه قال: "اللهم إن كان قتل عثمان بن عفان خيرا؛ فليس لي فيه نصيب، وإن كان قتله شرا فأنا منه بريء، والله لئن كان قتله خيرا ليحلبنه لبنا، وإن كان قتله شرا ليمتص به دما".

(1/170)

رواه ابن أبي الدنيا.
وعن أبي عبد الله البحراني: "أن حذيفة بن اليمان رضي الله عنهما في مرضه الذي هلك فيه كان عنده رجل من إخوانه وهو يناجي امرأته، ففتح عينيه، فسألهما؟ فقالا خيرا. فقال: إن شيئا تسرانه دوني ما هو بخير! قال: قتل الرجل (يعني: عثمان) . قال: فرجع، ثم قال: اللهم إني كنت من هذا الأمر بمعزل، فإن كان خيرا فهو لمن حضره وأنا منه بريء، وإن كان شرا فهو لمن حضره وأنا منه بريء، اليوم تغيرت القلوب يا عثمان. الحمد لله الذي سبق بي الفتن قادتها وعلوجها".
رواه محمد بن عائذ، وذكره ابن كثير في "تاريخه".
وعن الحسن؛ قال: لما حضر حذيفة الموت؛ قال: "الحمد لله الذي سبق بي الفتنة قادتها وعلوجها".
رواه أبو نعيم في "الحلية".
وعن قتادة عن أبي موسى الأشعري رضي الله عنه: أنه قال: "لو كان قتل عثمان هدى لاحتلبت به الأمة لبنا، ولكنه كان ضلالا، فاحتلبت به الأمة دما".
رواه الحسن بن عرفة، ورجاله رجال الصحيح؛ إلا أنه منقطع بين قتادة وأبي موسى.
وعن قيس بن أبي حازم؛ قال: سمعت سعيد بن زيد رضي الله عنه يقول: "لقد رأيتني وإن عمر موثقي على الإسلام، ولو انقض أحد مما فعلتم بعثمان كان محقوقا أن ينقض".
رواه البخاري، وفي رواية: "ولو أن أحدا ارفض للذي صنعتم بعثمان؛ لكان محقوقا أن يرفض ".

(1/171)

ومعنى (ارفض) : زال من مكانه، ومعنى (انقض) : سقط.
قال الحافظ ابن حجر في "فتح الباري": "وإنما قال ذلك سعيد لعظم قتل عثمان، وهو مأخوذ من قوله تعالى: {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا} ".
وعن زهدم الجرمي؛ قال: "خطب ابن عباس رضي الله عنهما، فقال: لو لم يطلب الناس بدم عثمان لرموا بالحجارة من السماء".
رواه محمد بن سعد، وذكره ابن كثير في "تاريخه"، قال: "وقد روي من غير هذا الوجه عنه".
باب
ما جاء في واقعة الجمل ومسير عائشة رضي الله عنها إلى العراق
عن مطرف - وهو ابن عبد الله بن الشخير - قال: قلت للزبير رضي الله عنه: يا أبا عبد الله ما جاء بكم؟ ضيعتم الخليفة حتى قتل، ثم جئتم تطلبون بدمه؟ ! قال الزبير: "إنا قرأناها على عهد رسول الله صلى الله عليه وسلم وأبي بكر وعمر وعثمان: {وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً} ، لم نكن نحسب أنا أهلها حتى وقعت منا حيث وقعت".
رواه الإمام أحمد بإسناد صحيح، وقد تقدم ذكره وذكر ما رواه الحسن عن الزبير في ذلك.
وعن قيس بن أبي حازم؛ قال: " جاء الزبير رضي الله عنه إلى عمر رضي الله عنه يستأذنه في الغزو. فقال عمر: اجلس في بيتك، فقد غزوت مع رسول الله صلى الله عليه وسلم ". قال: "فردد ذلك عليه، فقال عمر في الثالثة أو التي تليها: اقعد في

(1/172)

بيتك؛ فوالله إني لأجد بطرف المدينة منك ومن أصحابك أن تخرجوا فتفسدوا على أصحاب محمد صلى الله عليه وسلم ".
رواه: البزار، والحاكم في "مستدركه"، وصححه الذهبي في "تلخيصه".
وعن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا تقوم الساعة حتى تقتتل فئتان عظيمتان، وتكون بينهما مقتلة عظيمة، ودعواهما واحدة» .
متفق عليه.
وعن الشعبي؛ قال: "قالت عائشة رضي الله عنها لأبي بكر رضي الله عنه: إني رأيت بقرا تنحر حولي. قال: إن صدقت رؤياك قتلت حولك فئة".
رواه: ابن أبي شيبة، ونعيم بن حماد في "الفتن"، وابن أبي الدنيا.
وعن مسروق؛ قال: "قالت لي عائشة رضي الله عنها: إني رأيتني على تل وحولي بقر تنحر. فقلت لها: لئن صدقت رؤياك لتكونن حولك ملحمة. قالت: أعوذ بالله من شرك، بئس ما قلت. فقلت لها: فلعله إن كان أمرا سيسوؤك. فقالت: والله لئن أخر من السماء أحب إلي من أن أفعل ذلك ... " الحديث. رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن حذيفة رضي الله عنه: أنه قال: " لو حدثتكم أن أمكم تغزوكم أتصدقوني؟ ! ". قالوا: أوحق ذلك؟ ! قال: "نعم".
رواه: نعيم بن حماد في "الفتن"، وابن عساكر في "تاريخه".
وعنه رضي الله عنه: أنه قال لرجل: "ما فعلت أمك؟ ". قال: قد ماتت قال: "أما إنك ستقاتلها". فعجب الرجل من ذلك حتى خرجت عائشة.

(1/173)

رواه ابن أبي شيبة.
وعن خيثمة بن عبد الرحمن؛ قال: "كنا عند حذيفة رضي الله عنه، فقال بعضنا: حدثنا يا أبا عبد الله ما سمعت من رسول الله صلى الله عليه وسلم. قال: لو فعلت لرجمتموني". قال: "قلنا: سبحان الله! أنحن نفعل ذلك؟! قال: أرأيتكم لو حدثتكم أن بعض أمهاتكم تأتيكم في كتيبة كثير عددها شديد بأسها؛ صدقتم به؟ قالوا: سبحان الله! ومن يصدق بهذا؟ ! ثم قال حذيفة: أتتكم الحميراء في كتيبة، يسوقها أعلاجها، حيث تسوء وجوهكم. ثم قام فدخل مخدعا".
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن زيد بن وهب؛ قال: "بينا نحن حول حذيفة رضي الله عنه؛ إذ قال: كيف أنتم وقد خرج أهل بيت نبيكم صلى الله عليه وسلم فرقتين يضرب بعضهم وجوه بعض بالسيف؟ ! فقلنا: يا أبا عبد الله! وإن ذلك لكائن؟ ! فقال بعض أصحابه: يا أبا عبد الله! فكيف نصنع إن أدركنا ذلك الزمان؟ قال: انظروا الفرقة التي تدعو إلى أمر علي فالزموها؛ فإنها على الهدى".
رواه البزار. قال الهيثمي: "ورجاله ثقات".
وعن علي بن أبي طالب رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إنه سيكون بعدي اختلاف أو أمر، فإن استطعت أن تكون السلم؛ فافعل» .
رواه عبد الله ابن الإمام أحمد في "زوائد المسند"، ورواته ثقات.
وعن أبي رافع رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال لعلي بن أبي طالب رضي الله عنه: «إنه سيكون بينك وبين عائشة أمر. قال: أنا يا رسول الله؟ قال: "نعم". قال: أنا أشقاهم يا رسول الله؟ قال: "لا، ولكن إذا كان ذلك؛ فارددها إلى مأمنها» .

(1/174)

رواه: الإمام أحمد، والبزار، والطبراني. قال الهيثمي: "ورجاله ثقات".
وعن أم سلمة رضي الله عنها؛ قالت: «ذكر النبي صلى الله عليه وسلم خروج بعض أمهات المؤمنين، فضحكت عائشة، فقال لها: "انظري يا حميراء أن لا تكوني أنت" ثم التفت إلى علي، وقال: "يا علي! إن وليت من أمرها شيئًا؛ فارفق بها» .
رواه: الحاكم، والبيهقي. وقال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه". وقال ابن كثير: "هذا حديث حسن غريب جدا".
قلت: وله شاهد مما قبله وما بعده.
وعن قيس بن أبي حازم: «أن عائشة رضي الله عنها لما نزلت على الحوأب؛ سمعت نباح الكلاب، فقالت: ما أظنني إلا راجعة، سمعت رسول الله صلى الله عليه وسلم يقول لنا: "أيتكن ينبح عليها كلاب الحوأب؟ ! ". فقال لها الزبير: ترجعين؟ عسى الله أن يصلح بك بين الناس» .
رواه: الإمام أحمد، وأبو يعلى، والبزار، وابن حبان في "صحيحه" والحاكم في "مستدركه".
قال الحافظ ابن حجر: "وسنده على شرط الصحيح".
وقال الهيثمي: "رجال أحمد رجال الصحيح".
وعن ابن عباس رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم لنسائه: «ليت شعري! أيتكن صاحبة الجمل الأدبب، تخرج فينبحها كلاب الحوأب، يقتل عن يمينها وعن يسارها قتلى كثير، ثم تنجو بعدما كادت؟ !» .
رواه البزار. قال الهيثمي والحافظ ابن حجر: "رجاله ثقات". ورواه أيضا ابن أبي شيبة بنحوه.

(1/175)

(الأدبب) : بهمزة مفتوحة ودال ساكنة ثم موحدتين الأولى مفتوحة.
قال ابن الأثير: "أراد الأدب، فأظهر الإدغام لأجل الحوأب، والأدب: الكثير وبر الوجه". قال: "والحوأب: منزل بين مكة والبصرة".
قلت: وهو بفتح الحاء وسكون الواو وبعدها همزة ثم موحدة. وفي رواية لأحمد: أنه من مياه بني عامر.
وعن عمير بن سعيد؛ قال: "كنا جلوسا مع ابن مسعود وأبو موسى عنده، وأخذ الوالي رجلا فضربه وحمله على جمل، فجعل الناس يقولون: الجمل الجمل. فقال رجل: يا أبا عبد الرحمن! هذا الجمل الذي كنا نسمع؟ ! قال: فأين البارقة".
رواه الطبراني. قال الهيثمي: "ورجاله رجال الصحيح".
(البارقة) : السيوف؛ يريد أن الجمل الذي كانوا يسمعون عنه يكون عنده مقتلة تبرق فيها السيوف؛ أي: تلمع عند الضرب بها، وليس هذا به.
وعن الحسن - وهو البصري - عن أبي بكرة رضي الله عنه؛ قال: لقد نفعني الله بكلمة أيام الجمل، لما بلغ النبي صلى الله عليه وسلم أن فارسا ملكوا ابنة كسرى؛ قال: «لن يفلح قوم ولوا أمرهم امرأة» .
رواه: الإمام أحمد، والبخاري، والترمذي، والنسائي، وهذا لفظ البخاري.
ولفظ الترمذي؛ قال: «لقد عصمني الله بشيء سمعته من رسول الله صلى الله عليه وسلم، لما هلك كسرى؛ قال: "من استخلفوا؟ " قالوا: ابنته. فقال النبي صلى الله عليه وسلم: "لن يفلح قوم ولوا أمرهم امرأة» . قال: فلما قدمت عائشة - يعني: البصرة - ذكرت قول رسول الله، فعصمني الله به. قال الترمذي: "هذا حديث حسن صحيح".

(1/176)

ورواه الحاكم في "مستدركه" بنحوه، ورواه أيضا من وجه آخر، ولفظه: قال: لما كان يوم الجمل؛ أردت أن آتيهم أقاتل معهم، حتى ذكرت حديثا سمعته رسول الله صلى الله عليه وسلم: أنه بلغه أن كسرى أو بعض ملوك الأعاجم مات فولوا أمرهم امرأة، فقال رسول الله صلى الله عليه وسلم: «لا يفلح قوم تملكهم امرأة» .
قال الحاكم: "صحيح الإسناد ولم يخرجاه"، وقد تقدم أن البخاري رواه، ولكن بغير هذا اللفظ.
وقد رواه أبو داود الطيالسي في "مسنده" عن عيينة بن عبد الرحمن بن جوشن عن أبيه عن أبي بكرة رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لن يفلح قوم ولوا أمرهم امرأة» .
عيينة وأبوه كل منهما ثقة.
وروى: ابن أبي شيبة، والبزار، والبيهقي؛ بإسناد ضعيف عن أبي بكرة رضي الله عنه: أنه قيل له: ما منعك أن تقاتل مع أهل البصرة يوم الجمل؟ فقال: سمعت رسول الله صلى الله عليه وسلم يقول: «يخرج قوم هلكى لا يفلحون، قائدهم امرأة، قائدهم في الجنة» .
قال ابن كثير: "وهذا منكر جدا".
وروى عمر بن شبة من طريق مبارك بن فضالة عن الحسن: أن عائشة رضي الله عنها أرسلت إلى أبي بكرة رضي الله عنه، فقال: إنك لأم، وإن حقك لعظيم، ولكن سمعت رسول الله صلى الله عليه وسلم يقول: «لن يفلح قوم ولوا أمرهم امرأة» .
وعن عبد الله بن زياد الأسدي؛ قال: "لما سار طلحة والزبير وعائشة رضي الله عنهم إلى البصرة؛ بعث علي رضي الله عنه عمار بن ياسر وحسن بن علي رضي الله عنهما، فقدما علينا الكوفة، فصعدا المنبر، فكان الحسن بن

(1/177)

علي فوق المنبر في أعلاه، وقام عمار أسفل من الحسن، فاجتمعنا إليه، فسمعت عمارا يقول: إن عائشة قد سارت إلى البصرة، ووالله إنها لزوجة نبيكم صلى الله عليه وسلم في الدنيا والآخرة، ولكن الله تبارك تعالى ابتلاكم ليعلم إياه تطيعون أم هي".
رواه البخاري.
وعن أبي وائل؛ قال: "قام عمار رضي الله عنه على منبر الكوفة، فذكر عائشة، وذكر مسيرها، وقال: إنها زوجة نبيكم صلى الله عليه وسلم في الدنيا والآخرة، ولكنها مما ابتليتم".
رواه: الإمام احمد، والبخاري، وهذا لفظه.
وعن أبي وائل أيضا؛ قال: "كنت جالسا مع أبي مسعود وأبي موسى وعمار رضي الله عنهم، فقال أبو مسعود: ما من أصحابك أحد إلا لو شئت لقلت فيه؛ غيرك، وما رأيت منك شيئا منذ صحبت رسول الله صلى الله عليه وسلم أعيب عندي من استسراعك في هذا الأمر. قال عمار: يا أبا مسعود! وما رأيت منك ولا من صاحبك هذا شيئا منذ صحبتما رسول الله صلى الله عليه وسلم أعيب عندي من إبطائكما في هذا الأمر. فقال أبو مسعود - وكان موسرا -: يا غلام! هات حلتين، فأعطى إحداهما أبا موسى والأخرى عمارا، وقال: روحا فيه إلى الجمعة".
رواه: الإمام احمد، والبخاري.
وعن أبي يزيد المدينى؛ قال: "قال عمار بن ياسر رضي الله عنه لعائشة رضي الله عنها لما فرغوا من الجمل: ما أبعد هذا المسير من العهد الذي عهد إليكم (يشير إلى قوله تعالى: {وَقَرْنَ فِي بُيُوتِكُنَّ} . فقالت: أبو اليقظان؟ قال: نعم. قالت: والله إنك - ما علمت - لقوال بالحق. قال: الحمد لله الذي قضى لي على لسانك".

(1/178)

رواه ابن جرير. قال الحافظ ابن حجر: "وسنده صحيح".
وعن هشام وقيس وعن عائشة رضي الله عنها؛ قالت: "وددت أني كنت ثكلت عشرة مثل الحارث بن هشام وأني لم أسر مسيري مع ابن الزبير ".
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن محمد بن قيس؛ قال: "ذكر لعائشة رضي الله عنها يوم الجمل. قالت: والناس يقولون: يوم الجمل؟ ! قالوا: نعم. قالت: وددت أني كنت جلست كما جلس أصحابي، وكان أحب إلي أن أكون ولدت من رسول الله صلى الله عليه وسلم بضع عشرة كلهم مثل عبد الرحمن بن الحارث بن هشام ومثل عبد الله بن الزبير ".
رواه الطبراني. قال الهيثمي: "وفيه أبو معشر نجيح، وهو ضعيف يكتب حديثه، وبقية رجاله ثقات".
وعن قتادة؛ قال: «"لما ولى الزبير رضي الله عنه يوم الجمل؛ بلغ عليًا رضي الله عنه، فقال: لو كان ابن صفية يعلم أنه على حق ما ولى. وذلك أن النبي صلى الله عليه وسلم لقيهما في سقيفة بني ساعدة، فقال: "أتحبه يا زبير؟ ". فقال: وما يمنعني؟ ! قال: "فكيف بك إذا قاتلته وأنت ظالم له؟ ! "» . قال: "فيرون أنه إنما ولى لذلك".
رواه عبد الرزاق عن معمر عن قتادة، وهو مرسل صحيح الإسناد.
وعن أبي جرو المازني؛ قال: «شهدت عليًا والزبير رضي الله عنهما حين تواقفا، فقال له علي: يا زبير! أنشدك الله، أسمعت رسول الله صلى الله عليه وسلم يقول: "إنك تقاتلني وأنت ظالم"؟ ! قال: نعم. ولم أذكر إلا في موقفي هذا» . ثم انصرف.

(1/179)

رواه: أبو يعلى، والبيهقي؛ بإسناد ضعيف.
وعن يزيد الفقير عن أبيه وعن أبي حرب بن أبي الأسود الدؤلي عن أبيه - دخل حديث أحدهما في حديث صاحبه - قالا: «لما دنا علي وأصحابه من طلحة والزبير، ودنت الصفوف بعضها من بعض؛ خرج علي رضي الله عنه وهو على بغلة رسول الله صلى الله عليه وسلم، فنادى: ادعوا لي الزبير بن العوام؛ فإني علي، فدعي له الزبير، فأقبل حتى اختلفت أعناق دوابهما، فقال علي: يا زبير! نشدتك بالله أتذكر يوم مر بك رسول الله صلى الله عليه وسلم ونحن في مكان كذا وكذا، فقال: "يا زبير! تحب عليًا؟ ". فقلت: ألا أحب ابن خالي وابن عمي وعلى ديني؟ ! فقال: "يا علي! أتحبه؟ ". فقلت: يا رسول الله! ألا أحب ابن عمتي وعلى ديني؟ فقال: "يا زبير! أما والله لتقاتلنه وأنت ظالم له". فقال الزبير: بلى، والله؛ لقد نسيته منذ سمعته من رسول الله صلى الله عليه وسلم، ثم ذكرته الآن، والله لا أقاتلك.» فرجع الزبير على دابته يشق الصفوف، فعرض له ابنه عبد الله بن الزبير، فقال: ما لك؟ فقال: ذكرني علي حديثا سمعته من رسول الله صلى الله عليه وسلم، سمعته يقول: «لتقاتلنه وأنت ظالم له» ؛ فلا أقاتله. فقال: وللقتال جئت؟ ! إنما جئت لتصلح بين الناس ويصلح الله بك هذا الأمر. قال: قد حلفت أن لا أقاتله. قال: فأعتق غلامك خير وقف حتى تصلح بين الناس. فأعتق غلامه، ووقف، فلما اختلف أمر الناس ذهب على فرسه.
رواه البيهقي. قال ابن كثير: "وهو غريب".
وعن عبد الرحمن بن أبزى؛ قال: "انتهى عبد الله بن بديل بن ورقاء الخزاعي إلى عائشة رضي الله عنها يوم الجمل وهي في الهودج، فقال: يا أم المؤمنين! أتعلمين أني أتيتك عندما قتل عثمان، فقلت: ما تأمريني؟ فقلت: الزم عليا؟ فسكتت. فقال: اعقروا الجمل! فعقروه، فنزلت أنا وأخوها محمد، فاحتملنا هودجها، فوضعناه بين يدي علي، فأمر بها، فأدخلت بيتا".

(1/180)

رواه ابن أبي شيبة، قال الحافظ ابن حجر: "وسنده جيد".
وعن عمرة بنت عبد الرحمن؛ قالت: "لما سار علي رضي الله عنه إلى البصرة؛ دخل على أم سلمة زوج النبي صلى الله عليه وسلم رضي الله عنها يودعها، فقالت: سر في حفظ الله وفي كنفه؛ فوالله إنك لعلى الحق والحق معك، ولولا أني أكره أن أعصي الله ورسوله صلى الله عليه وسلم؛ فإنه أمرنا صلى الله عليه وسلم أن نقر في بيوتنا؛ لسرت معك، ولكن والله لأرسلن معك من هو أفضل عندي وأعز علي من نفسي، ابني عمر ".
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي سعيد التيمي عن أبي ثابت مولى أبي ذر؛ قال: كنت مع علي رضي الله عنه يوم الجمل، فلما رأيت عائشة رضي الله عنها واقفة؛ دخلني بعض ما يدخل الناس، فكشف الله عني ذلك عند صلاة الظهر، فقاتلت مع أمير المؤمنين، فلما فرغ ذهبت إلى المدينة، فأتيت أم سلمة رضي الله عنها، فقلت: إني والله ما جئت أسأل طعاما ولا شرابا ولكني مولى لأبي ذر. فقالت: مرحبا. فقصصت عليها قصتي، فقالت: أين كنت حين طارت القلوب مطائرها؟ قلت: إلى حيث كشف الله ذلك عني عند زوال الشمس. قالت: أحسنت؛ سمعت رسول الله صلى الله عليه وسلم يقول: «علي مع القرآن والقرآن مع علي، لن يتفرقا حتى يردا علي الحوض» .
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد، وأبو سعيد التيمي هو عقيصاء: ثقة مأمون، ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
قلت: عقيصاء اسمه دينار: قال النسائي: "ليس بالقوي". وقال البخاري: "يتكلمون فيه". وذكر الذهبي في "الميزان" عن الدارقطني أنه قال: "متروك الحديث". وقال السعدي: "غير ثقة". وذكر ابن حجر في "لسان

(1/181)

الميزان" عن ابن معين أنه قال: "ليس بشيء". وذكره ابن حبان في "الثقات". وقال الهيثمي في "مجمع الزوائد": "متروك الحديث".
وعلى هذا ففي تصحيح الحاكم والذهبي لهذا الحديث نظر، والله أعلم.
وعن جري بن سمرة؛ قال: "لما كان من أهل البصرة الذي كان بينهم وبين علي بن أبي طالب رضي الله عنه؛ انطلقت حتى أتيت المدينة، فأتيت ميمونة بنت الحارث رضي الله عنها، وهي من بني هلال، فسلمت عليها، فقالت: ممن الرجل؟ قلت: من أهل العراق. قالت: من أي أهل العراق؟ قلت: من أهل الكوفة. قالت: من أي أهل الكوفة؟ قلت: من بني عامر. قالت: مرحبا؛ قربا على قرب، ورحبا على رحب، فمجيء ما جاء بك؟ قلت: كان بين علي وطلحة الذي كان، فأقبلت فبايعت عليا. قالت: فالحق به؛ فوالله ما ضل ولا ضل به؛ حتى قالتها ثلاثا".
رواه الطبراني. قال الهيثمي: "ورجاله رجال الصحيح؛ غير جري بن سمرة، وهو ثقة".
وعن أبي سعيد الخدري رضي الله عنه؛ قال: كنا عند بيت النبي صلى الله عليه وسلم في نفر من المهاجرين والأنصار، فقال: «ألا أخبركم بخياركم؟ ". قالوا: بلى. قال: "الموفون المطيبون، إن الله يحب الخفي التقي". قال: ومر علي بن أبي طالب رضي الله عنه، فقال: "الحق مع ذا، الحق مع ذا» .
رواه أبو يعلى. قال الهيثمي: "ورجاله ثقات".
وسيأتي حديث سعد بن أبي وقاص وأم سلمة رضي الله عنهما بنحوه في الباب الذي يليه إن شاء الله تعالى.
وعن قيس بن عباد؛ قال: "قال علي رضي الله عنه لابنه الحسن بن علي

(1/182)

يوم الجمل: يا حسن! ليت أباك مات منذ عشرين سنة. قال: فقال له الحسن: يا أبت! قد كنت أنهاك عن هذا. قال: يا بني! لم أر أن الأمر يبلغ هذا".
رواه عبد الله ابن الإمام أحمد في كتاب "السنة"، وإسناده صحيح على شرط الشيخين.
وعن محمد بن حاطب: "أن الحسن بن علي رضي الله عنهما؛ قال: يا أبت! قد كنت أنهاك عن هذا المسير؛ فغلبك على رأيك فلان وفلان. قال: قد كان ذاك يا بني، ولوددت أني مت قبل هذا بعشرين سنة".
رواه الحاكم في "مستدركه".
باب
ما جاء في وقعة صفين وقتل عمار بن ياسر رضي الله عنه
عن حرملة بن عمران؛ قال: سمعت يزيد بن أبي حبيب يحدث محمد بن يزيد بن أبي زياد الثقفي؛ قال: "اصطحب قيس بن خرشة وكعب ذو الكتابين (يعني: كعب الأحبار، وإنما سماه ذا الكتابين لأنه قرأ التوراة والقرآن) ، حتى إذا بلغا صفين وقف كعب ساعة، فقال: لا إله إلا الله؛ ليهراقن من دماء المسلمين بهذه البقعة شيء لا يهراق ببقعة من الأرض. فغضب قيس، ثم قال: وما يدريك يا أبا إسحاق ما هذا؟ هذا من الغيب الذي استأثر الله به! فقال كعب: ما من الأرض شبر إلا وهو مكتوب في التوراة التي أنزل الله على موسى ما يكون عليه وما يخرج فيه إلى يوم القيامة".
رواه: الحسن بن سفيان في "مسنده"، والطبراني، وابن عبد البر في "الاستيعاب"، وهو مرسل.
وقد تقدم حديث أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا»

(1/183)

«تقوم الساعة حتى تقتتل فئتان عظيمتان، وتكون بينهما مقتلة عظيمة، ودعواهما واحدة» .
متفق عليه.
وتقدم أيضا قول حذيفة رضي الله عنه: "انظروا الفرقة التي تدعو إلى أمر علي؛ فالزموها؛ فإنها على الهدى".
رواه البزار. قال الهيثمي: "ورجاله ثقات".
وتقدم أيضا قول أم سلمة رضي الله عنها لعلي رضي الله عنه: "إنك لعلى الحق، والحق معك".
رواه الحاكم، وقال: "صحيح على شرط الشيخين"، ووافقه الذهبي في "تلخيصه".
وتقدم أيضا حديث أبي ثابت مولى أبي ذر عن أم سلمة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: «علي مع القرآن والقرآن مع علي» .
رواه الحاكم وصححه، ووافقه الذهبي في "تلخيصه".
وتقدم أيضا حديث أبي سعيد الخدري رضي الله عنه: «أن عليًا رضي الله عنه لما مر من عند النبي صلى الله عليه وسلم؛ قال النبي صلى الله عليه وسلم: "الحق مع ذا، الحق مع ذا» .
رواه أبو يعلى. قال الهيثمي: "ورجاله ثقات".
وتقدم أيضا حديث جري بن سمرة عن ميمونة رضي الله عنها: أنها أمرته أن يلحق بعلي رضي الله عنه، وقالت: «والله ما ضل ولا ضل به» .
رواه الطبراني.
وقد رواه الحاكم في "مستدركه" عن جري بن كليب العامري؛ قال: "لما

(1/184)

سار علي رضي الله عنه إلى صفين كرهت القتال، فأتيت المدينة، فدخلت على ميمونة بنت الحارث رضي الله عنها، فقالت: ممن أنت؟ قلت: من أهل الكوفة. قالت: من أيهم؟ قلت: من بني عامر. قالت: رحبا على رحب، وقربا على قرب؛ فمجيء ما جاء بك؟ قال: قلت: سار علي إلى صفين، وكرهت القتال، فجئنا إلى هاهنا. قالت: أكنت بايعته؟ قال: قلت: نعم. قالت: فارجع إليه؛ فكن معه، فوالله ما ضل ولا ضل به".
قال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي سعيد الخدري رضي الله عنه: أنه سمع رسول الله صلى الله عليه وسلم يقول: «لا تقوم الساعة حتى تقتتل فئتان عظيمتان، دعواهما واحدة، تمرق بينهما مارقة، يقتلها أولاهما بالحق» .
رواه الإمام أحمد، وإسناده حسن.
وعن محمد بن إبراهيم التيمي: أن فلانا دخل المدينة حاجا، فأتاه الناس يسلمون عليه، فدخل سعد رضي الله عنه، فسلم، فقال: وهذا لم يعنا على حقنا على باطل غيرنا. قال: فسكت عنه. فقال: ما لك لا تتكلم؟ فقال: هاجت فتنة وظلمة، فقلت لبعيري: إخ! إخ! فأنخت حتى انجلت، فقال رجل: إني قرأت كتاب الله من أوله إلى آخره، فلم أر فيه: إخ! إخ! فقال: أما إذ قلت ذاك؛ فإني سمعت رسول الله صلى الله عليه وسلم يقول: «علي مع الحق (أو: الحق مع علي) حيث كان» . قال: من سمع ذلك؟ قال: قاله في بيت أم سلمة. قال: فأرسل إلى أم سلمة رضي الله عنها، فسألها؟ فقالت: قد قاله رسول الله صلى الله عليه وسلم في بيتي. فقال الرجل لسعد: ما كنت عندي قط ألوم منك الآن. فقال: ولم؟ قال: لو سمعت هذا من النبي صلى الله عليه وسلم لم أزل خادما لعلي حتى أموت.

(1/185)

رواه البزار. قال الهيثمي: "وفيه سعد بن شبيب، ولم أعرفه، وبقية رجاله رجال الصحيح".
وقد ذكره ابن كثير في "تاريخه" عن كثير النواء عن عبد الله بن بديل؛ قال: دخل سعد رضي الله عنه على معاوية رضي الله عنه، فقال له: ما لك لم تقاتل معنا؟ فقال: إني مرت بي ريح مظلمة، فقلت: إخ! إخ! فأنخت راحلتي حتى انجلت عني، ثم عرفت الطريق فسرت. فقال معاوية رضي الله عنه: ليس في كتاب الله إخ! إخ! ولكن قال الله تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ} ، فوالله ما كنت مع الباغية على العادلة، ولا مع العادلة على الباغية. فقال سعد رضي الله عنه: ما كنت لأقاتل رجلا قال له رسول الله صلى الله عليه وسلم: «أنت مني بمنزلة هارون من موسى؛ غير أنه لا نبي بعدي» . فقال معاوية: من سمع هذا معك؟ ! فقال: فلان وفلان وأم سلمة. فقال معاوية: أما إني لو سمعته منه صلى الله عليه وسلم لما قاتلت عليا.
وفي رواية من وجه آخر: أن هذا الكلام كان بينهما وهما بالمدينة في حجة حجها معاوية، وأنهما قاما إلى أم سلمة رضي الله عنها، فسألاها فحدثتهما بما حدث به سعد رضي الله عنه، فقال معاوية رضي الله عنه: "لو سمعت هذا قبل هذا اليوم؛ لكنت خادما لعلي حتى يموت أو أموت".
قال ابن كثير: "وفي إسناد هذا ضعف".
وعن عبد الله بن سلمة؛ قال: رأيت عمارا يوم صفين شيخا كبيرا آدم طوالا أخذ الحربة بيده ويده ترعد، فقال: "والذي نفسي بيده؛ لقد قاتلت بهذه الراية مع رسول الله صلى الله عليه وسلم ثلاث مرات وهذه الرابعة، والذي نفسي بيده؛ لو ضربونا حتى يبلغوا بنا سعفات هجر؛ لعرفت أن مصلحينا على الحق وأنهم على

(1/186)

الضلالة".
رواه: الإمام أحمد، والطبراني؛ إلا أنه قال: "لقد قاتلت صاحب هذه مع رسول الله صلى الله عليه وسلم ثلاث مرات وهذه الرابعة". قال الهيثمي: "ورجال أحمد رجال الصحيح". ورواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه".
وعن عبد الله بن سلمة أيضا: أن عمارا رضي الله عنه قال: "والله؛ إني لأرى قوما ليضربنكم ضربا يرتاب له المبطلون، والله؛ لو قاتلوا حتى بلغوا بنا سعفات هجر؛ لعلمت أن صاحبنا على الحق، وهم على الباطل".
رواه الطبراني. قال الهيثمي: "ورجاله ثقات".
وعن سيار أبي الحكم؛ قال: "قالت بنو عبس لحذيفة رضي الله عنه: إن أمير المؤمنين عثمان قد قتل؛ فما تأمرنا؟ قال: آمركم أن تلزموا عمارا. قالوا: إن عمارا لا يفارق عليا. قال: إن الحسد هو أهلك الجسد، وإنما ينفركم من عمار قربه من علي، فوالله؛ لعلي أفضل من عمار أبعد ما بين التراب والسحاب، وإن عمارا لمن الأحباب، وهو يعلم أنهم إن لزموا عمارا كانوا مع علي ".
رواه الطبراني. قال الهيثمي: "ورجاله ثقات؛ إلا أني لم أعرف الرجل المبهم".
وعن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «إذا اختلف الناس؛ فابن سمية مع الحق» .
رواه: الطبراني، والبيهقي.
وعن حبة العرني؛ قال: دخلنا مع أبي مسعود الأنصاري على حذيفة بن اليمان رضي الله عنهما أسأله عن الفتن؟ فقال: دوروا مع كتاب الله حيثما دار،

(1/187)

وانظروا الفئة التي فيها ابن سمية؛ فاتبعوها؛ فإنه يدور مع كتاب الله حيثما دار.
قال: فقلنا له: ومن ابن سمية؟ قال: عمار؛ سمعت رسول الله صلى الله عليه وسلم يقول له: «لن تموت حتى تقتلك الفئة الباغية؛ تشرب شربة ضياح تكن آخر رزقك من الدنيا» .
رواه الحاكم في "مستدركه"، وقال: "صحيح"، ووافقه الذهبي في "تلخيصه".
وعن أبي سعيد رضي الله عنه؛ قال: كنا ننقل لبن المسجد لبنة لبنة، وكان عمار ينقل لبنتين لبنتين، فمر به النبي صلى الله عليه وسلم ومسح عن رأسه الغبار وقال: «ويح عمار! تقتله الفئة الباغية، عمار يدعوهم إلى الله ويدعونه إلى النار» .
رواه البخاري، وفي رواية له أخرى: أن النبي صلى الله عليه وسلم قال: «ويح عمار؛ يدعوهم إلى الجنة ويدعونه إلى النار» . قال: يقول عمار: أعوذ بالله من الفتن.
ورواه أبو داود الطيالسي في "مسنده" مختصرا: أن النبي صلى الله عليه وسلم قال في عمار: «تقتلك الفئة الباغية» .
ورواه مسلم من حديث أبي سعيد الخدري رضي الله عنه؛ قال: أخبرني من هو خير مني: أن رسول الله صلى الله عليه وسلم قال لعمار حين جعل يحفر الخندق وجعل يمسح رأسه؛ يقول: «بؤس ابن سمية، تقتله فئة باغية» .
ورواه: مسلم أيضا، والنسائي في "خصائص علي رضي الله عنه "؛ عن أبي سعيد رضي الله عنه؛ قال: "حدثني من هو خير مني، أبو قتادة ".
ورواه أبو داود الطيالسي من حديث أبي سعيد رضي الله عنه؛ قال: "حدثي أصحابي ... " فذكره بنحوه.
وعن أم سلمة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال لعمار: «تقتلك الفئة»

(1/188)

«الباغية» .
رواه: الإمام أحمد، وأبو داود الطيالسي، ومسلم، والنسائي في "خصائص علي رضي الله عنه ".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «أبشر يا عمار! تقتلك الفئة الباغية» .
رواه الترمذي، وقال: "هذا حديث حسن صحيح غريب". قال: "وفي الباب عن أم سلمة وعبد الله بن عمرو وأبي اليسر وحذيفة رضي الله عنهم".
وعن عبد الله بن الحارث؛ قال: إني لأسير مع معاوية رضي الله عنه في منصرفه من صفين بينه وبين عمرو بن العاص رضي الله عنه؛ قال: فقال عبد الله بن عمرو بن العاص رضي الله عنهما: يا أبت! ما سمعت رسول الله صلى الله عليه وسلم يقول لعمار: «ويحك يابن سمية! تقتلك الفئة الباغية» . قال: فقال عمرو لمعاوية: ألا تسمع ما يقول هذا؟ فقال معاوية: لا تزال تأتينا بهنة، أنحن قتلناه؟ ! إنما قتله الذين جاؤوا به.
رواه الإمام أحمد بإسناد صحيح.
(الهنة) ؛ بفتح الهاء والنون، وتجمع على هنات وهنوات، وهي الشدائد والأمور العظام.
وقوله: "إنما قتله الذين جاؤوا به": تأويل بعيد جدا، ولو كان الأمر على ما قاله معاوية رضي الله عنه؛ لكان النبي صلى الله عليه وسلم وأصحابه هم الذين قتلوا حمزة وغيره من الشهداء في يوم أحد وغيره من المشاهد، وهذا معلوم البطلان بالضرورة؛ فكذلك قول معاوية رضي الله عنه: "إنما قتله الذين جاؤوا به"، وإنما قال معاوية رضي الله عنه ما قال خوفا من تفرق جنده عنه وذهابهم إلى علي

(1/189)

رضي الله عنه. والله أعلم.
وقد رواه الإمام أحمد أيضا من حديث حنظلة بن خويلد العنزي؛ قال: بينما أنا عند معاوية إذ جاءه رجلان يختصمان في رأس عمار؛ يقول كل واحد منهما: أنا قتلته. فقال عبد الله بن عمرو رضي الله عنهما: ليطب به أحدكما نفسا لصاحبه؛ فإني سمعت رسول الله صلى الله عليه وسلم يقول: «تقتله الفئة الباغية» . قال معاوية: فما بالك معنا؟ قال: إن أبي شكاني إلى رسول الله صلى الله عليه وسلم، فقال: «أطع أباك ما دام حيًا ولا تعصه» ؛ فأنا معكم ولست أقاتل.
ورواه ابن أبي شيبة، وابن عساكر في "تاريخه" بنحوه، ورواه النسائي في كتاب "خصائص علي رضي الله عنه "، بإسناد حسن، وليس فيه قول معاوية لعبد الله بن عمرو وجواب عبد الله له.
وعن أبي اليسر كعب بن عمرو وزياد بن الغرد رضي الله عنهما: أنهما سمعا رسول الله صلى الله عليه وسلم يقول لعمار: «تقتلك الفئة الباغية» .
رواه الطبراني بإسناد منقطع.
وعن حذيفة رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول، وضرب جنب عمار؛ قال: «إنك لن تموت حتى تقتلك الفئة الباغية» الحديث.
رواه الطبراني بإسناد ضعيف.
وعن عمار رضي الله عنه؛ قال: «أخبرني حبيبي صلى الله عليه وسلم: أنه تقتلني الفئة الباغية، وأن آخر زادي مذقة من لبن» .
رواه: أبو يعلى، والطبراني، ورواه البزار مختصرا. قال الهيثمي "وإسناده حسن".
وعن عبد الله بن الحارث: أن عمرو بن العاص رضي الله عنه قال

(1/190)

لمعاوية رضي الله عنه: أما سمعت رسول الله صلى الله عليه وسلم يقول لعمار: «إنك حريص على الجهاد، وإنك لمن أهل الجنة، ولتقتلنك الفئة الباغية؟» قال: بلى. قال: فلم قتلتموه؟ قال: والله؛ ما تزال تدحض في بولك، نحن قتلناه؟ إنما قتله الذي جاء به.
رواه الطبراني. قال الهيثمي: "ورجاله ثقات".
ورواه النسائي في "خصائص علي رضي الله عنه " بإسناد حسن، ولفظه: عن عبد الله بن الحارث؛ قال: "إني لأساير عبد الله بن عمرو بن العاص ومعاوية، فقال عبد الله بن عمرو: يا معاوية ألا تسمع ما يقولون: تقتله الفئة الباغية؟ فقال: لا تزال داحضا في بولك، أنحن قتلناه؟ وإنما قتله من جاء به إلينا".
(دحض في بوله) : زلق فيه.
وعن حبة؛ قال: اجتمع حذيفة وأبو مسعود رضي الله عنهما، فقال أحدهما لصاحبه: إن رسول الله صلى الله عليه وسلم قال: «تقتل عمارًا الفئة الباغية» ، وصدقه الآخر.
رواه الطبراني.
وعن أبي رافع رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «تقتل عمارًا الفئة الباغية» .
رواه الطبراني.
وعن عثمان رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول لعمار: «تقتلك الفئة الباغية» .
رواه: أبو يعلى، والطبراني.

(1/191)

وعن أنس رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «ويح ابن سمية تقتله الفئة الباغية» .
رواه: أبو يعلى، والطبراني.
وعن محمد بن عمرو بن حزم؛ قال: لما قتل عمار بن ياسر رضي الله عنه؛ دخل عمرو بن حزم على عمرو بن العاص، فقال: قتل عمار، وقد سمعت رسول الله صلى الله عليه وسلم يقول: «تقتله الفئة الباغية» . فقام عمرو بن العاص يرجع حتى دخل على معاوية، فقال معاوية: مه؟ فقال: قتل عمار. فقال معاوية: قد قتل عمار؛ فماذا؟ قال عمرو: سمعت رسول الله صلى الله عليه وسلم يقول: «تقتله الفئة الباغية» . فقال له معاوية: دحضت في بولك، أنحن قتلناه؟ إنما قتله علي وأصحابه، جاؤوا به حتى ألقوه بين رماحنا (أو قال: بين سيوفنا) .
رواه: الإمام أحمد، والحاكم في "مستدركه"، وقال: "صحيح على شرطهما ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن محمد بن عمارة بن خزيمة بن ثابت؛ قال: ما زال جدي كافا سلاحه حتى قتل عمار بصفين، فسل سيفه، فقاتل حتى قتل؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «تقتله الفئة الباغية» .
رواه: الإمام أحمد، والطبراني، والحاكم في "مستدركه".
قال الحافظ ابن حجر في "فتح الباري": "روى حديث «تقتل عمارًا الفئة الباغية» جماعة من الصحابة؛ منهم قتادة بن النعمان وأم سلمة عند مسلم، وأبو هريرة عند الترمذي، وعبد الله بن عمرو بن العاص وعثمان بن عفان وحذيفة وأبو أيوب وأبو رافع وخزيمة بن ثابت ومعاوية وعمرو بن العاص وأبو اليسر وعمار نفسه، وكلها عند الطبراني وغيره، وغالب طرقها صحيحة أو حسنة، وفيه عن جماعة آخرين يطول عدهم، وفي هذا الحديث علم من أعلام النبوة،

(1/192)

وفضيلة ظاهرة لعلي ولعمار، ورد على النواصب الزاعمين أن عليا لم يكن مصيبا في حروبه". انتهى.
وعن ابن عمر رضي الله عنهما؛ قال: "لم أجدني آسى على شيء؛ إلا أني لم أقاتل الفئة الباغية مع علي ".
رواه الطبراني بأسانيد. قال الهيثمي: "وأحدها رجاله رجال الصحيح".
وقد رواه الحاكم في "مستدركه" مطولا من حديث الزهري: "أخبرني حمزة بن عبد الله بن عمر: أنه بينما هو جالس مع عبد الله بن عمر رضي الله عنهما؛ إذ جاءه رجل من أهل العراق، فقال: يا أبا عبد الرحمن! إني والله لقد حرصت أن أتسمت بسمتك وأقتدي بك في أمر فرقة الناس وأعتزل الشر ما استطعت، وإني أقرأ آية من كتاب الله محكمة قد أخذت بقلبي، فأخبرني عنها، أرأيت قول الله عز وجل: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} ؟ أخبرني عن هذه الآية. فقال عبد الله رضي الله عنه: ما لك ولذلك؟ ! انصرف عني. فانطلق حتى توارى عنا سواده، وأقبل علينا عبد الله بن عمر رضي الله عنهما، فقال: ما وجدت في نفسي من شيء في أمر هذه الآية ما وجدت في نفسي أني لم أقاتل هذه الفئة الباغية كما أمرني الله عز وجل".
قال الحاكم: "صحيح على شرط الشيخين"، ووافقه الذهبي في "تلخيصه".
وعن أبي وائل؛ قال: لما قدم سهل بن حنيف رضي الله عنه من صفين؛ أتيناه نستخبره، فقال: "اتهموا الرأي؛ فلقد رأيتني يوم أبي جندل، ولو أستطيع أن أرد على رسول الله صلى الله عليه وسلم أمره لرددت، والله ورسوله أعلم، وما وضعنا أسيافنا

(1/193)

على عواتقنا لأمر يفظعنا؛ إلا أسهلن بنا إلى أمر نعرفه قبل هذا الأمر، ما نسد منها خصما إلا انفجر علينا خصم؛ ما ندري كيف نأتي له؟ ! ".
رواه: الإمام أحمد، وابن أبي شيبة، والشيخان، وهذا لفظ البخاري، وزاد في رواية له عن الأعمش: قال: "وقال أبو وائل: شهدت صفين وبئست صفون".
(الخصم) ؛ بضم الخاء: طرف الشيء وناحيته.
قال النووي: "شبهه بخصم الراوية وانفجار الماء من طرفها، أو بخصم الغرارة والخرج وانصباب ما فيه بانفجاره".
وعن عبد الكريم بن رشيد: أن عمر بن الخطاب رضي الله عنه قال: "يا أصحاب رسول الله! تناصحوا؛ فإنكم إن لم تفعلوا غلبكم عليها - يعني الخلافة - مثل عمرو بن العاص ومعاوية بن أبي سفيان ".
رواه نعيم بن حماد في "الفتن".
باب
الثناء على الحسن بن علي رضي الله عنهما
وما جرى على يديه من الصلح وتسكين الفتن
عن إسرائيل أبي موسى؛ قال: سمعت الحسن (يعني: البصري) يقول: استقبل والله الحسن بن علي معاوية بكتائب أمثال الجبال، فقال عمرو بن العاص: إني لأرى كتائب لا تولي حتى تقتل أقرانها. فقال له معاوية - وكان والله خير الرجلين -: أي عمرو! إن قتل هؤلاء هؤلاء وهؤلاء هؤلاء؛ من لي بأمور الناس؟ ! من لي بنسائهم؟ ! من لي بضيعتهم؟ ! فبعث إليه رجلين من قريش من بني عبد شمس: عبد الرحمن بن سمرة وعبد الله بن عامر بن كريز، فقال: اذهبا

(1/194)

إلى هذا الرجل، فاعرضا عليه، وقولا له، واطلبا إليه. فأتياه، فدخلا عليه، فتكلما، وقالا له، وطلبا إليه، فقال لهما الحسن بن علي: إنا بنو عبد المطلب قد أصبنا من هذا المال، وإن هذه الأمة قد عاثت في دمائها. قالا: فإنه يعرض عليك كذا وكذا، ويطلب إليك، ويسألك. قال: فمن لي بهذا؟ قالا: نحن لك به. فما سألهما شيئا؛ إلا قالا: نحن لك به؛ فصالحه. فقال الحسن (أي: البصري) : ولقد سمعت أبا بكرة رضي الله عنه يقول: رأيت رسول الله صلى الله عليه وسلم على المنبر والحسن بن علي رضي الله عنهما إلى جنبه، وهو يقبل على الناس مرة وعليه أخرى، ويقول: «إن ابني هذا سيد، ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين» .
رواه: الإمام أحمد، والبخاري.
وقد رواه: الإمام أحمد أيضا، وأبو داود الطيالسي، وأبو داود السجستاني، والترمذي، والنسائي؛ من حديث الحسن عن أبي بكرة رضي الله عنه مختصرا، وقال الترمذي: "هذا حديث حسن صحيح".
وعن جابر رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن ابني هذا (يعني: الحسن) سيد، وليصلحن الله عز وجل به بين فئتين من المسلمين» .
رواه الطبراني، ورجاله ثقات.
قال الخطابي: "قد خرج مصداق هذا القول فيه بما كان من إصلاحه بين أهل العراق وأهل الشام، وتخليه عن الأمر؛ خوفا من الفتنة، وكراهية لإراقة الدم، ويسمى ذلك العام سنة الجماعة، وفي الخبر دليل على أن واحدا من الفريقين لم يخرج بما كان منه في تلك الفتنة من قول أو فعل عن ملة الإسلام، إذ قد جعلهم النبي صلى الله عليه وسلم مسلمين، وهكذا سبيل كل متأول فيما تعاطاه من رأي ومذهب دعا إليه إذا كان قد تأوله بشبهة، وإن كان مخطئا في ذلك، ومعلوم أن

(1/195)

إحدى الفئتين كانت مصيبة والأخرى مخطئة". انتهى.
وقال ابن كثير: "قد شهد الصادق المصدوق للفرقتين بالإسلام، فمن كفرهم أو واحدا منهم لمجرد ما وقع؛ فقد أخطأ وخالف النص النبوي المحمدي الذي لا ينطق عن الهوى إن هو إلا وحي يوحى". انتهى.
وعن عبد الرحمن بن جبير بن نفير عن أبيه؛ قال: "قلت للحسن بن علي رضي الله عنهما: إن الناس يقولون: إنك تريد الخلافة! فقال: قد كانت جماجم العرب في يدي؛ يحاربون من حاربت، ويسالمون من سالمت؛ تركتها ابتغاء وجه الله تعالى، وحقن دماء أمة محمد صلى الله عليه وسلم، ثم أثيرها ثانيا من أهل الحجاز؟ ! ".
رواه: ابن سعد، والحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
باب
ذكر محاسن الصحابة والكف عما شجر بينهم
عن سعد بن عبيدة؛ قال: "جاء رجل إلى ابن عمر رضي الله عنهما، فسأله عن عثمان رضي الله عنه، فذكر عن محاسن عمله؛ قال: لعل ذاك يسوؤك؟ قال: نعم. قال: فأرغم الله بأنفك. ثم سأله عن علي رضي الله عنه، فذكر محاسن عمله؛ قال: هو ذاك، بيته أوسط بيوت النبي صلى الله عليه وسلم. ثم قال: لعل ذاك يسوؤك؟ قال: أجل. قال: فأرغم الله بأنفك. انطلق فاجهد على جهدك".
رواه البخاري.
وعن نافع: "أن رجلا أتى ابن عمر رضي الله عنهما، فقال: يا أبا عبد الرحمن! ما حملك على أن تحج عاما وتعتمر عاما وتترك الجهاد في سبيل الله

(1/196)

عز وجل وقد علمت ما رغب الله فيه؟ قال: يابن أخي! بني الإسلام على خمس: إيمان بالله ورسوله، والصلوات الخمس، وصيام رمضان، وأداء الزكاة، وحج البيت. قال: يا أبا عبد الرحمن! ألا تسمع ما ذكر الله في كتابه: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ} ، {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ} ؟ قال: فعلنا على عهد رسول الله صلى الله عليه وسلم، وكان الإسلام قليلا، فكان الرجل يفتن في دينه. إما قتلوه، وإما يعذبوه، حتى كثر الإسلام فلم تكن فتنة. قال: فما قولك في علي وعثمان؟ ! قال: أما عثمان؛ فكان الله عفا عنه، وأما أنتم فكرهتم أن تعفوا عنه، وأما علي؛ فابن عم رسول الله صلى الله عليه وسلم وختنه، وأشار بيده، فقال: هذا بيته حيث ترون".
رواه البخاري.
وعن عثمان بن عبد الله بن موهب؛ قال: جاء رجل من أهل مصر حج البيت، فرأى قوما جلوسا، فقال: من هؤلاء القوم؟ قالوا: هؤلاء قريش. قال: فمن الشيخ فيهم؟ قالوا: عبد الله بن عمر. قال: يابن عمر! إني سائلك عن شيء؛ فحدثني عنه: هل تعلم أن عثمان فر يوم أحد؟ قال: نعم. فقال: تعلم أنه تغيب عن بدر ولم يشهد؟ قال: نعم. قال: هل تعلم أنه تغيب عن بيعة الرضوان فلم يشهدها؟ قال: نعم. قال: الله أكبر. قال ابن عمر رضي الله عنهما: تعال أبين لك: أما فراره يوم أحد؛ فأشهد أن الله عفا عنه وغفر له، وأما تغيبه عن بدر؛ فإنه كان تحته بنت رسول الله صلى الله عليه وسلم، وكانت مريضة، فقال له رسول الله صلى الله عليه وسلم: «إن لك أجر رجل ممن شهد بدرًا وسهمه» . وأما تغيبه عن بيعة الرضوان؛ فلو كان أحد أعز ببطن مكة من عثمان لبعثه مكانه، فبعث رسول الله صلى الله عليه وسلم عثمان، وكانت بيعة الرضوان بعدما ذهب عثمان إلى مكة، فقال رسول الله صلى الله عليه وسلم بيده اليمنى: «هذه يد عثمان، فضرب بها على يده، فقال: "هذه»

(1/197)

«لعثمان» . فقال له ابن عمر رضي الله عنهما: اذهب بها الآن معك.
رواه: الإمام أحمد، والبخاري، والترمذي، وقال: "هذا حديث حسن صحيح".
وعن عبد الله بن مسعود رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إذا ذكر أصحابي؛ فأمسكوا» .
رواه الطبراني. قال الهيثمي: "وفيه مسهر بن عبد الملك، وثقه ابن حبان وغيره، وفيه خلاف، وبقية رجاله رجال الصحيح".
وعن عبد الله بن مغفل رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «الله الله في أصحابي، لا تتخذوهم غرضًا بعدي، فمن أحبهم؛ فبحبي أحبهم، ومن أبغضهم؛ فببغضي أبغضهم، ومن آذاهم؛ فقد آذاني، ومن آذاني؛ فقد آذى الله، ومن آذى الله؛ يوشك أن يأخذه» .
رواه الترمذي، وقال: "هذا حديث غريب".
وعن طارق بن أشيم رضي الله عنه: أنه سمع النبي صلى الله عليه وسلم يقول: «بحسب أصحابي القتل» .
رواه: الإمام أحمد، والبزار، والطبراني. قال الهيثمي: "ورجال أحمد رجال الصحيح".
وعن سعيد بن زيد رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «سيكون بعدي فتن يكون فيها ويكون. فقلنا: إن أدركنا ذلك هلكنا. قال: بحسب أصحابي القتل» .
رواه الطبراني بأسانيد. قال الهيثمي: "ورجال أحدها ثقات. وقد رواه: الإمام أحمد، وأبو داود بلفظ آخر، تقدم ذكره في (باب ما يرجى للمقتول من

(1/198)

الرحمة) ، ورواتهما ثقات".
وعن أبي راشد؛ قال: جاء رجال من أهل البصرة إلى عبيد بن عمير، فقالوا: إن إخوانك من أهل البصرة يسألونك عن علي وعثمان؟ فقال: وما أقدمكم شيء غير هذا؟ قالوا: نعم. قال: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ} .
رواه الطبراني. وقال الهيثمي: "ورجاله ثقات".
وسئل الإمام أحمد رحمه الله تعالى عما جرى بين علي ومعاوية؟ فقرأ: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ} .
ذكره ابن كثير في "تاريخه"؛ قال: "وكذا قال غير واحد من السلف".
وعن أبي زرعة الرازي: "أنه قال له رجل: إني أبغض معاوية. فقال له: ولم؟ قال: لأنه قاتل عليا بغير حق. فقال له أبو زرعة: ويحك! إن رب معاوية رب رحيم، وخصم معاوية خصم كريم؛ فما دخولك أنت بينهما رضي الله عنهما".
رواه ابن عساكر، وذكره ابن كثير في "تاريخه" وابن حجر في "فتح الباري".
باب
ما جاء في خلافة النبوة
عن سعيد بن جهمان عن سفينة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «خلافة النبوة ثلاثون سنة، ثم يؤتي الله الملك من يشاء» . قال سعيد: قال

(1/199)

لي سفينة: أمسك عليك: أبا بكر سنتين، وعمر عشرا، وعثمان اثنتي عشرة، وعلي كذا. قال سعيد: قلت لسفينة: إن هؤلاء يزعمون أن عليا رضي الله عنه لم يكن بخليفة! قال: كذبت أستاه بني الزرقا (يعني: بني مروان) .
رواه: الإمام أحمد، وأبو داود، والترمذي، والنسائي، وابن حبان في "صحيحه"، والحاكم في "مستدركه"، وهذا لفظ أبي داود.
ولفظ الترمذي: قال رسول الله صلى الله عليه وسلم: «الخلافة في أمتي ثلاثون سنة، ثم ملك بعد ذلك» . ثم قال لي سفينة: أمسك خلافة أبي بكر، ثم قال: وخلافة عمر، وخلافة عثمان، ثم قال: أمسك خلافة علي. فوجدناها ثلاثين سنة. قال سعيد: فقلت له: إن بني أمية يزعمون أن الخلافة فيهم! قال: كذبوا بنو الزرقا، بل هم ملوك من شر المملوك.
قال الترمذي: "هذا حديث حسن، قد رواه غير واحد عن سعيد بن جهمان، ولا نعرفه إلا من حديثه".
قلت: قد رواه عبد الله ابن الإمام أحمد من حديث أبي ريحانة - واسمه عبد الله بن مطر البصري - عن سفينة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «الخلافة بعدي ثلاثون سنة» . فقال رجل كان حاضرا في المجلس: قد دخلت من هذه الثلاثين سنة ستة شهور في خلافة معاوية. فقال: من هاهنا أتيت تلك الشهور. كانت البيعة للحسن بن علي، بايعه أربعون ألفا، أو اثنان وأربعون ألفا.
وفي رواية لابن حبان من حديث سعيد بن جهمان عن سفينة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «الخلافة ثلاثون سنة، وسائرهم ملوك» .
قال ابن كثير رحمه الله تعالى: "وكانت خلافة أبي بكر رضي الله عنه سنتين وأربعة أشهر إلا عشر ليال، وكانت خلافة عمر رضي الله عنه عشر سنين

(1/200)

وستة أشهر وأربعة أيام، وخلافة عثمان رضي الله عنه اثنتي عشرة سنة إلا اثني عشر يوما، وكانت خلافة علي بن أبي طالب رضي الله عنه خمس سنين إلا شهرين".
قال " "وتكميل الثلاثين الحسن بن علي رضي الله عنهما نحوا من ستة أشهر، حتى نزل عنها لمعاوية رضي الله عنه عام أربعين من الهجرة".
وقال ابن كثير أيضا: "إنما كملت الثلاثون بخلافة الحسن بن علي رضي الله عنهما، فإنه نزل عن الخلافة لمعاوية رضي الله عنه في ربيع الأول من سنة إحدى وأربعين، وذلك كمال الثلاثين سنة من موت رسول الله صلى الله عليه وسلم؛ فإنه توفي في ربيع الأول سنة إحدى عشرة من الهجرة، وهذا من دلائل النبوة صلوات الله وسلامه عليه".
وقال ابن كثير أيضا: "والسنة أن يقال لمعاوية رضي الله عنه: ملك، ولا يقال له: خليفة؛ لحديث سفينة رضي الله عنه: «الخلافة بعدي ثلاثون سنة ثم تكون ملكًا عضوضًا» . انتهى.
قوله: "كذبت أستاه بني الزرقاء": (الأستاه) : جمع است، وهي العجيزة، وتطلق على حلقة الدبر، وأصله: سته؛ بفتحتين، والجمع: أستاه، والمراد أنها كلمة كاذبة؛ فهي كالضرطة التي تخرج من أدبارهم، فلا قيمة لها. و (الزرقاء) : امرأة من أمهات بني أمية. قاله بعض شراح السنن.
وعن أبي بكرة رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «خلافة نبوة ثلاثون عامًا، ثم يؤتي الله ملكه من يشاء» . فقال معاوية: رضينا بالملك.
رواه يعقوب بن سفيان، وذكره ابن كثير في "تاريخه"، ثم قال: "وهذا الحديث فيه رد صريح على الروافض المنكرين لخلافة الثلاثة، وعلى النواصب

(1/201)

من بني أمية ومن تبعهم من أهل الشام في إنكار خلافة علي بن أبي طالب رضي الله عنه ". انتهى.
وعن عبد الرحمن بن أبي بكرة؛ قال: وفدنا على معاوية مع زياد، ومعنا أبو بكرة رضي الله عنه، فدخلنا عليه، فقال له معاوية رضي الله عنه: حدثنا حديثا سمعته من رسول الله صلى الله عليه وسلم، عسى الله أن ينفعنا به. قال: نعم. «كان نبي الله صلى الله عليه وسلم يعجبه الرؤيا الصالحة ويسأل عنها، فقال رسول الله صلى الله عليه وسلم: "أيكم رأى رؤيا؟ ". فقال رجل: أنا يا رسول الله؛ إني رأيت رؤيا؛ رأيت كأن ميزانًا دلي من السماء، فوزنت أنت وأبو بكر، فرجحت بأبي بكر، ثم وزن أبو بكر بعمر، فرجح أبو بكر بعمر، ثم وزن عمر بعثمان، فرجح عمر بعثمان، ثم رفع الميزان. فاستاء لها رسول الله صلى الله عليه وسلم، ثم قال: "خلافة نبوة، ثم يؤتي الله الملك من يشاء» . فغضب معاوية، فزخ في أقفائنا وأخرجنا، فقال زياد لأبي بكرة: أما وجدت من حديث رسول الله صلى الله عليه وسلم حديثا تحدثه غير هذا؟ فقال: والله لا أحدثه إلا به حتى أفارقه. قال: فلم يزل زياد يطلب الإذن حتى أذن لنا، فأدخلنا، فقال معاوية رضي الله عنه: يا أبا بكرة! حدثنا بحديث عن رسول الله صلى الله عليه وسلم لعل الله أن ينفعنا به. قال: فحدثه أيضا بمثل حديثه الأول، فقال له معاوية: لا أبا لك! تخبرنا أنا ملوك؛ فقد رضينا أن نكون ملوكا.
رواه: الإمام أحمد، وأبو داود الطيالسي، وهذا لفظه، وأبو داود السجستاني مختصرا، وهو حديث حسن، رواه علي بن زيد بن جدعان، وفيه كلام، وقد وثق، وحسن الترمذي حديثه، وأخرج له مسلم في "صحيحه" مقرونا بآخر، وأخرج له البخاري في غير الصحيح، وبقية رجاله رجال الصحيح.
قوله: " فاستاء لها "؛ قال الخطابي: "أي: كرهها حتى تبينت المساءة في وجهه، ووزنه: افتعل، من السوء ". انتهى.

(1/202)

و (الزخ) : الدفع.
وقد رواه: أبو داود السجستاني أيضا، والترمذي، والحاكم؛ من حديث الأشعث بن عبد الملك الحمراني عن الحسن عن أبي بكرة رضي الله عنه: «أن النبي صلى الله عليه وسلم قال ذات يوم: "من رأى منكم رؤيا؟ ". فقال رجل: أنا رأيت كأن ميزانًا نزل من السماء، فوزنت أنت وأبو بكر، فرجحت أنت بأبي بكر، ووزن أبو بكر وعمر، فرجح أبو بكر، ووزن عمر وعثمان، فرجح عمر، ثم رفع الميزان. فرأينا الكراهية في وجه رسول الله صلى الله عليه وسلم» .
قال الترمذي: "وهذا حديث حسن صحيح". وقال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه". قال الذهبي: "وأشعث هذا ثقة، لكن ما احتجا به".
فلت: قد وثقه يحيى القطان وابن معين والنسائي، وروى له البخاري تعليقا، وصحح الترمذي حديثه.
وعن سعيد بن جهمان عن سفينة مولى أم سلمة رضي الله عنهما؛ قال: «كان رسول الله صلى الله عليه وسلم إذا صلى الصبح أقبل على أصحابه فقال: "أيكم رأى الليلة رؤيا؟ ". قال: فصلى ذات يوم، فقال: "أيكم رأى رؤيا؟ ". فقال رجل: أنا رأيت يا رسول الله كأن ميزانًا دلي به من السماء، فوضعت في كفة ووضع أبو بكر في كفة أخرى، فرجحت بأبي بكر، فرفعت وترك أبو بكر مكانه، فجيء بعمر بن الخطاب، فوضع في الكفة الأخرى، فرجح به أبو بكر، فرفع أبو بكر، وجيء بعثمان فوضع في الكفة الأخرى، فرجح عمر بعثمان، ثم رفع عمر وعثمان ورفع الميزان. قال: فتغير وجه رسول الله صلى الله عليه وسلم، ثم قال: "خلافة النبوة ثلاثون عامًا، ثم تكون ملكًا» . قال سعيد بن جهمان: فقال لي سفينة: أمسك سنتي أبي بكر، وعشر عمر، ثنتي عشرة عثمان، وست علي رضي الله عنهم.

(1/203)

رواه: البزار مختصرا، والحاكم في "مستدركه"، وهذا لفظه. قال الهيثمي: "وفيه مؤمل بن إسماعيل، وثقه ابن معين وابن حبان، وضعفه البخاري وغيره، وبقية رحاله ثقات".
وعن جابر بن عبد الله رضي الله عنهما: أنه كان يحدث أن رسول الله صلى الله عليه وسلم قال: «أري الليلة رجل صالح أن أبا بكر نيط برسول الله صلى الله عليه وسلم، ونيط عمر بأبي بكر، ونيط عثمان بعمر» . قال جابر رضي الله عنه: فلما قمنا من عند رسول الله صلى الله عليه وسلم؛ قلنا: أما الرجل الصالح فرسول الله صلى الله عليه وسلم، وأما تنوط بعضهم ببعض؛ فهم ولاة هذا الأمر الذي بعث الله به نبيه صلى الله عليه وسلم.
رواه: أبو داود، والحاكم في "مستدركه"، وصححه، ووافقه الذهبي في "تلخيصه".
قال الخطابي: "قوله: (نيط) ؛ معناه: علق، والنوط: التعليق، والتنوط: التعلق". انتهى.
وعن سمرة بن جندب رضي الله عنه: «"أن رجلًا قال: يا رسول الله! رأيت كأن دلوًا دلي من السماء، فجاء أبو بكر فأخذ بعراقيها فشرب شربًا ضعيفًا، ثم جاء عمر فأخذ بعراقيها فشرب حتى تضلع، ثم جاء عثمان فأخذ بعراقيها فشرب حتى تضلع، ثم جاء علي فأخذ بعراقيها وانتشطت وانتضح عليه منها شيء» .
رواه أبو داود.
وعن الأقرع مؤذن عمر بن الخطاب؛ قال: "بعثني رضي الله عنه إلى الأسقف، فدعوته، فقال له عمر رضي الله عنه: وهل تجدني في الكتاب؟ قال: نعم. قال: كيف تجدني؟ ! قال: أجدك قرنًا. فرفع عليه الدرة، فقال: قرن

(1/204)

مه؟ ! قال: قرن حديد أمين شديد. قال: كيف تجد الذي يجيء من بعدي؟ فقال: أجده خليفة صالحًا غير أنه يؤثر قرابته. قال عمر رضي الله عنه: يرحم الله عثمان؛ ثلاثًا. فقال: كيف تجد الذي بعده؟ قال: أجده صدأ حديد. فوضع عمر رضي الله عنه يده على رأسه، فقال: يا دفراه! يا دفراه! فقال: يا أمير المؤمنين! إنه خليفة صالح، ولكنه يستخلف حين يستخلف والسيف مسلول والدم مهراق".
رواه أبو داود، ورواته ثقات.
قال أبو داود: " (الدفر) : النتن". وقال الخطابي: " (الدفر) ؛ بفتح الدال وسكون الفاء: النتن، ومنه قيل للدنيا: أم دفر، فأما الذفر؛ بالذال المعجمة وفتح الفاء؛ فإنه يقال لكل ريح ذكية شديدة من طيب أو نتن". انتهى.
وعن عمر بن ربيعة: "أن عمر بن الخطاب رضي الله عنه أرسل إلى كعب الأحبار، فقال: يا كعب! كيف تجد نعتي؟ قال: أجد نعتك قرنا من حديد. قال: وما قرن من حديد؟ قال: أمير شديد لا تأخذه في الله لومة لائم. قال: ثم مه؟ قال: ثم يكون من بعدك خليفة تقتله فئة ظالمة. قال: ثم يكون البلاء". رواه الطبراني. قال الهيثمي: "ورجاله ثقات".
وعن النعمان بن بشير رضي الله عنهما؛ قال: "بينما زيد بن خارجة يمشي في بعض طرق المدينة؛ إذ خر ميتا بين الظهر والعصر، فنقل إلى أهله، وسجي بين ثوبين وكساء، فلما كان بين المغرب والعشاء؛ اجتمعن نسوة من الأنصار، فصرخوا حوله؛ إذ سمعوا صوتا من تحت الكساء يقول: أنصتوا أيها الناس! مرتين، فحسر عن وجهه وصدره، فقال: محمد رسول الله صلى الله عليه وسلم النبي الأمي خاتم النبيين، كان ذلك في الكتاب. ثم قيل على لسانه: صدق صدق. أبو بكر الصديق خليفة رسول الله صلى الله عليه وسلم القوي الأمين، كان ضعيفا في بدنه قويا

(1/205)

في أمر الله، كان ذلك في الكتاب الأول. ثم قيل على لسانه: صدق صدق. والأوسط عبد الله أمير المؤمنين رضي الله عنه، الذي كان لا يخاف في الله لومة لائم، وكان يمنع الناس أن يأكل قويهم ضعيفهم، كان ذلك في الكتاب الأول، ثم قيل على لسانه: صدق صدق. ثم قال: عثمان أمير المؤمنين، رحيم بالمؤمنين، خلت اثنتان وبقي أربع، واختلف الناس ولا نظام لهم، وانتحبت الأجماء؛ يعني: تنتهك المحارم، ودنت الساعة، وأكل الناس بعضهم بعضا ".
رواه الطبراني في "الكبير " و "الأوسط" بإسنادين. قال الهيثمي: "ورجال أحدهما في "الكبير" ثقات".
باب
ما جاء في الخلفاء الاثني عشر
عن جابر بن سمرة رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا يزال هذا الدين قائمًا حتى يكون عليكم اثنا عشر خليفة؛ كلهم تجتمع عليه الأمة. فسمعت كلاما من النبي صلى الله عليه وسلم لم أفهمه، قلت لأبي: ما يقول؟ قال: "كلهم من قريش» .
رواه: الإمام أحمد، والشيخان، وأبو داود، والترمذي، وهذا لفظ أبي داود.
وفي رواية لمسلم: قال: انطلقت إلى رسول الله صلى الله عليه وسلم ومعي أبي، فسمعته يقول: «لا يزال هذا الدين عزيزًا منيعًا إلى اثني عشر خليفة. فقال كلمة صمنيها الناس، فقلت لأبي: ما قال؟ قال: "كلهم من قريش» .
ورواه أبو داود، ولفظه: قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا يزال هذا الدين عزيزًا إلى اثني عشر خليفة. قال: فكبر الناس وضجوا، ثم قال كلمة»

(1/206)

«خفية. قلت لأبي: يا أبه! ما قال؟ قال: "كلهم من قريش» . وزاد أبو داود في رواية: «فلما رجع إلى منزله أتته قريش، فقالوا: ثم يكون ماذا؟ قال: "ثم يكون الهرج» .
قوله: "صمنيها الناس"؛ قال النووي: "هو بفتح الصاد وتشديد الميم المفتوحة؛ أي: أصموني عنها فلم أسمعها لكثرة الكلام".
وعن أبي جحيفة رضي الله عنه؛ قال: كنت مع عمي عند النبي صلى الله عليه وسلم وهو يخطب، فقال: «لا يزال أمر أمتي صالحًا حتى يمضي اثنا عشر خليفة. وخفض بها صوته، فقلت لعمي - وكان أمامي -: ما قال يا عم؟ قال: "كلهم من قريش» .
رواه: البزار، والطبراني في "الكبير " و "الأوسط". قال الهيثمي: "ورجال الطبراني رجال الصحيح".
وعن مسروق؛ قال: كنا جلوسا عند عبد الله بن مسعود رضي الله عنه وهو يقرئنا القرآن، فقال له رجل: «يا أبا عبد الرحمن! هل سألتم رسول الله صلى الله عليه وسلم: كم يملك هذه الأمة من خليفة؟ فقال عبد الله بن مسعود رضي الله عنه: ما سألني عنها أحد منذ قدمت العراق قبلك. ثم قال: نعم؛ ولقد سألنا رسول الله صلى الله عليه وسلم؟ فقال: اثنا عشر كعدة نقباء بني إسرائيل» .
رواه: الإمام أحمد، وأبو يعلى، والبزار. قال الهيثمي: "وفيه مجالد بن سعيد، وثقه النسائي وضعفه الجمهور، وبقية رجاله ثقات".
وعن عبد الله بن عمرو بن العاص رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «إذا ملك اثنا عشر من بني كعب بن لؤي؛ كان النقف والنقاف إلى يوم القيامة» .
رواه الطبراني في "الأوسط" بإسناد ضعيف، وأشار إليه الترمذي في

(1/207)

"جامعه".
وقد رواه نعيم بن حماد في الفتن من حديث أبي الطفيل؛ قال: أخذ عبد الله بن عمرو رضي الله عنهما بيدي، فقال: "يا عامر بن واثلة! سيكون اثنا عشر خليفة من بني كعب بن لؤي، ثم النقف والنقاف، لن يجتمع أمر الناس على إمام حتى تقوم الساعة".
قال الحافظ ابن حجر في "فتح الباري": "ظهر لي في النقف: أنه بفتح النون وسكون القاف، وهو كسر الهامة عن الدماغ. والنقاف: بوزن فعال منه، وكنى بذلك عن القتل والقتال، ويؤيده قوله في بعض طرق حديث جابر بن سمرة رضي الله عنهما: ثم يكون الهرج".
قلت: وقد تقدم كلام ابن الأثير وابن منظور في النقف والنقاف في آخر (باب ذكر الفتن والتحذير منها) ؛ فليراجع.
وعن عقبة بن أوس عن عبد الله بن عمرو بن العاص رضي الله عنهما: أنه قال: "وجدت في بعض الكتب يوم اليرموك: أبو بكر الصديق أصبتم اسمه، عمر الفاروق قرنا من حديد أصبتم اسمه، وعثمان ذو النورين كفلين من الرحمة لأنه يقتل مظلوما أصبتم اسمه". قال: "ثم يكون ملك الأرض المقدسة وابنه".
قال عقبة: قلت لعبد الله: سمهما. قال: " معاوية وابنه. ثم يكون سفاح، ثم يكون منصور، ثم يكون جابر، ثم مهدي، ثم يكون الأمين، ثم يكون سين ولام (يعني: صلاحا وعاقبة) ثم يكون أمراء العصب، ستة منهم من ولد كعب بن لؤي، ورجل من قحطان؛ كلهم صالح لا يرى مثله". قال أيوب: فكان ابن سيرين إذا حدث بهذا الحديث قال: يكون على الناس ملوك بأعمالهم.
ذكر هذا الأثر الأزهري، ونقله عنه ابن منظور في "لسان العرب"، ثم قال: "قال الأزهري: هذا حديث عجيب، وإسناده صحيح".

(1/208)

وقد رواه نعيم بن حماد في كتاب "الفتن" عن عبد الله بن عمرو رضي الله عنهما: أنه قال: "سيكون على هذه الأمة اثنا عشر خليفة: أبو بكر الصديق أصبتم اسمه، عمر الفاروق قرن من حديد أصبتم اسمه، عثمان بن عفان ذو النورين قتل مظلوما أوتي كفلين من الرحمة، ملك الأرض المقدسة معاوية وابنه، ثم يكون السفاح ومنصور وجابر والأمين وسلام وأمير العصب لا يرى مثله ولا يدرك مثله؛ كلهم من بني كعب بن لؤي، فيهم رجل من قحطان، منهم من لا يكون إلا يومين، ومنهم من يقال له: لتبايعنا أو لنقتلنك، فإن لم يبايعهم قتلوه".
باب
ما جاء في الخلافة والملك العضوض والجبرية
عن حبيب بن سالم؛ قال: سمعت النعمان بن بشير رضي الله عنهما يقول: كنا قعودا في المسجد، وكان بشير رجلا يكف حديثه، فجاء أبو ثعلبة الخشني رضي الله عنه، فقال: يا بشير بن سعد! أتحفظ حديث رسول الله صلى الله عليه وسلم في الأمراء؟ وكان حذيفة رضي الله عنه قاعدا مع بشير، فقال حذيفة رضي الله عنه: أنا أحفظ خطبته. فجلس أبو ثعلبة، فقال حذيفة رضي الله عنه: قال رسول الله صلى الله عليه وسلم: «تكون النبوة فيكم ما شاء الله أن تكون، ثم يرفعها إذا شاء أن يرفعها، ثم تكون خلافة على منهاج النبوة، فتكون ما شاء الله أن تكون، ثم يرفعها إذا شاء أن يرفعها، ثم تكون ملكًا عاضًا، فتكون ما شاء الله أن تكون، ثم يرفعها إذا شاء أن يرفعها، ثم تكون ملكًا جبرية، فتكون ما شاء الله أن تكون، ثم يرفعها إذا شاء أن يرفعها، ثم تكون خلافة على منهاج النبوة» ، ثم سكت. قال حبيب: فلما قام عمر بن عبد العزيز، وكان يزيد بن النعمان بن بشير في صحابته، فكتبت إليه بهذا الحديث أذكره إياه، فقلت: إني لأرجو أن يكون

(1/209)

أمير المؤمنين (يعني: عمر) بعد الملك العاض والجبرية، فأدخل كتابي على عمر بن عبد العزيز، فسر به وأعجبه.
رواه: الإمام أحمد، وأبو داود الطيالسي، والبزار، والطبراني في "الأوسط" ببعضه. قال الهيثمي: "ورجاله ثقات".
وعن مكحول عن أبي ثعلبة الخشني رضي الله عنه عن أبي عبيدة بن الجراح رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «أول دينكم نبوة ورحمة، ثم ملك ورحمة، ثم ملك أعفر، ثم ملك وجبروت يستحل فيها الخمر والحرير» .
رواه الدارمي في "سننه"، وقال: "وقد سئل عن أعفر؟ فقال: يشبهه بالتراب وليس فيه خير".
وقال ابن الأثير في "النهاية": "أي ملك يساس بالنكر والدهاء، من قولهم للخبيث المنكر: عفر، والعفارة: الخبث والشيطنة، ومنه الحديث: «إن الله تعالى يبغض العفرية النفرية» ؛ هو الداهي الخبيث الشرير، ومنه العفريت". انتهى.
وعن عبد الرحمن بن سابط عن أبي ثعلبة الخشني رضي الله عنه عن أبي عبيدة بن الجراح ومعاذ بن جبل رضي الله عنهما عن النبي صلى الله عليه وسلم؛ قال: «إن الله عز وجل بدأ هذا الأمر نبوة ورحمة، وكائنًا خلافة ورحمة، وكائنًا ملكًا عضوضًا، وكائنًا عتوًا وجبرية وفسادًا في الأرض؛ يستحلون الفروج والخمور والحرير، وينصرون على ذلك، ويرزقون أبدًا حتى يلقوا الله» .
رواه: أبو داود الطيالسي، والطبراني. قال الهيثمي: "وفيه ليث بن أبي سليم، وهو ثقة، ولكنه مدلس، وبقية رجاله ثقات".
قال ابن الأثير في "النهاية": "ثم يكون ملك عضوض" أي: يصيب

(1/210)

الرعية فيه عسف وظلم، كأنهم يعضون فيه عضا، والعضوض من أبنية المبالغة.
وقال أيضا: " (ثم يكون ملك وجبروت) ؛ أي: عتو وقهر؛ يقال: جبار بين الجبرية والجبروت ". انتهى.
وعن أبي ثعلبة رضي الله عنه؛ قال: لقيت رسول الله صلى الله عليه وسلم، فقلت: «يا رسول الله! ادفعني إلى رجل حسن التعليم. فدفعني إلى أبي عبيدة بن الجراح، ثم قال: "قد دفعتك إلى رجل يحسن تعليمك وأدبك» فأتيت أبا عبيدة وهو وبشير بن سعد أبو النعمان بن بشير يتحدثان، فلما رأياني سكتا، فقلت: يا أبا عبيدة! والله ما هكذا أوصاك رسول الله صلى الله عليه وسلم! فقال: إنك جئت ونحن نتحدث حديثا سمعناه من رسول الله صلى الله عليه وسلم؛ فاجلس حتى نحدثك. فقال: قال رسول الله صلى الله عليه وسلم: «إن فيكم النبوة، ثم تكون خلافة على منهاج النبوة، ثم تكون ملكًا وجبرية» .
رواه أبو نعيم في "المعرفة".
وعن ابن عباس رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «أول هذا الأمر نبوة ورحمة، ثم يكون خلافة ورحمة، ثم يكون ملكًا ورحمة، ثم يكون إمارة ورحمة، ثم يتكادمون عليها تكادم الحمير؛ فعليكم بالجهاد، وإن أفضل جهادكم الرباط، وإن أفضل رباطكم عسقلان» .
رواه الطبراني. قال الهيثمي: "ورجاله ثقات".
وعن قيس بن جابر الصدفي عن أبيه عن جده: أن رسول الله صلى الله عليه وسلم قال: «سيكون من بعدي خلفاء، ومن بعد الخلفاء أمراء، ومن بعد الأمراء ملوك، ومن بعد الملوك جبابرة، ثم يخرج من أهل بيتي يملأ الأرض عدلًا كما ملئت جورًا، ثم يؤمر القحطاني، فوالذي بعثني بالحق ما هو دونه» .

(1/211)

رواه الطبراني. قال الهيثمي: "وفيه جماعة لم أعرفهم".
وعن معاذ بن جبل رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ثلاثون نبوة، وثلاثون ملك وجبروت، وما وراء ذلك لا خير فيه» .
رواه الطبراني في "الأوسط". قال الهيثمي: " وفيه مطر بن العلاء الرملي، ولم أعرفه، وبقية رجاله ثقات".
وعن سالم بن عبد الله بن عمر عن أبيه رضي الله عنه: "أن عمر بن الخطاب رضي الله عنه كان يقول: إن الله بدأ هذا الأمر حين بدأ بنبوة ورحمة، ثم يعود إلى خلافة ورحمة، ثم يعود إلى سلطان ورحمة، ثم يعود ملكا ورحمة، ثم يعود جبرية يتكادمون تكادم الحمير. أيها الناس! عليكم بالغزو والجهاد ما كان حلوا خضرا قبل أن يكون مرا عسرا، ويكون ثماما قبل أن يكون رماما أو يكون حطاما؛ فإذا شاطت المغازي، وأكلت الغنائم، واستحل الحرام؛ فعليكم بالرباط فإنه خير جهادكم".
رواه: نعيم بن حماد في "الفتن"، والحاكم في "مستدركه".
قال ابن الأثير وابن منظور: " (الثمام) : نبت ضعيف قصير لا يطول.
و (الرمام) : البالي والحطام المتكسر المتفتت. المعنى: اغزوا وأنتم تنصرون وتوفرون غنائمكم قبل أن يهن ويضعف ويكون كالثمام". انتهى.
وعن عمر أيضا رضي الله عنه: أنه قال: "أول هذه الأمة نبوة، ثم خلافة ورحمة، ثم ملك ورحمة، ثم ملك وجبرية؛ فإذا كان ذلك فبطن الأرض يومئذ خير من ظهرها".
رواه نعيم بن حماد في "الفتن".
وعن أبي الطفيل: أنه سمع حذيفة رضي الله عنه يقول: "يا أيها الناس!

(1/212)

ألا تسألوني؛ فإن الناس كانوا يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر؟ أفلا تسألون عن ميت الأحياء؟ فقال: إن الله تعالى بعث محمدا صلى الله عليه وسلم، فدعا الناس من الضلالة إلى الهدى، ومن الكفر إلى الإيمان، فاستجاب له من استجاب، فحيي بالحق من كان ميتا، ومات بالباطل من كان حيا، ثم ذهبت النبوة، فكانت الخلافة على منهاج النبوة، ثم يكون ملكا عضوضا، فمن الناس من ينكر بقلبه ويده ولسانه، والحق استكمل، ومنهم من ينكر بقلبه ولسانه كافا يده، وشعبة من الحق ترك، ومنهم من ينكر بقلبه كافا يده ولسانه، وشعبتين من الحق ترك، ومنهم من لا ينكر بقلبه ولسانه؛ فذلك ميت الأحياء".
رواه أبو نعيم في "الحلية"، وله وللأثرين قبله حكم الرفع؛ لأن فيها إخبارا عن أمر غيبي، وذلك لا يقال من قبل الرأي، وإنما يقال عن توقيف.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يكون بعد الأنبياء خلفاء يعملون بكتاب الله ويعدلون في عباد الله، ثم يكون من بعد الخلفاء ملوك يأخذون بالثأر ويقتلون الرجال ويصطفون الأموال؛ فمغير بيده، ومغير بلسانه، ومغير بقلبه، وليس وراء ذلك من الإيمان شيء» .
رواه البيهقي.
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «سيكون بعدي خلفاء يعملون بما يعلمون، ويفعلون ما يؤمرون، وسيكون من بعدهم خلفاء يعملون بما لا يعلمون، ويفعلون ما لا يؤمرون، فمن أنكر برئ، ومن أمسك سلم، ولكن من رضي وتابع» .
رواه ابن حبان في "صحيحه".
وعنه رضي الله عنه عن رسول الله صلى الله عليه وسلم: أنه قال: «كانت بنو إسرائيل»

(1/213)

«تسوسهم الأنبياء، كلما هلك نبي خلفه نبي، وإنه لا نبي بعدي، وإنه سيكون خلفاء فيكثرون. قالوا: فما تأمرنا يا رسول الله؟ قال: فوا ببيعة الأول فالأول، وأعطوهم حقهم؛ فإن الله سائلهم عما استرعاهم» .
رواه: الإمام أحمد، والشيخان، وابن ماجه.
باب
ما جاء في أئمة السوء ومن يغشاهم من الناس
عن أبي رافع؛ قال: أخبرني ابن مسعود رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إنه لم يكن نبي قط إلا وله ومن أصحابه حواري وأصحاب يتبعون أثره ويقتدون بهديه، ثم يأتي من بعد ذلك خوالف أمراء، يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون» .
رواه: الإمام أحمد، ومسلم، وهذا لفظ أحمد.
وزاد مسلم: «فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبة خردل» . قال أبو رافع: فحدثته عبد الله بن عمر، فأنكره علي، فقدم ابن مسعود فنزل بقناة، فاستتبعني إليه عبد الله بن عمر يعوده، فانطلقت معه، فلما جلسنا سألت ابن مسعود عن هذا الحديث، فحدثنيه كما حدثته ابن عمر.
وعن عطاء بن يسار (وهو قاضي المدينة) ؛ قال: سمعت ابن مسعود رضي الله عنه وهو يقول: قال رسول الله صلى الله عليه وسلم: «سيكون أمراء من بعدي؛ يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون، فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، لا إيمان بعده» .
قال عطاء: فحين سمعت الحديث منه انطلقت إلى عبد الله بن عمر، فأخبرته، فقال:

(1/214)

أنت سمعت ابن مسعود يقول هذا (كالمدخل عليه في حديثه) ؟ قال عطاء: فقلت: هو مريض؛ فما يمنعك أن تعوده؟ قال: فانطلق بنا إليه! فانطلق وانطلقت معه، فسأله عن شكواه، ثم سأله عن الحديث قال: فخرج ابن عمر وهو يقلب كفه وهو يقول: ما كان ابن أم عبد يكذب على رسول الله صلى الله عليه وسلم.
رواه: الإمام أحمد مختصرا، وابن حبان في "صحيحه"، وهذا لفظه.
وعن ابن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «سيكون عليكم أمراء يأمرونكم بما لا يفعلون، فمن صدقهم بكذبهم، وأعانهم على ظلمهم فليس مني ولست منه، ولن يرد علي الحوض» .
رواه: الإمام أحمد، والبزار. وهذا لفظ أحمد.
ولفظ البزار: قال: خرج النبي صلى الله عليه وسلم وفي المسجد تسعة نفر، أربعة من الموالي وخمسة من العرب، فقال: «إنها ستكون عليكم أمراء، فمن أعانهم على ظلمهم، وصدقهم بكذبهم، وغشي أبوابهم؛ فليس مني، ولست منه، ولن يرد علي الحوض، ومن لم يعنهم على ظلمهم، ولم يصدقهم بكذبهم؛ فهو مني، وأنا منه، وسيرد علي الحوض» .
قال الهيثمي: "فيه إبراهيم بن قعيس، ضعفه أبو حاتم ووثقه ابن حبان، وبقية رجاله رجال الصحيح".
وعن كعب بن عجرة رضي الله عنه؛ قال: خرج إلينا رسول الله صلى الله عليه وسلم ونحن تسعة، خمسة وأربعة؛ أحد العددين من العرب والآخر من العجم، فقال: «اسمعوا! هل سمعتم أنه سيكون بعدي أمراء؛ من دخل عليهم، فصدقهم بكذبهم، وأعانهم على ظلمهم؛ فليس مني، ولست منه، وليس بوارد علي الحوض، ومن لم يدخل عليهم، ولم يصدقهم بكذبهم، ولم يعنهم على ظلمهم؛ فهو مني، وأنا منه، وسيرد علي الحوض» .

(1/215)

رواه: الترمذي، والنسائي، وابن حبان في "صحيحه"، والحاكم في "مستدركه"، وقال الترمذي: "هذا حديث صحيح غريب".
وفي رواية للترمذي: قال: قال لي رسول الله صلى الله عليه وسلم: «أعيذك بالله يا كعب بن عجرة من أمراء يكونون من بعدي، فمن غشي أبوابهم فصدقهم في كذبهم وأعانهم على ظلمهم؛ فليس مني ولست منه، ولا يرد علي الحوض، ومن غشي أبوابهم أو لم يغش ولم يصدقهم في كذبهم، ولم يعنهم على ظلمهم؛ فهو مني وأنا منه، وسيرد علي الحوض» .
قال الترمذي: "هذا حديث حسن غريب".
وقد رواه أبو داود الطيالسي في "مسنده"، ولفظه: قال: دخل علينا رسول الله صلى الله عليه وسلم المسجد، فقال: «من هاهنا! هل تسمعون؟ إنه يكون بعدي أمراء يعملون بغير طاعة الله، فمن شركهم في عملهم، وأعانهم على ظلمهم؛ فليس مني، ولست منه، ومن لم يشركهم في عملهم، ولم يعنهم على ظلمهم؛ فهو مني، وأنا منه» .
وعن جابر بن عبد الله رضي الله عنهما: أن النبي صلى الله عليه وسلم قال لكعب بن عجرة: «"أعاذك الله من إمارة السفهاء". قال: وما إمارة السفهاء؟ قال: "أمراء يكونون بعدي لا يهتدون بهديي ولا يستنون بسنتي، فمن صدقهم بكذبهم وأعانهم على ظلمهم؛ فأولئك ليسوا مني ولست منهم، ولا يردون علي حوضي، ومن لم يصدقهم بكذبهم ولم يعنهم على ظلمهم؛ فأولئك مني وأنا منهم، وسيردون علي حوضي"» .
رواه: الإمام أحمد، والبزار. قال المنذري: "ورواتهما محتج بهم في الصحيح". وقال الهيثمي: "رجالهما رجال الصحيح".
ورواه: عبد الرزاق في "مصنفه"، وابن حبان في "صحيحه"، والحاكم

(1/216)

في "مستدركه"؛ بنحوه.
وعن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «يكون أمراء يغشاهم غواش (أو حواش) من الناس، يكذبون ويظلمون، فمن دخل عليهم، فصدقهم بكذبهم، وأعانهم على ظلمهم؛ فليس مني، ولست منه، ومن لم يدخل عليهم، ولم يصدقهم بكذبهم، ولم يعنهم على ظلمهم؛ فهو مني، وأنا منه» .
رواه: الإمام أحمد، وأبو يعلى وابن حبان في "صحيحه".
وفي رواية أبي يعلى وابن حبان: «فمن صدقهم بكذبهم، وأعانهم على ظلمهم؛ فأنا منه بريء» . زاد ابن حبان: «وهو مني بريء» .
وعن النعمان بن بشير رضي الله عنهما؛ قال: خرج علينا رسول الله صلى الله عليه وسلم ونحن في المسجد بعد صلاة العشاء، فرفع بصره إلى السماء، ثم خفض حتى ظننا أنه قد حدث في السماء أمر، فقال: «ألا إنه سيكون بعدي أمراء يظلمون ويكذبون؛ فمن صدقهم بكذبهم، ومالأهم على ظلمهم؛ فليس مني، ولا أنا منه، ومن لم يصدقهم بكذبهم، ولم يمالئهم على ظلمهم؛ فهو مني، وأنا منه» .
رواه الإمام أحمد. قال المنذري: "وفي إسناده راو لم يسم، وبقيته ثقات محتج بهم في الصحيح". وقال الهيثمي نحو قول المنذري.
وعن حذيفة رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: «إنه سيكون عليكم أمراء يظلمون ويكذبون؛ فمن صدقهم بكذبهم، وأعانهم على ظلمهم؛ فليس مني، ولست منه، ولا يرد علي الحوض، ومن لم يصدقهم بكذبهم، ولم يعنهم على ظلمهم؛ فهو مني، وأنا منه، وسيرد علي الحوض» .
رواه: الإمام أحمد، والبزار، والطبراني في "الكبير" و "الأوسط". قال الهيثمي: "وأحد أسانيد البزار رجاله رجال الصحيح، ورجال أحمد كذلك".

(1/217)

وعن عبد الله بن خباب عن أبيه رضي الله عنه؛ قال: «كنا قعودا عند باب النبي صلى الله عليه وسلم، فخرج علينا، فقال: "اسمعوا! " قلنا: قد سمعنا. قال: "اسمعوا! " قلنا: قد سمعنا. قال: "إنه سيكون بعدي أمراء؛ فلا تصدقوهم بكذبهم، ولا تعينوهم على ظلمهم؛ فإنه من صدقهم بكذبهم، وأعانهم على ظلمهم؛ لم يرد علي الحوض» .
رواه: الإمام أحمد، والطبراني، وابن حبان في "صحيحه"، والحاكم في "مستدركه". قال الهيثمي: "ورجال الطبراني رجال الصحيح؛ خلا عبد الله بن خباب، وهو ثقة".
قلت: وكذا رجال أحمد. وقال الحاكم: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن عبد الله بن مسعود رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «"سيلي أموركم بعدي رجال يطفئون السنة ويعملون بالبدعة ويؤخرون الصلاة عن مواقيتها". فقلت: يا رسول الله! إن أدركتهم كيف أفعل؟ قال: "تسألني يابن أم عبد كيف تفعل؟ ! لا طاعة لمن عصى الله» .
رواه الإمام أحمد وابنه عبد الله، ورجالهما ثقات. ورواه ابن ماجه بإسنادين؛ رجال أحدهما ثقات، وفي الآخر إسماعيل بن عياش، وروايته عن الحجازيين ضعيفة، وبقية رجاله ثقات.
وعن عبادة بن الصامت رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «سيلي أموركم بعدي رجال؛ يعرفونكم ما تنكرون، وينكرون عليكم ما تعرفون؛ فلا طاعة لمن عصى الله تعالى» .
رواه: الإمام أحمد، والطبراني. قال الهيثمي: "ورجالهما ثقات؛ إلا أن إسماعيل بن عياش رواه عن الحجازيين، وروايته عنهم ضعيفة".

(1/218)

ورواه الحاكم في "مستدركه" من طرق وصححه.
وعن معاذ بن جبل رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «خذوا العطاء ما دام العطاء، فإذا صار رشوة على الدين؛ فلا تأخذوه، ولستم بتاركيه؛ يمنعكم الفقر والحاجة، ألا إن رحى الإسلام دائرة؛ فدوروا مع الكتاب حيث دار، ألا إن الكتاب والسلطان سيفترقان؛ فلا تفارقوا الكتاب، ألا إنه سيكون عليكم أمراء يقضون لأنفسهم ما لا يقضون لكم؛ فإذا عصيتموهم قتلوكم، وإن أطعتموهم أضلوكم. قالوا: يا رسول الله كيف نصنع؟ قال: "كما صنع أصحاب عيسى ابن مريم؛ نشروا بالمناشير، وحملوا على الخشب؛ موت في طاعة الله خير من حياة في معصية الله» .
رواه الطبراني. قال الهيثمي: " ويزيد بن مرثد لم يسمع من معاذ، والوضين بن عطاء وثقه ابن حبان وغيره، وبقية رجاله ثقات".
وعن عبادة بن الصامت رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «"يكون عليكم أمراء؛ إن أطعتموهم أدخلوكم النار، وإن عصيتموهم قتلوكم ". فقال رجل: يا رسول الله! سمهم لنا لعلنا نحثو في وجوههم التراب. فقال رسول الله صلى الله عليه وسلم: "لعلهم يحثون في وجهك ويفقؤون عينك» .
رواه الطبراني. قال الهيثمي: "وفيه سنيد بن داود؛ ضعفه أحمد ووثقه ابن حبان وأبو حاتم الرازي، وبقية رجاله ثقات".
وقد رواه ابن أبي شيبة عن ميمون بن أبي حبيب؛ قال: "قال عبادة بن الصامت رضي الله عنه: أتمنى لحبيبي أن يقل ماله ويعجل موته. فقيل له، فقال: أخشى أن يدرككم أمراء إن أطعتموهم أدخلوكم النار، وإن عصيتموهم قتلوكم. فقال رجل: أخبرنا من هم حتى نفقأ أعينهم أو نحثو في وجوههم التراب؟ فقال: عسى أن تدركوهم فيكونوا هم الذين يفقؤون عينك

(1/219)

ويحثون في وجهك التراب".
وعن أبي سلالة الأسلمي رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «سيكون عليكم أئمة؛ يملكون أرزاقكم، يحدثونكم فيكذبون، ويعملون ويسيئون العمل، لا يرضون منكم حتى تحسنوا قبيحهم وتصدقوا كذبهم، فأعطوهم الحق ما رضوا به، فإذا تجاوزوا؛ فمن قتل على ذلك فهو شهيد» .
رواه: البخاري في "الكنى"، والطبراني، وابن السكن، وفيه عاصم بن عبيد الله، وهو ضعيف.
وعن أبي برزة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إن بعدي أئمة إن أطعتموهم أكفروكم، وإن عصيتموهم قتلوكم، أئمة الكفر ورؤوس الضلالة» . رواه الطبراني.
وعن عبد الرحمن بن بشير الأنصاري؛ قال: "أتى رجل فنادى ابن مسعود رضي الله عنه، فأكب عليه، فقال: يا أبا عبد الرحمن متى أضل وأنا أعلم؟ قال: إذا كانت عليك أمراء إذا أطعتهم أدخلوك النار، وإذا عصيتهم قتلوك ".
رواه الحاكم في "مستدركه"، وقال: "هذا موقوف صحيح الإسناد ولم يخرجاه "، ووافقه الذهبي في "تلخيصه".
وعن حذيفة رضي الله عنه: أنه قال: "لا تزالون بخير ما لم يكن عليكم أمراء لا يرون لكم حقا إلا إذا شاؤوا ".
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعنه رضي الله عنه: أنه قال: "يكون أمراء يعذبونكم ويعذبهم الله".

(1/220)

رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعنه رضي الله عنه: أنه قال: "ليكونن عليكم أمراء لا يزن أحدهم عند الله يوم القيامة قشرة شعيرة".
رواه أبو نعيم في "الحلية".
ورواه نعيم بن حماد في "الفتن"، ولفظه: قال: "لا تقوم الساعة حتى يقوم على الناس من لا يزن قشر شعيرة يوم القيامة".
وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم؛ قال: «سيكون بعدي أئمة؛ يعطون الحكمة على منابرهم، فإذا نزلوا نزعت منهم، وأجسادهم شر من الجيف» .
رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه سعد بن مسلمة؛ ضعفه الجمهور ووثقه ابن حبان، وقال: يخطئ، وليث مدلس".
وعن كعب بن عجرة رضي الله عنه؛ قال: خرج علينا رسول الله صلى الله عليه وسلم، فقال: «إنها ستكون عليكم أمراء من بعدي؛ يعظون بالحكمة على منابر، فإذا نزلوا اختلست منهم، وقلوبهم أنتن من الجيف» .
رواه الطبراني. قال الهيثمي: "ورجاله ثقات".
وعن أبي سعيد وأبي هريرة رضي الله عنهما؛ قالا: قال رسول الله صلى الله عليه وسلم: «ليأتين على الناس زمان يكون عليهم أمراء سفهاء؛ يقدمون شرار الناس، ويظهرون بخيارهم، ويؤخرون الصلاة عن مواقيتها، فمن أدرك ذلك منكم فلا يكونن عريفًا ولا شرطيًا ولا جابيًا ولا خازنًا» .
رواه أبو يعلى. قال الهيثمي: "ورجاله رجال الصحيح، خلا عبد الرحمن

(1/221)

ابن مسعود، وهو ثقة".
ورواه ابن حبان في "صحيحه"، ولفظه: «ليأتين عليكم أمراء يقربون شرار الناس، ويؤخرون الصلاة عن مواقيتها» (والباقي بمثله) .
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يكون في آخر الزمان أمراء ظلمة ووزراء فسقة وقضاة خونة وفقهاء كذبة، فمن أدرك ذلك الزمان منكم فلا يكونن لهم جابيًا ولا عريفًا ولا شرطيًا» .
رواه الطبراني في "الصغير " و "الأوسط". قال الهيثمي: "وفيه داود بن سليمان الخراساني؛ قال الطبراني: لا بأس به، ومعاوية بن الهيثم لم أعرفه، وبقية رجاله ثقات".
وعن معاذ بن جبل رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يبعث الله أمراء كذبة، ووزراء فجرة، وأمناء خونة، وقراء فسقة، سمتهم سمة الرهبان، وليس لهم رغبة (أو قال: رعة، أو قال: زعة) ، فيلبسهم الله فتنة غبراء مظلمة، يتهوكون فيها تهوك اليهود في الظلم» .
رواه البزار. قال الهيثمي: "وفيه حبيب بن عمران الكلاعي، ولم أعرفه، وبقية رجاله رجال الصحيح ". انتهى.
وقد رواه: البخاري في "التاريخ الكبير"، وعبد الله ابن الإمام أحمد في "زوائد الزهد" مختصرا موقوفا.
قوله: "وليس لهم رغبة"؛ أي: في الخير. "أو قال: رعة"؛ بكسر الراء؛ أي: ورع عن المحرمات. "أو قال: زعة"؛ بكسر الزاي؛ أي: وازع يمنعهم من مخالفة الأوامر وارتكاب النواهي.
وعن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «والذي نفسي»

(1/222)

«بيده لا تقوم الساعة حتى يبعث الله أمراء كذبة، ووزراء وأعوانًا خونة، وعرفاء ظلمة، وقراء فسقة؛ سيماهم سيما الرهبان، وقلوبهم أنتن من الجيف، أهواؤهم مختلفة، فيفتح الله لهم فتنة غبراء مظلمة، فيتهاوكون، والذي نفس محمد بيده لينقضن الإسلام عروة عروة، حتى لا يقال: الله، الله» .
رواه ابن أبي الدنيا.
وعن حذيفة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من اقتراب الساعة اثنتان وسبعون خصلة........... (فذكر الحديث وفيه:) وكان الأمراء فجرة، والوزراء كذبة، والأمناء خونة، والعرفاء ظلمة، والقراء فسقة؛ إذا لبسوا مسوك الضأن، قلوبهم أنتن من الجيفة وأمر من الصبر، يغشيهم الله فتنة يتهاوكون فيها تهاوك اليهود الظلمة» . رواه أبو نعيم في "الحلية".
وعن عبد الله بن الحارث بن جزء الزبيدي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «سيكون بعدي سلاطين، الفتن على أبوابهم كمبارك الإبل، لا يعطون أحدًا شيئًا إلا أخذوا من دينه مثله» .
رواه الطبراني، والحاكم في "مستدركه"، وإسناده ضعيف جدا.
وعن أبي قبيل عن معاوية بن أبي سفيان رضي الله عنهما: أنه صعد المنبر يوم الجمعة، فقال في خطبته: إنما المال مالنا، والفيء فيئنا، فمن شئنا أعطيناه ومن شئنا منعناه. فلم يجبه أحد. فلما كان في الجمعة الثانية قال مثل ذلك. فلم يجبه أحد. فلما كان في الجمعة الثالثة قال مثل مقالته. فقام إليه رجل ممن حضر المسجد، فقال: كلا، إنما المال مالنا، والفيء فيئنا، فمن حال بيننا وبينه حاكمناه إلى الله بأسيافنا. فنزل معاوية، فأرسل إلى الرجل، فأدخله، فقال القوم: هلك الرجل. ثم دخل الناس فوجدوا الرجل معه على السرير، فقال معاوية للناس: إن هذا أحياني أحياه الله، سمعت رسول الله صلى الله عليه وسلم

(1/223)

يقول: «سيكون بعدي أمراء؛ يقولون ولا يرد عليهم، يتقاحمون في النار كما تتقاحم القردة» ، وإني تكلمت أول جمعة، فلم يرد علي أحد، فخشيت أن أكون منهم، ثم تكلمت في الجمعة الثانية، فلم يرد علي أحد، فقلت في نفسي: إني من القوم، ثم تكلمت في الجمعة الثالثة، فقام هذا الرجل، فرد علي، فأحياني أحياه الله.
رواه: الطبراني في "الكبير" و "الأوسط"، وأبو يعلى. قال الهيثمي: "ورجاله ثقات".
وعن أبي ذر رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «إنه سيكون أمراء يؤخرون الصلاة عن مواقيتها، ألا فصل الصلاة لوقتها، ثم ائتهم: فإن كانوا قد صلوا كنت قد أحرزت صلاتك، وإلا صليت معهم، فكانت لك نافلة» .
رواه: أبو داود الطيالسي، ومسلم، وأهل السنن. وقال الترمذي: "حديث حسن". قال: "وفي الباب عن عبد الله بن مسعود وعبادة بن الصامت رضي الله عنهما".
وعن عبد الله بن مسعود رضي الله عنه؛ قال: قال لي رسول الله صلى الله عليه وسلم: «"كيف بكم إذا أتت عليكم أمراء يصلون الصلاة لغير ميقاتها؟ ". قلت: فما تأمرني إن أدركني ذلك يا رسول الله؟ قال: "صل الصلاة لميقاتها، واجعل صلاتك معهم سبحة» .
رواه: أبو داود، والنسائي، وابن ماجه مرفوعا. ورواه: الإمام أحمد، ومسلم؛ موقوفا.
وعن عبادة بن الصامت رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إنها ستكون عليكم بعدي أمراء تشغلهم أشياء عن الصلاة لوقتها حتى يذهب وقتها، فصلوا الصلاة لوقتها. فقال رجل: يا رسول الله! أصلي معهم؟ قال:»

(1/224)

«"نعم؛ إن شئت» .
رواه: أبو داود، وابن ماجه.
وعن قبيصة بن وقاص رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «تكون عليكم أمراء من بعدي يؤخرون الصلاة؛ فهي لكم وهي عليهم، فصلوا معهم ما صلوا القبلة» .
رواه أبو داود.
وعن حذيفة بن اليمان رضي الله عنهما؛ قال: «قلت: يا رسول الله! إنا كنا بشر، فجاءنا الله بخير، فنحن فيه، فهل من وراء هذا الخير شر؟ قال: "نعم". قلت: هل وراء ذلك الشر خير؟ قال: "نعم". قلت: فهل وراء ذلك الخير شر؟ قال: "نعم". قلت: كيف؟ قال: "يكون بعدي أئمة لا يهتدون بهداي ولا يستنون بسنتي، وسيقوم فيهم رجال قلوبهم قلوب الشياطين في جثمان إنس ". قال: قلت: كيف أصنع يا رسول الله إن أدركت ذلك؟ ! قال: "تسمع وتطيع للأمير، وإن ضرب ظهرك وأخذ مالك؛ فاسمع وأطع» .
رواه مسلم.
وعن أم سلمة رضي الله عنها عن النبي صلى الله عليه وسلم: أنه قال: «يستعمل عليكم أمراء، فتعرفون وتنكرون، فمن كره فقد برئ، ومن أنكر فقد سلم، ولكن من رضي وتابع» .
رواه: الإمام أحمد، وأبو داود الطيالسي، ومسلم، والبخاري في "التاريخ الكبير"، وأبو داود، والترمذي، وقال: "هذا حديث حسن صحيح".
وزاد أحمد: «وقالوا: يا رسول الله! أفلا نقاتلهم؟ قال: "لا ما صلوا لكم الخمس» .

(1/225)

وعند مسلم: قال: «لا؛ ما صلوا» . ثم قال: أي: من كره بقلبه وأنكر بقلبه.
وعن عبد الله بن مسعود رضي الله عنه؛ قال: "إنها ستكون عليكم أمراء يدعون من السنة مثل هذه، فإن تركتموها جعلوها مثل هذه، فإن تركتموها؛ جاؤوا بالطامة الكبرى".
رواه الطبراني. قال الهيثمي: "ورجاله ثقات".
ورواه الحاكم في "مستدركه" بأبسط من هذا، ولفظه قال: "يكون عليكم أمراء يتركون من السنة مثل هذا (وأشار إلى أصل إصبعه) ، وإن تركتموهم؛ جاؤوا بالطامة الكبرى، وإنها لم تكن أمة إلا كان أول ما يتركون من دينهم السنة، وآخر ما يدعون الصلاة، ولولا أنهم يستحيون ما صلوا".
قال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن ابن عباس رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «يكون عليكم أمراء هم شر من المجوس» .
رواه الطبراني في "الصغير" و "الأوسط". قال الهيثمي: "ورجاله رجال الصحيح؛ خلا مؤمل بن إهاب، وهو ثقة".
وعن عوف بن مالك الأشجعي رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «خيار أئمتكم الذين تحبونهم ويحبونكم وتصلون عليهم ويصلون عليكم، وشرار أئمتكم الذين تبغضونهم ويبغضونكم، وتلعنونهم ويلعنونكم. قال: قلنا: يا رسول الله! أفلا ننابذهم عند ذلك (وفي رواية: أفلا ننابذهم بالسيف) ؟ قال: "لا؛ ما أقاموا فيكم الصلاة، لا؛ ما أقاموا فيكم الصلاة، ألا»

(1/226)

«من ولي عليه وال فرآه يأتي شيئًا من معصية الله؛ فليكره ما يأتي من معصية الله، ولا ينزعن يدًا من طاعة» .
رواه: الإمام أحمد، ومسلم.
وعن عمر بن الخطاب رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «ألا أخبركم بخيار أمرائكم وشرارهم؟ خيارهم الذين تحبونهم ويحبونكم وتدعون لهم ويدعون لكم، وشرار أمرائكم الذين تبغضونهم ويبغضونكم وتلعنونهم ويلعنونكم» .
رواه الترمذي، وقال: "حديث غريب".
وعن أبي سعيد الخدري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يكون عليكم أمراء تطمئن إليهم القلوب، وتلين لهم الجلود، ثم يكون عليكم أمراء تشمئز منهم القلوب، وتقشعر منهم الجلود. فقال رجل: أنقاتلهم؟ قال: "لا؛ ما أقاموا الصلاة"» .
رواه الإمام أحمد.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إذا كانت أمراؤكم خياركم، وأغنياؤكم سمحاءكم، وأموركم شورى بينكم؛ فظهر الأرض خير لكم من بطنها، وإذا كانت أمراؤكم شراركم، وأغنياؤكم بخلاؤكم، وأموركم إلى نسائكم؛ فبطن الأرض خير لكم من ظهرها» .
رواه الترمذي، وقال: "هذا حديث حسن غريب".
وعن عبد الله بن مسعود رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إنها ستكون بعدي أثره وأمور تنكرونها. قالوا: يا رسول الله كيف تأمر من أدرك ذلك منا؟ قال: "تؤدون الحق الذي عليكم، وتسألون الله الذي لكم» .

(1/227)

رواه: الإمام أحمد، وأبو داود الطيالسي، والشيخان، والترمذي.
وفي رواية لأحمد: «إنه سيكون عليكم أمراء وترون أثرة» . وفي رواية له: «إنها ستكون فتن وأمور تنكرونها» . والباقي بنحوه.
باب
ما جاء في بني أمية وما في زمانهم من الفتن
عن حذيفة رضي الله عنه: أنه قال: "ليكونن بعد عثمان اثنا عشر ملكا من بني أمية ". قيل له: خلفاء؟ قال: "بل ملوك".
رواه نعيم بن حماد في "الفتن".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «تعوذوا بالله من رأس السبعين، ومن إمارة الصبيان» .
رواه: الإمام أحمد، والبزار. قال الهيثمي: "ورجال أحمد رجال الصحيح؛ غير كامل بن العلاء، وهو ثقة".
وعن عمير بن هانئ؛ قال: قال أبو هريرة رضي الله عنه: "اللهم لا تدركني سنة ستين". قال: فتوفي فيها أو قبلها بسنة.
رواه يعقوب بن سفيان وغيره.
ورواه: علي بن معبد، وابن أبي شيبة؛ من وجه آخر عن أبي هريرة رضي الله عنه رفعه: «"أعوذ بالله من إمارة الصبيان". قالوا: وما إمارة الصبيان؟ قال: "إن أطعتموهم هلكتم، وإن عصيتموهم أهلكوكم» .
قال الحافظ ابن حجر: " (هلكتم) ؛ أي: في دينكم، و (أهلكوكم) ؛ أي: في دنياكم؛ بإزهاق النفس، أو بإذهاب المال، أو بهما".

(1/228)

قال: "وفي رواية ابن أبي شيبة: أن أبا هريرة كان يمشي في السوق ويقول: "اللهم لا تدركني سنة ستين، ولا إمارة الصبيان " ".
قال: "وفي هذا إشارة إلى أن أول الأغيلمة - يعني: الآتي ذكرهم في حديث أبي هريرة - كان في سنة ستين، وهو كذلك؛ فإن يزيد بن معاوية استخلف فيها، وبقي إلى سنة أربع وستين، فمات، ثم ولي ولده معاوية، ومات بعد أشهر ". انتهى.
ورواه ابن أبي شيبة أيضا، ولفظه: قال: "ويل للعرب من شر قد اقترب: إمارة الصبيان، إن أطاعوهم أدخلوهم النار، وإن عصوهم ضربوا أعناقهم".
وقد رواه البيهقي، ولفظه: قال: كان أبو هريرة رضي الله عنه يمشي في سوق المدينة وهو يقول: "اللهم لا تدركني سنة الستين، ويحكم! تمسكوا بصدغي معاوية، اللهم لا تدركني إمارة الصبيان".
وعن الشعبي؛ قال: لما رجع علي رضي الله عنه من صفين؛ قال: "أيها الناس لا تكرهوا إمارة معاوية؛ فإنه لو قد فقدتموه لقد رأيتم الرؤوس تندر عن كواهلها كالحنظل".
رواه البيهقي، وهو مرسل.
وقد رواه عبد الله ابن الإمام أحمد في كتاب "السنة" من حديث الشعبي عن الحارث الأعور؛ قال: سمعت عليا رضي الله عنه يقول: "لا تكرهوا إمارة معاوية، والذي نفسي بيده ما بينكم وبين أن تنظروا إلى جماجم الرجال تندر عن كواهلها كأنها الحنظل؛ إلا أن يفارقكم معاوية ".
الحارث فيه كلام، وبقية رواته ثقات.
وقد رواه ابن أبي شيبة من حديث الحارث عن علي رضي الله عنه بنحوه.

(1/229)

قال البيهقي: " علي وأبو هريرة إنما يقولان هذا لشيء سمعاه من رسول الله صلى الله عليه وسلم ".
وعن أبي يزيد المديني؛ قال: قام أبو هريرة رضي الله عنه على منبر رسول الله صلى الله عليه وسلم دون مقام رسول الله صلى الله عليه وسلم بعتبة، فقال: "ويل للعرب من شر قد اقترب، ويل لهم من إمارة الصبيان؛ يحكمون فيهم بالهوى ويقتلون بالغضب".
رواه أبو بكر بن مالك، وذكره ابن كثير في "تاريخه".
وعن أبي هريرة أيضا رضي الله عنه: أنه قال: "ويل للعرب من شر قد اقترب، أظلت ورب الكعبة أظلت، والله لهي أسرع إليهم من الفرس المضمر السريع، الفتنة العمياء الصماء المشبهة؛ يصبح الرجل فيها على أمر ويمسي على أمر، القاعد فيها خير من القائم، والقائم فيها خير من الماشي، والماشي فيها خير من الساعي، ولو أحدثكم بكل الذي أعلم لقطعتم عنقي من هاهنا (وأشار إلى قفاه) . ويقول: اللهم لا تدرك أبا هريرة إمرة الصبيان".
رواه ابن أبي شيبة.
وعنه رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «يهلك أمتي هذا الحي من قريش. قالوا: فما تأمرنا يا رسول الله؟ قال: لو أن الناس اعتزلوهم» .
رواه: الإمام أحمد، والشيخان.
قال الحافظ ابن حجر في "فتح الباري": "المراد بالأمة هنا: أهل ذلك العصر ومن قاربهم، لا جميع الأمة إلى يوم القيامة. وقوله: "لو أن الناس اعتزلوهم": محذوف الجواب، وتقديره: لكان أولى بهم، والمراد باعتزالهم: أن لا يداخلوهم، ولا يقاتلوا معهم، ويفروا بدينهم من الفتن. ويؤخذ من هذا

(1/230)

الحديث استحباب هجران البلدة التي يقع فيها إظهار المعصية؛ فإنها سبب وقوع الفتن التي ينشأ عنها عموم الهلاك. قال ابن وهب عن مالك: تهجر الأرض التي يصنع فيها المنكر جهارا، وقد صنع ذلك جماعة من السلف". انتهى.
وعن عمرو بن يحيى بن سعيد بن عمرو بن سعيد؛ قال: أخبرني جدي؛ قال: كنت جالسا مع أبي هريرة رضي الله عنه في مسجد النبي صلى الله عليه وسلم بالمدينة ومعنا مروان، قال أبو هريرة رضي الله عنه: سمعت الصادق المصدوق صلى الله عليه وسلم يقول: «هلكة أمتي على يدي غلمة من قريش» . فقال مروان: لعنة الله عليهم غلمة. فقال أبو هريرة رضي الله عنه: لو شئت أن أقول: بني فلان وبني فلان؛ لفعلت. فكنت أخرج مع جدي إلى بني مروان حين ملكوا بالشام، فإذا رآهم غلمانا أحداثا قال لنا: عسى هؤلاء أن يكونوا منهم؟ قلنا: أنت أعلم.
رواه البخاري.
ورواه الإمام أحمد من حديث عمرو بن يحيى بن سعيد بن عمرو بن سعيد بن العاص: أخبرني جدي سعيد بن عمرو بن سعيد عن أبي هريرة رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «هلاك أمتي على يدي غلمة من قريش» . قال مروان وهو معنا في الحلقة قبل أن يلي شيئا: فلعنة الله عليهم غلمة. قال: أما والله لو أشاء أن أقول: بني فلان وبني فلان؛ لفعلت. قال: فكنت أخرج مع أبي وجدي إلى بني مروان بعدما ملكوا، فإذا هم يبايعون الصبيان، ومنهم من يبايع له وهو في خرقة. قال لنا: عسى أصحابكم هؤلاء أن يكونوا الذي سمعت أبا هريرة يذكر؛ إن هذه الملوك يشبه بعضها بعضا.
ورواه: الإمام أحمد أيضا، وأبو داود الطيالسي، والحاكم في "مستدركه"؛ من حديث مالك بن ظالم عن أبي هريرة رضي الله عنه: أنه حدث مروان بن الحكم؛ قال: حدثني حبي أبو القاسم الصادق المصدوق صلى الله عليه وسلم: «أن»

(1/231)

«هلاك أمتي على يدي غلمة سفهاء من قريش» .
قال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وفي رواية لأحمد: قال: سمعت رسول الله صلى الله عليه وسلم أبا القاسم الصادق المصدوق يقول: «إن هلاك أمتي (أو فساد أمتي) رؤوس أمراء أغيلمة سفهاء من قريش» .
قال الحافظ ابن حجر في "فتح الباري": "هذه الرواية تخصص رواية أبي زرعة عن أبي هريرة بلفظ: «يهلك الناس هذا الحي من قريش» ، وأن المراد بعض قريش، وهم الأحداث منهم، لا كلهم، والمراد أنهم يهلكون الناس بسبب طلبهم الملك والقتال لأجله، فتفسد أحوال الناس، ويكثر الخبط بتوالي الفتن، وقد وقع الأمر كما أخبر صلى الله عليه وسلم ". انتهى.
قال ابن الأثير: "الأغيلمة: الصبيان، ولذلك صغرهم".
قال ابن حجر: "وقد يطلق الصبي والغليم بالتصغير على الضعيف العقل والتدبير والدين، ولو كان محتلما، وهو المراد هنا؛ فإن الخلفاء من بني أمية لم يكن فيهم من استخلف وهو دون البلوغ، وكذلك من أمروه على الأعمال؛ إلا أن يكون المراد بالأغيلمة أولاد بعض من استخلف فوقع الفساد بسببهم، فنسب إليهم، والأولى الحمل على أعم من ذلك".
قلت: وقد تقدم في رواية أحمد أنهم يبايعون الصبيان، ومنهم من يبايع له وهو في خرقة، وإذا حمل الحديث على العموم؛ دخل فيه الصغار في السن والصغار في الدين والعقل والتدبير. والله أعلم.
وقال الحافظ ابن حجر: "يتعجب من لعن مروان الغلمة المذكورين، مع

(1/232)

أن الظاهر أنهم من ولده، فكأن الله تعالى أجرى ذلك على لسانه؛ ليكون أشد في الحجة عليهم لعلهم يتعظون، وقد وردت أحاديث في لعن الحكم والد مروان وما ولد، أخرجها الطبراني وغيره، غالبها فيه مقال، وبعضها جيد، ولعل المراد تخصيص الغلمة المذكورين بذلك". انتهى.
وعن عمران بن حصين رضي الله عنهما؛ قال: أخبرني أعرابي أنه سمع رسول الله صلى الله عليه وسلم يقول: «"ما أخاف على قريش إلا أنفسها". قلت: ما لهم؟ قال: "أشحة بجرة، وإن طال بك عمر لتنظرن إليهم يفتنون الناس، حتى يرى الناس بينهم كالغنم بين الحوضين، إلى هذا مرة وإلى هذا مرة» .
رواه الإمام أحمد. قال الهيثمي: "ورجاله رجال الصحيح، خلا بلال بن يحيى العبسي، وهو ثقة".
وعنه رضي الله عنه عن رسول الله صلى الله عليه وسلم؛ قال: «"إني لا أخشى على قريش إلا أنفسها". قلت: وما هو؟ قال: "أشحة بجرة، إن طال بك عمر رأيتهم يفتنون الناس حتى يرى الناس بينهم كالغنم بين الحوضين، مرة إلى هذا ومرة إلى هذا» .
رواه: الإمام أحمد، والطبراني. قال الهيثمي: "ورجاله ثقات".
قال الجوهري: " (البجر) ؛ بالتحريك: خروج السرة ونتوها وغلظ أصلها".
وقال ابن الأثير وابن منظور: " (بجرة) : جمع باجر، وهو العظيم البطن، يقال: بجر يبجر بجرا فهو أبجر وباجر، وصفهم بالبطانة ونتو السرر، ويجوز أن يكون كناية عن كنزهم الأموال واقتنائهم لها، وهو أشبه بالحديث؛ لأنه قرنه بالشح، وهو أشد البخل". انتهى.
وعن بشير بن أبي عمرو الخولاني: أن الوليد بن قيس التجيبي حدثه: أنه

(1/233)

سمع أبا سعيد الخدري رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وسلم يقول: «يكون خلف من بعد الستين سنة؛ أضاعوا الصلاة، واتبعوا الشهوات، فسوف يلقون غيًا، ثم يكون خلف يقرؤون القرآن لا يعدو تراقيهم، ويقرأ القرآن ثلاثة: مؤمن، ومنافق، وفاجر» . قال بشير: فقلت للوليد: ما هؤلاء الثلاثة؟ قال: المنافق كافر به، والفاجر يتأكل به، والمؤمن يؤمن به.
رواه: الإمام أحمد، وابن أبي حاتم، والحاكم في "مستدركه". قال ابن كثير: "وإسناده جيد قوي". وقال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي عبيدة بن الجراح رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا يزال أمر أمتي قائمًا بالقسط حتى يكون أول من يلثمه رجل من بني أمية يقال له يزيد» .
رواه: أبو يعلى، والبزار. قال الهيثمي: "ورجال أبي يعلى رجال الصحيح؛ إلا أن مكحولا لم يدرك أبا عبيدة ".
قلت: وقد رواه يعقوب بن سفيان من حديث مكحول عن أبي ثعلبة الخشني رضي الله عنه عن أبي عبيدة بن الجراح رضي الله عنه عن النبي صلى الله عليه وسلم بنحوه.
وعن أبي العالية؛ قال: كنا بالشام مع أبي ذر رضي الله عنه، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: «أول رجل يغير سنتي رجل من بني فلان» . فقال يزيد بن أبي سفيان: أنا هو؟ قال: "لا".
رواه ابن عساكر في "تاريخه".
وعن أبي الدرداء رضي الله عنه: أنه قال: "إذا قتل الخليفة الشاب من

(1/234)

بني أمية بين الشام والعراق مظلوما؛ لم تزل طاعة مستخف بها، ودم مسفوك على وجه الأرض بغير حق"؛ يعني: الوليد بن يزيد.
رواه نعيم بن حماد في "الفتن".
وعن عبد الله بن موهب: أنه كان عند معاوية بن أبي سفيان رضي الله عنهما، فدخل عليه مروان، فكلمه في حاجته، فقال: اقض حاجتي يا أمير المؤمنين! فوالله إن مؤنتي لعظيمة، أصبحت أبا عشرة وأخا عشرة وعم عشرة. فلما أدبر مروان وابن عباس رضي الله عنهما جالس مع معاوية على سريره، فقال معاوية: أنشدك الله يابن عباس! أما تعلم أن رسول الله صلى الله عليه وسلم قال: «إذا بلغ بنو أبي الحكم ثلاثين رجلًا؛ اتخذوا مال الله بينهم دولًا، وعباد الله خولًا، وكتاب الله دغلًا، فإذا بلغوا سبعة وتسعين وأربعمائة؛ كان هلاكهم أسرع من لوك تمرة» . فقال ابن عباس رضي الله عنهما: اللهم! نعم. قال: وذكر مروان حاجة له، فرد مروان عبد الملك إلى معاوية، فكلمه فيها، فلما أدبر عبد الملك؛ قال معاوية: أنشدك الله يابن عباس! أما تعلم أن رسول الله صلى الله عليه وسلم ذكر هذا، فقال: أبو الجبابرة الأربعة؟ فقال ابن عباس رضي الله عنهما: اللهم! نعم.
رواه الطبراني. قال الهيثمي: "وفيه ابن لهيعة، وفيه ضعف، وحديثه حسن". وقال ابن كثير: "فيه غرابة ونكارة شديدة، وابن لهيعة ضعيف".
قلت: قد روى له مسلم وابن خزيمة في "صحيحيهما" مقرونا بغيره، وروى له البخاري في عدة مواضع من "صحيحه" مقرونا بغيره، ولكنه لم يسمه، قال ابن حجر في "تهذيب التهذيب": "وهو ابن لهيعة لا شك فيه"، وحسن ابن عدي والهيثمي حديثه، وكذا حسن له ابن كثير في "البداية والنهاية" في ذكر ورقة بن نوفل، ووثقه أحمد بن صالح، وعلى هذا فأوسط الأقوال في حديثه أن يكون من قبيل الحسن. والله أعلم.

(1/235)

قال ابن الأثير: " (الدول) : جمع دولة؛ بالضم، وهو ما يتداول من المال، فيكون لقوم دون قوم".
وقوله: "خولا"؛ قال ابن الأثير: "أي: خدما وعبيدا؛ يعني: أنهم يستخدمونهم ويستعبدونهم".
وقوله: "دغلا"؛ قال ابن الأثير: "أي: يخدعون به الناس".
وعن حلام بن جذل الغفاري؛ قال: سمعت أبا ذر جندب بن جنادة الغفاري رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وسلم يقول: «إذا بلغ بنو أبي العاص ثلاثين رجلًا؛ اتخذوا مال الله دولًا، وعباد الله خولًا، ودين الله دغلًا» . قال حلام: فأنكر ذلك على أبي ذر، فشهد علي بن أبي طالب رضي الله عنه: أني سمعت رسول الله صلى الله عليه وسلم يقول: «ما أضلت الخضراء ولا أقلت الغبراء على ذي لهجة أصدق من أبي ذر» ، وأشهد أن رسول الله صلى الله عليه وسلم قاله.
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم رأى في منامه كأن بني الحكم ينزون على منبره وينزلون، فأصبح كالمتغيظ، فقال: «ما لي رأيت بني الحكم ينزون على منبري نزو القردة؟» . قال: فما رئي رسول الله صلى الله عليه وسلم مستجمعا ضاحكا بعد ذلك حتى مات صلى الله عليه وسلم.
رواه أبو يعلى. قال الهيثمي: "ورجاله رجال الصحيح؛ غير مصعب بن عبد الله بن الزبير، وهو ثقة". ورواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه". وقال الذهبي في "تلخيصه": "على شرط مسلم ".

(1/236)

وعنه رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «ليرعفن على منبري جبار من جبابرة بني أمية، فيسيل رعافه» . فحدثني من رأى عمرو بن سعيد بن العاص رعف على منبر رسول الله صلى الله عليه وسلم حتى سال رعافه.
رواه الإمام أحمد، وفيه راو لم يسم.
وعن عمر بن الخطاب رضي الله عنه؛ قال: «ولد لأخي أم سلمة زوج النبي صلى الله عليه وسلم غلام، فسموه: الوليد، فقال النبي صلى الله عليه وسلم: سميتموه بأسماء فراعنتكم؟ ! ليكونن في هذه الأمة رجل يقال له: الوليد؛ لهو أشر على هذه الأمة من فرعون لقومه» .
رواه الإمام أحمد. قال الهيثمي: "وإسناده حسن". وقال في موضع آخر: "رجاله ثقات".
وعن سعيد بن المسيب؛ قال: «ولد لأخي أم سلمة رضي الله عنها غلام، فسموه الوليد، فقال رسول الله صلى الله عليه وسلم: "قد جعلتم تسمون بأسماء فراعنتكم؟ ! إنه سيكون في هذه الأمة رجل يقال له: الوليد، هو أضر على أمتي من فرعون على قومه» .
رواه يعقوب بن سفيان من طريق الوليد بن مسلم عن الأوزاعي عن ابن شهاب عن سعيد بن المسيب.
قال أبو عمرو الأوزاعي: "فكان الناس يرون أنه الوليد بن عبد الملك، ثم رأينا أنه الوليد بن يزيد؛ لفتنة الناس به حتى خرجوا عليه فقتلوه وانفتحت على الأمة الفتنة والهرج".
وقد رواه البيهقي من طريق بشر بن بكر عن الأوزاعي، فذكره ولم يذكر قول الأوزاعي، ثم قال: "وهذا مرسل حسن".

(1/237)

ورواه نعيم بن حماد عن الوليد بن مسلم، وعنده: "قال الزهري: إن استخلف الوليد بن يزيد؛ فهو هو، وإلا فهو الوليد بن عبد الملك ".
باب
ما جاء في قتل الحسين بن علي رضي الله عنهما
عن أنس بن مالك رضي الله عنه: «أن ملك القطر استأذن أن يأتي النبي صلى الله عليه وسلم، فأذن له، فقال لأم سلمة رضي الله عنها: "املكي علينا الباب لا يدخل علينا أحد". قال: وجاء الحسين بن علي رضي الله عنهما ليدخل فمنعته، فوثب فدخل فجعل يقعد على ظهر النبي صلى الله عليه وسلم وعلى منكبه وعلى عاتقه. قال: فقال الملك للنبي صلى الله عليه وسلم: أتحبه؟ قال: "نعم". قال: إن أمتك ستقتله، وإن شئت أريتك المكان الذي يقتل فيه، فضرب بيده، فجاء بطينة حمراء، فأخذتها أم سلمة، فصرتها في خمارها. قال ثابت: بلغنا أنها كربلاء» .
رواه: الإمام أحمد، وأبو يعلى، والبزار، والطبراني؛ بأسانيد، وفيها عمارة بن زاذان؛ قال الهيثمي: "وثقه جماعة، وفيه ضعف، وبقية رجال أبي يعلى رجال الصحيح".
وعن أبي الطفيل رضي الله عنه نحو حديث أنس رضي الله عنه.
رواه الطبراني. قال الهيثمي: "وإسناده حسن".
«وعن عائشة أو أم سلمة رضي الله عنها: أن النبي صلى الله عليه وسلم قال لإحداهما: لقد دخل علي البيت ملك لم يدخل علي قبلها؛ قال: إن ابنك هذا حسين مقتول، وإن شئت أريتك من تربة الأرض التي يقتل بها. قال: "فأخرج تربة حمراء» .
رواه الإمام أحمد. قال الهيثمي: "ورجاله رجال الصحيح".

(1/238)

وعن نجي الحضرمي: أنه سار مع علي رضي الله عنه، وكان صاحب مطهرته، فلما حاذى نينوى وهو منطلق إلى صفين، فنادى علي: اصبر أبا عبد الله! اصبر أبا عبد الله! بشط الفرات. قلت: وماذا؟ قال: «دخلت على النبي صلى الله عليه وسلم ذات يوم وعيناه تفيضان، قلت: يا نبي الله! أغضبك أحد؟ ما شأن عينيك تفيضان؟ ! قال: "بل قام من عندي جبريل قبل، فحدثني أن الحسين يقتل بشط الفرات ". قال: "فقال: هل لك أن أشمك من ترتبه؟ ". قال: " قلت: نعم. فمد يده فقبض قبضة من تراب، فأعطانيها، فلم أملك عيني أن فاضتا» .
رواه: الإمام أحمد، وأبو يعلى، والبزار، والطبراني. قال الهيثمي: "ورجاله ثقات، ولم ينفرد نجي بهذا".
وعن أم سلمة رضي الله عنها؛ قالت: «كان رسول الله صلى الله عليه وسلم جالسًا ذات يوم في بيتي؛ قال: "لا يدخل علي أحد". فانتظرت، فدخل الحسين، فسمعت نشيج رسول الله صلى الله عليه وسلم يبكي، فاطلعت فإذا حسين في حجره والنبي صلى الله عليه وسلم يمسح جبينه وهو يبكي، فقلت: والله ما علمت حين دخل. فقال: "إن جبريل عليه السلام كان معنا في البيت؛ قال: أفتحبه؟ قلت: أما في الدنيا فنعم. قال: إن أمتك ستقتل هذا بأرض يقال لها: كربلاء"، فتناول جبريل من تربتها، فأراها النبي صلى الله عليه وسلم» . فلما أحيط بحسين حين قتل؛ قال: ما اسم هذه الأرض؟ قالوا: كربلاء. فقال: صدق الله ورسوله: كرب وبلاء. وفي رواية: صدق رسول الله صلى الله عليه وسلم: أرض كرب وبلاء.
رواه الطبراني بأسانيد. قال الهيثمي: "ورجال أحدها ثقات".
وعن عمار بن أبي عمار عن ابن عباس رضي الله عنهما؛ قال: رأيت النبي صلى الله عليه وسلم في المنام بنصف النهار أشعث أغبر، معه قارورة فيها دم يلتقطه أو يتتبع فيها شيئا. قال: قلت: يا رسول الله! ما هذا؟ قال: "دم الحسين

(1/239)

وأصحابه، لم أزل أتبعه منذ اليوم ". قال عمار: فحفظنا ذلك اليوم، فوجدناه قتل ذلك اليوم. رواه الإمام أحمد، وإسناده صحيح على شرط مسلم.
وعن سلمى - وهي مولاة بكر بن وائل - قالت: دخلت على أم سلمة وهي تبكي، فقلت: ما يبكيك؟ قالت: رأيت رسول الله صلى الله عليه وسلم (تعني: في المنام) وعلى رأسه ولحيته التراب، فقلت: ما لك يا رسول الله؟ قال: "شهدت قتل الحسين آنفا".
رواه الترمذي، وقال: "هذا حديث غريب".
وعن يزيد بن الأصم؛ قال: "خرجت مع الحسن رضي الله عنه وجارية تحت شيئا من حناء عن أظافره، فجاءت إضبارة من كتب، فقال: يا جارية! هاتي المخضب! فصب فيه ماء، وألقى الكتب في الماء، فلم يفتح منها شيئا، ولم ينظر إليه. فقلت: يا أبا محمد! ممن هذه الكتب. قال: من أهل العراق، من قوم لا يرجعون إلى حق ولا يقصرون عن باطل، أما إني لست أخشاهم على نفسي، ولكني أخشاهم على ذلك، وأشار إلى الحسين ".
رواه الطبراني. قال الهيثمي: "ورجاله رجال الصحيح؛ غير عبد الله بن الحكم بن أبي زياد، وهو ثقة".
(الإضبارة) : الحزمة من الكتب. و (المخضب) : هو الإجانة التي تغسل فيها الثياب.
وعن ابن أبي نعم؛ قال: كنت جالسا عند ابن عمر رضي الله عنهما، فجاءه رجل يسأل عن دم البعوض، فقال له ابن عمر رضي الله عنهما: ممن أنت؟ قال: أنا من أهل العراق. قال: انظروا إلى هذا! يسألني عن دم البعوض وقد قتلوا ابن رسول الله صلى الله عليه وسلم، وقد سمعت رسول الله صلى الله عليه وسلم يقول: «هما ريحانتاي»

(1/240)

«من الدنيا» .
رواه: الإمام أحمد، وأبو داود الطيالسي، والبخاري، والترمذي، وقال: "هذا حديث صحيح".
وقد رواه النسائي في "خصائص علي رضي الله عنه " بإسناد جيد، ولفظه: قال: كنت عند ابن عمر رضي الله عنهما، فأتاه رجل، فسأله عن دم البعوض يكون في ثوبه ويصلي فيه؟ فقال ابن عمر رضي الله عنهما: ممن أنت؟ قال: من أهل العراق. فقال ابن عمر رضي الله عنهما: يسألني عن دم البعوض وقد قتلوا ابن رسول الله صلى الله عليه وسلم، وسمعت رسول الله صلى الله عليه وسلم يقول فيه وفي أخيه: «هما ريحانتاي من الدنيا» .
قال الحافظ ابن حجر في "فتح الباري": "أورد ابن عمر رضي الله عنهما هذا متعجبا من حرص أهل العراق على السؤال عن الشيء اليسير وتفريطهم في الشيء الجليل".
وقال أيضا: "والذي يظهر أن ابن عمر رضي الله عنهما لم يقصد ذلك الرجل بعينه، بل أراد التنبيه على جفاء أهل العراق وغلبة الجهل عليهم بالنسبة لأهل الحجاز ". انتهى.
وعن شهر بن حوشب؛ قال: "سمعت أم سلمة رضي الله عنها حين جاء نعي الحسين بن علي رضي الله عنهما لعنت أهل العراق، وقالت: قتلوه قتلهم الله عز وجل، غروه ودلوه لعنهم الله".
رواه: الإمام أحمد، والطبراني. قال الهيثمي: "ورجاله موثوقون".
وفي الباب أحاديث وآثار كثيرة، تركت ذكرها خشية الإطالة، وفيما ذكرته كفاية إن شاء الله تعالى.

(1/241)

باب
ما جاء في وقعة الحرة
عن سعيد بن المسيب؛ قال: "وقعت الفتنة الأولى (يعني: مقتل عثمان) فلم تبق من أصحاب بدر أحدا، ثم وقعت الفتنة الثانية (يعني: الحرة) فلم تبق من أصحاب الحديبية أحدا، ثم وقعت الثالثة فلم ترتفع وللناس طباخ".
رواه البخاري تعليقا مجزوما به، ووصله أبو نعيم في "مستخرجه".
قال الحافظ ابن حجر في "فتح الباري": "أخرج ابن أبي خيثمة هذا الأثر، وفيه: "ولو وقعت الثالثة"، وذكر ابن التين أن مالكا روى عن يحيى بن سعيد الأنصاري؛ قال: "لم تترك الصلاة في مسجد النبي صلى الله عليه وسلم إلا يوم قتل عثمان ويوم الحرة" ".
قال الحافظ: "ثم وجدت ما أخرجه الدارقطني في "غرائب مالك " بإسناد صحيح إليه عن يحيى بن سعيد نحو هذا الأثر، وقال في آخره: "وإن وقعت الثالثة لم ترتفع وبالناس طباخ".
وقال الحافظ في قوله: "لم تبق من أصحاب بدر أحدا": "أي أنهم ماتوا منذ قامت الفتنة بمقتل عثمان إلى أن قامت الفتنة الأخرى بوقعة الحرة، وكان آخر من مات من البدريين سعد بن أبي وقاص رضي الله عنه، ومات قبل وقعة الحرة ببضع سنين.
وقوله: "طباخ"؛ بفتح المهملة والموحدة الخفيفة وآخره معجمة؛ أي: قوة. قال الخليل: أصل الطباخ: السمن والقوة، ويستعمل في العقل والخير.
قال حسان رضي الله عنه:
المال يغشى رجالا لا طباخ لهم ... كالسيل يغشى أصول الدندن البالي

(1/242)

و (الدندن) ؛ بكسر المهملتين وسكون النون الأولى: ما اسود من النبات". انتهى.
وقال ابن الأثير: "أصل الطباخ: القوة والسمن، ثم استعمل في غيره، فقيل: فلان لا طباخ له؛ أي: لا عقل له ولا خير عنده". انتهى.
وعن نافع؛ قال: "لما خلع أهل المدينة يزيد بن معاوية جمع ابن عمر رضي الله عنهما حشمه وولده، فقال: إني سمعت رسول الله صلى الله عليه وسلم يقول: «ينصب لكل غادر لواء يوم القيامة» ، وإنا قد بايعنا هذا الرجل على بيع الله ورسوله، وإني لا أعلم غدرا أعظم من أن يبايع رجل على بيع الله ورسوله ثم ينصب له القتال، وإني لا أعلم أحدا منكم خلعه ولا بايع في هذا الأمر؛ إلا كانت الفيصل بيني وبينه".
رواه الإمام أحمد، والبخاري، وهذا لفظ البخاري.
وفي رواية لأحمد عن نافع: أن ابن عمر رضي الله عنهما جمع بنيه حين انتزى أهل المدينة مع ابن الزبير وخلعوا يزيد بن معاوية، فقال: إنا قد بايعنا هذا الرجل ببيع الله ورسوله، وإني سمعت رسول الله صلى الله عليه وسلم يقول: «الغادر ينصب له لواء يوم القيامة، فيقال: هذه غدرة فلان» ، وإن من أعظم الغدر - إلا أن يكون الإشراك بالله تعالى - أن يبايع الرجل رجلا على بيع الله ورسوله ثم ينكث بيعته، فلا يخلعن أحد منكم يزيد، ولا يشرفن أحد منكم في هذا الأمر؛ فيكون صيلما فيما بيني وبينكم.
(الانتزاء) و (التنزي) : تسرع الإنسان إلى الشر. و (الفيصل) و (الصيلم) ؛ معناهما واحد.
قال ابن الأثير: "الفيصل: القطيعة التامة". وقال أيضا: "الصيلم: القطيعة المنكرة" انتهى.

(1/243)

وقال الحافظ ابن حجر في "فتح الباري": "في هذا الحديث وجوب طاعة الإمام الذي انعقدت له البيعة، والمنع من الخروج عليه، ولو جار في حكمه، وأنه لا ينخلع بالفسق". انتهى.
وعن ابن عباس رضي الله عنهما؛ قال: "جاء تأويل هذه الآية على رأس ستين سنة: {وَلَوْ دُخِلَتْ عَلَيْهِمْ مِنْ أَقْطَارِهَا ثُمَّ سُئِلُوا الْفِتْنَةَ لَآتَوْهَا} ؛ قال: لأعطوها (يعني: إدخال بني حارثة أهل الشام على أهل المدينة في وقعة الحرة) ".
رواه يعقوب ين سفيان. قال ابن كثير وابن حجر العسقلاني: "إسناده صحيح إلى ابن عباس رضي الله عنهما ". قال ابن كثير: "وتفسير الصحابي في حكم المرفوع عند كثير من العلماء".
وعن أيوب بن بشير المعافري: «أن رسول الله صلى الله عليه وسلم خرج في سفر من أسفاره، فلما مر بحرة زهرة وقف فاسترجع، فساء ذلك من معه، وظنوا أن ذلك من أمر سفرهم، فقال عمر بن الخطاب رضي الله عنه: يا رسول الله! ما الذي رأيت؟ فقال رسول الله صلى الله عليه وسلم: أما إن ذلك ليس من سفركم هذا. قالوا: فما هو يارسول الله؟ قال: يقتل بهذه الحرة خيار أمتي بعد أصحابي» .
رواه يعقوب بن سفيان. قال ابن كثير: "وهو مرسل".
وعن أبي ذر رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «كيف أنت وقتلًا يصيب الناس حتى تغرق حجارة الزيت بالدم؟ ! قلت: ما خار الله لي ورسوله. قال: "الحق بمن أنت منه". قال قلت: يا رسول الله! أفلا آخذ بسيفي فأضرب به من فعل ذلك؟ قال: "شاركت القوم إذًا، ولكن ادخل بيتك ". قلت: يا رسول الله! فإن دخل بيتي؟ قال: "إن خشيت أن يبهرك شعاع السيف؛ فألق طرف ردائك على وجهك؛ فيبوء بإثمه وإثمك، فيكون من أصحاب النار» .

(1/244)

رواه: الإمام أحمد، وأبو داود الطيالسي، وأبو داود السجستاني، وابن ماجه، والحاكم، وقال: "صحيح على شرط الشيخين"، ووافقه الذهبي في "تلخيصه"، وقد تقدم ذكره في (باب الفتن) مطولا.
وعن محمد بن سعيد (يعني: ابن رمانة) : "أن معاوية رضي الله عنه لما حضره الموت؛ قال ليزيد بن معاوية: قد وطأت لك البلاد، وفرشت لك الناس، ولست أخاف عليكم إلا أهل الحجاز، فإن رابك منهم ريب؛ فوجه إليهم مسلم بن عقبة المري؛ فإني قد جربته غير مرة، فلم أجد له مثلا لطاعته ونصيحته. فلما جاء يزيد خلاف ابن الزبير ودعاؤه إلى نفسه؛ دعا مسلم بن عقبة المري وقد أصابه الفالج، وقال: إن أمير المؤمنين عهد إلي في مرضه إن رابني من أهل الحجاز رائب أن أوجهك إليهم، وقد رابني. فقال: إني كما ظن أمير المؤمنين؛ اعقد لي، وعب الجيوش. قال: فورد المدينة، فأباحها ثلاثا، ثم دعاهم إلى بيعة يزيد أنهم أعبد له قن في طاعة الله ومعصيته، فأجابوه إلى ذلك؛ إلا رجلا واحدا من قريش، أمه أم ولد، فقال له: بايع ليزيد على أنك عبد في طاعة الله ومعصيته. قال: لا؛ بل في طاعة الله. فأبى أن يقبل ذلك منه، وقتله. فأقسمت أمه قسما؛ لئن أمكنها الله من مسلم حيا أو ميتا أن تحرقه بالنار. فلما خرج مسلم بن عقبة من المدينة؛ اشتدت علته فمات، فخرجت أم القرشي بأعبد لها إلى قبر مسلم، فأمرت به أن ينبش من عند رأسه، فلما وصلوا إليه؛ إذا ثعبان قد التوى على عنقه قابضا بأرنبة أنفه يمصها. قال: فكاع القوم عنه، وقالوا: يا مولاتنا! انصرفي؛ فقد كفاك الله شره، وأخبروها. قالت: لا؛ أو أوفي لله بما وعدته. ثم قالت: انبشوا من عند الرجلين. فنبشوا، فإذا الثعبان لاو ذنبه برجليه. قال: فتنحت، فصلت ركعتين، ثم قالت: اللهم! إن كنت تعلم أنما غضبت على مسلم بن عقبة اليوم لك؛ فخل بيني وبينه. ثم تناولت عودا، فمضت إلى ذنب الثعبان، فانسل من مؤخر رأسه، فخرج من القبر،

(1/245)

ثم أمرت به، فأخرج من القبر، فأحرق بالنار".
رواه الطبراني.
قوله: "فكاع القوم عنه"؛ أي: جبنوا وأحجموا عنه.
باب
ما جاء في فتنة الحجاج وقتل ابن الزبير رضي الله عنهما
عن ابن عمر رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن في ثقيف كذابًا ومبيرًا» .
رواه: الإمام أحمد، والترمذي، وأبو يعلى. وقال الترمذي: "هذا حديث حسن غريب". قال: "وفي الباب عن أسماء بنت أبي بكر رضي الله عنهما ".
قال: "ويقال: الكذاب: المختار بن أبي عبيد، والمبير: الحجاج بن يوسف ".
وقال النووي: "اتفق العلماء على أن المراد بالكذاب هنا المختار بن أبي عبيد، وبالمبير الحجاج بن يوسف ". انتهى.
وقال ابن الأثير: " (مبير) ؛ أي: مهلك يسرف في إهلاك الناس". انتهى.
وعن أبي نوفل؛ قال: "رأيت عبد الله بن الزبير رضي الله عنهما على عقبة المدينة. قال: فجعلت قريش تمر عليه والناس، حتى مر عليه عبد الله بن عمر رضي الله عنهما، فوقف عليه، فقال: السلام عليك أبا خبيب! السلام عليك أبا خبيب! السلام عليك أبا خبيب! أما والله لقد كنت أنهاك عن هذا، أما والله لقد كنت أنهاك عن هذا، أما والله لقد كنت أنهاك عن هذا، أما والله؛ إن كنت ما علمت صواما قواما وصولا للرحم، أما والله لأمة أنت أشرها لأمة خير. ثم نفذ عبد الله بن عمر رضي الله عنهما، فبلغ الحجاج موقف عبد الله

(1/246)

وقوله، فأرسل إليه، فأنزل عن جذعه، فألقي في قبور اليهود، ثم أرسل إلى أمه أسماء بنت أبي بكر رضي الله عنهما، فأبت أن تأتيه، فأعاد عليها الرسول لتأتيني أو لأبعثن إليك من يسحبك بقرونك. قال: فأبت وقالت: والله لا آتيك حتى تبعث إلي من يسحبني بقروني. قال: فقال: أروني سبتي. فأخذ نعليه، ثم انطلق يتوذف حتى دخل عليها، فقال: كيف رأيتني صنعت بعدو الله؟ قالت: رأيتك أفسدت عليه دنياه وأفسد عليك آخرتك. بلغني أنك تقول له: يابن ذات النطاقين! أنا والله ذات النطاقين: أما أحدهما؛ فكنت أرفع به طعام رسول الله صلى الله عليه وسلم وطعام أبي بكر من الدواب، وأما الآخر؛ فنطاق المرأة التي لا تستغني عنه. أما إن رسول الله صلى الله عليه وسلم حدثنا أن في ثقيف كذابا ومبيرا، فأما الكذاب فرأيناه، وأما المبير فلا إخالك إلا إياه. قال: فقام عنها ولم يراجعها".
رواه مسلم. وقد رواه: الطبراني والحاكم؛ من حديث أبي نوفل بن أبي عقرب العرنجي بنحوه. قال الهيثمي: "ورجال الطبراني رجال الصحيح". ورواه أبو داود الطيالسي في "مسنده" مختصرا، وإسناده صحيح.
وعن أبي الصديق الناجي؛ قال: "لما ظفر الحجاج بابن الزبير فقتله ومثل به، ثم دخل على أم عبد الله، وهي أسماء بنت أبي بكر رضي الله عنهما، فقالت: كيف تستأذن علي وقد قتلت ابني؟ ! فقال: إن ابنك ألحد في حرم الله فقتلته ملحدا عاصيا، حتى أذاقه الله عذابا أليما، وفعل به وفعل. فقالت: كذبت يا عدو الله وعدو المسلمين! والله لقد قتلته صواما قواما برا بوالديه حافظا لهذا الدين؛ ولئن أفسدت عليه دنياه لقد أفسد عليك آخرتك، «ولقد حدثنا رسول الله صلى الله عليه وسلم: أنه يخرج من ثقيف كذابان، الآخر منهما أشر من الأول، وهو المبير» ، وما هو إلا أنت يا حجاج ".

(1/247)

رواه: الإمام أحمد، وأبو يعلى، والحاكم، وهذا لفظه، وزاد في رواية له: "فقال الحجاج: صدق رسول الله صلى الله عليه وسلم وصدقت، أنا المبير، أبير المنافقين". قال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي المحياة عن أمه؛ قالت: لما قتل الحجاج عبد الله بن الزبير رضي الله عنهما؛ دخل على أسماء بنت أبي بكر رضي الله عنهما فقال: يا أمه! إن أمير المؤمنين أوصاني بك؛ فهل لك من حاجة؟ فقالت: لست لك بأم، ولكني أم المصلوب على رأس الثنية، وما لي من حاجة، ولكن انتظر حتى أحدثك ما سمعت من رسول الله صلى الله عليه وسلم، سمعته يقول: «يخرج من ثقيف كذاب ومبير» ، فأما الكذاب فقد رأيناه، وأما المبير فأنت. فقال الحجاج: مبير المنافقين.
رواه البيهقي.
وعن سلامة بنت الحر رضي الله عنها؛ قالت: قال رسول الله صلى الله عليه وسلم: «في ثقيف كذاب ومبير» .
رواه أبو يعلى، وإسناده حسن.
وعن مجاهد؛ قال: قال لي عبد الله بن عمر رضي الله عنهما: انظر إلى المكان الذي به ابن الزبير؛ فلا تمر بي عليه. قال: فسها الغلام؛ فإذا ابن عمر ينظر إلى ابن الزبير مصلوبا. فقال: يغفر الله لك (ثلاثا) ، والله ما علمتك إلا كنت صواما قواما وصولا للرحم، أما والله إني لأرجو مع مساوي ما أصبت أن لا يعذبك الله بعدها أبدا. ثم التفت إلي فقال: سمعت أبا بكر الصديق رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وسلم يقول: «من يعمل سوءًا يجز به في الدنيا» .

(1/248)

رواه: ابن مردويه، والحاكم في "مستدركه"، وابن عساكر في "تاريخه".
وعن ابن سيرين؛ قال: "قال ابن الزبير رضي الله عنهما: ما شيء كان يحدثناه كعب إلا قد أتى على ما قال؛ إلا قوله: إن فتى ثقيف يقتلني، وهذا رأسه بين يدي (يعني: المختار) ". قال ابن سيرين: "ولا يشعر أن أبا محمد قد خبئ له (يعني: الحجاج) ".
رواه عبد الزراق في "مصنفه"، وإسناده صحيح على شرط الشيخين، والطبراني. قال الهيثمي: "ورجاله رجال الصحيح".
وقد رواه الحاكم في "مستدركه" من حديث الأعمش عن شمر بن عطية عن هلال بن يساف: "حدثني البريد الذي أتى ابن الزبير برأس المختار، فلما رآه قال ابن الزبير: ما حدثني كعب بحديث إلا وجدت مصداقه؛ إلا أنه حدثني أن رجلا من ثقيف سيقتلني ". قال الأعمش: وما يدري أن أبا محمد خذله الله خبئ له.
وعن عامر بن عبد الله بن الزبير: أن أباه حدثه: «أنه أتى النبي صلى الله عليه وسلم وهو يحتجم، فلما فرغ قال: "يا عبد الله! اذهب بهذا الدم؛ فأهرقه حيث لا يراك أحد"، فلما برزت عن رسول الله صلى الله عليه وسلم؛ عمدت إلى الدم فحسوته، فلما رجعت إلى النبي صلى الله عليه وسلم؛ قال: "ما صنعت يا عبد الله؟ ". قال: جعلته في مكان ظننت أنه خاف على الناس. قال: "فلعلك شربته؟ ". قلت: نعم. قال: "ومن أمرك أن تشرب الدم؟ ! ويل لك من الناس وويل للناس منك!» .
رواه: أبو يعلى، والحاكم، والبيهقي.
وعن أبي عذبة الحمصي؛ قال: "جاء رجل إلى عمر بن الخطاب رضي الله عنه، فأخبره أن أهل العراق قد حصبوا أميرهم، فخرج غضبان، فصلى لنا صلاة، فسها فيها، حتى جعل الناس يقولون: سبحان الله! سبحان الله! فلما

(1/249)

سلم أقبل على الناس، فقال: من هاهنا من أهل الشام؛ فقام رجل، ثم قام آخر، ثم قمت أنا ثالثا (أو رابعا) ، فقال: يا أهل الشام! استعدوا لأهل العراق؛ فإن الشيطان قد باض فيهم وفرخ، اللهم إنهم قد لبسوا علي فألبس عليهم بالغلام الثقفي يحكم فيهم بحكم أهل الجاهلية؛ لا يقبل من محسنهم، ولا يتجاوز عن مسيئهم".
رواه البيهقي.
وعن الحسن؛ قال: قال علي رضي الله عنه لأهل الكوفة: "اللهم كما ائتمنتهم فخانوني، ونصحت لهم فغشوني؛ فسلط عليهم فتى ثقيف الذيال الميال؛ يأكل خضرتها، ويلبس فروتها، ويحكم فيهم بحكم الجاهلية". قال الحسن: وما خلق الله الحجاج يومئذ.
رواه: عبد الرزاق، والبيهقي في "الدلائل"، وهو منقطع، قال البيهقي: "ولا يقول علي ذلك إلا توقيفا".
وعن مالك بن أوس بن الحدثان عن علي بن أبي طالب رضي الله عنه: أنه قال: "الشاب الذيال الميال أمير المصرين؛ يلبس فروتها، ويأكل خضرتها، ويقتل أشراف أهلها، يشتد منه الفرق، ويكثر منه الأرق، ويسلطه الله على شيعته".
رواه البيهقي في "الدلائل".
وعن أم حكيم بنت عمرو بن سنان الجدلية؛ قالت: "استأذن الأشعث بن قيس على علي رضي الله عنه، فرده قنبر، فأدمى أنفه، فخرج علي رضي الله عنه، فقال ما لك وله يا أشعث؟ ! أما والله لو بعبد ثقيف تحرشت لاقشعرت شعيرات استك. قيل له: يا أمير المؤمنين ومن عبد ثقيف؟ قال: غلام يليهم لا يبقى أهل بيت من العرب إلا ألبسهم ذلا. قيل: كم يملك؟ قال: عشرين

(1/250)

إن بلغ".
رواه الطبراني.
وعن هشام بن حسان؛ قال: قال عمر بن عبد العزيز رحمه الله تعالى: "لو أن الأمم تخابثت يوم القيامة، فأخرجت كل أمة خبيثها، ثم أخرجنا الحجاج؛ لغلبناهم".
رواه أبو نعيم في "الحلية"، ورواه البيهقي من حديث هشام بن يحيى الغساني عن عمر بن عبد العزيز بنحوه.
وقال ابن أبي الدنيا وإبراهيم الحربي: حدثنا سليمان بن أبي سنح: حدثنا صالح بن سليمان؛ قال: قال عمر بن عبد العزيز: "لو تخابثت الأمم، فجاءت كل أمة بخبيثها، وجئنا بالحجاج؛ لغلبناهم، وما كان الحجاج يصلح لدنيا ولا لآخرة، لقد ولي العراق وهو أوفر ما يكون في العمارة، فأخس به إلى أن صيره إلى أربعين ألف ألف، ولقد أدى إلي عمالي في عامي هذا ثمانين ألف ألف، وإن بقيت إلى قابل؛ رجوت أن يؤدى إلي ما أدي إلى عمر بن الخطاب مائة ألف وعشرة آلاف ألف".
وعن عمرو بن عثمان عن أبيه عن جده؛ قال: كتب عمر بن عبد العزيز رحمه الله تعالى إلى عدي بن أرطاة: "بلغني أنك تستن بسنة الحجاج، فلا تستن بسنته؛ فإنه كان يصلي الصلاة لغير وقتها، ويأخذ الزكاة من غير حقها، وكان لما سوى ذلك أضيع".
رواه أبو نعيم في "الحلية".
وعن الزبير بن عدي؛ قال: أتينا أنس بن مالك رضي الله عنه نشكو إليه ما نلقى من الحجاج، فقال: «اصبروا؛ فإنه لا يأتي عليكم زمان إلا الذي بعده»

(1/251)

«شر منهه، حتى تلقوا ربكم. سمعته من نبيكم صلى الله عليه وسلم» .
رواه: الإمام أحمد، والبخاري، والترمذي، وقال: "هذا حديث حسن صحيح".
وعن هشام بن حسان؛ قال: "أحصوا ما قتل الحجاج صبرا، فبلغ مائة ألف وعشرين ألف قتيل".
رواه الترمذي.
وقال الأصمعي: "حدثنا أبو عاصم عن عباد بن كثير عن قحدم؛ قال: أطلق سليمان بن عبد الملك في غداة واحدة أحدا وثمانين ألف أسير كانوا في سجن الحجاج، وقيل: إنه لبث في سجنه ثمانون ألفا، منهم ثلاثون ألف امرأة، وعرضت السجون بعد الحجاج فوجدوا فيها ثلاثة وثلاثين ألفا لم يجب على أحد منهم قطع ولا صلب، وكان فيمن حبس أعرابي وجد يبول في أصل ربض مدينة واسط، وكان فيمن أطلق، فأنشأ يقول:
إذا نحن جاوزنا مدينة واسط ... خرينا وصلينا بغير حساب
"
ذكره ابن كثير في "تاريخه".
قال: "وقال الرياشي: حدثنا عباس الأزرق عن السري بن يحيى؛ قال: مر الحجاج في يوم الجمعة، فسمع استغاثة، فقال: ما هذا؟ فقيل: أهل السجون يقولون: قتلنا الحر. فقال: قولوا لهم: اخسؤوا فيها ولا تكلمون. قال: فما عاش بعد ذلك إلا أقل من جمعة، حتى قصمه الله قاصم كل جبار".
وعن الشعبي: أنه قال: "يأتي على الناس زمان يصلون فيه على الحجاج ".
رواه ابن عساكر في "تاريخه".

(1/252)

قلت: وقد ذكر لي عن بعض المنتسبين إلى العلم في زماننا: أنه كان يثني على الحجاج، ويتمنى أن يكون في زماننا من هو مثله أو كمثله مرتين، فذكر له عمر بن عبد العزيز، فقال كلاما يتضمن الغض منه، وأنه ضعيف، وهذا يدل على سريرة خبيثة عند ذلك الرجل، وأنه يحب الظلم وأهل الظلم، ويكره العدل وأهل العدل.
وقد ثبت عن النبي صلى الله عليه وسلم: أنه قال: «المرء مع من أحب» .
متفق عليه من حديث ابن مسعود رضي الله عنه.
ولهما أيضا من حديث أنس رضي الله عنه عن النبي صلى الله عليه وسلم نحوه.
باب
ما جاء في بني العباس
عن العباس رضي الله عنه؛ قال: كنت عند النبي صلى الله عليه وسلم ذات ليلة، فقال: «"انظر؛ هل ترى في السماء من نجم؟ ". قال: قلت: نعم. قال: "ما ترى؟ ". قال: قلت: أرى الثريا. قال: "أما إنه يلي هذه الأمة بعددها من صلبك اثنين في فتنة» .
رواه: الإمام أحمد، والطبراني، والحاكم في "مستدركه"، والبيهقي من طريق الحاكم. قال الهيثمي: "وفيه أبو ميسرة مولى العباس، ولم أعرفه إلا في ترجمة أبي قبيل، وبقية رجال أحمد ثقات".
قوله: "اثنين في فتنة": يحتمل أن يكون مرفوعا وأن يكون منصوبا وأن يكون مجرورا: والرفع أقرب؛ لاستغنائه عن التقديرات، وتكون هذه اللفظة باقية على طريقة المتقدمين في الخط؛ فإنهم يسوون بين المرفوع والمنصوب

(1/253)

في الخط ويفرقون بينهما في اللفظ، وأما النصب والجر؛ فيحتاجان إلى تقدير، والجر أقرب، وتقديره: تكون ولاية اثنين في فتنة. وتقدير النصب: توقع الولاية اثنين في فتنة. والله أعلم.
وفي هذا الحديث علم من أعلام النبوة؛ لكونه وقع كما أخبر؛ فإنه ولي أمر هذه الأمة من بني العباس عدد كثير سبعة وثلاثون خليفة، منهم اثنان في فتنة عظيمة، وهما المأمون والمعتصم؛ فإنهما افتتنا بالقول بخلق القرآن ونفي الصفات عن الله عز وجل، وفتنا كثيرا من الناس بدعائهم إلى هذه المحنة، حتى أجابوا مكرهين، ومن امتنع من إجابتهم كالإمام أحمد وغيره عذبوه بأنواع العذاب؛ من حبس وضرب وإهانة، ثم سلك الواثق سبيلهما في الدعاء إلى هذه الفتنة الصماء والمحنة الشنعاء، وقتل بسببها أحمد بن نصر الخزاعي رحمه الله تعالى، وروي أن الواثق رجع في آخر عمره عن القول بخلق القرآن، ذكر ذلك الخطيب والآجري وأبو نعيم في حكاية عن المهتدي بالله ابن الواثق، فإن كان ذلك صحيحا فقد انحصرت الفتنة في المأمون والمعتصم، وإن لم يكن صحيحا؛ فليس في الخبر ما ينفي الزيادة عن الاثنين، ويكون الاقتصار عليهما لعظم ضررهما. والله أعلم.
وعن أبان بن الوليد بن عقبة بن أبي معيط؛ قال: "قدم عبد الله بن عباس رضي الله عنهما على معاوية رضي الله عنه وأنا حاضر، فأجازه، فأحسن جائزته، ثم قال: يا أبا العباس! هل لكم دولة؟ فقال: أعفني يا أمير المؤمنين! فقال: لتخبرني. قال: نعم. فأخبره. قال: فمن أنصاركم؟ قال: أهل خراسان ولبني أمية من بني هاشم بطحات".
رواه: يعقوب بن سفيان، والبيهقي.
وعن ابن عباس رضي الله عنهما؛ قال: «"مررت بالنبي صلى الله عليه وسلم، وإذا معه»

(1/254)

«جبريل، وأنا أظنه دحية الكلبي، فقال جبريل للنبي صلى الله عليه وسلم: إنه لوسخ الثياب وسيلبس ولده من بعده السواد» .
رواه البيهقي، وقال: "تفرد به حجاج بن تميم، وليس بالقوي".
وعن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال للعباس: «فيكم النبوة وفيكم الملك» .
رواه البيهقي، وفي إسناده محمد بن عبد الرحمن العامري، قال ابن كثير: "وهو ضعيف".
وقد روى عبد الرزاق عن معمر عن الزهري؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى تكون الدنيا للكع بن لكع» . قال معمر: هو أبو مسلم الخراساني؛ يعني: الذي أقام دولة بني العباس.
قلت: هذا الحديث قد روي موصولا من حديث أبي هريرة وحذيفة وأم سلمة رضي الله عنهم، وسيأتي ذكر ذلك في أشراط الساعة إن شاء الله تعالى، ولعل مراد معمر أن أبا مسلم الخراساني ممن يشمله هذا الحديث، لا أنه المراد به وحده؛ فإن الحديث عام يدخل فيه أبو مسلم وغيره من اللئام الذين نالوا شهواتهم من حظوظ الدنيا وسعدوا بالرياسات والمناصب الزائلة.
وعن عبد الله بن المبارك: "أنه سئل عن أبي مسلم: أهو خير أم الحجاج؟ فقال: لا أقول: إن أبا مسام كان خيرا من أحد، ولكن كان الحجاج شرا منه، قد اتهمه بعضهم على الإسلام، ورموه بالزندقة، ولم أر فيما ذكروه عن أبي مسلم ما يدل على ذلك، بل على أنه كان ممن يخاف الله من ذنوبه، وقد ادعى التوبة فيما كان منه من سفك الدماء في إقامة الدولة العباسية، والله أعلم بأمره".

(1/255)

رواه البيهقي.
وذكر ابن جرير: "أن أبا مسلم قتل في حروبه وما كان يتعاطاه لأجل دولة بني العباس ستمائة ألف صبرا، زيادة عمن قتل بغير ذلك".
قلت: وهذا أكثر مما ذكر عن الحجاج؛ كما تقدم ذكر ذلك قريبا.
باب
انتزاع الملك من قريش بسبب المعصية
عن معاوية رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن هذا الأمر في قريش؛ لا يعاديهم أحد إلا كبه الله في النار على وجهه، ما أقاموا الدين» .
رواه: الإمام أحمد، والبخاري.
قال البيهقي: "أي: أقاموا معالمه، وإن قصروا هم في أعمال أنفسهم".
قلت: وفي تقييده صلى الله عليه وسلم بقاء ملك قريش بإقامة الدين دليل على أنهم إذا لم يقيموا الدين فإن الأمر يخرج عنهم إلى غيرهم، وهكذا وقع الأمر؛ كما هو معروف عند أهل العلم.
ويستفاد من هذا الحديث أن ملك ملوك المسلمين مرتبط بإقامة دين الإسلام، فمن أقامه ثبت ملكه، ومن ضيعه خرج الأمر من يده ولا بد.
وعن عبد الله بن مسعود رضي الله عنه؛ قال: بينا نحن عند رسول الله صلى الله عليه وسلم في قريب من ثمانين رجلًا من قريش ... (فذكر الحديث، وفيه أن رسول الله صلى الله عليه وسلم تشهد ثم قال:) «أما بعد! يا معشر قريش! فإنكم أهل هذا الأمر ما لم تعصوا الله، فإذا عصيتموه بعث إليكم من يلحاكم كما يلحى هذا القضيب»

(1/256)

« (لقضيب في يده، ثم لحا قضيبه؛ فإذا هو أبيض يصلد» ) ".
رواه الإمام أحمد، قال الهيثمي: "رجاله رجال الصحيح". ورواه أبو يعلى والطبراني في "الأوسط"، قال الهيثمي: "ورجال أبي يعلى ثقات ".
قال الجوهري: " (اللحاء) ممدود: قشر الشجر، ولحوت العصا ألحوها لحوا: إذا قشرتها". انتهى.
و (يصلد) : معناه: يبرق ويبص. قاله ابن الأثير وابن منظور في " لسان العرب ".
وعن أبي مسعود الأنصاري رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «لا يزال هذا الأمر فيكم وأنتم ولاته ما لم تحدثوا أعمالا تنزعه منكم، فإذا فعلتم ذلك سلط الله عليكم شرار خلقه فالتحوكم كما يلتحى القضيب» .
رواه: الإمام أحمد، والطبراني، والحاكم وهذا لفظه.
قال الهيثمي: "ورجال أحمد رجال الصحيح؛ خلا القاسم بن محمد بن عبد الرحمن بن الحارث، وهو ثقة ". وقال الحاكم: " صحيح الإسناد ولم يخرجاه "، ووافقه الذهبي في " تلخيصه ".
وعن عطاء بن يسار: أن رسول الله صلى الله عليه وسلم قال لقريش: «أنتم أولى الناس بهذا الأمر ما كنتم مع الحق، إلا أن تعدلوا عنه، فتلحون كما تلحى هذه الجريدة (يشير إلى جريدة في يده) » .
رواه الشافعي في " مسنده " وهو مرسل صحيح الإسناد.
وقد وقع الأمر طبق ما في هذه الأحاديث، فبعث الله على بني أمية لما عصوه من لحاهم وانتزع الأمر من أيديهم، وكذلك بنو العباس لما كثرت معاصيهم بعث الله عليهم من لحاهم، وانتزع الأمر من أيديهم، وكذلك وقع

(1/257)

لكثير سواهم من ولاة الأمور الذين عصوا الله ورسوله، فسلط الله عليهم من لحاهم، وانتزع الأمر من أيديهم.
ليعابر ولاة الأمور بمن خلا قبلهم من ولاة الأمور الذين سلبوا ملكهم، وبدلوا بالعز ذلا، وبالكرامة إهانة؛ جزاء على مخالفتهم لأوامر الله وارتكابهم لمحارمه.
وعن حذيفة رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن هذا الحي من مضر لا يدع عبدًا لله في الأرض صالحًا إلا فتنة وأهلكه، حتى يدركهم الله بعد بجنود من عنده أو من السماء، فيذلها حتى لا تمنع ذنب تلعة» .
رواه أبو داود الطيالسي، وإسناده صحيح على شرط "الشيخين"، ورواه الإمام أحمد في "مسنده" من طريق أبي داود الطيالسي، وإسناده على شرط مسلم.
وقد رواه ابن أبي شيبة، ولفظه: عن حذيفة رضي الله عنه: أنه قال: «لا تدع مضر عبدا لله مؤمنا؛ إلا فتنوه أو قتلوه، أو يضربهم الله والملائكة والمؤمنون حتى لا يمنعوا ذنب تلعة ". فقال له رجل: يا أبا عبد الله! تقول هذا وأنت رجل من مضر؟ ! قال: ألا أقول ما قال رسول الله صلى الله عليه وسلم» ؟ !.
وعن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم نحوه.
رواه الإمام أحمد: قال الهيثمي: "وفيه مجالد بن سعيد، وثقه النسائي وضعفه جماعة، وبقية رجاله ثقات".
قلت: والحديث قبله يشهد له ويقويه.
وقد وقع مصداق هذين الحديثين في بني أمية وبني العباس؛ كما تقدمت الإشارة إلى ذلك.

(1/258)

أبواب
ما جاء في فتن الأهواء والبدع
عن أبي هريرة رضي الله عنه؛ قال «: قال رسول الله صلى الله عليه وسلم في هذه الآية: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ} وليسوا منك، هم أهل البدع وأهل الشبهات وأهل الضلالة من هذه الأمة» .
رواه ابن جرير والطبراني وابن مردويه، وفيه عباد بن كثير؛ قال البخاري والنسائي وغيرهما: "متروك الحديث". قال ابن كثير: "ولم يختلق هذا الحديث، ولكنه وهم في رفعه؛ فإنه رواه سفيان الثوري عن ليث - وهو ابن أبي سليم - عن طاوس عن أبي هريرة رضي الله عنه في الآية: أنه قال: "نزلت في هذه الأمة".
وعن عمر رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال لعائشة رضي الله عنها: «يا عائش! {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا} هم أصحاب البدع وأصحاب الأهواء من هذه الأمة» .
رواه: الطبراني، وابن مردويه، والبيهقي، وأبو نعيم. قال ابن كثير: "وهو غريب، ولا يصح رفعه".
وعن أبي برزة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «إن مما أخشى عليكم شهوات الغي في بطونكم وفروجكم ومضلات الهوى» .
رواه الإمام أحمد بإسناد صحيح.
وعن حذيفة رضي الله عنه: "أنه أخذ حجرين، فوضع أحدهما على الآخر، ثم قال لأصحابه: هل ترون ما بين هذين الحجرين من النور؟ قالوا: يا أبا عبد الله! ما نرى بينهما من النور إلا قليلا. قال: والذي نفسي بيده لتظهرن

(1/259)

البدع حتى لا يرى من الحق إلا قدر ما ترون ما بين هذين الحجرين من النور، والله لتفشون البدع حتى إذا ترك منها شيء؛ قالوا: تركت السنة".
رواه ابن وضاح.
وعنه رضي الله عنه: أنه قال: "يأتي على الناس زمان يصبح الرجل بصيرا ويمسي وما يبصر شعرة".
رواه نعيم بن حماد في "الفتن".
ورواه ابن أبي شيبة، ولفظه: قال: "والله إن الرجل ليصبح بصيرا ثم يمسي وما ينظر بشفر".
وعنه رضي الله عنه: أنه قال: "والله ليركبن الباطل على الحق حتى لا تروا من الحق إلا شيئا خفيا".
رواه ابن أبي شيبة.
باب
فيما يعصم من الفتن
عن علي رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «ألا إنها ستكون فتنة. فقلت: ما المخرج منها يا رسول الله؟ قال: "كتاب الله؛ فيه نبأ ما قبلكم، وخبر ما بعدكم، وحكم ما بينكم، وهو الفصل ليس بالهزل، من تركه من جبار؛ قصمه الله، ومن ابتغى الهدى في غيره؛ أضله الله، وهو حبل الله المتين، وهو الذكر الحكيم، وهو الصراط المستقيم» .
رواه الترمذي، وقال: "غريب".
وقد رواه الإمام أحمد بإسناد ضعيف، ولفظه: قال: سمعت رسول الله

(1/260)

صلى الله عليه وسلم يقول: «"أتاني جبريل عليه السلام، فقال: يا محمد! إن أمتك مختلفة بعدك". قال: "فقلت: فأين المخرج يا جبريل؟ ". قال: "فقال: كتاب الله تعالى؛ به يقصم الله كل جبار، من اعتصم به نجا، ومن تركه هلك (مرتين) ، قول فصل، وليس بالهزل، لا تختلقه الألسن، ولا تفنى أعاجيبه، فيه نبأ ما قبلكم، وفصل ما بينكم، وخبر ما هو كائن بعدكم» .
وقد رواه ابن مردويه بنحوه مختصرا.
وعن معاذ بن جبل رضي الله عنه عن النبي صلى الله عليه وسلم نحو رواية الترمذي.
وإسناده ضعيف.
باب
افتراق هذه الأمة إلى ثلاث وسبعين فرقة
عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «تفرقت اليهود على إحدى وسبعين فرقة أو ثنتين وسبعين فرقة، والنصارى مثل ذلك، وتفترق أمتي على ثلاث وسبعين فرقة» .
رواه: الإمام أحمد، وأبو داود، والترمذي، وابن ماجه، ومحمد بن نصر المروزي وابن حبان في "صحيحه"، والحاكم في "مستدركه"، والآجري في "كتاب الشريعة". وقال الترمذي: "حسن صحيح". وقال الحاكم: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه". قال الترمذي: "وفي الباب عن سعد وعبد الله بن عمرو وعوف بن مالك رضي الله عنهم ".
وعن سعد بن أبي وقاص رضي الله عنه؛ قال: قال رسول الله: «افترقت بنو إسرائيل على إحدى وسبعين ملة، ولن تذهب الأيام والليالي حتى تفترق أمتي على مثلها (أو قال: على مثل ذلك) ، فكل فرقة منها في النار؛ إلا واحدة،»

(1/261)

«وهي الجماعة» .
رواه: محمد بن نصر المروزي وأبو بكر الآجري في "كتاب الشريعة".
وعن عبد الله بن عمرو بن العاص رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «ليأتين على أمتي ما أتى على بني إسرائيل حذو النعل بالنعل، حتى إن كان منهم من أتى أمه علانية؛ لكان في أمتي من يصنع ذلك، وإن بني إسرائيل تفرقت على ثنتين وسبعين ملة، وتفترق أمتي على ثلاث وسبعين ملة؛ كلهم في النار إلا ملة واحدة. قالوا: من هي يا رسول الله؟ قال: "ما أنا عليه وأصحابي» .
رواه: الترمذي، ومحمد بن وضاح، ومحمد بن نصر، والحاكم، والآجري. وقال الترمذي: "هذا حديث حسن غريب".
وعن عوف بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «افترقت اليهود على إحدى وسبعين فرقة؛ فواحدة في الجنة وسبعون في النار، وافترقت النصارى على ثنتين وسبعين فرقة؛ فإحدى وسبعون في النار وواحدة في الجنة، والذي نفس محمد بيده لتفترقن أمتي على ثلاث وسبعين فرقة؛ فواحدة في الجنة وثنتان وسبعون في النار. قيل: يا رسول الله! من هم؟ قال: الجماعة» .
رواه ابن ماجه.
وعن أنس بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن بني إسرائيل افترقت على إحدى وسبعين فرقة، وإن أمتي ستفترق على ثنتين وسبعين فرقة؛ كلها في النار إلا واحدة، وهي الجماعة» .
رواه: الإمام أحمد، وابن ماجه، وهذا لفظه. قال في "الزوائد": "إسناده صحيح، رجاله ثقات".
ورواه أبو بكر الآجري من طرق عن أنس رضي الله عنه، وفي بعض

(1/262)

طرقه: «كلها في النار إلا السواد الأعظم» .
ورواه الطبراني في "معجمه الصغير"، ولفظه: قال رسول الله صلى الله عليه وسلم: «تفترق هذه الأمة على ثلاث وسبعين فرقة؛ كلهم في النار؛ إلا واحدة. قالوا: وما هي تلك الفرقة؟ قال: "ما أنا عليه اليوم وأصحابي» .
وعن أبي أمامة رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «تفرقت بنو إسرائيل على إحدى وسبعين فرقة، وتفرقت النصارى على اثنتين وسبعين فرقة، وأمتي تزيد عليهم فرقة؛ كلهم في النار إلا السواد الأعظم» .
رواه الطبراني في "الأوسط" و "الكبير". قال الهيثمي: وفيه أبو غالب؛ وثقه ابن معين وغيره، وبقية رجال "الأوسط" ثقات، وكذلك أحد إسنادي "الكبير".
وعن عمرو بن عوف رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «ألا إن بني إسرائيل افترقت على موسى عليه السلام سبعين فرقة؛ كلها ضالة؛ إلا فرقة واحدة: الإسلام وجماعتهم، ثم إنها افترقت على عيسى عليه السلام على إحدى وسبعين فرقة؛ كلها ضالة إلا واحدة: الإسلام وجماعتهم، ثم إنكم تكونون على اثنتين وسبعين فرقة؛ كلها في النار إلا واحدة: الإسلام وجماعتهم» .
رواه الطبراني. قال الهيثمي: "وفيه كثير بن عبد الله، وهو ضعيف، وقد حسن الترمذي له حديثا، وبقية رجاله ثقات".
وقد رواه الحاكم في "مستدركه" من حديث كثير بن عبد الله عن أبيه عن جده: (فذكره بنحوه) .
وعن أبي الدرداء وأبي أمامة وواثلة بن الأسقع وأنس بن مالك رضي الله عنهم؛ قالوا: «خرج إلينا رسول الله صلى الله عليه وسلم ونحن نتمارى في شيء من الدين،»

(1/263)

«فغضب غضبًا شديدًا لم يغضب مثله ... (الحديث، وفيه) : "ذروا المراء؛ فإن بني إسرائيل افترقوا على إحدى وسبعين فرقة، والنصارى على اثنتين وسبعين فرقة، وإن أمتي ستفترق على ثلاث وسبعين فرقة؛ كلها على الضلالة؛ إلا السواد الأعظم ". قالوا: يا رسول الله! ما السواد الأعظم؟ قال صلى الله عليه وسلم: "من كان على ما أنا عليه وأصحابي» .
رواه: الطبراني، والآجري. وفي إسناده ضعف.
وتفسير السواد الأعظم في هذا الحديث بأنهم من كان على ما عليه النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم، يدفع ما قد يتوهمه من قل نصيبه من العلم من أن السواد الأعظم المذكور في حديث أنس وحديث أبي أمامة رضي الله عنهما يراد به معظم المنتسبين إلى الإسلام وجمهورهم؛ نظرا منهم إلى ظاهر اللفظ.
فإن قيل: إن هذا الحديث ضعيف. قيل: قد تقدم ما يشهد له من حديث عبد الله بن عمرو وأنس رضي الله عنهم.
وروي أيضا عن علي وابن مسعود رضي الله عنهما ما يؤيد ذلك، فروى العسكري عن سليم بن قيس العامري؛ قال: سأل ابن الكواء عليا رضي الله عنه عن السنة والبدعة وعن الجماعة والفرقة؟ فقال: " يابن الكواء! حفظت المسألة؛ فافهم الجواب: السنة والله سنة محمد صلى الله عليه وسلم، والبدعة ما فارقها، والجماعة والله مجامعة أهل الحق وإن قلوا، والفرقة مجامعة أهل الباطل وإن كثروا".
وقال عمرو بن ميمون الأودي: "صحبت معاذا باليمن، فما فارقته حتى واريته في التراب بالشام، ثم صحبت بعده أفقه الناس: عبد الله بن مسعود رضي الله عنه، فسمعته يقول: عليكم بالجماعة؛ فإن يد الله على الجماعة. ثم سمعته يوما من الأيام وهو يقول: سيلي عليكم ولاة يؤخرون الصلاة عن

(1/264)

مواقيتها؛ فصلوا الصلاة لميقاتها؛ فهي الفريضة، وصلوا معهم؛ فإنها لكم نافلة. قال: قلت: يا أصحاب محمد! ما أدري ما تحدثونا؟ قال: وما ذاك؟ قلت: تأمرني بالجماعة وتحضني عليها، ثم تقول: صل الصلاة وحدك وهي فريضة، وصل مع الجماعة وهي نافلة! قال: يا عمرو بن ميمون! قد كنت أظنك من أفقه أهل هذه القرية؛ تدري ما الجماعة؟ قلت: لا. قال: إن جمهور الجماعة الذين فارقوا الجماعة، الجماعة ما وافق الحق وإن كنت وحدك".
وفي رواية: فقال ابن مسعود رضي الله عنه وضرب على فخذي: "ويحك! إن جمهور الناس فارقوا الجماعة، وإن الجماعة ما وافق طاعة الله تعالى ".
قال نعيم بن حماد: "يعني: إذا فسدت الجماعة فعليك بما كانت عليه الجماعة قبل أن تفسد وإن كنت وحدك؛ فإنك أنت الجماعة حينئذ".
رواه البيهقي في كتاب "المدخل "، ونقله أبو شامة في كتاب "الباعث على إنكار البدع والحوادث"، وابن القيم في كتاب "الإغاثة".
قال ابن القيم رحمه الله تعالى: "وكان محمد بن أسلم الطوسي الإمام المتفق على إمامته مع رتبته أتبع الناس للسنة في زمانه، حتى قال: ما بلغني سنة عن رسول الله صلى الله عليه وسلم؛ إلا عملت بها، ولقد حرصت على أن أطوف بالبيت راكبا فما مكنت من ذلك، فسئل بعض أهل العلم في زمانه عن السواد الأعظم الذين جاء فيهم الحديث: «إذا اختلف الناس؛ فعليكم بالسواد الأعظم» . فقال: محمد بن أسلم الطوسي هو السواد الأعظم".
قال ابن القيم رحمه الله تعالى: "وصدق والله؛ فإن العصر إذا كان فيه عارف بالسنة داع إليها؛ فهو الحجة وهو الإجماع وهو السواد الأعظم، وهو سبيل المؤمنين التي من فارقها واتبع سواها ولاه الله ما تولى، وأصلاه جهنم

(1/265)

وساءت مصيرا". انتهى.
وقد قال أبو نعيم في "الحلية": "حدثنا أبي: حدثنا خالي أحمد بن محمد ابن يوسف: حدثنا أبي؛ قال: قرأت على أبي عبد الله محمد بن القاسم الطوسي خادم ابن أسلم؛ قال: سمعت إسحاق بن راهويه يقول..... (وذكر في حديث رفعه إلى النبي صلى الله عليه وسلم قال:) «إن الله لم يكن ليجمع أمة محمد صلى الله عليه وسلم على ضلالة، فإذا رأيتم الاختلاف؛ فعليكم بالسواد الأعظم» . فقال رجل: يا أبا يعقوب! من السواد الأعظم؟ فقال: محمد بن أسلم وأصحابه ومن اتبعه. ثم قال: سأل رجل ابن المبارك، فقال: يا أبا عبد الرحمن! من السواد الأعظم؟ قال: أبو حمزة السكري. ثم قال إسحاق: في ذلك الزمان (يعني: أبا حمزة) ، وفي زماننا محمد بن أسلم ومن تبعه. ثم قال إسحاق: لو سألت الجهال: من السواد الأعظم؟ قالوا: جماعة الناس، ولا يعلمون أن الجماعة عالم متمسك بأثر النبي صلى الله عليه وسلم وطريقه، فمن كان معه وتبعه فهو الجماعة، ومن خالفه فقد ترك الجماعة. ثم قال إسحاق: لم أسمع عالما منذ خمسين سنة أعلم من محمد بن أسلم ". انتهى ما ذكره أبو نعيم.
وجزم البخاري في (كتاب الاعتصام) من "صحيحه" أن الجماعة التي أمر النبي صلى الله عليه وسلم بلزومها هم أهل العلم.
وقال أبو شامة في كتاب "الباعث على إنكار البدع والحوادث": "حيث جاء الأمر بلزوم الجماعة؛ فالمراد به لزوم الحق واتباعه، وإن كان المتمسك بالحق قليلا والمخالف له كثيرا؛ لأن الحق هو الذي كانت عليه الجماعة الأولى من عهد النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم، ولا نظر إلى كثرة أهل الباطل بعدهم". انتهى.
وقد نقل ابن القيم رحمه الله تعالى كلام أبي شامة في كتاب " الإغاثة"

(1/266)

واستحسنه.
وقد وصفت الفرقة الناجية في الأحاديث التي تقدم ذكرها بثلاث صفات:
إحداها: أنهم الجماعة.
الثانية: أنهم السواد الأعظم.
الثالثة: أنهم من كان على مثل ما كان عليه النبي صلى الله عليه وسلم وأصحابه رضوان الله عليهم أجمعين، وهذه الصفة تبين المراد من الصفتين قبلها وتدل على أن أهل الحق هم الجماعة والسواد الأعظم من كانوا وأين كانوا، ولو كانوا من أقل الناس. والله أعلم.
وقد روى اللالكائي عن أبي الطفيل؛ قال: "كان علي رضي الله عنه يقول: إن أولى الناس بالأنبياء أعلمهم بما جاؤوا به، ثم يتلو هذه الآية: {إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ} ؛ يعني: محمدا والذين اتبعوه؛ فلا تغتروا؛ فإنما ولي محمد من أطاع الله، وعدو محمد من عصى الله وإن قربت قرابته".
وعن معاوية بن أبي سفيان رضي الله عنهما: أنه لما قدم مكة حاجا؛ قام حين صلى صلاة الظهر، فقال: إن رسول الله صلى الله عليه وسلم قال: «إن أهل الكتابين افترقوا في دينهم على ثنتين وسبعين ملة، وإن هذه الأمة ستفترق على ثلاث وسبعين ملة (يعني: الأهواء) ؛ كلها في النار إلا واحدة، وهي الجماعة، وإنه سيخرج في أمتي أقوام تتجارى بهم الأهواء كما يتجارى الكلب بصاحبه؛ لا يبقى عرق ولا مفصل إلا دخله» .
رواه: الإمام أحمد، وأبو داود، ومحمد بن نصر المروزي في كتاب "السنة"، والحاكم في "مستدركه".

(1/267)

وزاد أحمد ومحمد بن نصر والحاكم: «والله يا معشر العرب! لئن لم تقوموا بما جاء به نبيكم صلى الله عليه وسلم؛ لغيركم من الناس أحرى أن لا يقوم به» .
صححه الحاكم، ووافقه الذهبي في "تلخيصه".
قال الخطابي رحمه الله تعالى: " (الكلب) : داء يعرض للإنسان من عضة الكلب الكلب، وهو داء يصيب الكلب؛ كالجنون، وعلامة ذلك فيه: أن تحمر عيناه، وأن لا يزال يدخل ذنبه بين رجليه، وإذا رأى إنسانا ساوره، فإذا عقر هذا الكلب إنسانا عرض له من ذلك أعراض رديئة، منها: أن يمتنع من شرب الماء حتى يهلك عطشا، ولا يزال يستسقي، حتى إذا سقي الماء لم يشربه. ويقال: إن هذه العلة إذا استحكمت بصاحبها فقعد للبول؛ خرج منه هنات مثل صور الكلاب؛ فالكلب داء عظيم؛ إذا تجارى بالإنسان تمادى وهلك ". انتهى.
وعن ابن عمر رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن في أمتي نيفًا وسبعين داعيًا؛ كلهم داع إلى النار، لو أشاء لأنبأتكم بآبائهم وأمهاتهم وقبائلهم» .
رواه أبو يعلى. قال الهيثمي: "وفيه ليث بن أبي سليم، وهو مدلس، وبقية رجاله ثقات".
باب
ما جاء في اتباع هذه الأمة لسنن أعداء الله
عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: «لتتبعن سنن من كان قبلكم شبرًا شبرًا وذراعًا ذراعًا، حتى لو دخلوا جحر ضب تبعتموهم. قلنا: يا رسول الله! اليهود والنصارى؟ قال: "فمن؟ !» .

(1/268)

رواه: الإمام أحمد، والشيخان.
وعن أبي هريرة رضي الله عنه: أنه قال: «لا تقوم الساعة حتى تأخذ أمتي بأخذ القرون قبلها؛ شبرًا بشبر، وذراعًا بذراع. فقيل: يا رسول الله! كفارس والروم؟ فقال: "ومن الناس إلا أولئك؟ !» .
رواه: الإمام أحمد، والبخاري، وهذا لفظه.
ورواه ابن ماجه، ولفظه: «لتتبعن سنن من كان قبلكم؛ باعًا بباع، وذراعًا بذراع، وشبرًا بشبر، حتى لو دخلوا جحر ضب؛ لدخلتم فيه. قالوا: يا رسول الله! اليهود والنصارى؟ قال: "فمن إذًا؟ !» .
ورواه: الإمام أحمد أيضا، والحاكم في "مستدركه"؛ بنحو رواية ابن ماجه، ثم قال الحاكم: "صحيح على شرط مسلم، ولم يخرجاه بهذا اللفظ"، ووافقه الذهبي في "تلخيصه".
وعن عمرو بن شعيب عن أبيه عن جده رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لتتبعن سنن من كان قبلكم؛ شبرًا بشبر، وذراعًا بذراع، وباعًا بباع، حتى لو دخلوا جحر ضب؛ لدخلتموه. قالوا: من يا رسول الله؟ اليهود النصارى؟ قال: "فمن إلا هم؟ !» .
رواه محمد بن نصر المروزي في "كتاب السنة"، وإسناده جيد.
وعن سهل بن سعد الأنصاري رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «والذي نفسي بيده؛ لتركبن سنن من كان قبلكم مثلًا بمثل، حتى لو دخلوا جحر ضب لاتبعتموهم. قلنا: يا رسول الله اليهود والنصارى؟ قال: "فمن إلا اليهود والنصارى؟ !» .
رواه: الإمام أحمد مختصرا، والطبراني بتمامه.

(1/269)

وعن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم: أنه قال: «لتركبن سنن من كان قبلكم؛ شبرًا بشبر، وذراعًا بذراع، وباعًا بباع، حتى لو أن أحدهم دخل جحر ضب لدخلتم، وحتى لو أن أحدهم جامع امرأته بالطريق؛ لفعلتموه» .
رواه محمد بن نصر المروزي والبزار بأسانيد جيدة، والحاكم في "مستدركه"، وصححه، ووافقه الذهبي في "تلخيصه".
وعن عبد الله بن عمرو رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «ليأتين على أمتي ما أتى على بني إسرائيل حذو النعل بالنعل، حتى إن كان منهم من أتى أمه علانية؛ لكان في أمتي من يصنع ذلك» .
رواه الترمذي، وقال: "هذا حديث حسن غريب".
وقد رواه محمد نصر المروزي في كتاب "السنة" بنحوه مختصرا، وإسناده حسن.
وعن عبد الله بن مسعود رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «أنتم أشبه الأمم ببني إسرائيل، لتركبن طريقهم حذو القذة بالقذة، حتى لا يكون فيهم شيء إلا كان فيكم مثله، حتى إن القوم لتمر عليهم المرأة فيقوم إليها بعضهم فيجامعها، ثم يرجع إلى أصحابه يضحك إليهم ويضحكون إليه» .
رواه الطبراني.
وعن كثير بن عبد الله بن عمرو بن عوف المزني عن أبيه عن جده رضي الله عنه: أن رسول الله صلى الله عليه وسلم؛ قال: «لتسلكن سنن الذين من قبلكم حذو النعل بالنعل، ولتأخذن مثل مأخذهم؛ إن شبرًا فشبر، وإن ذراعًا فذراع، وإن باعًا فباع، حتى لو دخلوا جحر ضب لدخلتم فيه» .
رواه: محمد بن نصر المروزي في كتاب "السنة"، والآجري في كتاب

(1/270)

"الشريعة".
وعن شداد بن أوس رضي الله عنهما عن رسول الله صلى الله عليه وسلم؛ قال: «ليحملن شرار هذه الأمة على سنن الذين خلوا من قبلهم حذو القذة بالقذة» .
رواه: الإمام أحمد، وأبو داود الطيالسي، ومحمد بن نصر المروزي والطبراني، والآجري.
وعن أبي واقد الليثي رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «والذي نفسي بيده؛ لتركبن سنة من كان قبلكم» .
رواه الترمذي، وقال: "هذا حديث حسن صحيح".
ورواه أبو داود الطيالسي في "مسنده"، وابن حبان في "صحيحه"، ولفظهما: «إنكم ستركبون سنن من كان قبلكم» .
ورواه محمد بن نصر المروزي في كتاب "السنة" بنحوه، وأسانيده كلها جيدة.
وعن المستورد بن شداد رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا تترك هذه الأمة شيئًا من سنن الأولين حتى تأتيه» .
رواه الطبراني في "الأوسط". قال الهيثمي: "ورجاله ثقات".
وعن حذيفة رضي الله عنه: أنه قال: "لتتبعن أمر من كان قبلكم حذو النعل بالنعل، لا تخطئون طريقتهم ولا تخطئكم".
رواه الآجري في كتاب "الشريعة".
ورواه الحاكم في "مستدركه"، ولفظه: "لتسلكن طريق من كان قبلكم؛ حذو القذة بالقذة، وحذو النعل بالنعل، لا تخطئون طريقهم، ولا تخطئكم".

(1/271)

قال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
ورواه محمد بن وضاح بزيادة كثيرة ولفظه: "لتنقضن عرى الإسلام عروة عروة، حتى لا يقول عبد: مه، مه؟ ولتركبن سنن الأمم قبلكم حذو النعل بالنعل؛ لا تخطئون طريقهم، ولا تخطئكم، حتى لو أنه كان فيمن كان قبلكم من الأمم أمة يأكلون العذرة رطبة أو يابسة؛ لأكلتموها، وستفضلونهم بثلاث خصال لم تكن فيمن كان قبلكم من الأمم: نبش القبور، وسمنة النساء؛ تسمن الجارية حتى تموت شحما، وحتى يكتفي الرجال بالرجال دون النساء، والنساء بالنساء دون الرجال، ايم الله إنها لكائنة، ولو قد كانت؛ خسف بهم ورجموا كما فعل بقوم لوط، والله ما هو بالرأي، ولكنه الحق اليقين".
وعنه رضي الله عنه: أنه قال: "لا يكون في بني إسرائيل شيء؛ إلا كان فيكم مثله". فقال رجل: يكون فينا مثل قوم لوط؟ قال: "نعم".
رواه ابن أبي شيبة.
وعن عبد الله بن مسعود رضي الله عنه: أنه قال: "أنتم أشبه الناس ببني إسرائيل، والله لا تدعون شيئا عملوه إلا عملتموه، ولا كان فيهم شيء إلا سيكون فيكم مثله ". فقال رجل: أيكون فينا مثل قوم لوط؟ فقال: "نعم، ممن أسلم وعرف نسبه".
رواه محمد بن نصر المروزي في كتاب "السنة".
وعنه رضي الله عنه: أنه قال: "أنتم أشبه الأمم ببني إسرائيل سمتا وهديا، تتبعون عملهم حذو القذة بالقذة؛ غير أني لا أدري أتعبدون العجل أم لا؟ ".
ذكره البغوي في "تفسيره".

(1/272)

وعن حذيفة رضي الله عنه: أنه قال: "لتركبن سنة بني إسرائيل حذو النعل بالنعل (أو القذة بالقذة) ؛ غير أني لا أدري تعبدون العجل أم لا؟ ! ".
رواه ابن أبي شيبة.
وعن ابن مسعود رضي الله عنه: أنه قال: "أنتم أشبه الناس سمتا وهديا ببني إسرائيل، لتسلكن طريقهم؛ حذو القذة بالقذة، والنعل بالنعل ".
رواه ابن أبي شيبة.
وعنه رضي الله عنه: أنه قال: "إن أشبه الناس سمتا وهيئة ببني إسرائيل أنتم، تتبعون آثارهم حذو القذة بالقذة، لا يكون فيهم شيء إلا كان فيكم مثله". رواه محمد بن نصر المروزي في كتاب "السنة".
وعن ابن عباس رضي الله عنهما: أنه قال: "لم يكن في بني إسرائيل شيء إلا وهو كائن فيكم".
رواه: نعيم بن حماد في "الفتن"، ومحمد بن نصر المروزي في كتاب "السنة".
وعن عبادة بن الصامت رضي الله عنه: أنه قال: "والله ما من شيء كان ممن قبلكم إلا سيكون فيكم".
رواه محمد بن نصر المروزي في كتاب "السنة".
وعن عبد الله بن عمر رضي الله عنهما: أنه قال: "لتركبن سنة من كان قبلكم حلوها ومرها".
رواه محمد بن نصر المروزي في كتاب "السنة".
وعن همام بن الحارث؛ قال: كنا عند حذيفة رضي الله عنه، فذكروا:

(1/273)

{وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} ، فقال رجل من القوم: إنما هذا في بني إسرائيل. فقال حذيفة رضي الله عنه: "نعم الإخوة لكم بنو إسرائيل، إن كان لكم الحلو ولهم المر، كلا والذي نفسي بيده؛ حتى تحذى السنة بالسنة حذو القذة بالقذة".
رواه محمد بن نصر المروزي في كتاب "السنة".
وعن بكر بن سوادة: أن موسى بن الأشعث حدثه أن الوليد حدثه: "أنه انطلق هو وأبيض - رجل من أصحاب النبي صلى الله عليه وسلم - إلى رجل يعودانه. قال: فدخلنا المسجد فرأينا الناس يصلون، فقلت: الحمد لله الذي جمع بالإسلام الأحمر والأسود. فقال أبيض: والذي نفسي بيده لا تقوم الساعة حتى لا تبقى ملة إلا ولها منكم نصيب. قلت: يبادرون يخرجون من الإسلام؟ قال: يصلون بصلاتكم، ويجلسون مجالسكم، وهم معكم في سوادكم، ولكل ملة منهم نصيب".
رواه عبدان في كتاب "الصحابة".
وهذه الموقوفات لها حكم الرفع؛ لأن فيها إخبارا عن أمر غيبي، وذلك لا يقال من قبل الرأي، وإنما يقال عن توقيف. والله أعلم.
باب
ما جاء في الخوارج
وهم أول من كفر المسلمين بالذنوب، ويكفرون من خالفهم في بدعتهم، ويستحلون دمه وماله.
قال البخاري رحمه الله تعالى في "صحيحه": "وكان ابن عمر رضي الله

(1/274)

عنهما يراهم شر خلق الله، وقال: إنهم انطلقوا إلى آيات نزلت في الكفار فجعلوها على المؤمنين". انتهى.
وحكي عنهم أنهم لا يتبعون النبي صلى الله عليه وسلم إلا فيما بلغه عن الله تعالى من القرآن والسنة المفسرة له، وأما ظاهر القرآن إذا خالفه الرسول فلا يعملون إلا بظاهره. ذكر ذلك شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى.
ولهذا كانوا مارقين، مرقوا من الإسلام مروق السهم من الرمية؛ كما أخبر بذلك رسول الله صلى الله عليه وسلم عنهم.
وقد تواترت الأحاديث في ذكر الخوارج، وصحت من نحو من أربعين وجها، وسيأتي ذكرها إن شاء الله تعالى.
وبدعة الخوارج هي أول بدعة حدثت في الإسلام، وأول قرن طلع منهم على عهد رسول الله صلى الله عليه وسلم هو «ذو الخويصرة التميمي، الذي اعترض على النبي صلى الله عليه وسلم، وطعن عليه في قسمته العادلة بالاتفاق، وقال له في وجهه: اتق الله واعدل؛ فإنك لم تعدل! فقال النبي صلى الله عليه وسلم: ويلك! ومن يعدل إذا لم أكن أعدل» ؟ ! ، وسيأتي هذا الحديث قريبا إن شاء الله تعالى.
وعن أبي بكرة رضي الله عنه: «أن نبي الله صلى الله عليه وسلم مر برجل ساجد وهو ينطلق إلى الصلاة، فقضى الصلاة ورجع عليه وهو ساجد، فقام النبي صلى الله عليه وسلم فقال: "من يقتل هذا؟ " فقام رجل فحسر عن يديه، فاخترط سيفه وهزه وقال: يا نبي الله! بأبي أنت وأمي! كيف أقتل رجلًا ساجدًا يشهد أن لا إله إلا الله وإن محمدًا عبده ورسوله؟ ! ثم قال: "من يقتل هذا؟ ". فقام رجل، فقال: أنا، فحسر عن ذراعيه، واخترط سيفه فهزه حتى أرعدت يده، فقال: يا نبي الله! كيف أقتل رجلًا ساجدًا يشهد أن لا إله إلا الله وأن محمدًا عبده ورسوله؟ ! فقال النبي صلى الله عليه وسلم: "والذي نفسي بيده لو قتلتموه لكان أول فتنة وآخرها» .

(1/275)

رواه: الإمام أحمد، والطبراني. وإسناد أحمد صحيح على شرط مسلم.
وعن أبي سعيد الخدري رضي الله عنه: «أن أبا بكر الصديق رضي الله عنه جاء إلى النبي صلى الله عليه وسلم، فقال: يا رسول الله! إني مررت بوداي كذا وكذا؛ فإذا رجل متخشع حسن الهيئة يصلي. فقال له النبي صلى الله عليه وسلم: "اذهب إليه فاقتله". قال: فذهب إليه أبو بكر رضي الله عنه، فلما رآه على تلك الحال؛ كره أن يقتله، فرجع إلى رسول الله صلى الله عليه وسلم. قال: فقال النبي صلى الله عليه وسلم لعمر: "اذهب فاقتله". فذهب عمر رضي الله عنه، فرآه على تلك الحال التي رآه أبو بكر. قال: فكره أن يقتله. قال: فرجع فقال: يا رسول الله! إني رأيته يصلي متخشعًا، فكرهت أن أقتله. قال: "يا علي! اذهب فاقتله". فذهب علي رضي الله عنه، فلم يره، فرجع علي رضي الله عنه، فقال: يا رسول الله! لم أره. قال: فقال النبي صلى الله عليه وسلم: "إن هذا وأصحابه يقرؤون القرآن لا يجاوز تراقيهم، يمرقون من الدين كما يمرق السهم من الرمية، ثم لا يعودون فيه حتى يعود السهم في فوقه؛ فاقتلوهم؛ هم شر البرية» .
رواه الإمام أحمد. قال الهيثمي: "ورجاله ثقات".
وعن أنس بن مالك رضي الله عنه؛ قال: «ذكر رجل لرسول الله صلى الله عليه وسلم، له نكاية في العدو واجتهاد، فقال رسول الله صلى الله عليه وسلم: "لا أعرف هذا". فبينما هم كذلك إذ طلع رجل، فقالوا: هو هذا يا رسول الله. فقال عليه الصلاة والسلام: "ما كنت أعرف هذا، هذا أول قرن رأيته في أمتي؛ إن به لسفعة من الشيطان". فلما دنا الرجل سلم، فرد عليه القوم السلام، فقال له رسول الله صلى الله عليه وسلم: "أنشدك بالله؛ هل حدثت نفسك حين طلعت علينا أن ليس في القوم أحد أفضل منك؟ ". قال: اللهم نعم. فدخل المسجد يصلي، فقال رسول الله صلى الله عليه وسلم لأبي بكر رضي الله عنه: "قم فاقتله". فدخل أبو بكر المسجد، فوجده قائمًا يصلي، فقال أبو بكر في نفسه: إن للصلاة حرمة وحقًا، ولو أني استأمرت رسول»

(1/276)

«الله صلى الله عليه وسلم. فجاء إليه، فقال له النبي صلى الله عليه وسلم: "أقتلته؟ ". قال: لا؛ رأيته قائمًا يصلي ورأيت للصلاة حرمة وحقًا، وإن شئت أن أقتله قتلته. قال: "لست بصاحبه، اذهب أنت يا عمر فاقتله". فدخل عمر رضي الله عنه المسجد فإذا هو ساجد، فانتظره طويلًا، ثم قال عمر في نفسه: إن للسجود حقًا، ولو أني استأمرت رسول الله صلى الله عليه وسلم؛ فقد استأمره من هو خير مني. فجاء إلى النبي صلى الله عليه وسلم، فقال: "أقتلته؟ ". قال: لا؛ رأيته ساجدًا، ورأيت للسجود حقًا، وإن شئت أن أقتله قتلته. فقال رسول الله صلى الله عليه وسلم: "لست بصاحبه، قم يا علي فاقتله، أنت صاحبه إن وجدته". فدخل علي رضي الله عنه المسجد، فلم يجده، فرجع إلى رسول الله صلى الله عليه وسلم، فأخبره، فقال رسول الله صلى الله عليه وسلم: "لو قتل اليوم ما اختلف من أمتي رجلان حتى يخرج الدجال» .
رواه أبو يعلى، والآجري؛ من طرق عن أنس رضي الله عنه، وكلها ضعيفة، وأحسنها ما رواه أبو يعلى من طريق يزيد الرقاشي عن أنس رضي الله عنه، قال الهيثمي: " يزيد الرقاشي ضعفه الجمهور، وفيه توثيق لين، وبقية رجاله رجال الصحيح". قال: "وقد صح قبله حديث أبي بكرة وأبي سعيد رضي الله عنهما". قال: "رواه البزار باختصار، ورجاله وثقوا على ضعف في بعضهم".
وعن جابر رضي الله عنه؛ قال: «مر على رسول الله صلى الله عليه وسلم رجل، فقالوا فيه وأثنوا عليه، فقال: "من يقتله؟ ". فقال أبو بكر رضي الله عنه: أنا. فذهب، فوجده قد خط على نفسه خطة وهو يصلي فيها، فلما رآه على تلك الحال رجع ولم يقتله. فقال النبي صلى الله عليه وسلم: "من يقتله؟ ". فقال عمر رضي الله عنه: أنا. فذهب، فرآه في خطة قائمًا يصلي، فرجع ولم يقتله. فقال رسول الله صلى الله عليه وسلم: "من له (أو: من يقتله؟) ". فقال علي رضي الله عنه: أنا. فقال رسول الله صلى الله عليه وسلم: "أنت، ولا أراك تدركه". فانطلق، فرآه قد ذهب» .

(1/277)

رواه أبو يعلى. قال الهيثمي: "ورجاله رجال الصحيح".
وعن أبي سعيد الخدري رضي الله عنه؛ قال: «بعث علي رضي الله عنه وهو باليمن بذهبة في تربتها إلى رسول الله صلى الله عليه وسلم، فقسمها رسول الله صلى الله عليه وسلم بين أربعة نفر: الأقرع بن حابس الحنظلي، وعيينة بن بدر الفزاري، وعلقمة بن علاثة العامري ثم أحد بني كلاب، وزيد الخير الطائي ثم أحد بني نبهان. قال: فغضبت قريش والأنصار، فقالوا: أيعطي صناديد نجد ويدعنا؟ فقال رسول الله صلى الله عليه وسلم: "إني إنما فعلت ذلك لأتألفهم". فجاء رجل كث اللحية، مشرف الوجنتين، غائر العينين، ناتئ الجبين، محلوق الرأس، فقال: اتق الله يا محمد! قال: فقال رسول الله صلى الله عليه وسلم: "فمن يطع الله إن عصيته؟ ! أيأمنني على أهل الأرض ولا تأمنوني؟ ! ". قال: ثم أدبر الرجل، فاستأذن رجل من القوم في قتله (يرون أنه خالد بن الوليد) فقال رسول الله صلى الله عليه وسلم: "إن من ضئضئ هذا قومًا يقرؤون القرآن لا يجاوز حناجرهم، يقتلون أهل الإسلام ويدعون أهل الأوثان، يمرقون من الإسلام كما يمرق السهم من الرمية، لئن أدركتهم لأقتلنهم قتل عاد"» .
رواه: الإمام أحمد، وأبو داود الطيالسي، والشيخان، وأبو داود، والنسائي.
وفي رواية للشيخين عن أبي سعيد الخدري رضي الله عنه؛ قال: «بعث علي بن أبي طالب رضي الله عنه إلى رسول الله صلى الله عليه وسلم من اليمن بذهبية في أديم مقروظ لم تحصل من ترابها. قال: فقسمها بين أربعة نفر: بين عيينة بن بدر، وأقرع بن حابس، وزيد الخيل، والرابع إما علقمة بن علاثة وإما عامر بن الطفيل. فقال رجل من أصحابه: كنا نحن أحق بهذا من هؤلاء. قال: فبلغ ذلك إلى النبي صلى الله عليه وسلم، فقال: "ألا تأمنوني وأنا أمين من في السماء، يأتيني خبر السماء صباحًا ومساءً؟ ! ". قال: فقام رجل؛ غائر العينين، مشرف الوجنتين، ناشز»

(1/278)

«الجبهة، كث اللحية، محلوق الرأس، مشمر الإزار، فقال: يا رسول الله! اتق الله. قال: "ويلك! أولست أحق أهل الأرض أن يتقي الله؟ ". قال: ثم ولى الرجل، فقال خالد بن الوليد: يا رسول الله! ألا أضرب عنقه؟ قال: "لا؛ لعله أن يكون يصلي". فقال خالد: وكم من مصل يقول بلسانه ما ليس في قلبه! فقال رسول الله صلى الله عليه وسلم: "إني لم أومر أن أنقب عن قلوب الناس ولا أشق بطونهم". قال: ثم نظر إليه وهو مقف، فقال: "إنه يخرج من ضئضئ هذا قوم يتلون كتاب الله رطبًا لا يجاوز حناجرهم، يمرقون من الدين كما يمرق السهم من الرمية (وأظنه قال:) لئن أدركتهم؛ لأقتلنهم قتل ثمود» .
وفي رواية لمسلم: «فقام إليه عمر بن الخطاب رضي الله عنه، فقال: يا رسول الله! ألا أضرب عنقه؟ قال: "لا ". قال: ثم أدبر، فقام إليه خالد سيف الله، فقال: يا رسول الله! ألا أضرب عنقه؟ قال: "لا". فقال: "إنه سيخرج من ضئضئ هذا قوم يتلون كتاب الله لينًا رطبًا» .
وفي رواية لأحمد والشيخين والنسائي في "خصائص علي رضي الله عنه" عن أبي سعيد رضي الله عنه؛ قال: «بينا نحن عند رسول الله صلى الله عليه وسلم وهو يقسم قسمًا أتاه ذو الخويصرة، وهو رجل من بني تميم، فقال: يا رسول الله! اعدل. قال رسول الله صلى الله عليه وسلم: "ويلك! ومن يعدل إن لم أعدل؟ ! قد خبت وخسرت إن لم أعدل". فقال عمر بن الخطاب رضي الله عنه: يا رسول الله! ائذن لي فيه أضرب عنقه. قال رسول الله صلى الله عليه وسلم: "دعه؛ فإن له أصحابًا يحقر أحدكم صلاته مع صلاتهم وصيامه مع صيامهم، يقرؤون القرآن لا يجاوز تراقيهم، يمرقون من الإسلام كما يمرق السهم من الرمية، ينظر إلى نصله فلا يوجد فيه شيء، ثم ينظر إلى رصافه فلا يوجد فيه شيء، ثم ينظر إلى نضيه؛ فلا يوجد فيه شيء - وهو القدح - ثم ينظر إلى قذذه؛ فلا يوجد فيه شيء، سبق الفرث والدم، آيتهم رجل أسود، إحدى عضديه مثل ثدي المرأة (أو مثل البضعة) تدردر،»

(1/279)

«يخرجون على حين فرقة من الناس» . قال أبو سعيد: فأشهد أني سمعت هذا من رسول الله صلى الله عليه وسلم، وأشهد أن علي بن أبي طالب رضي الله عنه قاتلهم وأنا معه، فأمر بذلك الرجل فالتمس، فوجد، فأتي به حتى نظرت إليه على نعت رسول الله صلى الله عليه وسلم الذي نعت.
هذا لفظ مسلم، وزاد أحمد والبخاري: قال: فنزلت فيه: {وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ} .
قوله: «يخرج من ضئضئ هذا» .
قال الخطابي وابن الأثير وغيرهما: "الضئضئ الأصل". قال الخطابي: "يريد أنه يخرج من نسله الذين هو أصلهم، أو يخرج من أصحابه وأتباعه الذين يقتدون به ويبنون رأيهم ومذهبهم على أصل قوله".
قلت: وهذا الأخير أرجح، ويؤيده قوله صلى الله عليه وسلم: «إن له أصحابًا يحقر أحدكم صلاته مع صلاتهم، وصيامه مع صيامهم» ، وقوله في الحديث الآخر: «إن له شيعة يتعمقون في الدين حتى يخرجوا منه» .
وهذا هو اختيار ابن كثير؛ قال: "لأن الخوارج لم يكونوا من سلالته، ولا أعلم أحدا منهم من نسله، وإنما أراد: "من ضئضئ هذا"؛ أي: من شكله وعلى صفته". انتهى.
وقد اختلف في معنى قوله: "قد خبت وخسرت"؛ بناء على اختلاف الرواية في ضبط هذين الحرفين، فروي بضم المثناة.
قال الحافظ ابن حجر في "فتح البارى": "بضم المثناة للأكثر، ومعناه ظاهر ولا محذور فيه، والشرط لا يستلزم الوقوع؛ لأنه ليس ممن لا يعدل حتى يحصل له الشقاء، بل هو عادل فلا يشقى، وحكى عياض فتحها، ورجحه

(1/280)

النووي، وحكاه الإسماعيلي عن رواية شيخه المنيعي من طريق عثمان بن عمر عن قرة، والمعنى: لقد شقيت؛ أي: ضللت أنت أيها التابع حيث تقتدي بمن لا يعدل أو حيث تعتقد في نبيك هذا القول الذي لا يصدر عن مؤمن". انتهى.
واختار هذا القول الأخير أبو العباس ابن تيمية وابن القيم رحمة الله عليهما:
قال شيخ الإسلام أبو العباس رحمه الله تعالى: " إذا جوز أن الرسول يجوز أن يخون ويظلم فيما ائتمنه الله عليه من الأموال وهو معتقد أنه أمين الله على وحيه؛ فقد اتبع ظالما كاذبا، وجوز أن يخون ويظلم فيما ائتمنه من المال من هو صادق أمين فيما ائتمنه الله عليه من خبر السماء، ولهذا قال النبي صلى الله عليه وسلم: «أيأمنني من في السماء ولا تأمنوني؟ !» ، أو كما قال؛ يقول صلى الله عليه وسلم: إن أداء الأمانة في الوحي أعظم، والوحي الذي أوجب الله طاعته هو الوحي بحكمه وقسمته". انتهى.
وقال ابن القيم رحمه الله تعالى في "تهذيب السنن": "الصواب فتح التاء من "خبت وخسرت"، والمعنى: إنك إذا خائب خاسر إن كنت تقتدي في دينك بمن لا يعدل، وتجعله بينك وبين الله، ثم تزعم أنه ظالم غير عادل، ومن رواه بضم التاء لم يفهم معناه هذا". انتهى.
قلت: وضم التاء أرجح من نصبها لوجوه:
أحدها: أنه رواية الأكثر.
الثاني: ما جاء في "صحيح ابن حبان " في هذا الحديث: أن «الرجل لما قال للنبي صلى الله عليه وسلم: اعدل؛ فإنك لم تعدل. قال النبي صلى الله عليه وسلم: يا ويلي! لقد شقيت إن لم أعدل» . فظاهر هذا السياق يدل على أن النبي صلى الله عليه وسلم عنى بذلك نفسه.

(1/281)

الثالث: أن في توجيه المعنى على النصب تكلفا، وأما الرفع؛ فليس فيه تكلف.
الرابع: أن الرفع يتأيد بأدلة كثيرة من القرآن:
كقوله تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} .
وقوله تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} .
وقوله تعالى: {قُلْ لَا أَتَّبِعُ أَهْوَاءَكُمْ قَدْ ضَلَلْتُ إِذًا وَمَا أَنَا مِنَ الْمُهْتَدِينَ} .
وقوله تعالى: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ} .
وقوله تعالى: {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذًا لَمِنَ الظَّالِمِينَ} .
وقوله تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} .
وقوله تعالى: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ} .
وقوله تعالى: {لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْوًا لَاتَّخَذْنَاهُ مِنْ لَدُنَّا إِنْ كُنَّا فَاعِلِينَ} .
وقوله تعالى: {لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَدًا لَاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ} .
والمعنى في هذه الآيات وفي الحديث أيضا: أنه لو فرض وجود الشرط؛ لكان المشروط، ولكن هذا كله محال وممتنع في حق الله تعالى وحق رسوله صلى الله عليه وسلم، والشرط لا يلزم منه الوقوع ولا الجواز أيضا؛ فإن الله سبحانه وتعالى أحد

(1/282)

صمد لم يتخذ صاحبة ولا ولدا ولم يكن له كفوا أحد، تعالى وتقدس وتنزه عما يقول الظالمون علوا كبيرا، وقد عصم الله تبارك وتعالى رسوله محمدا صلى الله عليه وسلم من الشرك والظلم والجور والغي والضلال ومتابعة أهواء اليهود والنصارى والمشركين، وبرأه من كل نقص وعيب، وكذلك سائر الأنبياء والمرسلين؛ فكلهم معصومون مبرؤون صلوات الله وسلامه عليهم أجمعين.
والمقصود هنا أن توجيه المعنى على الرفع صحيح ولا محذور فيه. والله أعلم.
وعن جابر بن عبد الله رضي الله عنهما؛ قال: «أتى رجل رسول الله صلى الله عليه وسلم بالجعرانة منصرفه من حنين، وفي ثوب بلال فضة، ورسول الله صلى الله عليه وسلم يقبض منها يعطي الناس، فقال: يا محمد! اعدل. قال: ويلك! ومن يعدل إذا لم أكن أعدل؟ ! لقد خبت وخسرت إن لم أكن أعدل. فقال عمر بن الخطاب رضي الله عنه: دعني يا رسول الله فأقتل هذا المنافق. فقال: "معاذ الله أن يتحدث الناس أني أقتل أصحابي! إن هذا وأصحابه يقرؤون القرآن، لا يجاوز حناجرهم، يمرقون منه كما يمرق السهم من الرمية» .
رواه الإمام أحمد، ومسلم، والنسائي، وابن ماجه.
وعن أبي سلمة وعطاء بن يسار: أنهما أتيا أبا سعيد الخدري رضي الله عنه، فسألاه عن الحرورية: هل سمعت رسول الله صلى الله عليه وسلم يذكرها؟ قال: لا أدري من الحرورية، ولكني سمعت رسول الله صلى الله عليه وسلم يقول: «يخرج في هذه الأمة (ولم يقل منها) قوم تحتقرون صلاتكم مع صلاتهم، فيقرؤون القرآن لا يجاوز حلوقهم (أو حناجرهم) ، يمرقون من الدين مروق السهم من الرمية، فينظر الرامي إلى سهمه إلى نصله إلى رصافه، فيتمارى في الفوقة هل علق بها من الدم شيء» .

(1/283)

متفق عليه.
وقد رواه: الإمام أحمد، وابن ماجه؛ من حديث أبي سلمة عن أبي سعيد رضي الله عنه بنحوه.
وفي رواية لأحمد والبخاري عن أبي سلمة عن أبي سعيد رضي الله عنه: أنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يخرج فيكم قوم؛ تحقرون صلاتكم مع صلاتهم، وصيامكم مع صيامهم، وأعمالكم مع أعمالهم؛ يقرؤون القرآن لا يجاوز حناجرهم، يمرقون من الدين كما يمرق السهم من الرمية؛ ينظر في النصل فلا يرى شيئًا، ثم ينظر في القدح فلا يرى شيئًا، ثم ينظر في الريش فلا يرى شيئًا، ويتمارى في الفوق» .
وعن أبي نضرة عن أبي سعيد رضي الله عنه: «أن رسول الله صلى الله عليه وسلم ذكر قوما يكونون في أمته، يخرجون في فرقة من الناس، سيماهم التحليق؛ قال: هم شر الخلق (أو من شر الخلق) ، يقتلهم أولى الطائفتين بالحق. قال: فضرب النبي صلى الله عليه وسلم لهم مثلًا (أو قال: قولًا) : "الرجل يرمي الرمية (أو قال: الغرض) ، فينظر في النصل فلا يرى بصيرة، وينظر في النضي فلا يرى بصيرة، وينظر في الفوق فلا يرى بصيرة". فقال أبو سعيد رضي الله عنه: وأنتم قتلتموهم يا أهل العراق» !
رواه: الإمام أحمد، ومسلم، والنسائي في "خصائص علي رضي الله عنه ".
وفي رواية لهم عن أبي نضرة عن أبي سعيد رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «تمرق مارقة عند فرقة من المسلمين، يقتلها أولى الطائفتين بالحق» .
ورواه أبو داود الطيالسي في "مسنده"، ولفظه: قال: «تكون فرقة بين»

(1/284)

«طائفتين من أمتي، تمرق بينهما مارقة، تقتلها أولى الطائفتين بالحق» . وفي رواية لمسلم: «تكون في أمتي فرقتان، فتخرج من بينهما مارقة، يلي قتلهم أولاهم بالحق» .
ورواه الإمام أحمد، ولفظه: قال: «لا تقوم الساعة حتى تقتتل فئتان عظيمتان، دعواهما واحدة، تمرق بينهما مارقة، يقتلها أولاهما بالحق» .
ورواه الحاكم في "مستدركه" من حديث عبد الملك بن أبي نضرة عن أبيه عن أبي سعيد الخدري رضي الله عنه: «أن رسول الله صلى الله عليه وسلم أتاه مال، فجعل يضرب بيده فيه، فيعطي يمينًا وشمالًا، وفيهم رجل مقلص الثياب، ذو سيماء، بين عينيه أثر السجود، فجعل رسول الله صلى الله عليه وسلم يضرب بيده يمينًا وشمالًا، حتى نفد المال، فلما نفد المال؛ ولى مدبرًا، وقال: والله ما عدلت منذ اليوم. قال: فجعل رسول الله صلى الله عليه وسلم يقلب كفيه ويقول: "إذا لم أعدل؛ فمن ذا يعدل بعدي؟ ! أما إنه ستمرق مارقة، يمرقون من الدين مروق السهم من الرمية، ثم لا يعودون إليه حتى يرجع السهم على فوقه، يقرؤون القرآن لا يجاوز تراقيهم، يحسنون القول ويسيئون الفعل، فمن لقيهم فليقاتلهم، فمن قتلهم فله أفضل الأجر، ومن قتلوه فله أفضل الشهادة، هم شر البرية، برئ الله منهم، يقتلهم أولى الطائفتين بالحق» .
قال الحاكم: "صحيح، ولم يخرجاه بهذه السياقة"، ووافقه الذهبي في "تلخيصه".
وعن الضحاك المشرقي عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم في حديث ذكر فيه قومًا يخرجون على فرقة من الناس مختلفة؛ يقتلهم أقرب الطائفتين إلى الحق.
رواه: الإمام أحمد، ومسلم.

(1/285)

وعن معبد بن سيرين عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «يخرج ناس من قبل المشرق، ويقرؤون القرآن، لا يجاوز تراقيهم، يمرقون من الدين كما يمرق السهم من الرمية، ثم لا يعودون فيه حتى يعود السهم إلى فوقه. قيل: ما سيماهم؟ قال: "سيماهم التحليق (أو قال: التسبيد) » .
رواه: الإمام أحمد، والبخاري، وعبد الله ابن الإمام أحمد في كتاب "السنة".
(التسبيد) : بمعنى التحليق: قال أبو داود: " (التسبيد) : استئصال الشعر". وقال الجوهري: " (تسبيد الرأس) : استئصال شعره. و (التسبيد) أيضا: ترك الادهان ". وكذا قال ابن الأثير وغيره من أهل اللغة.
وعن يزيد الفقير؛ قال: قلت لأبي سعيد: إن منا رجالا هم أقرؤنا للقرآن، وأكثرنا صلاة، وأوصلنا للرحم، وأكثرنا صوما، خرجوا علينا بأسيافهم. فقال أبو سعيد رضي الله عنه: سمعت النبي صلى الله عليه وسلم يقول: «يخرج قوم يقرؤون القرآن لا يجاوز حناجرهم، يمرقون من الدين كما يمرق السهم من الرمية» .
رواه الإمام أحمد، قال ابن كثير: "وإسناده لا بأس به، رجاله كلهم ثقات".
وعن عاصم بن شميخ عن أبي سعيد الخدري رضي الله عنه؛ قال: كان رسول الله صلى الله عليه وسلم إذا حلف واجتهد في اليمين؛ قال: «والذي نفس أبي القاسم بيده؛ ليخرجن قوم من أمتي؛ تحقرون أعمالكم مع أعمالهم، يقرؤون القرآن لا يجاوز تراقيهم، يمرقون من الإسلام كما يمرق السهم من الرمية. قالوا: فهل من علامة يعرفون بها؟ قال: "فيهم رجل ذو يدية (أو ثدية) ، محلقي رؤوسهم» . قال أبو سعيد: فحدثني عشرون أو بضع وعشرون من أصحاب

(1/286)

النبي صلى الله عليه وسلم: أن عليا رضي الله عنه ولي قتلهم. قال: فرأيت أبا سعيد بعدما كبر ويداه ترتعش يقول: قتالهم أحل عندي من قتال عدتهم من الترك.
رواه الإمام أحمد، وإسناده حسن.
وظاهر هذا الحديث يدل على أن أبا سعيد رضي الله عنه لم يشهد قتال الخوارج، والصحيح أنه قد شهد قتالهم؛ لما رواه الإمام أحمد والشيخان عن أبي سعيد رضي الله عنه: أنه قال: "أشهد أن علي بن أبي طالب رضي الله عنه قاتلهم وأنا معه......" الحديث، وقد تقدم ذكره، وهو مقدم على ما في هذه الرواية، ويحتمل أن يكون المراد بتحديث العشرين أو البضع والعشرين أنهم شهدوا عند أبي سعيد رضي الله عنه بمثل ما شهد به هو من قتال علي رضي الله عنه للخوارج، وحينئذ فلا منافاة بين الروايتين. والله أعلم.
وعن قتادة عن أبي سعيد الخدري وأنس بن مالك رضي الله عنهما أن النبي صلى الله عليه وسلم قال: «سيكون في أمتي اختلاف وفرقة؛ قوم يحسنون القيل ويسيئون الفعل، يقرؤون القرآن لا يجاوز تراقيهم، يحقر أحدكم صلاته مع صلاتهم، وصيامه مع صيامهم، يمرقون من الدين كما يمرق السهم من الرمية، ثم لا يرجعون حتى يرتد السهم على فوقه، هم شر الخلق والخليقة، طوبى لمن قتلهم أو قتلوه، يدعون إلى كتاب الله وليسوا منه في شيء، من قاتلهم كان أولى بالله منهم. قالوا: يا رسول الله! ما سيماهم؟ قال: "التحليق» .
رواه: الإمام أحمد، وأبو داود، والحاكم في "مستدركه"، وهذا لفظ أحمد. وصححه الحاكم عن أنس رضي الله عنه، وقال: "على شرط الشيخين".
قال المنذري: "قتادة لم يسمع من أبي سعيد وسمع من أنس بن مالك. وقال الحاكم: لم يسمع هذا الحديث قتادة من أبي سعيد الخدري، إنما سمعه

(1/287)

من أبي المتوكل الناجي عن أبي سعيد. ثم ساق بإسناده عن قتادة عن على الناجي عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «مثلهم مثل رجل يرمي رمية، فيتوخى السهم حيث وقع، فأخذه، فنظر إلى فوقه فلم ير به دسمًا ولا دمًا، ثم نظر إلى ريشه فلم ير به دسمًا ولا دمًا، ثم نظر إلى نصله فلم ير به دسمًا ولا دمًا» ؛ كما لم يتعلق به شيء من الدسم والدم كذلك لم يتعلق هؤلاء بشيء من الإسلام".
ورواه الحاكم أيضا من حديث أنس وحده بنحو ما تقدم عنه وعن أبي سعيد، وقال: "صحيح على شرط الشيخين ولم يخرجاه "، وأقره الذهبي في "تلخيصه".
ورواه أبو داود في "سننه" عن الحسن بن علي (يعني: الحلواني) عن عبد الرزاق عن معمر عن قتادة عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم نحوه (أي: نحو ما تقدم عن أبي سعيد وأنس رضي الله عنهما) ، وقال: «سيماهم التحليق والتسبيد، فإذا رأيتموهم فأنيموهم» .
إسناده صحيح على شرط الشيخين.
ورواه ابن ماجه عن بكر بن خلف أبي بشر عن عبد الرزاق بنحوه مختصرا ولفظه: قال: «يخرج قوم في آخر الزمان (أو: في هذه الأمة) ؛ يقرؤون القرآن، لا يجاوز تراقيهم (أو: حلوقهم) ، سيماهم التحليق، إذا رأيتموهم (أو: إذا لقيتموهم) ؛ فاقتلوهم» .
إسناده صحيح.
ورواه الحاكم من طريق هشام بن يوسف الصنعاني عن معمر عن قتادة عن أنس رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «سيكون في أمتي اختلاف وفرقة، وسيجيء قوم يعجبونكم وتعجبهم أنفسهم، الذين يقتلونهم أولى بالله منهم،»

(1/288)

«يحسنون القيل ويسيئون الفعل، يدعون إلى الله وليسوا من الله في شيء، فإذا لقيتموهم؛ فأنيموهم. قالوا: يا رسول الله! انعتهم لنا. قال: "آيتهم الحلق والتسبيت» ؛ يعني: استئصال التقصير. قال: والتسبيت استئصال الشعر.
قال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن مقسم مولى عبد الله بن الحارث بن نوفل؛ قال: خرجت أنا وتليد ابن كلاب الليثي حتى أتينا عبد الله بن عمرو بن العاص رضي الله عنهما وهو يطوف بالبيت معلقا نعليه بيده، فقلنا له: هل حضرت رسول الله صلى الله عليه وسلم حين كلمه التميمي يوم حنين؟ قال: نعم؛ «أقبل رجل من بني تميم، يقال له: ذو الخويصرة، فوقف على رسول الله صلى الله عليه وسلم وهو يعطي الناس؛ قال: يا محمد قد رأيت ما صنعت في هذا اليوم. فقال رسول الله صلى الله عليه وسلم: "أجل؛ فكيف رأيت؟ ". قال: لم أرك عدلت. قال: فغضب رسول الله صلى الله عليه وسلم، ثم قال: "ويحك! إن لم يكن العدل عندي؛ فعند من يكون؟ ! ". فقال عمر بن الخطاب رضي الله عنه: يا رسول الله! ألا نقتله؟ قال: "لا؛ فإنه سيكون له شيعة يتعمقون في الدين حتى يخرجوا منه كما يخرج السهم من الرمية؛ ينظر في النصل فلا يوجد شيء، ثم في القدح؛ فلا يوجد شيء، ثم في الفوق؛ فلا يوجد شيء، سبق الفرث والدم» .
رواه: الإمام أحمد، والطبراني باختصار. قال الهيثمي: "ورجال أحمد ثقات".
وعن عقبة بن وساج؛ قال: كان صاحب لي يحدثني عن عبد الله بن عمرو رضي الله عنهما في شأن الخوارج، فحججت، فلقيت عبد الله بن عمرو رضي الله عنهما، فقلت: إنك بقية أصحاب رسول الله صلى الله عليه وسلم، وقد جعل الله

(1/289)

عندك علما، إن ناسا يطعنون على أمرائهم ويشهدون عليهم بالضلالة؟ قال: على أولئك لعنة الله والملائكة والناس أجمعين، «أتي رسول الله صلى الله عليه وسلم بسقاية من ذهب أو فضة، فجعل يقسمها بين أصحابه، فقام رجل من أهل البادية، فقال: يا محمد! لئن كان الله أمرك بالعدل؛ فلم تعدل. فقال: "ويلك! فمن يعدل عليكم بعدي؟ ! ". فلما أدبر قال رسول الله صلى الله عليه وسلم: "إن في أمتي أشباه هذا؛ يقرؤون القرآن لا يجاوز تراقيهم، فإن خرجوا فاقتلوهم، ثم إن خرجوا فاقتلوهم (قال ذلك ثلاثًا) » .
رواه البزار. قال الهيثمي: "ورجاله رجال الصحيح".
وعن شريك بن شهاب؛ قال: كنت أتمنى أن ألقى رجلا من أصحاب رسول الله صلى الله عليه وسلم يحدثني عن الخوارج، فلقيت أبا برزة رضي الله عنه في يوم عرفة في نفر من أصحابه، فقلت: يا أبا برزة! حدثنا بشيء سمعته من رسول الله صلى الله عليه وسلم يقوله في الخوارج. قال: أحدثك بما سمعت أذناني ورأت عيناي: «أتي رسول الله صلى الله عليه وسلم بدنانير، فكان يقسمها، وعنده رجل أسود مطموم الشعر، عليه ثوبان أبيضان، بين عينيه أثر السجود، فتعرض لرسول الله صلى الله عليه وسلم، فأتاه من قبل وجهه؛ فلم يعطه شيئًا، فأتاه من قبل يمينه؛ فلم يعطه شيئًا، ثم أتاه من خلفه؛ فلم يعطه شيئًا، فقال: والله يا محمد ما عدلت في القسمة منذ اليوم. فغضب رسول الله صلى الله عليه وسلم غضبًا شديدًا، ثم قال: "والله لا تجدون بعدي أحدًا أعدل عليكم مني" قالها ثلاثًا، ثم قال: "يخرج من قبل المشرق رجال، كأن هذا منهم، هديهم هكذا؛ يقرؤون القرآن لا يجاوز تراقيهم، يمرقون من الدين كما يمرق السهم من الرمية، لا يرجعون إليه (ووضع يده على صدره) ، سيماهم التحليق، لا يزالون يخرجون حتى يخرج آخرهم، فإذا رأيتموهم فاقتلوهم (قالها ثلاثًا) ؛ شر الخلق والخليقة (قالها ثلاثًا) » .
رواه: الإمام أحمد، وأبو داود الطيالسي، والنسائي، والحاكم في

(1/290)

"مستدركه"، وهذا لفظ أحمد، وفي رواية له: «لا يزالون يخرجون حتى يخرج آخرهم مع الدجال» . ورواه: أبو داود الطيالسي، والنسائي؛ بنحوه.
فيه الأزرق بن قيس: قال الهيثمي: "وثقه ابن حبان وبقية رجاله رجال الصحيح". وقال الحاكم: "صحيح على شرط مسلم ولم يخرجاه"، وأقره الذهبي في "تلخيصه".
وعن عامر بن واثلة رضي الله عنه؛ قال: «لما كان يوم حنين أتى رسول الله صلى الله عليه وسلم رجل مجزوز الرأس (أو: محلوق الرأس) ؛ قال: ما عدلت. فقال له رسول الله صلى الله عليه وسلم: "فمن يعدل إذا لم أعدل أنا؟ ! " قال: فغفل عن الرجل، فذهب، فقال: "أين الرجل؟ ". فطلب، فلم يدرك، فقال: "إنه سيخرج في أمتي قوم سيماهم سيما هذا، يمرقون من الدين كما يمرق السهم من الرمية، ينظر في قدحه فلم ير شيئًا، ينظر في رصافه فلم ير شيئًا، ينظر في فوقه فلم ير شيئًا"» . رواه الطبراني. قال الهيثمي: "ورجاله ثقات".
وعن شهر بن حوشب؛ قال: لما جاءتنا بيعة يزيد بن معاوية قدمت الشام، فأخبرت بمقام يقومه نوف فجئته؛ إذ جاء رجل فاشتد الناس، عليه خميصة، وإذا هو عبد الله بن عمرو بن العاص رضي الله عنهما، فلما رآه نوف؛ أمسك عن الحديث، فقال عبد الله: سمعت رسول الله صلى الله عليه وسلم يقول: «إنها ستكون هجرة بعد هجرة، ينحاز الناس إلى مهاجر إبراهيم، لا يبقى في الأرض إلا شرار أهلها، تلفظهم أرضوهم، تقذرهم نفس الله، تحشرهم النار مع القردة والخنازير، تبيت معهم إذا باتوا، وتقيل معهم إذا قالوا، وتأكل من تخلف» .
قال: وسمعت رسول الله صلى الله عليه وسلم يقول: «سيخرج أناس من أمتي من قبل المشرق؛ يقرؤون القرآن لا يجاوز تراقيهم، كلما خرج منهم قرن قطع، كلما خرج منهم قرن قطع، (حتى عدها زيادة على عشر مرات: كلما خرج منهم قرن قطع) ،»

(1/291)

«حتى يخرج الدجال في بقيتهم» .
رواه الإمام أحمد. قال الهيثمي: "وشهر ثقة، وفيه كلام لا يضر، وبقية رجاله رجال الصحيح".
وقد رواه: أبو داود الطيالسي في "مسنده"، والحاكم في "مستدركه"، وأبو نعيم في "الحلية"؛ بنحوه. وقال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وروى أبو داود في "سننه" طرفا من أوله.
وعن عبد الله بن عمر رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يخرج من أمتي قوم يسيئون الأعمال، يقرؤون القرآن لا يجاوز حناجرهم، يحقر أحدكم عمله مع عملهم، يقتلون أهل الإسلام، فإذا خرجوا فاقتلوهم؛ فطوبى لمن قتلهم وطوبى لمن قتلوه، كلما طلع منهم قرن قطعه الله، كلما طلع منهم قرن قطعه الله، كلما طلع منهم قرن قطعه الله (فردد ذلك رسول الله صلى الله عليه وسلم عشرين مرة أو أكثر وأنا أسمع) » .
رواه الإمام أحمد بهذا اللفظ، وإسناده ضعيف.
وقد رواه ابن ماجه بإسناد صحيح على شرط البخاري، ولفظه: قال: «ينشأ نشء، يقرؤون القرآن لا يجاوز تراقيهم، كلما خرج قرن قطع (قال ابن عمر رضي الله عنهما: سمعت رسول الله صلى الله عليه وسلم يقول: كلما خرج قرن قطع؛ أكثر من عشرين مرة) ، حتى يخرج في عراضهم الدجال» .
وعن عبد الله بن الصامت عن أبي ذر رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن بعدي من أمتي (أو: سيكون بعدي من أمتي) قوم يقرؤون القرآن؛ لا يجاوز حلاقيمهم، يخرجون من الدين كما يخرج السهم من الرمية،»

(1/292)

«ثم لا يعودون فيه، وهم شر الخلق والخليقة» . فقال ابن الصامت: فلقيت رافع بن عمرو الغفاري أخا الحكم الغفاري. قلت: ما حديث سمعته من أبي ذر كذا وكذا (فذكرت له هذا الحديث) ؟ فقال: وأنا سمعته من رسول الله صلى الله عليه وسلم.
رواه: الإمام أحمد، ومسلم، وابن ماجه.
وعن عبد الله بن مسعود رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يخرج قوم في آخر الزمان: سفهاء الأحلام، أحداث (أو حدثاء) الأسنان، يقولون من خير قول الناس، يقرؤون القرآن بألسنتهم لا يعدو تراقيهم، يمرقون من الإسلام كما يمرق السهم من الرمية، فمن أدركهم فليقتلهم؛ فإن في قتلهم أجرًا عظيمًا عند الله لمن قتلهم» .
رواه: الإمام أحمد، والترمذي، وابن ماجه. وقال الترمذي: " هذا حديث حسن صحيح".
وعن سويد بن غفلة؛ قال: قال علي رضي الله عنه: إذا حدثتكم عن رسول الله صلى الله عليه وسلم؛ فلأن أخر من السماء أحب إلي من أن أقول عليه ما لم يقل، وإذا حدثتكم فيما بيني وبينكم فإن الحرب خدعة؛ سمعت رسول الله صلى الله عليه وسلم يقول: «سيخرج في آخر الزمان قوم: أحداث الأسنان، سفهاء الأحلام، يقولون من خير قول البرية، يقرؤون القرآن لا يجاوز حناجرهم، يمرقون من الدين كما يمرق السهم من الرمية، فإذا لقيتموهم فاقتلوهم؛ فإن في قتلهم أجرًا لمن قتلهم عند الله يوم القيامة» .
رواه: الإمام أحمد، والشيخان، وأبو داود الطيالسي، وأبو داود السجستاني، والنسائي.
وعن سويد بن غفلة أيضا عن علي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يكون في آخر الزمن قوم: يقرؤون القرآن لا يجاوز تراقيهم، يمرقون من»

(1/293)

«الإسلام كما يمرق السهم من الرمية، قتالهم حق على كل مسلم» .
رواه الإمام أحمد، وإسناده صحيح على شرط الشيخين، ورواه النسائي في "خصائص علي رضي الله عنه " بنحوه، وزاد في رواية: «سيماهم التحليق» .
وعن زيد بن وهب الجهني: أنه كان في الجيش الذين كانوا مع علي رضي الله عنه الذين ساروا إلى الخوارج، فقال علي رضي الله عنه: أيها الناس! إني سمعت رسول الله صلى الله عليه وسلم يقول: «يخرج قوم من أمتي يقرؤون القرآن، ليس قراءتكم إلى قراءتهم بشيء، ولا صلاتكم إلى صلاتهم بشيء، ولا صيامكم إلى صيامهم بشيء، يقرؤون القرآن يحسبون أنه لهم وهو عليهم، لا تجاوز صلاتهم تراقيهم، يمرقون من الإسلام كما يمرق السهم من الرمية، لو يعلم الجيش الذين يصيبونهم ما قضي لهم على لسان نبيهم صلى الله عليه وسلم؛ لاتكلوا على العمل، وآية ذلك أن فيهم رجلًا له عضد وليس له ذراع، على رأس عضده مثل حلمة الثدي، عليه شعرات بيض» . فذكر الحديث في قتلهم الخوارج؛ قال: وقتل بعضهم على بعض، وما أصيب من الناس يومئذ إلا رجلان، فقال علي رضي الله عنه: التمسوا فيهم المخدج. فالتمسوه فلم يجدوه. فقام علي رضي الله عنه بنفسه، حتى أتى ناسا قد قتل بعضهم على بعض، قال: أخروهم، فوجدوه مما يلي الأرض، فكبر ثم قال: صدق الله وبلغ رسوله. قال: فقام إليه عبيدة السلماني، فقال: يا أمير المؤمنين! آلله الذي لا إله إلا هو؛ لسمعت هذا الحديث من رسول الله صلى الله عليه وسلم؟ فقال: إي والله الذي لا إله إلا هو. حتى استحلفه ثلاثا وهو يحلف له.
رواه: مسلم، وأبو داود، والنسائي في "خصائص علي رضي الله عنه "، وعبد الله ابن الإمام أحمد في "زوائد المسند" وروايته مختصرة ورواه أيضا في كتاب "السنة" مطولا بنحو رواية مسلم، وأبي داود.

(1/294)

وعن محمد بن سيرين عن عبيدة: عن علي رضي الله عنه: "أنه ذكر الخوارج، فقال: فيهم رجل مخدج اليد (أو: مودن اليد، أو: مثدون اليد) ، لولا أن تبطروا لحدثتكم بما وعد الله الذين يقتلونهم على لسان محمد صلى الله عليه وسلم. قال: قلت: آنت سمعته من محمد صلى الله عليه وسلم؟ قال: إي ورب الكعبة، إي ورب الكعبة، إي ورب الكعبة".
رواه: الإمام أحمد، وأبو داود الطيالسي، ومسلم، وابن ماجه، وعبد الله ابن الإمام أحمد، والنسائي في "خصائص علي رضي الله عنه ".
قال وكيع: " (مودن اليد) : ناقص اليد، و (المخدج) : ضامره، و (مثدون اليد) : فيها شعرات زائدة".
رواه عنه عبد الله ابن الإمام أحمد في كتاب "السنة".
وقال ابن الأثير: " (مثدون اليد) ؛ أي: صغير اليد مجتمعها، و (المثدن) و (المثدون) : الناقص الخلق".
وعن عبيد الله بن أبي رافع مولى رسول الله صلى الله عليه وسلم: "أن الحرورية لما خرجت وهو مع علي بن أبي طالب رضي الله عنه؛ قالوا: لا حكم إلا لله. قال علي رضي الله عنه: كلمة حق أريد بها باطل؛ إن رسول الله صلى الله عليه وسلم وصف ناسا إني لأعرف صفتهم في هؤلاء، يقولون الحق بألسنتهم، لا يجوز هذا منهم (وأشار إلى حلقه) ، من أبغض خلق الله إليه، منهم أسود، إحدى يديه طبي شاة أو حلمة ثدي. فلما قتلهم علي بن أبي طالب رضي الله عنه؛ قال: انظروا. فنظروا، فلم يجدوا شيئا. فقال: ارجعوا، فوالله ما كذبت ولا كذبت (مرتين أو ثلاثا) . ثم وجدوه في خربة، فأتوا به حتى وضعوه بين يديه". قال عبيد الله: وأنا حاضر ذلك من أمرهم وقول علي فيهم.
رواه: مسلم، والنسائي في "خصائص علي رضي الله عنه "، وأبو بكر

(1/295)

الآجري في كتاب "الشريعة".
وزاد مسلم في رواية عن ابن حنين: أنه قال: "رأيت ذلك الأسود".
وعن أبي كثير مولى الأنصار؛ قال: "كنت مع سيدي مع علي بن أبي طالب رضي الله عنه حيث قتل أهل النهروان، فكأن الناس وجدوا في أنفسهم من قتلهم، فقال علي رضي الله عنه: يا أيها الناس! إن رسول الله صلى الله عليه وسلم قد حدثنا بأقوام يمرقون من الدين كما يمرق السهم من الرمية، ثم لا يرجعون فيه أبدا حتى يرجع السهم على فوقه، وإن آية ذلك أن فيهم رجلا أسود مخدج اليد، إحدى يديه كثدي المرأة، لها حلمة كحلمة ثدي المرأة، حوله سبع هلبات؛ فالتمسوه؛ فإني أراه فيهم، فالتمسوه، فوجدوه إلى شفير النهر تحت القتلى، فأخرجوه، فكبر علي رضي الله عنه، فقال: الله أكبر! صدق الله ورسوله. وإنه لمتقلد قوسا له عربية، فأخذها بيده، فجعل يطعن بها في مخدجته، ويقول: صدق الله ورسوله. وكبر الناس حين رأوه واستبشروا، وذهب عنهم ما كانوا يجدون".
رواه الإمام أحمد.
وعن طارق بن زياد؛ قال: خرجنا مع علي رضي الله عنه إلى الخوارج، فقتلهم، ثم قال: انظروا؛ فإن نبي الله صلى الله عليه وسلم قال: «إنه سيخرج قوم يتكلمون بالحق، لا يجوز حلوقهم، يخرجون من الحق كما يخرج السهم من الرمية، سيماهم أن منهم رجلًا أسود مخدج اليد، في يده شعرات سود» ، إن كان هو فقد قتلتم شر الناس، وإن لم يكن هو فقد قتلتم خير الناس، فبكينا، ثم قال: اطلبوا. فطلبنا، فوجدنا المخدج، فخررنا سجودا، وخر علي رضي الله عنه معنا ساجدا.
رواه: الإمام أحمد، والنسائي في "خصائص علي رضي الله عنه ".

(1/296)

وعن أبي جحيفة رضي الله عنه؛ قال: "قال علي رضي الله عنه حين فرغ من الحرورية: إن فيهم رجلا مخدج اليد، ليس على عضده عظم، في عضده حلمة كحلمة الثدي، عليها شعرات طوال عقف، فالتمس، فلم يوجد. قال: وأنا فيمن يلتمس، فما رأيت عليا رضي الله عنه جزع قط أشد من جزعه يومئذ. قالوا: ما نجده يا أمير المؤمنين! قال: ما اسم هذا المكان؟ قالوا: النهروان. قال: كذبتم؛ إنه لفيهم فالتمسوه. قال: فثورنا القتلى فلم نجده، فعدنا إليه فقلنا: يا أمير المؤمنين! ما نجده. قال: ما اسم هذا المكان؟ قلنا: النهروان. قال: صدق الله ورسوله وكذبتم؛ إنه لفيهم فالتمسوه. فالتمسناه، فوجدناه في ساقية، فجئنا به، فنظرت إلى عضده ليس فيها عظم وعليها كحلمة ثدي المرأة عليها شعرات طوال عقف".
رواه: عبد الله ابن الإمام أحمد في كتاب "السنة"، والخطيب البغدادي في "تاريخه".
وعن أبي الوضيء (واسمه عباد بن نسيب) ؛ قال: "شهدت عليا حيث قتل أهل النهروان؛ قال: التمسوا لي المخدج. فطلبوه في القتلى، فقالوا: ليس نجده. فقال: ارجعوا فالتمسوا، فوالله ما كذبت ولا كذبت. فرجعوا فطلبوه، فردد ذلك مرارا، كل ذلك يحلف بالله ما كذبت ولا كذبت، فانطلقوا فوجدوه تحت القتلى في طين، فاستخرجوه، فجيء به". فقال أبو الوضيء: "فكأني أنظر إليه؛ حبشي عليه ثدي، قد طبق إحدى يديه مثل ثدي المرأة، عليها شعرات مثل شعرات تكون على ذنب اليربوع".
رواه: أبو داود الطيالسي، وأبو داود السجستاني، وعبد الله ابن الإمام أحمد في "زوائد المسند"؛ بأسانيد صحيحة.
وفي رواية لعبد الله: "قال علي رضي الله عنه: لا يأتيكم أحد يخبركم

(1/297)

من أبوه. فجعل الناس يقولون: هذا مالك، هذا مالك. يقول علي رضي الله عنه: ابن من هو؟ ".
وفي رواية له أخرى: "قال علي رضي الله عنه: أما إن خليلي أخبرني بثلاثة إخوة من الجن، هذا أكبرهم، والثاني له جمع كثير، والثالث فيه ضعف".
قال الهيثمي: "رجاله ثقات".
وقد رواه الحاكم في "مستدركه"، وساق هذه الروايات مساقا واحدا، وذكر قصة مجيء ذي الثدية إلى الكوفة، فقال بعد قوله: "فجعل الناس يقولون: هذا مالك، هذا مالك": "يقول علي رضي الله عنه: ابن من هو؟ يقولون: لا ندري؟ فجاء رجل من أهل الكوفة، فقال: أنا أعلم الناس بهذا، كنت أروض مهرة لفلان ابن فلان، شيخ من بني فلان، وأضع على ظهرها جوالق سهلة أقبل بها وأدبر؛ إذ نفرت المهرة، فناداني، فقال: يا غلام! انظر؛ فإن المهرة قد نفرت. فقلت: إني لأرى خيالا كأنه غراب أو شاة. إذ أشرف هذا علينا، فقال: من الرجل؟ فقال: رجل من أهل اليمامة. قال: وما جاء بك شعثا شاحبا؟ قال: جئت أعبد الله في مصلى الكوفة. فأخذ بيده، ما لنا رابع إلا الله، حتى انطلق به إلى البيت، فقال لامرأته: إن الله تعالى قد ساق إليك خيرا. قالت: والله إني إليه لفقيرة؛ فما ذلك؟ قال: هذا رجل شعث شاحب كما ترين، جاء من اليمامة ليعبد الله في مصلى الكوفة، فكان يعبد الله فيه ويدعو الناس، حتى اجتمع الناس إليه. فقال علي رضي الله عنه: أما إن خليلي صلى الله عليه وسلم أخبرني أنهم ثلاثة إخوة من الجن: هذا أكبرهم، والثاني له جمع كثير، والثالث فيه ضعف".
قال الحاكم: "صحيح الإسناد"، وأقره الذهبي في "تلخيصه".
وعن أبي سعيد رضي الله عنه؛ قال: «حضرت رسول الله صلى الله عليه وسلم يوم حنين وهو يقسم........ (فذكر الحديث إلى أن قال:) "علامتهم رجل يده كثدي المرأة،»

(1/298)

«كالبضعة تدردر، فيها شعرات، كأنها سبلة سبع» . قال أبو سعيد رضي الله عنه: فحضرت هذا من رسول الله صلى الله عليه وسلم يوم حنين، وحضرت مع علي رضي الله عنه قتلهم بنهروان. قال: فالتمسه علي رضي الله عنه، فلم يجده. قال: ثم وجده بعد ذلك تحت جدار على هذا النعت، فقال علي رضي الله عنه: أيكم يعرف هذا؟ فقال رجل من القوم: نحن نعرفه، هذا حرقوص، وأمه هاهنا. قال: فأرسل علي رضي الله عنه إلى أمه، فقال: من هذا؟ فقالت: ما أدري يا أمير المؤمنين، إلا أني كنت أرعى غنما لي في الجاهلية بالربذة، فغشيني شيء كهيئة الظلمة، فحملت منه، فولدت هذا.
رواه أبو يعلى. قال الهيثمي: "وفيه أبو معشر نجيح، وهو ضعيف يكتب حديثه".
قلت: وحديث أبي الوضيء يشهد له ويقويه.
وعن أبي مريم (وهو قيس الثقفي المدائني) ؛ قال: حدثنا علي بن أبي طالب رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إن قومًا يمرقون من الإسلام كما يمرق السهم من الرمية، يقرؤون القرآن لا يجاوز تراقيهم، طوبى لمن قتلهم وقتلوه، علامتهم رجل مخدج اليد» .
رواه: أبو داود الطيالسي، وعبد الله ابن الإمام أحمد في "زوائد المسند" وهذا لفظه، ورواتهما ثقات.
وعنه أيضا؛ قال: "إن كان ذلك المخدج لمعنا يومئذ في المسجد، نجالسه بالليل والنهار، وكان فقيرا، ورأيته مع المساكين يشهد طعام علي رضي الله عنه مع الناس، وقد كسوته برنسا لي". قال أبو مريم: "وكان المخدج يسمى نافعا، ذا الثدية، وكان في يده مثل ثدي المرأة، على رأسه حلمة مثل حلمة الثدي، وعليه شعيرات مثل سبالة السنور".

(1/299)

رواه أبو داود.
وعن عاصم بن كليب عن أبيه؛ قال: كنت جالسا عند علي رضي الله عنه، فقال: إني دخلت على رسول الله صلى الله عليه وسلم وليس عنده أحد إلا عائشة، فقال: «" يابن أبي طالب! كيف أنت وقوم كذا وكذا؟ ". قال: قلت: الله ورسوله أعلم. قال: "قوم يخرجون من المشرق؛ يقرؤون القرآن لا يجاوز تراقيهم، يمرقون من الدين مروق السهم من الرمية، فيهم رجل مخدج اليد كأن يديه ثدي حبشية» .
رواه عبد الله ابن الإمام أحمد في "زوائد المسند"، وفي "كتاب السنة"، وإسناده جيد.
ورواه: أبو يعلى بزيادة فيه، والبزار بنحوه، ولفظ أبي يعلى: قال: كنت جالسا عند علي رضي الله عنه وهو في بعض أمر الناس؛ إذ جاءه رجل عليه ثياب السفر، فقال: يا أمير المؤمنين! فشغل عليا رضي الله عنه ما كان فيه من أمر الناس. فقال كليب: قلت: ما شأنك؟ فقال: كنت حاجا أو معتمرا (قال: لا أدري أي ذلك) . قال: فمررت على عائشة رضي الله عنها، فقالت: من هؤلاء القوم الذين خرجوا قبلكم يقال لهم: الحرورية؟ قال: فقلت: في مكان يقال له: حروراء، فسموا بذلك: الحرورية. فقالت: طوبى لمن شهد هلكتهم، أما والله لو شاء ابن أبي طالب لأخبركم، فمن ثم جئت أسأل عن ذلك؟ قال: وفرغ علي رضي الله عنه، فقال: أين المستأذن؟ فقام فقص عليه مثل ما قص علي. قال: فأهل علي رضي الله عنه ثلاثا، ثم قال: كنت عند رسول الله صلى الله عليه وسلم وليس عنده أحد إلا عائشة. قال: فقال لي: «يا علي! كيف أنت وقوم يخرجون بمكان كذا وكذا (وأومأ بيده نحو المشرق) ؛ يقرؤون القرآن لا يجاوز حناجرهم (أو تراقيهم) ، يمرقون من الإسلام كما يمرق السهم من الرمية، فيهم»

(1/300)

«رجل مخدج اليد، كأن يده ثدي حبشية» . ثم قال: نشدتكم بالله الذي لا إله إلا هو أحدثتكم أنه فيهم؟ قالوا: نعم. فذهبتم، فالتمستموه، ثم جئتم به تسحبونه كما نعت لكم. قال: ثم قال: صدق الله ورسوله (ثلاث مرات) .
قال الهيثمي: "رجاله ثقات".
وقد رواه عبد الله ابن الإمام أحمد في كتاب "السنة" بنحوه، ورواته ثقات.
وعن علي رضي الله عنه: أنه قال: "لقد علم أولو العلم من آل محمد وعائشة بنت أبي بكر - فاسألوها - أن أصحاب ذي الثدية ملعونون على لسان النبي الأمي صلى الله عليه وسلم (وفي رواية: أن أصحاب النهروان) ".
رواه الطبراني في "الصغير" و "الأوسط" بإسنادين. قال الهيثمي: "ورجال أحدهما ثقات".
وعن يزيد بن أبي زياد؛ قال: "سألت سعيد بن جبير عن أصحاب النهر؟ فقال: حدثني مسروق؛ قال: سألتني عائشة رضي الله عنها، فقالت: أبصرت أنت الرجل الذي يذكرون ذا الثدية؟ قلت: لم أره، ولكن قد شهد عندي من قد رآه. قالت: فإذا قدمت الأرض فاكتب إلي شهادة نفر قد رأوه أمناء، فجئت والناس أسباع، فكلمت من كل سبع عشرة ممن قد رآه، فقلت: كل هؤلاء عدول. فقالت: قاتل الله فلانا؛ فإنه كتب إلي أنه أصابه بمصر".
قال يزيد: وحدثني من سمع عائشة رضي الله عنها تقول: سمعت رسول الله صلى الله عليه وسلم يقول: «إنهم شرار أمتي يقتلهم خيار أمتي» ، وما كان بيني وبينه إلا ما كان بين المرأة وأحمائها.
رواه أبو بكر الآجري في كتاب "الشريعة"، ورواه البيهقي في "دلائل

(1/301)

النبوة" من طريق عامر الشعبي عن مسروق........ (فذكره بنحوه) ، وفي آخره أن عائشة رضي الله عنها بكت، فلما سكنت عبرتها؛ قالت: "رحم الله عليا؛ لقد كان على الحق، وما كان بيني وبينه إلا كما يكون بين المرأة وأحمائها".
وعن سعد بن أبي وقاص: «أنه سمع النبي صلى الله عليه وسلم، وذكر (يعني: ذا الثدية الذي يوجد مع أهل النهروان) ، فقال: "شيطان الردهة، يحتدره رجل من بجيلة؛ يقال له: الأشهب (أو ابن الأشهب) ، علامة في قوم ظلمة» . قال سفيان: قال عمار الدهني حين حدث: جاء به رجل منا من بجيلة، فقال: أراه من دهن، يقال له: الأشهب (أو ابن الأشهب) .
رواه: الإمام أحمد، وابن أبي شيبة مختصرا، ويعقوب بن سفيان، وأبو يعلى، والبزار. قال الهيثمي: "ورجاله ثقات".
«وعن يسير بن عمرو؛ قال: قلت لسهل بن حنيف رضي الله عنه: هل سمعت النبي صلى الله عليه وسلم يقول في الخوارج شيئًا؟ قال: سمعته يقول (وأهوى بيده قبل العراق) : "يخرج منه قوم يقرؤون القرآن لا يجاوز تراقيهم، يمرقون من الإسلام مروق السهم من الرمية» .
رواه: الإمام أحمد، والشيخان، والنسائي، وهذا لفظ البخاري، وفي رواية لأحمد ومسلم: قال: «يتيه قوم قبل المشرق، محلقة رؤوسهم» .
وعن أنس رضي الله عنه؛ قال: ذكر لي أن رسول الله صلى الله عليه وسلم قال - ولم أسمعه منه -: «إن فيكم قومًا، يتعبدون فيدأبون حتى يعجب بهم الناس وتعجبهم أنفسهم، يمرقون من الدين مروق السهم من الرمية» .
رواه الإمام أحمد. قال الهيثمي: "ورجاله رجال الصحيح".
وعن مسلم بن أبي بكرة عن أبيه رضي الله عنه؛ قال: قال رسول الله

(1/302)

صلى الله عليه وسلم: «سيخرج قوم أحداث، أحداء، أشداء، ذليقة ألسنتهم بالقرآن، يقرؤونه لا يجاوز تراقيهم، فإذا لقيتموهم فأنيموهم، ثم إذا لقيتموهم فاقتلوهم؛ فإنه يؤجر قاتلهم» .
رواه الإمام أحمد، وإسناده صحيح على شرط مسلم، ورواه الطبراني والبزار والحاكم بنحوه، وقال الحاكم: "صحيح على شرط مسلم ولم يخرجاه"، وأقره الذهبي في "تلخيصه".
وعن أبي غالب؛ قال: رأى أبو أمامة رضي الله عنه رؤوسا منصوبة على درج مسجد دمشق، فقال: «كلاب النار، شر قتلى تحت أديم السماء، خير قتلى من قتلوه (ثم قرأ: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ} إلى آخر الآية) » . قلت لأبي أمامة: أنت سمعته من رسول الله صلى الله عليه وسلم؟ قال: لو لم أسمعه إلا مرة، أو مرتين، أو ثلاثا، أو أربعا (حتى عد سبعا) ؛ ما حدثتكموه.
رواه: الإمام أحمد، والترمذي وقال: "هذا حديث حسن ".
ورواه ابن ماجه، ولفظه: قال: «شر قتلى قتلوا تحت أديم السماء، وخير قتيل من قتلوا، كلاب أهل النار، قد كان هؤلاء مسلمين فصاروا كفارًا» . قلت: يا أبا أمامة! هذا شيء تقوله؟ قال: بل سمعته من رسول الله صلى الله عليه وسلم.
وفي رواية لأحمد عن أبي غالب؛ قال: لما أتي برؤوس الأزارقة، فنصبت على درج دمشق؛ جاء أبو أمامة رضي الله عنه، فلما رآهم؛ دمعت عيناه، فقال: «كلاب النار (ثلاث مرات) ، هؤلاء شر قتلى قتلوا تحت أديم السماء، وخير قتلى قتلوا تحت أديم السماء الذين قتلهم هؤلاء» . قال: فقلت: فما شأنك دمعت عيناك؟ قال: رحمة لهم؛ إنهم كانوا من أهل الإسلام. قال: قلنا: أبرأيك قلت: هؤلاء كلاب النار، أو شيء سمعته من رسول الله صلى الله عليه وسلم؟ قال: إني لجريء! بل سمعته من رسول الله صلى الله عليه وسلم غير مرة ولا ثنتين ولا ثلاث. قال: فعد مرارا.

(1/303)

ورواه أبو داود الطيالسي في "مسنده" مختصرا، ورواه عبد الله ابن الإمام أحمد في كتاب "السنة" من طرق عن أبي غالب عن أبي أمامة رضي الله عنه.
ورواه الطبراني في "الصغير" من طريق الوليد بن مسلم: حدثنا خليد بن دعلج: حدثنا أبو غالب؛ قال: "جيء برؤوس الخوارج، فنصبت على درج مسجد دمشق، فجعل الناس ينظرون إليها وخرجت أنا أنظر إليها، فجاء أبو أمامة رضي الله عنه على حمار وعليه قميص سنبلاني، فنظر إليهم، فقال: ما صنع الشيطان بهذه الأمة (يقولها ثلاثا) ؟ شر قتلى تحت ظل السماء هؤلاء، خير قتلى تحت ظل السماء من قتله هؤلاء، كلاب النار (يقولها ثلاثا) ، ثم بكى، ثم انصرف. قال أبو غالب: فاتبعته، فقلت: سمعتك تقول قولا قبل، أفأنت قلته؟ فقال: سبحان الله! إني إذا لجريء! بل سمعت ذلك من رسول الله صلى الله عليه وسلم مرارا. فقلت له: رأيتك بكيت، فقال: رحمة لهم، كانوا من أهل الإسلام مرة. ثم قال لي: أما تقرأ؟ قلت: بلى. قال: فاقرأ من آل عمران. فقرأت، فقال: أما تسمع قول الله عز وجل: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ} ؟ كان في قلوب هؤلاء زيغ فزيغ بهم. اقرأ رأس المائة. فقرأت، حتى إذا بلغت: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} ، فقلت: يا أبا أمامة! أهم هؤلاء؟ قال: نعم؛ هم هؤلاء ".
وقد رواه الإمام أحمد من وجه آخر، فقال: حدثنا أبو سعيد (يعني: مولى بني هاشم) : حدثنا عبد الله بن بحير: حدثنا سيار؛ قال: جيء برؤوس من قبل العراق، فنصبت عند باب المسجد، وجاء أبو أمامة رضي الله عنه.... (فذكر الحديث بنحو ما تقدم في حديث أبي غالب) .
ورواه عبد الله ابن الإمام أحمد في كتاب "السنة" من وجه آخر، فقال: حدثني أبو خيثمة زهير بن حرب: حدثنا عمر بن يونس الحنفي: حدثنا عكرمة بن

(1/304)

عمار: حدثنا شداد بن عبد الله؛ قال: "وقف أبو أمامة وأنا معه على رؤوس الحرورية بالشام (فذكر نحو ما تقدم في حديث أبي غالب، وفيه:) فقال له رجل: رأيتك دمعت عيناك، فقال: رحمة رحمتهم، كانوا مؤمنين فكفروا بعد إيمانهم، ثم قرأ هذه الآية: {وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ} ........... الآية ".
إسناده صحيح على شرط مسلم.
وقد رواه الحاكم في "مستدركه" من حديث عكرمة بن عمار، فذكره بنحوه، وقال: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
ورواه عبد الله أيضا من وجه آخر، فقال: حدثنا أبي: حدثنا أنس بن عياض (وهو أبو ضمرة المدني) ؛ قال: سمعت صفوان بن سليم يقول: "دخل أبو أمامة الباهلي دمشق، فرأى رؤوس الحرورية....... (فذكر نحو ما تقدم، وفيه:) قال: أبكي لخروجهم من الإسلام، هؤلاء الذين تفرقوا واتخذوا دينهم شيعا".
إسناده صحيح على شرط الشيخين.
وعن أبي غالب عن أبي أمامة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «الخوارج كلاب النار» .
رواه الطبراني.
وعن سعيد بن جهمان؛ قال: "أتيت عبد الله بن أبي أوفى وهو محجوب البصر، فسلمت عليه، قال لي: من أنت؟ فقلت: أنا سعيد بن جهمان. قال:

(1/305)

فما فعل والدك؟ قال: قلت: قتلته الأزارقة. قال: لعن الله الأزارقة، لعن الله الأزارقة، «حدثنا رسول الله صلى الله عليه وسلم أنهم كلاب النار» . قال: قلت: الأزارقة وحدهم أم الخوارج كلها؟ قال: بل الخوارج كلها".
رواه: الإمام أحمد، وأبو داود الطيالسي، وإسناده جيد.
وفي رواية لأحمد بن سعيد بن جُهْمَان؛ قال: "كنا نقاتل الخوارج وفينا عبد الله بن أبي أوفى رضي الله عنه ... (فذكر الحديث وفيه:) قال: سمعت رسول الله صلى الله عليه وسلم يقول: «طوبى لمن قتلهم وقتلوه» .
إسناده جيد.
وعن الأعمش عن ابن أبي أوفى رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «الخوارج هم كلاب النار» .
رواه: الإمام أحمد، وابن ماجه، وأبو بكر الآجري، وأبو نعيم في "الحلية".
باب
ما جاء في الروافض والنواصب
أما الروافض فهم الذين أفرطوا في حب علي رضي الله عنه وحب أهل بيته، وزعموا أنهم شيعة أهل البيت، وليسوا كذلك، وسموا رافضة لرفضهم زيد بن علي بن الحسين لما ترحم على أبي بكر وعمر رضي الله عنهما، وقيل: لرفضهم إمامة أبي بكر وعمر رضي الله عنهما. ذكره أبو الحسن الأشعري في كتاب "المقالات".
وقد حدثت بدعتهم في خلافة علي رضي الله عنه بعد بدعة الخوارج.

(1/306)

قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: " أول بدعة حدثت في الإسلام بدعة الخوارج والشيعة، حدثتا في أثناء خلافة أمير المؤمنين علي بن أبي طالب رضي الله عنه، فعاقب الطائفتين: أما الخوارج فقاتلوه فقتلهم، وأما الشيعة فحرق غاليتهم بالنار، وطلب قتل عبد الله بن سبأ، فهرب منه، وأمر بجلد من يفضله على أبي بكر وعمر ".
وقال الشيخ أيضا في موضع آخر: " ابن سبأ هو أول من ابتدع الرفض، وكان منافقا زنديقا، أراد إفساد دين الإسلام كما فعل بولص صاحب الرسائل التي بأيدي النصارى، حيث ابتدع لهم بدعا أفسد بها دينهم، وكان يهوديا فأظهر النصرانية نفاقا لقصد إفساد ملتهم، وكذلك كان ابن سبأ يهوديا فقصد ذلك وسعى في الفتنة، فلم يتمكن، لكن حصل بين المؤمنين تحريش وفتنة، فقتل فيها عثمان بن عفان رضي الله عنه، وتبع ابن سبأ جماعات على بدعته وضلالته، وقال هؤلاء: إن عليا رضي الله عنه لم يمت، وإنما الذي قتله عبد الرحمن بن ملجم شيطان، وأما علي ففي السحاب، والرعد صوته، والبرق سوطه، وأنه ينزل إلى الأرض ويملأها عدلا، ويقولون عند الرعد: عليك السلام يا أمير المؤمنين".
وقال الشيخ أيضا في موضع آخر: "لما حدثت بدع الشيعة في خلافة علي رضي الله عنه؛ ردها، وكانت ثلاث طوائف: غالية، وسبابة، ومفضلة: فأما الغالية فإنه حرقهم بالنار؛ فإنه خرج ذات يوم من باب كندة، فسجد له أقوام، فقال: ما هذا؟ فقالوا: أنت هو الله! فاستتابهم ثلاثا فلم يرجعوا، فأمر في اليوم الثالث بأخاديد فخدت، وأضرم فيها النار ثم قذفهم فيها. وأما السبابة؛ فإنه لما بلغه أن ابن سبأ يسب أبا بكر وعمر طلب قتله، فهرب إلى قرقيسيا. وأما المفضلة؛ فقال: لا أوتى بأحد يفضلني على أبي بكر وعمر؛ إلا جلدته حد المفتري". انتهى.

(1/307)

وقد قال عبد الله ابن الإمام أحمد في "زوائد المسند": حدثنا عثمان بن أبي شيبة: حدثنا شريك عن أبي إسحاق عن عاصم بن ضمرة؛ قال: "قلت للحسن بن علي رضي الله عنهما: إن الشيعة يزعمون أن عليا يرجع! قال: كذب؛ أولئك الكذابون، لو علمنا ذاك ما تزوج نساؤه، ولا قسمنا ميراثه".
إسناده جيد.
وقد رواه الحاكم في "مستدركه" من طريق زهير بن معاوية؛ قال: سمعت أبا إسحاق يحدث عن عمرو بن الأصم؛ قال: "قلت للحسن بن علي رضي الله عنهما: إن هذه الشيعة يزعمون أن عليا مبعوث قبل يوم القيامة! قال: كذبوا والله؛ ما هؤلاء بشيعته، لو علمنا أنه مبعوث ما زوجنا نساءه ولا اقتسمنا ماله".
وقال ابن جرير: حدثنا ابن حميد: حدثنا جرير عن حصين بن عبد الرحمن عن عمران بن الحارث؛ قال: "بينما نحن عند ابن عباس رضي الله عنهما؛ إذ جاءه رجل، فقال له: من أين جئت؟ قال: من العراق. قال: من أيه؟ قال: من الكوفة. قال: فما الخبر؟ قال: تركتهم يتحدثون أن عليا رضي الله عنه خارج إليهم، ففزع، ثم قال: ما تقول لا أبا لك؟ ! لو شعرنا ما أنكحنا نساءه ولا قسمنا ميراثه".
ورواه الحاكم في "مستدركه" من حديث جرير به، وقال الذهبي في "تلخيصه": "صحيح".
وأما النواصب: فهم الذين أفرطوا في بغض علي رضي الله عنه.
قال ابن منظور في "لسان العرب": "النواصب: قوم يتدينون ببغضة علي رضي الله عنه ".
وقال صاحب القاموس: "النواصب، والناصبية، وأهل النصب:

(1/308)

المتدينون ببغضة علي رضي الله عنه؛ لأنهم نصبوا له؛ أي: عادوه". انتهى.
وعن ربيعة بن ناجذ عن علي رضي الله عنه؛ قال: دعاني النبي صلى الله عليه وسلم فقال: «يا علي! إن لك من عيسى مثلًا: أبغضته اليهود حتى بهتوا أمه، وأحبته النصارى حتى أنزلوه بالمنزل الذي ليس به» .
رواه: البخاري في "التاريخ الكبير"، والنسائي في "خصائص علي "، وعبد الله ابن الإمام أحمد في "زوائد المسند" وفي كتاب "السنة" وزاد: " ألا وإنه يهلك في اثنان: محب مفرط يقرظني بما ليس في، ومبغض مفتر يحمله شنآني على أن يبهتني، ألا إني لست بنبي، ولا يوحى إلي، ولكني أعمل بكتاب الله وسنة نبيه صلى الله عليه وسلم ما استطعت، فما أمرتكم به من طاعة الله فحق عليكم طاعتي فيما أحببتم وكرهتم"، ورواه الحاكم في "مستدركه" وزاد: "وما أمرتكم بمعصية أنا وغيري فلا طاعة لأحد في معصية الله عز وجل، إنما الطاعة في المعروف".
وعن زاذان عن علي رضي الله عنه؛ قال: "مثلي في هذه الأمة كمثل عيسى ابن مريم: أحبته طائفة فأفرطت في حبه فهلكت، وأبغضته طائفة فأفرطت في بغضه فهلكت، وأحبته طائفة فاقتصرت في حبه فنجت".
ذكره عبد الله ابن الإمام أحمد في كتاب "السنة".
وعن أبي البختري أو عبد الله بن سلمة؛ قال: قال علي رضي الله عنه: "يهلك في رجلان: محب مفرط، ومبغض مفتر".
رواه عبد الله ابن الإمام أحمد في كتاب "السنة".
وعن أبي السوار؛ قال: قال علي رضي الله عنه: "ليحبني قوم حتى يدخلوا النار في حبي، وليبغضني قوم حتى يدخلوا النار في بغضي".

(1/309)

رواه عبد الله ابن الإمام أحمد في كتاب "السنة".
وعن أبي مريم؛ قال: سمعت عليا رضي الله عنه يقول: "يهلك في رجلان: مفرط غال، ومبغض قال".
رواه عبد الله ابن الإمام أحمد في كتاب "السنة".
وعن أبي جحيفة رضي الله عنه؛ قال: سمعت عليا رضي الله عنه على المنبر يقول: "هلك في رجلان: محب غال، ومبغض غال".
رواه أحمد بن منيع. قال في "كنز العمال": "ورواته ثقات".
وعن الشعبي؛ قال: لقيت علقمة، فقال: "أتدري ما مثل علي في هذه الأمة؟ قال: قلت: وما مثله؟ قال: مثل ابن مريم، أحبه قوم حتى هلكوا في حبه، وأبغضه قوم حتى هلكوا في بغضه".
رواه عبد الله ابن الإمام أحمد في كتاب "السنة".
وعن الشعبي أيضا عن علقمة؛ قال: "لقد غلت هذه الشيعة في علي كما غلت النصارى في عيسى ابن مريم ". وكان الشعبي يقول: لقد بغضوا إلينا حديث علي.
رواه عبد الله ابن الإمام أحمد في كتاب "السنة".
وعن علي رضي الله عنه؛ قال: قال لي النبي صلى الله عليه وسلم: «إن قومًا لهم نبز، يقال لهم: الرافضة، إن أدركتهم فاقتلهم؛ فإنهم مشركون» . قال علي رضي الله عنه: ينتحلون حبنا أهل البيت وليسوا كذلك، وآية ذلك أنهم يشتمون أبا بكر وعمر.
رواه: عبد الله ابن الإمام أحمد في كتاب "السنة"، ورواه اللالكائي في "السنة" بنحوه، وروى ابن أبي عاصم في "السنة" وابن شاهين المرفوع منه

(1/310)

بنحوه، وزادا: «قلت: يا نبي الله! ما العلامة فيهم؟ قال: "يقرظونك بما ليس فيك، ويطعنون على أصحابي ويشتمونهم» .
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يظهر في أمتي في آخر الزمان قوم يسمون الرافضة، يرفضون الإسلام» .
رواه عبد الله ابن الإمام أحمد في "زوائد المسند" وفي كتاب "السنة"، ورواه البخاري في "التاريخ الكبير"، ولفظه: «يكون قوم نبزهم الرافضة، يرفضون الدين» ، وفي رواية لعبد الله ابن الإمام أحمد: «يجيء قوم قبل قيام الساعة يسمون الرافضة، برآء من الإسلام» .
وعنه رضي الله عنه: أنه قال: " تفترق هذه الأمة على ثلاث وسبعين فرقة، شرها فرقة تنتحل حبنا وتفارق أمرنا".
رواه أبو نعيم في "الحلية".
وعن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال: «يكون في آخر الزمان قوم يسمون الرافضة، يرفضون الإسلام، فإذا رأيتموهم فاقتلوهم؛ فإنهم مشركون» .
رواه: عبد بن حميد، وأبو يعلى، والبزار، والطبراني. قال الهيثمي: "رجاله وثقوا وفي بعضهم خلاف".
وفي رواية للطبراني عن ابن عباس رضي الله عنهما؛ قال: كنت عند النبي صلى الله عليه وسلم وعنده علي رضي الله عنه، فقال النبي صلى الله عليه وسلم: «يا علي! سيكون في أمتي قوم ينتحلون حب أهل البيت، لهم نبز، يسمون الرافضة؛ قاتلوهم فإنهم مشركون» .
قال الهيثمي: "إسناده حسن".

(1/311)

وعن أم سلمة رضي الله عنها؛ قالت: كانت ليلتي وكان النبي صلى الله عليه وسلم عندي، فأتته فاطمة، فسبقها علي، فقال له النبي صلى الله عليه وسلم: «يا علي! أنت وأصحابك في الجنة، ألا إنه ممن يزعم أنه يحبك أقوام يرفضون الإسلام ثم يلفظونه، يقرؤون القرآن لا يجاوز تراقيهم، لهم نبز، يقال لهم: الرافضة، فإن أدركتهم فجاهدهم؛ فإنهم مشركون. قلت: يا رسول الله! ما العلامة فيهم؟ قال: "لا يشهدون جمعة ولا جماعة، ويطعنون على السلف الأول"» .
رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه الفضل بن غانم، وهو ضعيف".
وعن فاطمة رضي الله عنها؛ قالت: «نظر النبي صلى الله عليه وسلم إلى علي، فقال: "هذا في الجنة، وإن من شيعته أقوامًا يلفظون الإسلام ويرفضونه، لهم نبز، يسمون الرافضة، من لقيهم فليقتلهم؛ فإنهم مشركون» .
رواه الطبراني. قال الهيثمي: "ورجاله ثقات؛ إلا أن زينب بنت علي لم تسمع من فاطمة فيما أعلم".
وعن علي رضي الله عنه؛ قال: "يخرج في آخر الزمان قوم لهم نبز، يقال لهم: الرافضة، يعرفون به، ينتحلون شيعتنا وليسوا من شيعتنا، وآية ذلك أنهم يشتمون أبا بكر وعمر، أينما أدركتموهم فاقتلوهم؛ فإنهم مشركون".
رواه اللالكائي.
وعنه رضي الله عنه: أنه قال: "يهلك فينا أهل البيت فريقان: محب مطر، وباهت مفتر".
رواه ابن أبي عاصم.
وعنه رضي الله عنه: أنه قال: "اللهم العن كل مبغض لنا غال وكل محب

(1/312)

لنا غال".
رواه: ابن أبي شيبة، وابن أبي عاصم، واللالكائي في "السنة".
باب
ما جاء في القدرية والمرجئة
فأما القدرية؛ فقال يحيى بن أبي كثير: "هم الذين يقولون: إن الله لم يقدر الشر".
رواه عبد الله ابن الإمام أحمد في كتاب "السنة".
وقال الشافعي: "القدري: الذي يقول: إن الله لم يخلق الشر حتى عمل به". رواه أبو نعيم في "الحلية".
وقال الإمام أحمد رحمه الله تعالى: "القدرية: هم الذين يزعمون أن الاستطاعة والمشيئة والقدرة إليهم، وأنهم يملكون لأنفسهم الخير والشر، والضر والنفع، والطاعة والمعصية، والهدى والضلالة؛ بدءا من أنفسهم، من غير أن يكون سبق لهم ذلك من الله أو في علم الله، وقولهم يضارع قول المجوسية والنصرانية".
وقال ابن الأثير في "جامع الأصول": " القدرية في إجماع أهل السنة والجماعة: هم الذين يقولون: إن الخير من الله، والشر من الإنسان، وإن الله لا يريد أفعال العصاة، وسموا بذلك لأنهم أثبتوا للعبد قدرة توجد الفعل بانفرادها واستقلالها دون الله تعالى، ونفوا أن تكون الأشياء بقدر الله وقضائه". انتهى.
وقد حدثت بدعة القدرية في آخر عصر الصحابة، فأنكرها عبد الله بن عمر وعبد الله بن عباس وغيرهما من الصحابة رضي الله عنهم، وكذلك أئمة

(1/313)

التابعين ومن بعدهم من الأئمة.
وأما المرجئة؛ فقال إسحاق بن منصور: "قلت لأحمد: فسر لي المرجئة. قال: المرجئة تقول: الإيمان قول".
ذكره القاضي أبو الحسين في "الطبقات".
ورأيت في عقيدة منسوبة للإمام أحمد ما نصه: " المرجئة: هم الذين يزعمون أن الإيمان مجرد التصديق، وأن الناس لا يتفاضلون في الإيمان، وأن إيمانهم وإيمان الملائكة والأنبياء واحد، وأن الإيمان لا يزيد ولا ينقص، وأن الإيمان ليس فيه استثناء، وأن من آمن بلسانه ولم يعمل فهو مؤمن حقا. هذا كله قول المرجئة، وهو أخبث الأقاويل".
وقال حرب بن إسماعيل الكرماني صاحب الإمام أحمد وإسحاق بن راهويه في "مسائله" المشهورة: "من زعم أن الإيمان قول بلا عمل فهو مرجئ، ومن زعم أن الإيمان هو القول والأعمال شرائع؛ فهو مرجئ، ومن زعم أن الإيمان يزيد ولا ينقص؛ فقد قال بقول المرجئة، ومن لم ير الاستثناء في الإيمان؛ فهو مرجئ، ومن زعم أن إيمانه كإيمان جبريل والملائكة؛ فهو مرجئ، ومن زعم أنه المعرفة في القلب وإن لم يتكلم لها؛ فهو مرجئ".
وهذا الذي قاله حرب كله من كلام الإمام أحمد رحمه الله تعالى، وقد ساقه بهذا اللفظ القاضي أبو الحسين في ترجمة أحمد بن جعفر بن يعقوب أبي العباس الفارسي الإصطخري.
وقال ابن الأثير في "النهاية": "المرجئة فرقة من فرق الإسلام، يعتقدون أنه لا يضر مع الإيمان معصية، كما أنه لا ينفع مع الكفر طاعة، سموا مرجئة لاعتقادهم أن الله أرجأ تعذيبهم على المعاصي؛ أي: أخره عنهم، والمرجئة تهمز ولا تهمز، وكلاهما بمعنى التأخير".

(1/314)

وقال أيضا في "جامع الأصول": " المرجئة طائفة من فرق المسلمين، يقولون: إنه لا يضر مع الإيمان معصية، كما أنه لا ينفع مع الكفر طاعة. وهذا مذهب سوء؛ أما في جانب الكفر فصحيح أنه لا ينفع معه طاعة، وأما في جانب الإيمان فكيف لا تضر معه المعاصي؟ ! والقائل بهذا يفتح باب الإباحة؛ فإن الإنسان إذا علم أنه لا تضره المعاصي مع إيمانه؛ ارتكب كل ما تحدثه به نفسه منها، علما أنها لا تضره، وهؤلاء هم أضداد القدرية؛ فإن من مذهبهم أن الكبيرة إذا لم يتب منها يخلد صاحبها في النار وإن كان مؤمنا.
فانظر إلى هذا الاختلاف العظيم والتناقض الزائد في الآراء والأهواء، وانظر كيف هدى الله أهل الحق والعدل إلى أقوم طريق، فأثبتوا للمعاصي جزاء، ونفوا الخلود في النار عليها، الذي هو جزاء الكافرين". انتهى.
وقال الحافظ ابن حجر في "فتح الباري": "المرجئة؛ بضم الميم وكسر الجيم بعدها ياء مهموزة ويجوز تشديدها بلا همز: نسبوا إلى الإرجاء، وهو التأخير؛ لأنهم أخروا الأعمال عن الإيمان، فقالوا: الإيمان هو التصديق بالقلب فقط، ولم يشترط جمهورهم النطق، وجعلوا للعصاة اسم الإيمان على الكمال، وقالوا: لا يضر مع الإيمان ذنب أصلا، وإن إيمان الصديقين وغيرهم بمنزلة واحدة". انتهى.
وقال ابن القيم رحمه الله تعالى في "الكافية الشافية":
"
وكذلك الإرجاء حين تقر بال ... معبود تصبح كامل الإيمان
فارم المصاحف في الحشوش وخ ... رب البيت العتيق وجد في العصيان
واقتل إذا ما اسطعت كل موحد ... وتمسحن بالقس والصلبان
واشتم جميع المرسلين ومن أتوا ... من عنده جهرا بلا كتمان
وإذا رأيت حجارة فاسجد لها ... بل خر للأصنام والأوثان

(1/315)

وأقر أن الله جل جلاله ... هو وحده الباري لذي الأكوان
وأقر أن رسوله حقا أتى ... من عنده بالوحي والقرآن
فتكون حقا مؤمنا وجميع ذا ... وزر عليك وليس بالكفران
هذا هو الإرجاء عند غلاتهم ... من كل جهمي أخي الشيطان
"
وقد حدثت بدعة الإرجاء في آخر عصر الصحابة رضي الله عنهم بعد بدعة القدرية، وتكلم فيها آكابر التابعين ومن بعدهم من الأئمة، وأنكروا على أهلها، وصاحوا بهم من كل جانب، وبدعوهم وضللوهم، وحذروا منهم، واستقر الأمر عند أهل السنة والجماعة على أن الإيمان قول وعمل؛ يزيد بالطاعة، وينقص بالمعصية، وأن المؤمنين يتفاضلون في الإيمان، وأنه يستثنى فيه ويعاب على من لا يستثني.
وعن ابن عباس رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «صنفان من أمتي ليس لهما في الإسلام نصيب: المرجئة، والقدرية» .
رواه: الترمذي، وابن ماجه. وقال الترمذي: "هذا حديث حسن غريب". قال: "وفي الباب عن عمر وابن عمر ورافع بن خديج رضي الله عنهم".
ورواه ابن ماجه أيضا من حديث ابن عباس وجابر بن عبد الله رضي الله عنهم؛ قالا: قال رسول الله صلى الله عليه وسلم: «صنفان من أمتي ليس لهما في الإسلام نصيب: أهل الإرجاء، وأهل القدر» .
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «صنفان من أمتي ليس لهما في الإسلام نصيب: المرجئة، والقدرية» .
رواه أبو بكر الآجري في كتاب "الشريعة".

(1/316)

وعن أنس بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «صنفان من أمتي لا يردان علي الحوض ولا يدخلان الجنة: القدرية، والمرجئة» .
رواه الطبراني في "الأوسط". قال الهيثمي: "ورجاله رجال الصحيح؛ غير هارون بن موسى الفروي، وهو ثقة".
وعن ابن عباس رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «لا يزال أمر هذه الأمة مواتيًا أو مقاربًا (أو كلمة تشبهها) ما لم يتكلموا في الولدان والقدر» .
رواه: البزار، والطبراني في "الكبير" و "الأوسط"، وابن حبان في "صحيحه". قال الهيثمي: "ورجال البزار رجال الصحيح".
وعن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «أخر الكلام في القدر لشرار هذه الأمة» .
رواه: البزار، والطبراني في "الأوسط"، ولفظه: قال: «أخر الكلام في القدر لشرار أمتي في آخر الزمان» . قال الهيثمي: "ورجال البزار في أحد الإسنادين رجال الصحيح؛ غير عمر بن أبي خليفة، وهو ثقة".
وعن أني بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «القدرية والمرجئة مجوس هذه الأمة؛ فإن مرضوا فلا تعودوهم، وإن ماتوا فلا تشهدوهم» .
رواه الطبراني في "الأوسط". قال الهيثمي: "ورجاله رجال الصحيح؛ غير هارون بن موسى الفروي، وهو ثقة".
وعن أبي حازم عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم؛ قال: «القدرية مجوس هذه الأمة، إن مرضوا فلا تعودوهم، وإن ماتوا فلا تشهدوهم» .

(1/317)

رواه: أبو داود، والحاكم في "مستدركه" وقال: "صحيح على شرط الشيخين إن صح سماع أبي حازم من ابن عمر، ولم يخرجاه"، ووافقه الذهبي في "تلخيصه". وقال المنذري: "هذا منقطع، أبو حازم سلمة بن دينار لم يسمع من ابن عمر، وقد روي هذا الحديث من طرق عن ابن عمر ليس فيها شيء يثبت". انتهى.
وقد روى هذا الحديث أبو بكر الآجري من طريقين عن أبي حازم عن نافع عن ابن عمر رضي الله عنهما، ولكن قال أبو داود: "إن الإمام أحمد رحمه الله تعالى أنكره من حديث أبي حازم عن نافع ".
ورواه الآجري أيضا من طريق الجعيد بن عبد الرحمن عن نافع عن ابن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «إنه سيكون في آخر الزمان قوم يكذبون بالقدر، ألا وأولئك مجوس هذه الأمة، فإن مرضوا فلا تعودوهم، وإن ماتوا فلا تشهدوهم» .
ورواه الطبراني في "الصغير" من حديث الجعيد به.
وعن جابر بن عبد الله رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «إن مجوس هذه الأمة المكذبون بأقدار الله: إن مرضوا فلا تعودوهم، وإن ماتوا فلا تشهدوهم، وإن لقيتموهم فلا تسلموا عليهم» .
رواه: ابن ماجه، والطبراني، والآجري باختصار، ورواته ثقات.
وقد أعل هذا الحديث بأن بقية بن الوليد عنعنه مع كثرة تدليسه، وهذا تعليل ضعيف؛ لأن بقية بن الوليد رواه عن الأوزاعي، وهو من شيوخه، وقد قال ابن عدي: "إذا حدث بقية عن أهل الشام فهو ثبت".
وعن مكحول عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن لكل أمة مجوسًا، وإن مجوس هذه الأمة القدرية؛ فلا تعودوهم إذا مرضوا،»

(1/318)

«ولا تصلوا عليهم إذا ماتوا» .
رواه أبو بكر الآجري في كتاب "الشريعة" من طريقين، رجال أحدهما رجال الصحيح.
وقد أعل هذا الحديث بالانقطاع؛ قال ابن القيم رحمه الله تعالى: "لم يسمع مكحول من أبي هريرة ".
وعن عمر مولى غفرة عن رجل من الأنصار عن حذيفة بن اليمان رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «لكل أمه مجوس، ومجوس هذه الأمة الذين يقولون: لا قدر؛ من مات منهم فلا تشهدوا جنازته، ومن مرض منهم فلا تعودوهم، وهم شيعة الدجال، وحق على الله أن يلحقهم بالدجال» .
رواه: الإمام أحمد، وأبو داود الطيالسي، وأبو داود السجستاني، وعبد الله ابن الإمام أحمد في كتاب "السنة". قال المنذري: " عمر مولى غفرة لا يحتج بحديثه، ورجل من الأنصار مجهول، وقد روي من طريق آخر عن حذيفة ولا يثبت". انتهى.
وعن حذيفة أيضا رضي الله عنه: أنه قال: "لتتبعن أمر من كان قبلكم حذو النعل بالنعل، لا تخطئون طريقتهم ولا تخطئكم، ولتنقصن عرى الإسلام عروة فعروة، ويكون أول نقضها الخشوع، حتى لا ترى خاشعا، وحتى يقول أقوام: ذهب النفاق من أمة محمد صلى الله عليه وسلم؛ فما بال صلوات الخمس؛ لقد ضل من كان قبلنا، حتى ما يصلون بصلاة نبيهم، أولئك المكذبون بالقدر، وهم أسباب الدجال، وحق على الله أن يمحقهم".
رواه: الآجري، والحاكم، وهذا لفظ الآجري.
ولفظ الحاكم: قال: "أول ما تفقدون من دينكم الخشوع، وآخر ما تفقدون من دينكم الصلاة، ولتنقضن عرى الإسلام عروة عروة، وليصلين النساء

(1/319)

وهن حيض، ولتسلكن طريق من كان قبلكم حذو القذة بالقذة، وحذو النعل بالنعل؛ لا تخطئون طريقهم ولا تخطئكم، حتى تبقى فرقتان من فرق كثيرة، فتقول إحداهما: ما بال الصلوات الخمس؟ لقد ضل من كان قبلكم؛ إنما قال الله تبارك وتعالى: {وَأَقِمِ الصَّلَاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ} ؛ لا تصلوا إلا ثلاثا. وتقول الأخرى: إيمان المؤمنين بالله كإيمان الملائكة ما فينا كافر ولا منافق. حق على الله أن يحشرهما مع الدجال".
قال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وفي رواية للحاكم عن حذيفة رضي الله عنه: أنه قال: "إني لأعلم أهل دينين من أمة صلى الله عليه وسلم في النار: قوم يقولون: إن كان أولنا ضلالا، ما بال خمس صلوات في اليوم والليلة؟ ! إنما هما صلاتان: العصر، والفجر. وقوم يقولون: إنما الإيمان كلام، وإن زنى وإن قتل".
قال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "نلخيصه".
وقد رواه: عبد الله ابن الإمام أحمد في كتاب "السنة"، والآجري في كتاب "الشريعة" بنحوه.
وعن نافع قال: كان لابن عمر رضي الله عنهما صديق من أهل الشام يكاتبه، فكتب إليه مرة عبد الله بن عمر رضي الله عنهما: إنه بلغني أنك تكلمت في شيء من القدر؛ فإياك أن تكتب إلي؛ فإني سمعت رسول الله صلى الله عليه وسلم يقول: «سيكون في أمتي أقوام يكذبون بالقدر» .
رواه: الإمام أحمد، وأبو داود، وعبد الله ابن الإمام أحمد، والحاكم وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".

(1/320)

وفي رواية لأحمد عن نافع؛ قال: بينما نحن عند عبد الله بن عمر رضي الله عنهما قعودا؛ إذ جاء رجل، فقال: إن فلانا يقرأ عليك السلام (لرجل من أهل الشام) . فقال عبد الله: بلغني أنه أحدث حدثا، فإن كان كذلك فلا تقرأن عليه مني السلام؛ سمعت رسول الله صلى الله عليه وسلم يقول: «إنه سيكون في أمتي مسخ وقذف، وهو في الزنديقية والقدرية» .
إسناده صحيح على شرط مسلم.
ورواه الترمذي وابن ماجه بنحوه، وعندهما أن ابن عمر رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يكون في هذه الأمة (أو: في أمتي) خسف أو مسخ أو قذف، في أهل القدر» . هذا لفظ الترمذي، وقال: "هذا حديث حسن صحيح غريب". وفي رواية ابن ماجه: «يكون في أمتي (أو في هذه الأمة) مسخ وخسف وقذف، وذلك في أهل القدر» . فأفادت رواية ابن ماجه أن (أو) في رواية الترمذي بمعنى الواو، وليست للشك.
وعن نافع؛ قال: "قيل لابن عمر رضي الله عنهما: إن قوما يقولون: لا قدر! فقال: أولئك القدريون، أولئك مجوس هذه الأمة".
رواه عبد الله ابن الإمام أحمد في كتاب "السنة".
وعن عطاء بن أبي رباح؛ قال: "أتيت ابن عباس رضي الله عنهما وهو ينزع من زمزم وقد ابتلت أسافل ثيابه، فقلت له: قد تكلم في القدر، فقال: أوقد فعلوها؟ قلت: نعم. قال: فوالله ما نزلت هذه الآية إلا فيهم: {ذُوقُوا مَسَّ سَقَرَ إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} ، أولئك شرار هذه الأمة؛ فلا تعودوا مرضاهم، ولا تصلوا على موتاهم، إن رأيت أحدا منهم فقأت عينيه بأصبعي هاتين".
رواه ابن أبي حاتم.

(1/321)

وعن ابن زرارة عن أبيه عن النبي صلى الله عليه وسلم: «أنه تلا هذه الآية: {ذُوقُوا مَسَّ سَقَرَ إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} ؛ قال: نزلت في أناس من أمتي يكونون في آخر الزمان يكذبون بقدر الله» .
رواه ابن أبي حاتم.
باب
ما جاء في أهل الرأي والقياس
عن عوف بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ستفترق أمتي على بضع وسبعين فرقة، أعظمها فتنة على أمتي قوم يقيسون الأمور برأيهم، فيحلون الحرام ويحرمون الحلال» .
رواه: الطبراني في "الكبير"، والبزار. قال الهيثمي: "ورجاله رجال الصحيح ". ورواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه".
وعن عبد الله بن عمرو رضي الله عنهما؛ قال: سمعت النبي صلى الله عليه وسلم يقول: «إن الله لا ينزع العلم بعد أن أعطاكموه انتزاعًا، ولكن ينتزعه منهم مع قبض العلماء بعلمهم، فيبقى ناس جهال، يستفتون فيفتون برأيهم، فيضلون ويضلون» .
رواه البخاري بهذا اللفظ، وأصله متفق عليه.
وعنه رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لم يزل أمر بني إسرائيل معتدلًا حتى نشأ فيهم المولدون أبناء سبايا الأمم، فقالوا بالرأي، فضلوا وأضلوا» .
رواه ابن ماجه، وإسناده جيد، وقد رواه البزار بنحوه. قال ابن القطان:

(1/322)

"وإسناده حسن".
وعن ابن مسعود رضي الله عنه: أنه قال: "ما من عام إلا الذي بعده شر منه، لا أقول عام أخصب من عام، ولا أمير خير من أمير، ولكن ذهاب علمائكم وخياركم، ويحدث قوم يقيسون الأمور برأيهم، فينهدم الإسلام وينثلم".
رواه: ابن وضاح، والدارمي، والطبراني، والبيهقي.
باب
ما جاء في الأئمة المضلين
عن ثوبان رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إنما أخاف على أمتي الأئمة المضلين» .
رواه: الإمام أحمد، وأبو داود، والترمذي، وابن ماجه، والدارمي، والبرقاني في "صحيحه"، والحاكم في "مستدركه". وقال الترمذي: "هذا حديث صحيح". وقال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن شداد بن أوس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «إني لا أخاف علي أمتي إلا الأئمة المضلين» .
رواه الإمام أحمد، وإسناده صحيح على شرط مسلم. ورواه أيضا: ابن جرير، والبزار، وابن مردويه، وابن حبان في "صحيحه".
وعن أبي الدرداء رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إن أخوف ما أخاف على أمتي الأئمة المضلون» .
رواه: الإمام أحمد، وأبو داود الطيالسي، والدارمي، والطبراني، وفيه

(1/323)

راويان لم يسميا.
«وعن أبي ذر رضي الله عنه؛ قال: كنت أمشي مع رسول الله صلى الله عليه وسلم، فقال: "لغير الدجال أخوفني على أمتي (قالها ثلاثًا) ". قال: قلت: يا رسول الله! ما هذا الذي غير الدجال أخوفك على أمتك؟ قال: "أئمة مضلين» .
رواه الإمام أحمد. قال الهيثمي: "وفيه ابن لهيعة، وحديثه حسن وفيه ضعف، وبقية رجاله ثقات".
وعن علي رضي الله عنه؛ قال: «كنا جلوسًا عند النبي صلى الله عليه وسلم وهو نائم، فذكرنا الدجال، فاستيقظ محمرًا وجهه، فقال: "غير الدجال أخوف على أمتي عندي؛ أئمة مضلين» .
رواه أبو يعلى. قال الهيثمي: "وفيه جابر الجعفي، وهو ضعيف وقد وثق".
وعن عمير بن سعد - وكان عمر رضي الله عنه ولاه حمص - قال: «قال عمر رضي الله عنه لكعب: إني سائلك عن أمر فلا تكتمني! قال: والله ما أكتمك شيئا أعلمه. قال: ما أخوف ما تخاف على أمة محمد صلى الله عليه وسلم؟ قال: أئمة مضلين. قال عمر رضي الله عنه: صدقت؛ قد أسر إلي وأعلمنيه رسول الله صلى الله عليه وسلم» .
رواه الإمام أحمد. قال الهيثمي: "ورجاله ثقات".
وعن أبي أمامة رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن أخوف ما أخاف على أمتي من بعدي أئمة مضلين: إن أطاعوهم فتنوهم، وإن عصوهم قتلوهم» .
رواه الطبراني

(1/324)

وعن زياد بن حدير؛ قال: "قال لي عمر رضي الله عنه: هل تعرف ما يهدم الإسلام؟ قال: قلت: لا! قال: يهدمه: زلة العالم، وجدال المنافق بالكتاب، وحكم الأئمة المضلين".
رواه الدارمي.
وعن معاذ بن جبل رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «أخوف ما أخاف على أمتي ثلاث: رجل قرأ كتاب الله تعالى، حتى إذا رئيت عليه بهجته، وكان عليه رداء الإسلام أعاره الله إياه؛ اخترط سيفه، فضرب به جاره، ورماه بالشرك (قيل: يا رسول الله! الرامي أحق به أو المرمي؟ قال: الرامي) ورجل آتاه الله سلطانًا، فقال: من أطاعني فقد أطاع الله، ومن عصاني فقد عصى الله، وكذب، ليس بخليفة أن يكون جنة دون الخالق. ورجل استخفته الأحاديث، كلما قطع أحدوثة حدث بأطول منها، إن يدرك الدجال؛ يتبعه» .
رواه الطبراني. قال الهيثمي: "وفيه شهر بن حوشب، وهو ضعيف يكتب حديثه". انتهى.
قلت: قد وثقه أحمد وابن معين وحسبك بتوثيقهما، ووثقه أيضا العجلي ويعقوب بن شيبة ويعقوب بن سفيان، وروى له البخاري تعليقا ومسلم، وصحح الترمذي حديثه. ويكفي هذا في قبول حديثه.
باب
ما جاء أن هذه الأمة لا تجتمع على ضلالة
عن أبي مالك الأشعري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن الله أجاركم من ثلاث خلال: لا يدعو عليكم نبيكم فتهلكوا جميعًا، وأن لا يظهر أهل الباطل على أهل الحق، وأن لا تجتمعوا على ضلالة» .

(1/325)

رواه أبو داود.
وعن أبي بصرة الغفاري رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «سألت الله أن لا يجمع أمتي على ضلالة فأعطانيها» ... الحديث.
رواه: الإمام أحمد، والطبراني.
وعن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «إن الله لا يجمع أمتي (أو قال: أمة محمد) على ضلالة، ويد الله على الجماعة، ومن شذ شذ إلى النار» .
رواه: الترمذي، والحاكم، وأبو نعيم في "الحلية". وقال الترمذي وأبو نعيم: "غريب "
وعن أنس بن مالك رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن أمتي لا تجتمع على ضلالة» ..... الحديث.
رواه ابن ماجه.
وعن ابن عباس رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «لا يجمع الله أمتي على ضلالة أبدًا» .
رواه الحاكم في "مستدركه".
باب
ما جاء في الطائفة المنصورة إلى قيام الساعة
عن المغيرة بن شعبة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «لن يزال قوم من أمتي ظاهرين على الناس حتى يأتيهم أمر الله وهم ظاهرون» .
رواه: الإمام أحمد، والشيخان.

(1/326)

وعن معاوية بن أبي سفيان رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا تزال طائفة من أمتي قائمة بأمر الله، لا يضرهم من خذلهم أو خالفهم، حتى يأتي أمر الله وهم ظاهرون على الناس» .
رواه الإمام أحمد، والشيخان. وزاد أحمد والبخاري: قال عمير بن هانئ: "فقال مالك بن يخامر: قال معاذ: وهم بالشام. فقال معاوية: هذا مالك يزعم أنه سمع معاذا يقول: وهم بالشام".
وعن ثوبان رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تزال طائفة من أمتي ظاهرين على الحق، لا يضرهم من خذلهم، حتى يأتي أمر الله وهم كذلك» .
رواه: الإمام أحمد، ومسلم، وأبو داود، والترمذي، وابن ماجه، والبرقاني في "صحيحه". وقال الترمذي: "هذا حديث صحيح".
وعن جابر بن سمرة رضي الله عنهما؛ عن النبي صلى الله عليه وسلم قال: «لن يبرح هذا الدين قائمًا يقاتل عليه عصابة من المسلمين، حتى تقوم الساعة» .
رواه: أحمد، ومسلم.
وعن معاوية بن قرة عن أبيه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تزال طائفة من أمتي منصورين، لا يضرهم من خذلهم، حتى تقوم الساعة» .
رواه: الإمام أحمد، والترمذي، وابن ماجه، وابن حبان في "صحيحه". وقال الترمذي: "هذا حديث صحيح".
وعن عمر بن الخطاب رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا تزال طائفة من أمتي ظاهرين على الحق حتى تقوم الساعة» .
رواه: أبو داود الطيالسي، والطبراني في "الصغير" و "الكبير"، والحاكم

(1/327)

في "مستدركه". قال الهيثمي: "ورجال "الكبير" رجال الصحيح". قال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا تزال طائفة من أمتي قوامة على أمر الله، لا يضرها من خالفها» .
رواه ابن ماجه وإسناده جيد، ورواه البزار بنحوه. قال الهيثمي: "ورجاله رجال الصحيح؛ غير زهير بن محمد بن قمير، وهو ثقة".
ورواه: الإمام أحمد، وابن حبان في "صحيحه"، ولفظهما: قال: «لا يزال على هذا الأمر عصابة على الحق، لا يضرهم خلاف من خالفهم، حتى يأتيهم أمر الله عز وجل وهم على ذلك» .
وعن عمران بن حصين رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تزال طائفة من أمتي يقاتلون على الحق، ظاهرين على من نأواهم، حتى يقاتل آخرهم المسيح الدجال» .
رواه: الإمام أحمد، وأبو داود، والحاكم وقال: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن جابر بنعبد الله رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة. قال: فينزل عيسى ابن مريم، فيقول أميرهم: تعال صل لنا! فيقول: لا؛ إن بعضكم على بعض أمراء؛ تكرمه الله هذه الأمة» .
رواه: الإمام أحمد، ومسلم.
وعن أبي أمامة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تزال طائفة من أمتي على الدين ظاهرين، لعدوهم قاهرين، لا يضرهم من جابههم إلا ما»

(1/328)

«أصابهم من لأواء، حتى يأتيهم أمر الله وهم كذلك. قالوا: يا رسول الله! وأين هم؟ قال: ببيت المقدس وأكناف بيت المقدس» .
رواه: عبد الله ابن الإمام أحمد وجادة عن خط أبيه، والطبراني. قال الهيثمي: "ورجاله ثقات".
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «لا تزال عصابة من أمتي يقاتلون على أبواب دمشق وما حوله، وعلى أبواب بيت المقدس وما حوله، لا يضرهم خذلان من خذلهم، ظاهرين على الحق، إلى أن تقوم الساعة» .
رواه أبو يعلى. قال الهيثمي: "ورجاله ثقات".
وعن سعد بن أبي وقاص رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا يزال أهل الغرب ظاهرين على الحق حتى تقوم الساعة» .
رواه مسلم.
وعن عبد الرحمن بن شماسة المهري؛ قال: كنت عند مسلمة بن مخلد وعنده عبد الله بن عمرو بن العاص، فقال عبد الله: «لا تقوم الساعة إلا على شرار الخلق، هم شر من أهل الجاهلية، لا يدعون الله بشيء إلا رده عليهم". فبينما هم على ذلك أقبل عقبة بن عامر، فقال له مسلمة: يا عقبة اسمع ما يقول عبد الله. فقال عقبة: هو أعلم، وأما أنا فسمعت رسول الله صلى الله عليه وسلم يقول: لا تزال عصابة من أمتي يقاتلون على أمر الله، قاهرين لعدوهم، لا يضرهم من خالفهم، حتى تأتيهم الساعة وهم على ذلك. فقال عبد الله: أجل، "ثم يبعث الله ريحا كريح المسك، مسها مس الحرير، فلا تترك نفسا في قلبه مثقال حبة من الإيمان إلا قبضته، ثم يبقى شرار الناس، عليهم تقوم الساعة» .
رواه مسلم.

(1/329)

والمراد بالطائفة المذكورة في هذه الأحاديث: أهل السنة والجماعة.
وجزم البخاري أنهم أهل العلم، قال في (كتاب الاعتصام) من "صحيحه": "باب قول النبي صلى الله عليه وسلم: «لا تزال طائفة من أمتي ظاهرين على الحق يقاتلون» ، وهم أهل العلم ". وقال أيضا: "باب قول الله تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا} ، وما أمر النبي صلى الله عليه وسلم بلزوم الجماعة، وهم أهل العلم ".
وقال الترمذي في "جامعه": "قال محمد بن إسماعيل: قال علي بن المديني: هم أصحاب الحديث".
وكذا قال ابن المبارك وأحمد بن سنان وابن حبان وغيرهم.
وبوب عليه ابن حبان في "صحيحه"، فقال: "ذكر إثبات النصرة لأصحاب الحديث إلى قيام الساعة".
وقال يزيد بن هارون وأحمد بن حنبل: "إن لم يكونوا أهل الحديث؛ فلا أدري من هم".
رواه عنهما الحاكم في "علوم الحديث".
قال القاضي عياض: "إنما أراد أحمد أهل السنة والجماعة ومن يعتقد مذهب أهل الحديث".
وعن علي بن المديني رواية أنهم العرب، واستدل بحديث: «لا يزال أهل الغرب ظاهرين على الحق حتى تقوم الساعة» . قال: "والمراد بالغرب: الدلو؛ أي: العرب؛ لأنهم أصحابها، لا يستقي بها أحد غيرهم".
ذكره يعقوب بن شيبة، ونقله عنه صاحب "المشارق" وغيره.
قلت: ويؤيد هذا القول ما رواه ابن ماجه من حديث أبي أمامة الباهلي رضي الله عنه في ذكر الدجال، وفيه: «فقالت أم شريك بنت أبي العكر: يا رسول»

(1/330)

«الله! فأين العرب يومئذ؟ قال: "هم قليل، وجلهم يومئذ ببيت المقدس، وإمامهم رجل صالح، فبينما إمامهم قد تقدم يصلي بهم الصبح؛ إذ نزل عليهم عيسى ابن مريم الصبح، فرجع ذلك الإمام ينكص يمشي القهقرى ليقدم عيسى يصلي، فيضع عيسى يده بين كتفيه، ثم يقول له: تقدم فصل؛ فإنها لك أقيمت، فيصلي بهم إمامهم» .... الحديث.
وأصل هذه القطعة ثابت في "صحيح مسلم " و "جامع الترمذي " من حديث جابر بن عبد الله رضي الله عنهما؛ قال: «أخبرتني أم شريك: أنها سمعت النبي صلى الله عليه وسلم يقول: "ليفرن الناس من الدجال في الجبال". قالت أم شريك: يا رسول الله! فأين العرب يومئذ؟ قال: "هم قليل» .
قال الترمذي: "هذا حديث حسن صحيح غريب".
ويؤيده أيضا ما في "الصحيحين" و "مسند الإمام أحمد " عن أبي هريرة رضي الله عنه: «أن رسول الله صلى الله عليه وسلم قال في بني تميم: هم أشد أمتي على الدجال» .
وبنو تميم قبيلة كبيرة من العرب؛ ففي حديث أبي أمامة وحديث أبي هريرة رضي الله عنهما دليل على أن العرب هم الطائفة المنصورة التي تقاتل المسيح الدجال في آخر الزمان، ويدخل مع العرب تبعا من كان متمسكا بالكتاب والسنة من غيرهم.
قال النووي: "يحتمل أن هذه الطائفة مفرقة بين أنواع المؤمنين؛ منهم شجعان مقاتلون، ومنهم فقهاء، ومنهم محدثون، ومنهم زهاد، وآمرون بالمعروف، وناهون عن المنكر، ومنهم أهل أنواع أخرى من الخير، ولا يلزم أن يكونوا مجتمعين، بل قد يكونون متفرقين في أقطار الأرض". قال: "وفيه دليل لكون الإجماع حجة، وهو أصح ما استدل به له من الحديث". انتهى.

(1/331)

واحتج به الإمام أحمد رحمه الله تعالى على أن الاجتهاد لا ينقطع ما دامت هذه الطائفة موجودة.
وقد اختلف في محل هذه الطائفة:
فقال ابن بطال: إنها تكون في بيت المقدس كما رواه الطبراني من حديث أبي أمامة رضي الله عنه: «قيل: يا رسول الله! أين هم؟ قال: ببيت المقدس. وقال معاذ رضي الله عنه: "هم بالشام» .
وفي كلام الطبري ما يدل على أنه لا يجب أن تكون في الشام أو في بيت المقدس دائما، بل قد تكون في موضع آخر في بعض الأزمنة.
قال الشيخ عبد الرحمن بن حسن ابن الشيخ محمد بن عبد الوهاب رحمهم الله تعالى: "ويشهد له الواقع، وحال أهل الشام وأهل بيت المقدس من أزمنة طويلة، لا يعرف فيهم من قام بهذا الأمر بعد شيخ الإسلام ابن تيمية وأصحابه في القرن السابع وأول الثامن؛ فإنهم في زمانهم على الحق؛ يدعون إليه، ويناظرون عليه، ويجاهدون فيه، وقد يجيء من أمثالهم بعد بالشام من يقوم مقامهم بالدعوة إلى الحق، والتمسك بالسنة، والله على كل شيء قدير.
ومما يؤيد هذا: أن أهل الحق والسنة في زمن الأئمة الأربعة وتوافر العلماء في ذلك الزمان وقبله وبعده لم يكونوا في محل واحد، بل هم في غالب الأمصار؛ في الشام منهم أئمة، وفي الحجاز، وفي مصر، وفي العراق، واليمن، وكلهم على الحق؛ يناضلون ويجاهدون أهل البدع، ولهم المصنفات التي صارت أعلاما لأهل السنة وحجة على كل مبتدع.
فعلى هذا؛ فهذه الطائفة قد تجتمع وقد تفترق، وقد تكون في الشام وقد تكون في غيره؛ فإن حديث أبي أمامة وقول معاذ لا يفيد حصرها بالشام، وإنما يفيد أنها تكون في الشام في بعض الأزمان لا في كلها".

(1/332)

قلت: الظاهر من حديث أبي أمامة وقول معاذ أن ذلك إشارة إلى محل هذه الطائفة في آخر الزمان عند خروج الدجال ونزول عيسى ابن مريم عليه الصلاة والسلام.
ويدل على ذلك ما تقدم ذكره من حديث أبي أمامة الذي رواه ابن ماجه، وفيه: «فقالت أم شريك: يا رسول الله! فأين العرب يومئذ؟ قال: هم قليل، وجلهم يومئذ ببيت المقدس، وإمامهم رجل صالح» .... الحديث.
ويدل على ذلك ما رواه: الإمام أحمد، وأبو داود، والبخاري في "تاريخه"، والحاكم في "مستدركه"؛ من حديث عبد الله بن حوالة الأزدي رضي الله عنه؛ قال: «وضع رسول الله صلى الله عليه وسلم يده علي رأسي (أو: على هامتي) ، ثم قال: " يابن حوالة إذا رأيت الخلافة قد نزلت الأرض المقدسة؛ فقد دنت الزلازل والبلابل والأمور العظام، والساعة يومئذ أقرب إلى الناس من يدي هذه من رأسك» .
قال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وفي "المسند" أيضا و "جامع الترمذي " عن عبد الله بن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «ستخرج نار من حضرموت (أو: من نحو بحر حضرموت) قبل يوم القيامة تحشر الناس. قالوا: يا رسول الله! فما تأمرنا؟ فقال: "عليكم بالشام» .
قال الترمذي: "هذا حديث حسن صحيح غريب من حديث ابن عمر رضي الله عنهما".
وفي "المسند" أيضا و "سنن أبي داود " و "مستدرك الحاكم " عن أبي الدرداء رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «فسطاط المسلمين يوم الملحمة»

(1/333)

«الكبرى بأرض يقال لها: الغوطة، فيها مدينة يقال لها: دمشق، خير منازل المسلمين يومئذ» .
قال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
قال المنذري في "تهذيب السنن": قال يحيى بن معين، وقد ذكروا عنده أحاديث من ملاحم الروم، فقال يحيى: ليس من حديث الشاميين شيء أصح من حديث صدقة بن خالد عن النبي صلى الله عليه وسلم: أنه قال: «معقل المسلمين أيام الملاحم دمشق» انتهى.
ففي هذه الأحاديث دليل على أن جل الطائفة المنصورة يكون بالشام في آخر الزمان، حيث تكون الخلافة هناك، ولا يزالون هناك ظاهرين على الحق، حتى يرسل الله الريح الطيبة، فتقبض كل من في قلبه إيمان؛ كما تقدم في الأحاديث الصحيحة: أن النبي صلى الله عليه وسلم قال: «حتى يأتي أمر الله وهم على ذلك» .
وقال معاذ: "وهم بالشام".
فأما في زماننا وما قبله؛ فهذه الطائفة متفرقة في أقطار الأرض كما يشهد له الواقع من حال هذه الأمة منذ فتحت الأمصار في عهد الخلفاء الراشدين إلى اليوم، وتكثر في بعض الأماكن أحيانا، ويعظم شأنها، ويظهر أمرها؛ ببركة الدعوة إلى الله تعالى وتجديد الدين.
ومن أعظم المجددين بركة في آخر هذه الأمة شيخ الإسلام أبو العباس ابن تيمية وأصحابه في آخر القرن السابع من الهجرة وأول القرن الثامن.
ومن أعظم المجددين بركة في آخر هذه الأمة أيضا شيخ الإسلام محمد ابن عبد الوهاب وأولاده وأحفاده وغيرهم من علماء نجد الأعلام في آخر القرن الثاني عشر من الهجرة والقرن الثالث عشر والرابع عشر، وقد جعل الله تعالى

(1/334)

في دعوة هذا الشيخ بركة عظيمة، وأيدها بالجهابذة المحققين يجادلون من عارضها بالحجة والبرهان، وأيدها بالأبطال الشجعان يجالدون من عاندها بالسيف والسنان، فأصبح الإسلام ظاهرا عزيزا بعد طول اغترابه، وصارت الطائفة المنصورة دولة عظيمة ذات شوكة قوية وبأس شديد بعدما كانوا قليلا مستضعفين في الأرض يخافون أن يتخطفهم الناس، فآواهم الله وأيدهم بنصره ورزقهم من الطيبات لعلهم يشكرون.
فلله الحمد رب السموات ورب الأرض ورب العالمين، حمدا كثيرا طيبا مباركا فيه، كما يحب ربنا ويرضى، وكما ينبغي لكرم وجهه وعز جلاله.
وقد قال الله تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} .
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} .
وقال: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ} .
باب
ما جاء في المجددين للدين
عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم: أنه قال: «إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها» .

(1/335)

رواه: أبو داود، والحاكم في "مستدركه".
قال الحافظ ابن كثير رحمه الله تعالى في كتاب "النهاية": "وقد ادعى كل قوم في إمامهم أنه المراد بهذا الحديث، والظاهر - والله أعلم - أنه يعم حملة العلم من كل طائفة وكل صنف من أصناف العلماء؛ من مفسرين، ومحدثين، وفقهاء، ونحاة، ولغويين ... إلى غير ذلك من الأصناف، والله أعلم ". انتهى كلامه رحمه الله تعالى، وما قاله حسن جدا.
وأما قصر الحديث على أشخاص معدودين، في كل مائة سنة واحد منهم؛ فهو بعيد جدا، والحديث لا يدل على ذلك؛ لأن لفظة (من) يراد بها الواحد ويراد بها الجماعة، وعلى هذا فحمل الحديث على الجماعة القائمين بنشر العلم وتجديد الدين أولى من حمله على واحد بعد واحد منهم.
ويؤيد هذا ما رواه الترمذي وحسنه عن عمرو بن عوف رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إن الدين بدأ غريبًا ويرجع غريبًا؛ فطوبى للغرباء الذين يصلحون ما أفسد الناس من بعدي من سنتي» .
ورواه إسماعيل بن عبد الرحمن الصابوني، ولفظه: قال: «إن هذا الدين بدأ غريبًا وسيعود غريبًا كما بدأ؛ فطوبى للغرباء. قيل: يا رسول الله! ومن الغرباء؟ قال: الذين يحيون سنتي من بعدي، ويعلمونها عباد الله» .
ويؤيده أيضا ما رواه ابن وضاح عن عمر بن الخطاب رضي الله عنه: أنه قال: "الحمد لله الذي امتن على العباد بأن جعل في كل زمان فترة من الرسل بقايا من أهل العلم؛ يدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، ويحيون بكتاب الله أهل العمى...." إلى آخر خطبته رضي الله عنه.
فهذا يدل على أن التجديد يكون في جماعة من أهل العلم، ولا ينحصر في واحد بعد واحد منهم. والله أعلم.

(1/336)

باب
ما جاء في فتنة النساء
عن أسامة بن زيد رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «ما تركت بعدي فتنة هي أضر على الرجال من النساء» .
رواه: الإمام أحمد، والشيخان، وابن ماجه.
وعن أسامة بن زيد وسعيد بن عمرو بن نفيل رضي الله عنهم: أنهما حدثا عن رسول الله صلى الله عليه وسلم: أنه قال: «ما تركت بعدي في الناس فتنة أضر على الرجال من النساء» .
رواه: مسلم، والترمذي، وقال: "هذا حديث حسن صحيح".
وعن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «إن الدنيا حلوة خضرة، وإن الله مستخلفكم فيها، فينظر كيف تعملون؟ فاتقوا الدنيا واتقوا النساء؛ فإن أول فتنة بني إسرائيل كانت في النساء» .
رواه: الإمام أحمد، وأبو داود الطيالسي، ومسلم، والترمذي، وابن ماجه، وهذا لفظ مسلم. وقال الترمذي: "هذا حديث حسن".
وعن علي بن أبي طالب رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: «أخوف ما أخاف على أمتي: النساء، والخمر» .
رواه محمد بن إسحاق السراج في "مسنده".
وعن أبي سعيد رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ما من صباح؛ إلا وملكان يناديان: ويل للرجال من النساء، وويل للنساء من الرجال» .
رواه: ابن ماجه، والحاكم بإسناد ضعيف.

(1/337)

وعن مصعب بن سعد بن أبي وقاص؛ قال: «كان سعد رضي الله عنه يعلمنا هذا الدعاء، ويذكره عن النبي صلى الله عليه وسلم: اللهم! إني أعوذ بك من فتنة النساء، وأعوذ بك من عذاب القبر» .
رواه شعبة عن عبد الملك بن عمير عن مصعب بن سعد.
وعن ابن عباس رضي الله عنهما: أنه قال: "لم يكفر من كفر ممن مضى إلا من قبل النساء، وكفر من بقي من قبل النساء".
رواه الحسن بن عرفة، وإسناده حسن.
وعن علي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «كيف بكم إذا فسق فتيانكم وطغى نساؤكم؟ ! قالوا: يا رسول الله! وإن ذلك لكائن؟ قال: "نعم، وأشد» .
رواه رزين.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «كيف بكم أيها الناس إذا طغى نساؤكم وفسق فتيانكم؟ ! قالوا: يا رسول الله! إن هذا لكائن؟ قال: "نعم، وأشد منه"» .
رواه: أبو يعلى، والطبراني في "الأوسط"؛ إلا أنه قال: «فسق شبابكم» ، وإسناد كل منهما ضعيف.
وعن ابن عباس الحميري عن أبيه رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال «كيف بكم إذا فسق نساؤكم؟ !» .
رواه البخاري في "تاريخه".
وعن معاذ بن جبل رضي الله عنه: أنه قال: "ابتليتم بفتنة الضراء فصبرتم، وستبتلون بفتنة السراء، وأخوف ما أخاف عليكم: فتنة النساء إذا

(1/338)

تسورن الذهب والفضة، ولبسن رباط الشام وعصب اليمن، فأتعبن الغني، وكلفن الفقير ما لا يجد".
رواه أبو نعيم في "الحلية".
وعن أبي سعيد الخدري رضي الله عنه: «أن رسول الله صلى الله عليه وسلم قال للنساء: ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن» .
متفق عليه.
وعن عبد الله بن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «ما رأيت من ناقصات عقل ودين أغلب لذي لب منكن» .
رواه: الإمام أحمد، ومسلم، وأبو داود، وابن ماجه.
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «وما رأيت من ناقصات عقل ودين أغلب لذوي الألباب وذوي الرأي منكن» .
رواه: الإمام أحمد، ومسلم، والترمذي، وقال: "هذا حديث حسن صحيح".
وعن عبد الله بن مسعود رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «وما وجد من ناقص الدين والرأي أغلب للرجال ذوي الأمر على أمورهم من النساء» .
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي بكرة رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «هلكت الرجال إذا أطاعت النساء، هلكت الرجال إذا أطاعت النساء (ثلاثًا) » .
رواه: الإمام أحمد، والطبراني، والحاكم، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".

(1/339)

وعنه رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لن يفلح قوم ولوا أمرهم امرأة» .
رواه: الإمام أحمد، والبخاري، والترمذي، والنسائي، وقال الترمذي: "هذا حديث حسن صحيح".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إذا كانت أمراؤكم خياركم، وأغنياؤكم سمحاءكم، وأموركم شورى بينكم؛ فظهر الأرض خير لكم من بطنها، وإذا كانت أمراؤكم شراركم، وأغنياؤكم بخلاءكم، وأموركم إلى نسائكم؛ فبطن الأرض خير لكم من ظهرها» .
رواه الترمذي.
وعن علي رضي الله عنه مرفوعا: «يأتي على الناس زمان: همتهم بطونهم، وشرفهم متاعهم، وقبلتهم نساؤهم، ودينهم دراهمهم ودنانيرهم، أولئك شرار الخلق لا خلاق لهم عند الله» .
رواه الديلمي.
وعن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «المرأة عورة، فإذا خرجت استشرفها الشيطان، وأقرب ما تكون من وجه ربها وهي في قعر بيتها» .
رواه: الترمذي مختصرا، والبزار، وابن أبي الدنيا، والطبراني؛ بأسانيد صحيحة. وقال الترمذي: "هذا حديث حسن صحيح غريب". وصححه أيضا ابن خزيمة وابن حبان.
وفي رواية للطبراني؛ قال: «النساء عورة، وإن المرأة لتخرج من بيتها وما بها بأس، فيستشرفها الشيطان، فيقول: إنك لا تمرين بأحد إلا أعجبتيه، وإن»

(1/340)

«المرأة لتلبس ثيابها، فيقال: أين تريدين؟ فتقول: أعود مريضًا، أو أشهد جنازة، أو أصلي في مسجد. وما عبدت امرأة ربها مثل أن تعبده في بيتها» .
قال المنذري: "إسناده حسن".
«وعن علي بن أبي طالب رضي الله عنه: أنه قال لفاطمة رضي الله عنها: ما خير للنساء؟ قالت: أن لا يرين الرجال ولا يرونهن. فذكره للنبي صلى الله عليه وسلم، فقال: إنما فاطمة بضعة مني» .
رواه أبو نعيم في "الحلية".
وعن أنس رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"ما خير للنساء؟ ". فلم ندر ما نقول، فسار علي رضي الله عنه إلى فاطمة رضي الله عنها، فأخبرها بذلك، فقالت: فهلا قلت له: خير لهن أن لا يرين الرجال ولا يرونهن. فرجع فأخبره بذلك، فقال له: من علمك هذا؟ قال: فاطمة. قال: "إنها بضعة مني» .
رواه أبو نعيم في "الحلية".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «صنفان من أهل النار لم أرهما: قوم معهم سياط كأذناب البقر يضربون بها الناس، ونساء كاسيات عاريات مميلات مائلات رؤوسهن كأسنمة البخت المائلة، لا يدخلن الجنة ولا يجدن ريحها وإن ريحها ليوجد من مسيرة كذا وكذا» .
رواه: الإمام أحمد، ومسلم.
وعن عبد الله بن عمرو رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «سيكون في آخر أمتي رجال يركبون على سروج كأشباه الرحال، ينزلون على أبواب المساجد، نساؤهم كاسيات عاريات على رؤوسهن كأسنمة البخت العجاف، العنوهن فإنهن ملعونات، لو كان وراءكم أمة من الأمم لخدمن»

(1/341)

«نساؤكم نساءهم كما يخدمنكم نساء الأمم قبلكم» .
رواه: الإمام أحمد، وابن حبان في "صحيحه"، والطبراني، وعنده في أوله: «سيكون في أمتي رجال يركبون نساءهم على سروج كأشباه الرحال» .
ورواه الحاكم في "مستدركه"، ولفظه: قال: «سيكون في آخر هذه الأمة رجال يركبون على المياثر حتى يأتوا أبواب مساجدهم، نساؤهم كاسيات عاريات، على رؤوسهن كأسنمة البخت العجاف، العنوهن فإنهن ملعونات، لو كان وراءكم أمة من الأمم لخدمنهم كما خدمكم نساء الأمم قبلكم. فقلت لأبي: وما المياثر؟ قال: سروجا عظاما» .
قال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه، والقائل لأبيه: ما المياثر؟ هو عبد الله بن عياش القتباني، أحد رواته".
وعن أبي شقرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إذا رأيتم اللاتي ألقين على رؤوسهن مثل أسنمة البقر؛ فأعلموهن أنه لا تقبل لهن صلاة» .
رواه: البزار، والطبراني. قال الهيثمي: "وفيه حماد بن يزيد عن مخلد بن عقبة، ولم أعرفهما، وبقية رجاله ثقات".
قلت: قد ذكرهما البخاري وابن أبي حاتم ولم يذكرا فيهما جرحا ولا تعديلا.
وهذا الحديث مطابق لحال كثير من النساء في زماننا، وقد جاء في الحديث: «لعن الله المجممات من النساء» ، ذكره ابن الأثير في "النهاية"، وقال: "هن اللاتي يتخذن شعورهن جمة تشبيها بالرجال". وقال أيضا: "الجمة من شعر الرأس: ما سقط على المنكبين".

(1/342)

وعن عبد الله بن عمرو رضي الله عنهما؛ قال: «نهى رسول الله صلى الله عليه وسلم عن الجمة للحرة، والقصة للأمة» .
رواه: الطبراني في "الكبير" و "الصغير". قال الهيثمي: "ورجال الصغير ثقات".
وعن عبد الكريم الجزري عن ابن عباس رضي الله عنهما: أنه قال: "إنما هلكت نساء بني إسرائيل من قبل أرجلهن، وتهلك نساء هذه الأمة من قبل رؤوسهن".
رواه عبد الرزاق في "مصنفه"، ورجاله رجال الصحيح؛ إلا أن فيه انقطاعا بين الجزري وابن عباس رضي الله عنهما.
باب
ما جاء في فتنة المال
عن كعب بن عياض رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن لكل أمة فتنة، وإن فتنة أمتي المال» .
رواه: الإمام أحمد، والترمذي، وابن حبان في "صحيحه"، والحاكم في "مستدركه". وقال الترمذي: "هذا حديث حسن صحيح غريب". وقال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه". وذكره ابن عبد البر في "الاستيعاب" وصححه.
وعن المسور بن مخرمة رضي الله عنهما: «أن عمرو بن عوف الأنصاري رضي الله عنه - وكان شهد بدرًا - أخبره أن رسول الله صلى الله عليه وسلم بعث أبا عبيدة بن الجراح إلى البحرين يأتي بجزيتها، وكان رسول الله صلى الله عليه وسلم هو صالح أهل البحرين»

(1/343)

«وأمر عليهم العلاء بن الحضرمي، فقدم أبو عبيدة بمال من البحرين، فسمعت الأنصار بقدوم أبي عبيدة، فوافوا صلاة الفجر مع رسول الله صلى الله عليه وسلم، فلما صلى رسول الله صلى الله عليه وسلم انصرف، فتعرضوا له، فتبسم رسول الله صلى الله عليه وسلم حين رآهم، ثم قال: "أظنكم سمعتم أن أبا عبيدة قدم بشيء من البحرين؟ " فقالوا: أجل يا رسول الله. قال: "فأبشروا وأملوا ما يسركم، فوالله ما الفقر أخشى عليكم، ولكني أخشى عليكم أن تبسط الدنيا عليكم كما بسطت على من كان قبلكم، فتنافسوها كما تنافسوها، وتهلككم كما أهلكتهم» .
رواه: الإمام أحمد، والشيخان، والترمذي، وابن ماجه.
وعن عقبة بن عامر رضي الله عنه: «أن رسول الله صلى الله عليه وسلم خرج يومًا، فصلى على أهل أحد صلاته على الميت، ثم انصرف إلى المنبر، فقال: "إني فرط لكم، وأنا شهيد عليكم، وإني والله لأنظر إلى حوضي الآن، وإني قد أعطيت مفاتيح خزائن الأرض (أو: مفاتيح الأرض) ، وإني والله ما أخاف عليكم أن تشركوا بعدي ولكني أخاف عليكم أن تنافسوا فيها» .
رواه: الإمام أحمد، والشيخان.
وعن أبي سعيد الخدري رضي الله عنه؛ قال: «جلس رسول الله صلى الله عليه وسلم على المنبر وجلسنا حوله، فقال: إن مما أخاف عليكم بعدي ما يفتح عليكم من زهرة الدنيا وزينتها» ... الحديث.
رواه: الإمام أحمد، وأبو داود الطيالسي، والشيخان، وابن ماجه.
وعن عبد الله بن عمرو بن العاص رضي الله عنهما عن رسول الله صلى الله عليه وسلم: أنه قال: «إذا فتحت عليكم خزائن فارس والروم؛ أي قوم أنتم؟ ! قال عبد الرحمن بن عوف: نقول كما أمرنا الله. قال رسول الله صلى الله عليه وسلم: "أو غير ذلك؛»

(1/344)

«تتنافسون، ثم تتحاسدون، ثم تتدابرون، ثم تتباغضون (أو نحو ذلك) ، ثم تنطلقون في مساكين المهاجرين، فتجعلون بعضهم على رقاب بعض» .
رواه: مسلم، وابن ماجه.
وعن عوف بن مالك رضي الله عنه؛ قال: قام رسول الله صلى الله عليه وسلم في أصحابه، فقال: «الفقر تخافون أو العوز أم تهمكم الدنيا؛ فإن الله فاتح عليكم فارس والروم، وتصب عليكم الدنيا صبًا، حتى لا يزيغكم بعدي إن أزاغكم إلا هي» .
رواه: الإمام أحمد، والطبراني، والبزار بنحوه. قال الهيثمي: "ورجاله وثقوا؛ إلا أن بقية مدلس وإن كان ثقة".
قلت: وقد صرح بالتحديث في رواية الإمام أحمد، فانتفى عنه التدليس، وصح هذا الحديث، ولله الحمد.
وعن ابن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «إذا مشت أمتي المطيطاء وخدمها أبناء الملوك: أبناء فارس والروم؛ سلط شرارها على خيارها» .
رواه الترمذي، وقال: "هذا حديث غريب".
وعن أبي هريرة رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «إذا مشت أمتي المطيطاء، وخدمتهم فارس والروم؛ تسلط بعضهم على بعض» .
رواه الطبراني في "الأوسط". قال الهيثمي: "وإسناده حسن".
وعن خولة بنت قيس رضي الله عنها: أن النبي صلى الله عليه وسلم قال: «إذا مشت أمتي المطيطاء، وخدمتهم فارس والروم؛ سلط بعضهم على بعض» .
رواه ابن حبان في "صحيحه".

(1/345)

قال ابن الأثير في "جامع الأصول": " (المطيطاء) ؛ بضم الميم والمد: المشي بتبختر، وهي مشية المتكبرين المفتخرين، من: مط يمط؛ إذا مد".
وعن أبي سنان الدؤلي: أنه دخل على عمر بن الخطاب رضي الله عنه وعنده نفر من المهاجرين الأولين، فأرسل عمر رضي الله عنه إلى سفط أتى به من قلعة من العراق، فكان فيه خاتم، فأخذه بعض بنيه، فأدخله في فيه، فانتزعه عمر رضي الله عنه منه، ثم بكى عمر رضي الله عنه، فقال له من عنده: لم تبكي وقد فتح الله لك وأظهرك على عدوك وأقر عينك؟ ! فقال عمر رضي الله عنه: إني سمعت رسول الله صلى الله عليه وسلم يقول: «لا تفتح الدنيا على أحد؛ إلا ألقى الله عز وجل بينهم العداوة والبغضاء إلى يوم القيامة، وأنا أشفق من ذلك» .
رواه: الإمام أحمد، والبزار، وأبو يعلى. قال الهيثمي: "وإسناده حسن".
وعن أبي هريرة رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إنه سيصيب أمتي داء الأمم. قالوا: يا رسول الله! وما داء الأمم؟ قال: "الأشر، والبطر، والتكاثر، والتنافس في الدنيا، والتباغض، والتحاسد؛ حتى يكون البغي ثم يكون الهرج» .
رواه ابن أبي الدنيا.
وعن ابن مسعود رضي الله عنه: أنه كان يعطي الناس عطاءهم، فجاءه رجل، فأعطاه ألف درهم، ثم قال: خذها؛ فإني سمعت رسول الله صلى الله عليه وسلم يقول: «إنما أهلك من كان قبلكم الدينار والدرهم، وهما مهلكاكم» .
رواه البزار. قال المنذري والهيثمي: "وإسناده جيد".
وعن أبي موسى رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن هذا»

(1/346)

«الدينار والدرهم أهلكا من كان قبلكم، ولا أراهما إلا مهلكيكم» .
رواه الطبراني في "الكبير" و "الأوسط". قال الهيثمي: "وإسناده حسن".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ما أخشى عليكم الفقر، ولكن أخشى عليكم التكاثر، وما أخشى عليكم الخطأ، ولكن أخشى عليكم التعمد» .
رواه: الإمام أحمد بإسناد صحيح، وابن حبان في "صحيحه"، والحاكم في "مستدركه"، وقال: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي ذر رضي الله عنه؛ قال: «بينما النبي صلى الله عليه وسلم جالس؛ إذ قام أعرابي فيه جفاء، فقال: يا رسول الله! أكلتنا الضبع. فقال النبي صلى الله عليه وسلم: "غير ذلك أخوف لي عليكم، حين تصب عليكم الدنيا صبًا، فيا ليت أمتي لا تلبس الذهب» .
رواه: الإمام أحمد، وأبو داود الطيالسي، والبزار، والطبراني. ورجال أحمد وأبي داود رجال الصحيح.
(الضبع) : هي السنة المجدبة.
وعن سعد بن أبي وقاص رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لأنا لفتنة السراء أخوف عليكم من فتنة الضراء، إنكم قد ابتليتم بفتنة الضراء فصبرتم، وإن الدنيا خضرة حلوة» .
رواه: أبو يعلى، والبزار. قال المنذري والهيثمي: "فيه رجل لم يسم، وبقية رجاله رجال الصحيح".
وعن عبد الرحمن بن عوف رضي الله عنه؛ قال: «ابتلينا مع رسول الله صلى الله عليه وسلم بالضراء فصبرنا، ثم ابتلينا بعده بالسراء فلم نصبر» .

(1/347)

رواه الترمذي، وقال: "هذا حديث حسن".
وعن عبد الله بن مسعود رضي الله عنه؛ قال: «نظر رسول الله صلى الله عليه وسلم إلى الجوع في وجوه أصحابه، فقال: "أبشروا؛ فإنه سيأتي عليكم زمان يغدى على أحدكم بالقصعة من الثريد ويراح عليه بمثلها". قالوا: يا رسول الله! نحن يومئذ خير؟ قال: "بل أنتم اليوم خير منكم يومئذ» .
رواه البزار. قال المنذري والهيثمي: "وإسناده جيد".
وعن عبد الله بن يزيد الخطمي رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «"أنتم اليوم خير أم إذا غدت على أحدكم صحفة وراحت أخرى، وغدا في حلة وراح في أخرى، وتكسون بيوتكم كما تكسى الكعبة؟ ". فقال رجل: نحن يومئذ خير؟ قال: "بل أنتم اليوم خير» .
رواه الطبراني. قال الهيثمي: "ورجاله رجال الصحيح؛ غير أبي جعفر الخطمي، وهو ثقة".
وعن أبي جحيفة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إنها ستفتح عليكم الدنيا حتى تنجدوا بيوتكم كما تنجد الكعبة. قلنا: ونحن على ديننا اليوم؟ قال: "وأنتم على دينكم اليوم". قلنا: فنحن يومئذ خير أم ذلك اليوم؟ قال: "بل أنتم اليوم خير» .
رواه البزار. قال الهيثمي: "ورجاله رجال الصحيح؛ غير عبد الجبار بن العباس الشبامي، وهو ثقة".
(التنجيد) : التزيين، يقال: بيت منجد؛ أي: مزين. قال ابن منظور في "لسان العرب": " (النجد) : ما ينضد به البيت من البسط والوسائد والفرش".
قال: "ونجدت البيت: بسطته بثياب موشية. والتنجيد: التزيين. وبيت منجد:

(1/348)

إذا كان مزينا بالثياب والفرش، ونجوده ستوره التي تعلق على حيطانه يزين بها". انتهى.
وعن علي بن أبي طالب رضي الله عنه؛ قال: «إنا لجلوس مع رسول الله صلى الله عليه وسلم في المسجد؛ إذ طلع علينا مصعب بن عمير، ما عليه إلا بردة له مرقوعة بفرو، فلما رآه رسول الله صلى الله عليه وسلم؛ بكى للذي كان فيه من النعمة والذي هو فيه اليوم، ثم قال رسول الله صلى الله عليه وسلم: "كيف بكم إذا غدا أحدكم في حلة وراح في حلة، ووضعت بين يديه صحفة ورفعت أخرى، وسترتم بيوتكم كما تستر الكعبة؟ ! ". قالوا: يا رسول الله! نحن يومئذ خير منا اليوم؛ نتفرغ للعبادة، ونكفى المؤنة؟ فقال رسول الله صلى الله عليه وسلم: "لا؛ أنتم اليوم خير منكم يومئذ» .
رواه: الترمذي، وأبو يعلى. وقال الترمذي: "هذا حديث حسن غريب".
وعن طلحة بن عمرو النصري رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «سيأتي عليكم زمان (أو: من أدركه منكم) تلبسون مثل استار الكعبة، ويغدى ويراح عليكم بالجفان ". قالوا: يا رسول الله! أنحن يومئذ خير أم اليوم؟ قال: "بل أنتم اليوم خير، أنتم اليوم إخوان، وأنتم يومئذ يضرب بعضكم رقاب بعض» .
رواه: الإمام أحمد، وابن حبان في "صحيحه"، والبزار، والطبراني، والبيهقي وهذا لفظه. قال الهيثمي: "ورجال البزار رجال الصحيح؛ غير محمد بن عثمان العقيلي، وهو ثقة".
وقد رواه الحاكم في "مستدركه" بنحوه، وقال فيه: قال داود (يعني: ابن أبي هند) : قال لي أبو حرب (يعني: ابن أبي الأسود) : يا داود! وهل تدري ما كان أستار الكعبة يومئذ؟ قلت: لا. قال: ثياب بيض كان يؤتى بها من اليمن.

(1/349)

ثم قال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن فضالة الليثي رضي الله عنه؛ قال: «قدمنا على رسول الله صلى الله عليه وسلم، فكان من كان له عريف نزل على عريفه، ومن لم يكن له عريف نزل الصفة، فلم يكن لي عريف، فنزلت الصفة، فناداه رجل يوم الجمعة، فقال: يا رسول الله! أحرق بطوننا التمر، فقال رسول الله صلى الله عليه وسلم: "توشكون أن من عاش منكم يغدى عليه بالجفان ويراح، وتكتسون كما تستر الكعبة» .
رواه الطبراني. قال الهيثمي: "وفيه المقدام بن داود، وهو ضعيف وقد وثق، وبقية رجاله ثقات".
وعن جابر رضي الله عنه؛ قال: قال النبي صلى الله عليه وسلم: «هل لكم من أنماط؟ ". قلت: وأنى يكون لنا الأنماط؟ قال: "أما إنه سيكون لكم الأنماط". فأنا أقول لها (يعني: امرأته) : أخري عنا أنماطك! فتقول: ألم يقل النبي صلى الله عليه وسلم: "إنها ستكون لكم الأنماط"؟ فأدعها» .
رواه: الإمام أحمد، والشيخان.
وعن كعب بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ما ذئبان جائعان أرسلا في غنم بأفسد لها من حرص المرء على المال والشرف لدينه» .
رواه: الإمام أحمد، والترمذي، والدارمي، وابن حبان في "صحيحه".
وقال الترمذي: "هذا حديث حسن صحيح".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ما ذئبان ضاريان جائعان باتا في زريبة غنم أغفلها أهلها يفترسان ويأكلان بأسرع فيها فسادًا من حب المال والشرف في دين المرء المسلم» .

(1/350)

رواه: أبو يعلى، والطبراني. قال المنذري: "وإسنادهما جيد".
وعن ابن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «ما ذئبان ضاريان في حظيرة يأكلان ويفسدان بأضر فيها من حب الشرف وحب المال في دين المرء المسلم» .
رواه البزار. قال المنذري: "وإسناده حسن".
وقد تقدم في أول الكتاب حديث أبي ثعلبة رضي الله عنه: أنه قال: "أبشروا بدنيا عريضة تأكل إيمانكم، فمن كان منكم يومئذ على يقين من ربه؛ أتته فتنة بيضاء مسفرة، ومن كان منكم على شك من ربه؛ أتته فتنة سوداء مظلمة، ثم لم يبال الله في أي الأودية سلك".
رواه نعيم بن حماد في "الفتن"، وله حكم الرفع؛ لأنه لا مجال للرأي في مثل هذا، وإنما يقال عن توقيف.

(1/351)


كتاب الملاحم

إتحاف الجماعة بما جاء في الفتن والملاحم وأشراط الساعة

كتاب الملاحم
(الملاحم) : جمع ملحمة.
قال ابن الأثير: " (الملحمة) : هي الحرب وموضع القتال؛ مأخوذ من اشتباك الناس واختلاطهم فيها كاشتباك لحمة الثوب بالسدى. وقيل: هو من اللحم؛ لكثرة لحوم القتلى فيها ". انتهى.
وقيل: إن الملحمة اسم للقتال الشديد بين المسلمين والكفار؛ بخلاف ما كان بين المسلمين؛ فإنه يسمى فتنة. والله أعلم.
باب
ما جاء في قتال أهل الردة وفارس والروم وظهور المسلمين عليهم
عن جابر بن سمرة رضي الله عنهما عن نافع بن عتبة بن أبي وقاص رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «تغزون جزيرة العرب فيفتحها الله، ثم تغزون فارس فيفتحها الله، ثم تغزون الروم فيفتحها الله، ثم تغزون الدجال فيفتحه الله. قال: فقال نافع: يا جابر! لا نرى الدجال يخرج حتى تفتح الروم» .
رواه: الإمام أحمد، ومسلم، وابن ماجه، والبخاري في "تاريخه".
وقد رواه: ابن جرير، وابن عبد البر من طريقه، والحاكم في "مستدركه"؛ من حديث جابر بن سمرة رضي الله عنهما عن هاشم بن عتبة بن أبي وقاص

(1/353)

رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يظهر المسلمون على جزيرة العرب، ويظهر المسلمون على فارس، ويظهر المسلمون على الروم، ويظهر المسلمون على الأعور الدجال» .
قال البغوي: "الصواب عن نافع بن عتبة ". وقال ابن السكن: "الحديث لنافع بن عتبة؛ إلا أن يكون نافع وهاشم سمعاه جميعا".
وعن سعد بن أبي وقاص رضي الله عنه؛ قال: سمعت النبي صلى الله عليه وسلم يقول: «يظهر المسلمون على الروم، ويظهر المسلمون على فارس، ويظهر المسلمون على جزيرة العرب» .
رواه البزار، وفيه راو لم يسم.
وعن أبي سكينة (رجل من المحررين) عن رجل من أصحاب النبي صلى الله عليه وسلم؛ قال: «لما أمر النبي صلى الله عليه وسلم بحفر الخندق؛ عرضت لهم صخرة حالت بينهم وبين الحفر ... (فذكر الحديث، وأن النبي صلى الله عليه وسلم ضربها ثلاث مرات حتى ذهبت، وفيه:) قال سلمان رضي الله عنه: يا رسول الله! رأيتك حين ضربت ما تضرب ضربة إلا كانت معها برقة! قال له رسول الله صلى الله عليه وسلم: "يا سلمان! رأيت ذلك؟ ! ". فقال: إي؛ والذي بعثك بالحق يا رسول الله. قال: "فإني حين ضربت الضربة الأولى رفعت لي مدائن كسرى وما حولها ومدائن كثيرة حتى رأيتها بعيني". قال له من حضره من أصحابه: يا رسول الله! ادع الله أن يفتحها علينا، ويغنمنا ذراريهم، ويخرب بأيدينا بلادهم. فدعا رسول الله صلى الله عليه وسلم بذلك. "ثم ضربت الضربة الثانية، فرفعت لي مدائن قيصر وما حولها، حتى رأيتها بعيني". قالوا: يا رسول الله! ادع الله أن يفتحها علينا، ويغنمنا ذراريهم، ويخرب بأيدينا بلادهم. فدعا رسول الله صلى الله عليه وسلم بذلك. "ثم ضربت الثالثة، فرفعت لي مدائن الحبشة وما حولها من القرى، حتى رأيتها بعيني". قال رسول الله صلى الله عليه وسلم عند ذلك:»

(1/354)

«"دعوا الحبشة ما ودعوكم، واتركوا الترك ما تركوكم» .
رواه النسائي، وروى أبو داود طرفا منه، وهو قوله: دعوا الحبشة........ إلى آخره.
وعن البراء بن عازب رضي الله عنهما؛ قال: «أمرنا رسول الله صلى الله عليه وسلم بحفر الخندق. قال: وعرض لنا صخرة في مكان من الخندق لا تأخذ فيها المعاول. قال: فشكوها إلى رسول الله صلى الله عليه وسلم، فجاء رسول الله صلى الله عليه وسلم، وأحسبه وضع ثوبه، ثم هبط إلى الصخرة، فأخذ المعول، فقال: "بسم الله". فضرب ضربة، فكسر ثلث الحجر، وقال: "الله أكبر، أعطيت مفاتيح الشام، والله إني لأبصر قصورها الحمر من مكاني هذا". ثم قال: "بسم الله". وضرب أخرى، فكسر ثلث الحجر، فقال: "الله أكبر، أعطيت مفاتيح فارس، والله إني لأبصر المدائن وأبصر قصرها الأبيض من مكاني هذا". ثم قال: "بسم الله". وضرب ضربة أخرى، فقلع بقية الحجر، فقال: "الله أكبر، أعطيت مفاتيح اليمن، والله إني لأبصر أبواب صنعاء من مكاني هذا» .
رواه الإمام أحمد. قال الهيثمي: "وفيه ميمون أبو عبد الله، وثقه ابن حبان، وضعفه جماعة، وبقية رجاله ثقات".
وعن عبد الله بن عمرو رضي الله عنهما؛ قال: «أمر رسول الله صلى الله عليه وسلم بالخندق، فخندق على المدينة، فقالوا: يا رسول الله! إنا وجدنا صفاة لا نستطيع حفرها. فقام النبي صلى الله عليه وسلم وقمنا معه، فلما أتى أخذ المعول فضرب به ضربة وكبر، فسمعت هزة لم أسمع مثلها قط، فقال: "فتحت فارس". ثم ضرب أخرى وكبر، فسمعت هدة لم أسمع مثلها قط، فقال: "فتحت الروم". ثم ضرب أخرى، فسمعت هزة لم أسمع مثلها قط، فقال: "جاء الله بحمير أعوانًا وأنصارًا» .

(1/355)

رواه الطبراني بإسنادين. قال الهيثمي: "وفي أحدهما حيي بن عبد الله، وثقه ابن معين وضعفه جماعة، وبقية رجاله رجال الصحيح".
وعن ابن عباس رضي الله عنهما؛ قال: «احتفر رسول الله صلى الله عليه وسلم الخندق (فذكر الحديث، وفيه:) فقال: "اذهبوا بنا إلى سلمان ". وإذا صخرة بين يديه قد ضعف عنها، فقال النبي صلى الله عليه وسلم لأصحابه: "دعوني؛ فأكون أول من ضربها". فقال: "بسم الله". فضربها، فوقعت فلقة ثلثها. فقال: "الله أكبر، قصور الروم ورب الكعبة". ثم ضرب أخرى، فوقعت فلقة، فقال: "الله أكبر، قصور فارس ورب الكعبة". فقال عندها المنافقون: نحن نخندق وهو يعدنا قصور فارس والروم» .
رواه الطبراني. قال الهيثمي: "ورجاله رجال الصحيح؛ غير عبد الله بن أحمد بن حنبل ونعيم العنبري، وهما ثقتان ".
وعن عبد الله بن حوالة الأزدي رضي الله عنه: أن رسول الله قال: «"ليفتحن لكم الشام والروم وفارس (أو: الروم وفارس) ، حتى يكون لأحدكم من الإبل كذا وكذا، ومن البقر كذا وكذا، ومن الغنم كذا وكذا، وحتى يعطى أحدكم مائة دينار فيسخطها". ثم وضع يده على رأسي أو هامتي، فقال: "يابن حوالة! إذا رأيت الخلافة قد نزلت الأرض المقدسة؛ فقد دنت الزلازل والبلايا والأمور العظام، والساعة يومئذ أقرب إلى الناس من يدي هذه من رأسك» .
رواه: الإمام أحمد، والبخاري في "تاريخه"، والحاكم في "مستدركه" وقال: "صحيح الإسناد ولم يخرجاه" ووافقه الذهبي في "تلخيصه"، ورواه أبو داود في "سننه" مختصرا.
وعن جبير بن نفير؛ قال: قال ابن حوالة: «كنا عند رسول الله صلى الله عليه وسلم، فشكوا إليه الفقر والعري وقلة الشيء، فقال النبي صلى الله عليه وسلم: أبشروا، فوالله لأنا لكثرة»

(1/356)

«الشيء أخوف عليكم من قلته، والله لا يزال هذا الأمر فيكم حتى يفتح لكم جند بالشام وجند بالعراق وجند باليمن، حتى يعطى الرجل المائة فيسخطها. قال عبد الله بن حوالة: ومتى نستطيع الشام مع الروم ذات القرون؟ فقال رسول الله صلى الله عليه وسلم: "ليفتحها لكم ويستخلفكم فيها حتى تظل العصابة منهم البيض قمصهم المحلقة أقفاؤهم قيامًا على الرويجل الأسيود منكم، ما أمرهم بشيء فعلوه، وإن بها اليوم رجالًا لأنتم أحقر في أعينهم من القردان في أعجاز الإبل» .
رواه الطبراني بإسنادين. قال الهيثمي: "رجال أحدهما رجال الصحيح؛ غير نصر بن علقمة، وهو ثقة".
وقد رواه البيهقي، ولفظه: قال عبد الله بن حوالة: «كنا عند رسول الله صلى الله عليه وسلم، فشكونا إليه العري والفقر وقلة الشيء، فقال: "أبشروا، فوالله لأنا بكثرة الشيء أخوف عليكم من قلته، والله لا يزال هذا الأمر فيكم حتى يفتح الله عليكم أرض الشام (أو قال: أرض فارس، وأرض الروم، وأرض حمير) ، وحتى تكونوا أجنادًا ثلاثة: جند بالشام، وجند بالعراق، وجند باليمن» وذكر بقية الحديث بنحو ما تقدم، وزاد: قال أبو علقمة نصر بن علقمة: سمعت عبد الرحمن بن جبير بن نفير يقول: فعرف أصحاب رسول الله صلى الله عليه وسلم نعت هذا الحديث في جزء بن سهيل السلمي، وكان على الأعاجم في ذلك الزمان، فكانوا إذا رجعوا من المسجد؛ نظروا إليه وإليهم قياما حوله، فيعجبون لنعت رسول الله صلى الله عليه وسلم فيه وفيهم.
ورواه: ابن عساكر في "تاريخه"، وثابت بن قاسم في "الدلائل"؛ بنحوه وزادا بعد قوله: "وكان على الأعاجم ": "وكان أسود قصيرا؛ فكانوا يرون تلك الأعاجم وهم حوله قيام؛ لا يأمرهم بشيء إلا فعلوه، فيتعجبون من هذا الحديث".

(1/357)

وعن جبير بن نفير؛ قال: كان عبد الله بن وراح قديما له صحبة، وحدثنا أن النبي صلى الله عليه وسلم قال: «يوشك أن يؤمر عليكم الرويجل، فيجتمع عليه قوم، محلقة أقفيتهم بيض قمصهم، فإذا أمرهم بشيء حضروا. ثم إن عبد الله بن وراح ولي على بعض المدن، فاجتمع إليه قوم من الدهاقين، محلقة أقفيتهم بيض قمصهم، فكان إذا أمرهم بشيء، حضروا، فيقول: صدق الله ورسوله» .
رواه الطبراني. قال الهيثمي: "ورجاله ثقات".
قال الحافظ ابن حجر في "الإصابة ": (وراح) براء ثقيلة، ثم حاء مهملة ".
وعن عدي بن حاتم رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"تمثلت لي الحيرة كأنياب الكلاب، وإنكم ستفتحونها". فقام رجل فقال: يا رسول الله، هب لي بنت بقيلة. فقال: "هي لك" فأعطوه إياها. فجاء أخوها فقال: أتبيعها؟ قال: نعم. قال: فاحتكم ما شئت. قال: بألف درهم. قال: قد أخذتها بألف. قالوا: لو قلت ثلاثين ألفًا؟ قال: وهل عدد أكثر من ألف؟» .
رواه ابن حبان في "صحيحه"، والطبراني وهذا لفظه. قال الهيثمي: "ورجاله رجال الصحيح".
وعنه رضي الله عنه؛ قال: «بينا أنا عند النبي صلى الله عليه وسلم إذ أتاه رجل، فشكى إليه الفاقة، ثم أتاه آخر فشكى إليه قطع السبيل، فقال: "يا عدي، هل رأيت الحيرة؟ " قلت: لم أرها وقد أنبئت عنها. قال: "فإن طالت بك حياة لترين الظعينة ترتحل من الحيرة حتى تطوف بالكعبة لا تخاف أحدًا إلا الله". قلت فيما بيني وبين نفسي: فأين دعار طيئ الذين قد سعروا البلاد؟ ! "ولئن طالت بك حياة لتفتحن كنوز كسرى". قلت: كسرى بن هرمز؟ "ولئن طالت بك حياة لترين الرجل يخرج ملء كفه من ذهب أو فضة يطلب من يقبله منه؛ فلا يجد أحدًا يقبله منه، وليلقين الله أحدكم يوم يلقاه وليس بينه وبينه»

(1/358)

«ترجمان يترجم له، فيقول: ألم أبعث إليك رسولًا فيبلغك؟ فيقول: بلى. فيقول: ألم أعطك مالًا وأفضل عليك؟ فيقول: بلى. فينظر عن يمينه فلا يرى إلا جهنم، وينظر عن يساره فلا يرى إلا جهنم» . قال عدي رضي الله عنه: سمعت النبي صلى الله عليه وسلم يقول: «اتقوا النار ولو بشق تمرة، فمن لم يجد شق تمرة فبكلمة طيبة. قال عدي رضي الله عنه: فرأيت الظعينة ترتحل من الحيرة حتى تطوف بالكعبة لا تخاف إلا الله، وكنت فيمن افتتح كنوز كسرى بن هرمز، ولئن طالت بكم حياة لترون ما قال النبي أبو القاسم صلى الله عليه وسلم: يخرج ملء كفه» .
رواه البخاري.
وعنه رضي الله عنه؛ قال: «أتيت رسول الله صلى الله عليه وسلم، فعلمني الإسلام ونعت لي الصلاة وكيف أصلي كل صلاة لوقتها، ثم قال لي: كيف أنت يابن حاتم إذا ركبت من قصور اليمن لا تخاف إلا الله حتى تنزل قصور الحيرة؟ قال: قلت: يا رسول الله! فأين مقانب طيئ ورجالها؟ قال: "يكفيك الله طيئًا ومن سواها» .
رواه الإمام أحمد، وإسناده صحيح على شرط مسلم.
(المقانب) : جمع مقنب؛ بكسر الميم: جماعة الخيل والفرسان.
وعنه رضي الله عنه؛ قال: «دخلت على رسول الله صلى الله عليه وسلم، فقال لي: "يا عدي بن حاتم! أسلم تسلم (ثلاثًا) ". قال: قلت: إني على دين. قال: "أنا أعلم بدينك منك". فقلت: أنت أعلم بديني مني؟ ! قال: " نعم؛ ألست من الركوسية وأنت تأكل مرباع قومك؟ " قلت: بلى. قال: "فإن هذا لا يحل لك في دينك". قال: فلم يعد أن قالها، فتواضعت لها، فقال: "أما إني أعلم ما الذي يمنعك من الإسلام تقول: إنما اتبعه ضعفة الناس ومن لا قوة له وقد رمتهم العرب، أتعرف الحيرة؟ ". قلت: لم أرها وقد سمعت بها. قال: "فوالذي نفسي»

(1/359)

«بيده؛ ليتمن الله هذا الأمر حتى تخرج الظعينة من الحيرة حتى تطوف بالبيت في غير جوار أحد، وليفتحن كنوز كسرى بن هرمز ". قال: قلت: كسرى بن هرمز؟ ! قال: " نعم، كسرى بن هرمز، وليبذلن المال حتى لا يقبله أحد» . قال عدي بن حاتم: فهذه الظعينة تخرج من الحيرة، فتطوف بالبيت في غير جوار، ولقد كنت فيمن فتح كنوز كسرى بن هرمز، والذي نفسي بيده لتكونن الثالثة؛ لأن رسول الله صلى الله عليه وسلم قد قالها.
رواه الإمام أحمد وإسناده حسن، وقد رواه ابن حبان في "صحيحه" والحاكم في "مستدركه" بنحوه، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يفتح القصر الأبيض الذي في المدائن، ولا تقوم الساعة حتى تسير الظعينة من الحجاز إلى العراق آمنة لا تخاف شيئًا؛ فقد رأيتهما جميعا، ولا تقوم الساعة حتى يكون على الناس إمام يحثي المال حثيًا» .
رواه ابن النجار.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إذا هلك كسرى فلا كسرى بعده، وإذا هلك قيصر فلا قيصر بعده، والذي نفس محمد بيده لتنفقن كنوزهما في سبيل الله» .
رواه: الإمام أحمد، والشيخان، والترمذي.
وعن جابر بن سمرة رضي الله عنهما؛ قال: قال النبي صلى الله عليه وسلم: «إذا هلك كسرى فلا كسرى بعده، وإذا هلك قيصر فلا قيصر بعده، والذي نفسي بيده لتنفقن كنوزهما في سبيل الله تبارك وتعالى» .

(1/360)

رواه: الإمام أحمد، والشيخان.
وعنه رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لتفتحن عصابة من المسلمين (أو من المؤمنين) كنز آل كسرى الذي في الأبيض» .
رواه: الإمام أحمد، ومسلم. وزاد أحمد في رواية له: "قال جابر: فكنت فيهم فأصابني ألف درهم".
وعن ثوبان رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين الأحمر والأبيض» ... الحديث.
رواه: الإمام أحمد، ومسلم، وأهل السنن إلا النسائي، وقال الترمذي: "هذا حديث حسن صحيح".
وعن شداد بن أوس رضي الله عنهما: أن النبي صلى الله عليه وسلم قال: «إن الله عز وجل زوى لي الأرض حتى رأيت مشارقها ومغاربها، وإن ملك أمتي سيبلغ ما زوي لي منها، وإني أعطيت الكنزين الأبيض والأحمر» ... الحديث.
رواه الإمام أحمد، وإسناده صحيح على شرط مسلم. ورواه أيضا: ابن جرير، والبزار، وابن مردويه.
قال النووي: "قال العلماء: المراد بالكنزين: الذهب والفضة، والمراد كنز كسرى وقيصر ملكي العراق والشام". انتهى.
وعن ابن محيريز؛ قال: قال رسول الله صلى الله عليه وسلم: «فارس نطحة أو نطحتان ثم لا فارس بعد هذا أبدًا، والروم ذات القرون، كلما هلك قرن خلفه قرن، أهل صخر وأهل بحر، هيهات لآخر الدهر هم أصحابكم ما دام في العيش خير» .
رواه الحارث بن أبي أسامة مرسلا، والواقع يشهد له بالصحة.

(1/361)

قال ابن الأثير في "النهاية": "وفيه: فارس نطحة أو نطحتين ثم لا فارس بعدها أبدًا معناه: أن فارس تقاتل المسلمين مرة أو مرتين، ثم يبطل ملكها ويزول". انتهى.
وعن عبد الله بن مسعود رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إنكم منصورون، ومصيبون، ومفتوح لكم، فمن أدرك ذلك منكم؛ فليتق الله، وليأمر بالمعروف، ولينه عن المنكر» ... الحديث.
رواه: الإمام أحمد، والترمذي، وابن حبان في "صحيحه"، والحاكم في "مستدركه"، وقال الترمذي: "هذا حديث حسن صحيح". وقال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي أيوب رضي الله عنه: أنه سمع رسول الله صلى الله عليه وسلم يقول: «ستفتح عليكم الأمصار، وستكون جنود مجندة» ... الحديث.
رواه: الإمام أحمد، وأبو داود.
وعن عقبة بن عامر رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «ستفتح عليكم أرضون، ويكفيكم الله؛ فلا يعجز أحدكم أن يلهو بأسهمه» .
رواه: الإمام أحمد، ومسلم، والترمذي، ولفظه: «ألا إن الله سيفتح لكم الأرض، وستكفون المؤنة؛ فلا يعجزن أحدكم أن يلهو بأسهمه» .
وعن عبد الله بن عمرو رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «إنها ستفتح لكم أرض العجم، وستجدون فيها بيوتًا يقال لها: الحمامات» ... الحديث.
رواه: أبو داود، وابن ماجه.
وعن وحشي بن حرب رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «لعلكم»

(1/362)

«تستفتحون بعدي مدائن عظامًا، وتتخذون في أسواقها مجالس، فإذا كان ذلك فردوا السلام، وغضوا من أبصاركم، واهدوا الأعمى، وأعينوا المظلوم» .
رواه الطبراني. قال الهيثمي: "رجاله كلهم وثقوا، وفي بعضهم ضعف".
باب
ما جاء في فتح مصر
عن عبد الرحمن بن شماسة المهري؛ قال: سمعت أبا ذر رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم: «إنكم ستفتحون أرضًا يذكر فيها القيراط؛ فاستوصوا بأهلها خيرًا؛ فإن لهم ذمة ورحمًا؛ فإذا رأيتم رجلين يقتتلان في موضع لبنة فاخرج منها. قال: فمر بربيعة وعبد الرحمن ابني شرحبيل بن حسنة يتنازعان في موضع لبنة، فخرج منها» .
رواه: الإمام أحمد، ومسلم، وهذا لفظه.
وفي رواية لهما عن عبد الرحمن بن شماسة عن أبي بصرة عن أبي ذر رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إنكم ستفتحون مصر، وهي أرض يسمى فيها القيراط، فإذا فتحتموها فأحسنوا إلى أهلها؛ فإن لهم ذمة ورحمًا (أو قال: ذمة وصهرًا) ؛ فإذا رأيت رجلين يختصمان في موضع لبنة؛ فاخرج منها. قال: فرأيت عبد الرحمن بن شرحبيل بن حسنة وأخاه ربيعة يختصمان في موضع لبنة، فخرجت منها» .
وقد حكى الإمام أحمد عن سفيان بن عيينة: أنه سئل عن قوله: "ذمة ورحما"؟ فقال: من الناس من قال: إن أم إسماعيل هاجر كانت قبطية، ومن الناس من قال: أم إبراهيم؛ يعني: ابن رسول الله صلى الله عليه وسلم.

(1/363)

قال ابن كثير بعد أن ذكر هذا القول: "والصحيح الذي لا شك فيه أنهما قبطيتان". قال: "ومعنى قوله: "ذمة"؛ يعني بذلك هدية المقوقس إليه، وقبوله ذلك منه، وذلك نوع ذمام ومهادنة". انتهى.
ومعنى قوله: "رحما": أن أم إسماعيل كانت من القبط، وهي أم جميع العرب العدنانية؛ فبين العرب العدنانية وبين القبط رحم من جهة أم إسماعيل. والله أعلم.
وعن كعب بن مالك رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إذا فتحت مصر فاستوصوا بالقبط خيرًا؛ فإن لهم ذمًا ورحمًا» . وفي رواية «إن لهم ذمة ورحمًا» ؛ يعني: أن أم إسماعيل كانت منهم.
رواه الطبراني بإسنادين. قال الهيثمي: "ورجال أحدهما رجال الصحيح".
وعن أم سلمة رضي الله عنها: أن رسول الله صلى الله عليه وسلم أوصى عند وفاته فقال: «الله الله في قبط مصر؛ فإنكم ستظهرون عليهم ويكونون لكم عدة وأعوانًا في سبيل الله» .
رواه الطبراني. قال الهيثمي: "ورجاله رجال الصحيح".
وعن حميد بن هانئ: أنه سمع أبا عبد الرحمن الحبلي وعمرو بن حريث وغيرهما يقولان: إن رسول الله صلى الله عليه وسلم قال: «إنكم ستقدمون على قوم جعد رؤوسهم فاستوصوا بهم خيرًا؛ فإنهم قوة لكم وبلاغ إلى عدوكم بإذن الله يعني: قبط مصر» .
رواه: ابن حبان في "صحيحه"، وأبو يعلى. قال الهيثمي: "ورجاله رجال الصحيح".

(1/364)

باب
ما جاء في غزوة الهند
عن أبي هريرة رضي الله عنه؛ قال: «وعدنا رسول الله صلى الله عليه وسلم غزوة الهند، فإن أدركتها أنفق نفسي ومالي، فإن أقتل كنت من أفضل الشهداء، وإن أرجع فأنا أبو هريرة المحرر» .
رواه: الإمام أحمد، والنسائي، والحاكم.
وفي رواية لأحمد: قال: حدثني خليلي الصادق المصدوق رسول الله صلى الله عليه وسلم «أنه يكون في هذه الأمة بعث إلى السند والهند» ... ، وذكر بقيته بنحوه، وزاد: قد أعتقني من النار.
وهذه الزيادة تبين معنى قوله: "المحرر".
وعن ثوبان رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «عصابتان من أمتي أحرزهما الله من النار: عصابة تغزو الهند، وعصابة تكون مع عيسى ابن مريم عليهما الصلاة والسلام» .
رواه: الإمام أحمد، والنسائي، والطبراني.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم - وذكر الهند -: «يغزو الهند منكم جيش؛ يفتح الله عليهم حتى يأتوا بملوكهم مغللين بالسلاسل، يغفر الله ذنوبهم، فينصرفون حين ينصرفون، فيجدون ابن مريم بالشام» .
رواه نعيم بن حماد في "الفتن".
قال ابن كثير في "البداية والنهاية": "وقد غزى المسلمون الهند في أيام

(1/365)

معاوية سنة أربع وأربعين، وكانت هنالك أمور، وقد غزا الملك الكبير الجليل محمود بن سبكتكين صاحب غزنة في حدود أربعمائة بلاد الهند، فدخل فيها وقتل أسر وسبى وغنم ودخل السومنات وكسر البد الأعظم الذي يعبدونه واستلب شنوفه وقلائده، ثم رجع سالما مؤيدا منصورا ". انتهى.
قلت: وقد استوفى أبو الحسن علي بن محمد بن الأثير الجزري أخبار غزو السلطان محمود للهند في كتابه "الكامل في التاريخ"؛ فلتراجع هناك.
وما ذكر في حديث أبي هريرة رضي الله عنه الذي رواه نعيم بن حماد من غزو الهند؛ فهو لم يقع إلى الآن، وسيقع عند نزول عيسى ابن مريم عليهما الصلاة والسلام إن صح الحديث بذلك. والله أعلم.
باب
ما جاء في قتال الترك وخوز وكرمان
عن سعيد بن المسيب عن أبي هريرة رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «لا تقوم الساعة حتى تقاتلوا قومًا نعالهم الشعر، ولا تقوم الساعة حتى تقاتلوا قومًا صغار الأعين ذلف الآنف، كأن وجوههم المجان المطرقة» .
رواه: الإمام أحمد، والشيخان، وأهل السنن إلا النسائي، وهذا لفظ أبي داود. وقال الترمذي: "وهذا حديث حسن صحيح". قال: "وفي الباب عن أبي بكر الصديق وبريدة وأبي سعيد وعمرو بن تغلب ومعاوية رضي الله عنهم".

(1/366)

قلت: أما حديث أبي بكر الصديق رضي الله عنه؛ فسيأتي مع الأحاديث في شيعة الدجال وأتباعه، وأحاديث الباقين تأتي في هذا الباب إن شاء الله تعالى.
قال ابن الأثير: " (الذلف) ؛ بالتحريك: قصر الأنف وانبطاحه، وقيل: ارتفاع طرفه مع صغر أرنبته، و (الذلف) ؛ بسكون اللام: جمع أذلف؛ كأحمر وحمر". وقال الخطابي: "يقال: أنف أذلف: إذا كان فيه غلظ وانبطاح. و (المجان) : جمع المجن، وهو الترس. و (المطرقة) : التي قد عليت بطارق، وهو الجلد الذي يغشاه. وشبه وجوههم في عرضها ونتوء وجناتها بالترس قد ألبست الأطرقة". وقال ابن الأثير: " " كأن وجوههم المجان المطرقة "؛ أي: التراس التي ألبست العقب شيئا فوق شيء، ومنه: طارق النعل؛ إذا صيرها طاقا فوق طاق، وركب بعضها فوق بعض". انتهى.
وعن الأعرج عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «لا تقوم الساعة حتى تقاتلوا قومًا نعالهم الشعر، وحتى تقاتلوا الترك: صغار الأعين، حمر الوجوه، ذلف الأنوف، كأن وجوههم المجان المطرقة» .
رواه: الإمام أحمد، والشيخان، وابن ماجه، وهذا لفظ البخاري.
وعن سهيل (وهو ابن أبي صالح) عن أبيه عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا تقوم الساعة حتى يقاتل المسلمون الترك؛ قومًا وجوههم كالمجان المطرقة، يلبسون الشعر، ويمشون في الشعر» .
رواه: مسلم، وأبو داود، والنسائي، وهذا لفظ مسلم.
وعن همام عن أبي هريرة رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «لا تقوم الساعة حتى تقاتلوا خوزًا وكرمان من الأعاجم: حمر الوجوه، فطس الأنوف، صغار الأعين، كأن وجوههم المجان المطرقة، نعالهم الشعر» .

(1/367)

رواه: الإمام أحمد، والبخاري، وهذا لفظه.
قال الحافظ ابن حجر في "فتح الباري": " (خوز) ؛ بضم الخاء المعجمة وسكون الواو بعدها زاي: قوم من العجم. و (كرمان) ؛ بكسر الكاف على المشهور - ويقال: بفتحها - والراء ساكنة على كل حال. وتقدم في الرواية التي قبلها: "تقاتلون الترك"، واستشكل؛ لأن خوزا وكرمان ليسا من بلاد الترك: أما خوز فمن بلاد الأهواز، وهي من عراق العجم، وقيل: الخوز صنف من الأعاجم. وأما كرمان فبلدة مشهورة من بلاد العجم أيضا، بين خراسان وبحر الهند، ويمكن أن يجاب بأن هذا الحديث غير حديث قتال الترك، ويجتمع منهما الإنذار بخروج الطائفتين".
قلت: وسيأتي في أحاديث الدجال أنه ينزل خوز وكرمان في سبعين ألفا وجوههم كالمجان المطرقة، رواه الإمام أحمد من حديث أبي هريرة رضي الله عنه، وعلى هذا فلعل المراد بما في حديث همام أعوان الدجال، ووقع الإنذار بهم وبالترك لشدة بأس كل من الطائفتين. والله أعلم.
وعن قيس بن أبي حازم عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «تقاتلون بين يدي الساعة قومًا نعالهم الشعر، كأن وجوههم المجان المطرقة، حمر الوجوه، صغار الأعين» .
رواه: الإمام أحمد، والشيخان، وهذا لفظ مسلم.
وفي رواية أحمد: أنه قال: «قريب بين يدي الساعة تقاتلون قومًا نعالهم الشعر، وتقاتلون قومًا صغار الأعين، حمر الوجوه، كأنها المجان المطرقة» .
ولفظ البخاري: قال: «سمعته يقول (وقال هكذا بيده) : "بين يدي الساعة تقاتلون قومًا نعالهم الشعر" وهو هذا البارز» . وقال سفيان مرة: «وهم أهل البازر» .

(1/368)

قال الحافظ ابن حجر في "فتح الباري": "وقع ضبط الأولى بفتح الراء بعدها زاي، وفي الثانية بتقديم الزاي على الراء، والمعروف الأول، ووقع عند ابن السكن وعبدوس بكسر الزاي وتقديمها على الراء، وبه جزم الأصيلي وابن السكن، ومنهم من ضبطه بكسر الراء. قال القابسي: معناه البارزين لقتال أهل الإسلام؛ أي: الظاهرين في براز من الأرض. ويقال: معناه القوم الذين يقاتلون، تقول العرب: هذا البارز: إذا أشارت إلى شيء ضار. وقال ابن كثير: قول سفيان المشهور في الرواية من تقديم الراء على الزاي، وعكسه تصحيف، كأنه اشتبه على الراوي، من البارز، وهو السوق بلغتهم. وقد أخرجه الإسماعيلي من طريق مروان بن معاوية وغيره عن إسماعيل، وقال فيه أيضا: وهم هذا البارز.
وأخرجه أبو نعيم من طريق إبراهيم بن بشار عن سفيان، وقال في آخره: قال أبو هريرة رضي الله عنه: وهم هذا البارز؛ يعني: الأكراد. وقال غيره: البارز: الديلم؛ لأن كلا منهما يسكنون في براز من الأرض أو الجبال وهي بارزة عن وجه الأرض. وقيل: هي أرض فارس؛ لأن منهم من يجعل الباء موحدة والزاي سينا.
وقيل غير ذلك. وقيل: البارز ناحية قريبة من كرمان، بها جبال، فيها أكراد، فكأنهم سموا باسم بلادهم". قال: "وقد ظهر مصداق هذا الخبر". انتهى المقصود من كلامه ملخصا.
وعن الحسن؛ قال: بلغني أن رسول الله صلى الله عليه وسلم قال: «لا تقوم الساعة حتى تقاتلوا قومًا ينتعلون الشعر، وحتى تقاتلوا قومًا عراض الوجوه، خنس الأنوف، صغار الأعين، كأن وجوههم المجان المطرقة» .
رواه الإمام أحمد بإسناد صحيح على شرط الشيخين، ثم روى بالإسناد نفسه عن محمد بن سيرين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم مثل ذلك.
وعن عمرو بن تغلب رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن من»

(1/369)

«أشراط الساعة أن تقاتلوا قومًا ينتعلون نعال الشعر، وإن من أشراط الساعة أن تقاتلوا قومًا عراض الوجوه كأن وجوههم المجان المطرقة» .
رواه: الإمام أحمد، وأبو داود الطيالسي، والبخاري، وابن ماجه.
قال الحافظ ابن حجر في "فتح الباري": "هذا والحديث الذي بعده - يعني حديث الأعرج عن أبي هريرة وحديث ابن المسيب عن أبي هريرة - ظاهر في أن الذين ينتعلون الشعر غير الترك، وقد وقع للإسماعيلي من طريق محمد بن عباد؛ قال: بلغني أن أصحاب بابك كانت نعالهم الشعر".
قال ابن حجر: " (بابك) ؛ بموحدتين مفتوحتين وآخره كاف، يقال له: الخرمي؛ بضم المعجمة وتشديد الراء المفتوحة، وكان من طائفة من الزنادقة استباحوا المحرمات، وقامت لهم شوكة كبيرة في أيام المأمون، وغلبوا على كثير من بلاد العجم؛ كطبرستان والري، إلى أن قتل بابك المذكور في أيام المعتصم، وكان خروجه في سنة إحدى ومئتين أو قبلها، وقتله في سنة اثنتين وعشرين؛ يعني بعد المئتين ". انتهى.
وعن أبي سعيد الخدري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى تقاتلوا قومًا صغارا الأعين، عراض الوجوه، كأن أعينهم حدق الجراد، وكأن وجوههم المجان المطرقة، ينتعلون الشعر، ويتخذون الدرق، حتى يربطوا خيولهم بالنخل» .
رواه: الإمام أحمد، وابن ماجه، وابن حبان في "صحيحه"، وإسناد أحمد صحيح على شرط مسلم، وإسناد ابن ماجه جيد أيضا.
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم نحوه.
رواه البزار.

(1/370)

وعن عامر بن واثلة عن حذيفة بن أسيد رضي الله عنه مرفوعا: «يوشك خيل الترك مخرمة الآذان أن تربط بسعف نخل نجد» .
رواه ابن قانع، وذكره صاحب "كنز العمال".
وقد ظهر مصداق هذا الحديث في أثناء القرن الثاني عشر من الهجرة، حين جاء الترك وأعوانهم من المفسدين في الأرض، فعاثوا في بلاد نجد بالقتل والتخريب والإفساد.
وعن عبد الله بن بريدة عن أبيه رضي الله عنه؛ قال: كنت جالسا عند النبي صلى الله عليه وسلم، فسمعت النبي صلى الله عليه وسلم يقول: «إن أمتي يسوقها قوم عراض الأوجه، صغار الأعين، كأن وجوههم الحجف (ثلاث مرار) ، حتى يلحقوهم بجزيرة العرب: أما السياقة الأولى فينجو من هرب منهم، وأما الثانية فيهلك بعض وينجو بعض، وأما الثالثة؛ فيصطلمون كلهم من بقي منهم ". قالوا: يا نبي الله من هم؟ قال: "الترك". قال: "أما والذي نفسي بيده ليربطن خيولهم إلى سواري مساجد المسلمين". قال: وكان بريدة لا يفارقه بعيران أو ثلاثة ومتاع السفر والأسقية بعد ذلك؛ للهرب مما سمع من النبي صلى الله عليه وسلم من البلاء من أمراء الترك» . رواه الإمام أحمد وإسناده صحيح على شرط مسلم.
وقد رواه: أبو داود، والبزار، والحاكم مختصرا، ولفظ الحاكم: قال: «يجيء قوم صغار العيون، عراض الوجوه، كأن وجوههم الحجف، فيلحقون أهل الإسلام بمنابت الشيح، كأني أنظر إليهم وقد ربطوا خيولهم بسواري المسجد. فقيل لرسول الله صلى الله عليه وسلم: يا رسول الله! من هم؟ قال: "الترك» .
قال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".

(1/371)

(الحجف) : جمع حجفة، وهي الترس.
(الاصطلام) : الاستئصال: قال أبو داود: "وهو القطع المستأصل". وقال الخطابي: "أصله من الصلم، وهو القطع". وقال ابن الأثير: "الاصطلام: استئصال الشيء وأخذه جملة".
وعن معاوية بن حديج رضي الله عنه؛ قال: «كنت عند معاوية بن أبي سفيان رضي الله عنهما حين جاءه كتاب من عامله يخبره أنه أوقع بالترك وهزمهم وكثرة من قتل منهم وكثرة ما غنم، فغضب معاوية من ذلك، ثم أمر أن يكتب إليه: قد فهمت ما ذكرت مما قتلت وغنمت؛ فلا أعلمن ما عدت لشيء من ذلك، ولا قاتلتهم؛ حتى يأتيك أمري. قلت له: لم يا أمير المؤمنين؟ قال: سمعت رسول الله صلى الله عليه وسلم يقول: لتظهرن الترك على العرب حتى تلحقها بمنابت الشيح والقيصوم فأنا أكره قتالهم لذلك» .
رواه أبو يعلى. قال الهيثمي: "وفيه من لم أعرفهم".
قلت: وحديث بريدة يشهد له ويقويه.
وأيضا فقد ظهر مصداقه، وشهد له الواقع بالصحة، وذلك حين ظهرت التتار على المسلمين، وألحقوا العرب بمنابت الشيح والقيصوم من جزيرة العرب.
وعن ابن مسعود رضي الله عنه: أنه قال: "يوشك أن لا تأخذوا من الكوفة نقدا ولا درهما". قيل: وكيف؟ قال: "يجيء قوم كأن وجوههم المجان المطرقة، حتى يربطوا خيولهم على السواد، فيجلوكم إلى منابت الشيح، حتى إن البعير والزاد أحب إلى أحدكم من القصر من قصوركم هذه".
رواه ابن أبي شيبة.

(1/372)

وعن أبي هريرة رضي الله عنه؛ قال: "تضاف العرب إلى منازلها الأولى، حتى يكون خير مالها الشاة والبعير".
رواه عبد الرزاق في "مصنفه"، وإسناده صحيح على شرط مسلم.
وعن أبي بكرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لتنزلن طائفة من أمتي أرضًا يقال لها البصرة، يكثر بها عددهم، ويكثر بها نخلهم، ثم يجيء بنو قنطوراء: عراض الوجوه، صغار العيون، حتى ينزلوا على جسر لهم، يقال له: دجلة، فيتفرق المسلمون ثلاث فرق: فأما فرقة فتأخذ بأذناب الإبل وتلحق بالبادية وهلكت، وأما فرقة فتأخذ على أنفسها، فكفرت؛ فهذه وتلك سواء، وأما فرقة فيجعلون عيالهم خلف ظهورهم ويقاتلون؛ فقتلاهم شهداء، ويفتح الله على بقيتهم» .
رواه: الإمام أحمد، وأبو داود الطيالسي، وابن أبي شيبة، وأبو داود السجستاني، وابن حبان في "صحيحه".
قال العوام بن حوشب أحد رواته: "بنو قنطوراء هم الترك". ذكره الإمام أحمد في روايته.
«وعن إبراهيم بن صالح بن درهم؛ قال: سمعت أبي يقول: انطلقنا حاجين؛ فإذا رجل، فقال لنا: إلى جنبكم قرية يقال لها: الأبلة؟ قلنا: نعم. قال: من يضمن لي منكم أن يصلي في مسجد العشار ركعتين أو أربعا، ويقول: هذه لأبي هريرة؟ سمعت خليلي أبا القاسم صلى الله عليه وسلم يقول: إن الله يبعث من مسجد العشار يوم القيامة شهداء، لا يقوم مع شهداء بدر غيرهم» .
رواه أبو داود، وقال: "هذا المسجد بباب النهر".
قال ابن الأثير: " (الأبلة) ؛ بضم الهمزة والباء وتشديد اللام: البلد

(1/373)

المعروف قرب البصرة من جانبها البحري، قيل: هو اسم نبطي". انتهى.
وعن عقبة بن عمرو بن أوس السدوسي؛ قال: "أتينا عبد الله بن عمرو بن العاص رضي الله عنهما وعليه بردان قطريان وعليه عمامة وليس عليه سربال (يعني: القميص) ، فقلنا له: إنك قد رويت عن رسول الله صلى الله عليه وسلم ورويت الكتب. فقال: ممن أنتم؟ قال: فقلنا: من أهل العراق. فقال: إنكم يا أهل العراق تكذبون وتكذبون وتسخرون. قال: فقلت: لا والله لا نكذبك ولا نكذب عليك ولا نسخر منك. قال: فإن بني قنطوراء بن كركر لا يخرجون حتى يربطوا خيولهم بنخل الأبلة، كم بينها وبين البصرة؟ قال: فقلنا: أربع فراسخ. قال: فيبعثون أن خلوا بيننا وبينها. قال: فيلحق ثلث بهم وثلث بالكوفة وثلث بالأعراب. ثم يبعثون إلى أهل الكوفة أن خلوا بيننا وبينها، فيلحق ثلث بهم وثلث بالأعراب وثلث بالشام. قال: فقلنا: ما أمارة ذلك؟ قال: إذا طبقت الأرض إمارة الصبيان ".
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن عبد الرحمن بن أبي بكرة عن عبد الله بن عمرو بن العاص رضي الله عنهما؛ قال: "يوشك بنو قنطوراء بن كركر أن يخرجوا أهل العراق من أرضهم. قلت: ثم يعودون؟ قال: إنك لتشتهي ذلك؟ قال: ويكون لهم سلوة من عيش".
رواه الحاكم في "مستدركه".
وقد رواه عبد الرزاق في "مصنفه" والحاكم من طريقه، ولفظه: "قال عبد الله بن عمرو: أوشك بنو قنطوراء أن يخرجوكم من أرض العراق. قال: قلت: ثم يعودون؟ قال: وذاك أحب إليك؟ ثم يعودون ويكون لهم بها سلوة من

(1/374)

عيش".
قال الحاكم:"صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
قال الحاكم: "وبنو قنطوراء هم الترك". وكذا قال الخطابي وابن منظور في "لسان العرب". وقد تقدم قول العوام بن حوشب في ذلك. قال الخطابي: "يقال: إن قنطوراء اسم جارية كانت لإبراهيم صلوات الله وسلامه عليه، ولدت له أولادا جاء من نسلهم الترك". وكذا قال ابن الأثير، وابن منظور، وزادا: "أن الصين من نسلها أيضا". قال ابن منظور: "وقيل: بنو قنطوراء هم السودان".
وقال صاحب "القاموس": "بنو قنطوراء هم الترك، أو السودان، أو هي جارية لإبراهيم من نسلها الترك". انتهى.
والقول الأول هو المشهور، ويدل له حديث بريدة وحديث معاوية، وقد تقدم ذكرهما قريبا، ويدل له أيضا حديث ابن مسعود رضي الله عنه، وسيأتي في آخر الباب، وحديثه الآخر وسيأتي في الباب بعد هذا. والله أعلم.
وقال ابن حجر في "فتح الباري": "اختلف في أصل الترك: فقال الخطابي: هم بنو قنطوراء، أمة كانت لإبراهيم عليه السلام. وقال كراع: هم الديلم. وتعقب بأنهم جنس من الترك، وكذلك الغز. وقال أبو عمر: هم من أولاد يافث، وهم أجناس كثيرة. وقال وهب بن منبه: هم بنو يأجوج ومأجوج، لما بنى ذو القرنين السد كان بعض يأجوج ومأجوج غائبين؛ فتركوا لم يدخلوا مع قومهم؛ فسموا الترك، وقيل: إنهم من نسل تبع، وقيل: من ولد أفريدون بن سام بن نوح. وقيل: ابن يافث لصلبه. وقيل: ابن كومي بن يافث ". انتهى.
والمشهور ما قاله أبو عمر ووهب بن منبه، والله أعلم.

(1/375)

قال سعيد بن المسيب: "ولد نوح عليه الصلاة والسلام ثلاثة: سام وحام ويافث: فولد سام العرب وفارس والروم، وفي كل هؤلاء خير، وولد حام السودان والبربر والقبط، وولد يافث الترك والصقالبة ويأجوج ومأجوج".
رواه الحاكم في "مستدركه".
وقد رواه البزار في "مسنده" من حديث سعيد بن المسيب عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ولد لنوح سام وحام ويافث، فولد لسام العرب وفارس والروم، والخير فيهم، وولد ليافث يأجوج ومأجوج والترك والسقالبة، ولا خير فيهم، وولد لحام القبط والبربر والسودان» .
في إسناده محمد بن يزيد بن سنان الرهاوي عن أبيه، وكلاهما ضعيف.
قال ابن كثير: "والمحفوظ عن سعيد من قوله، وهكذا روي عن وهب بن منبه مثله ". انتهى.
وعن عبد الله بن بريدة الأسلمي: "أن سلمان بن ربيعة العنزي حدثه: أنه حج مرة في إمرة معاوية ومعه المنتصر بن الحارث الضبي في عصابة من قراء أهل البصرة. قال: فلما قضوا نسكهم قالوا: والله لا نرجع إلى البصرة حتى نلقى رجلا من أصحاب محمد صلى الله عليه وسلم مرضيا يحدثنا بحديث يستظرف نحدث به أصحابنا إذا رجعنا إليهم. قال: فلم نزل نسأل حتى حدثنا أن عبد الله بن عمرو بن العاص رضي الله عنهما نازل بأسفل مكة فعمدنا إليه؛ فإذا نحن بثقل عظيم يرتحلون ثلاثمائة راحلة، منها مائة راحلة ومئتا زاملة، فقلنا: لمن هذا الثقل؟ قالوا: لعبد الله بن عمرو، فقلنا: أكل هذا له وكنا نحدث أنه من أشد الناس تواضعا؟ ! قال: فقالوا: ممن أنتم؟ فقلنا: من أهل العراق. قال: فقالوا: العيب منكم حق يا أهل العراق، أما هذه المائة راحلة؛ فلإخوانه يحملهم عليها، وأما المئتا زاملة؛ فلمن نزل عليه من الناس. قال: فقلنا: دلونا عليه. فقالوا: إنه

(1/376)

في المسجد الحرام. قال: فانطلقنا نطلبه، حتى وجدناه في دبر الكعبة جالسا؛ فإذا هو قصير، أرمص، أصلع، بين بردين وعمامة، ليس عليه قميص، قد علق نعليه في شماله. فقلنا: يا عبد الله! إنك رجل من أصحاب محمد صلى الله عليه وسلم؛ فحدثنا حديثا ينفعنا الله تعالى به بعد اليوم. قال: فقال لنا: ومن أنتم؟ قال: فقلنا له: لا تسأل من نحن؛ حدثنا غفر الله لك. قال: فقال: ما أنا بمحدثكم شيئا حتى تخبروني من أنتم؟ قلنا: وددنا أنك لم تنقدنا، وأعفيتنا، وحدثتنا بعض الذي نسألك عنه. قال: فقال: والله لا أحدثكم حتى تخبروني من أي الأمصار أنتم؟ قال: فلما رأيناه حلف ولج؛ قلنا: فإنا ناس من العراق. قال: فقال: أف لكم كلكم يا أهل العراق؛ إنكم تكذبون وتكذبون وتسخرون. قال: فلما بلغ إلى السخرى وجدنا من ذلك وجدا شديدا. قال: فقلنا: معاذ الله أن نسخر من مثلك! أما قولك الكذب؛ فوالله لقد فشا في الناس الكذب وفينا. وأما التكذيب؛ فوالله إنا لنسمع الحديث لم نسمع به من أحد نثق به؛ فإذا نكاد نكذب به. وأما قولك السخرى؛ فإن أحدا لا يسخر بمثلك من المسلمين، فوالله إنك اليوم لسيد المسلمين فيما نعلم نحن؛ إنك من المهاجرين الأولين، ولقد بلغنا أنك قرأت القرآن على محمد صلى الله عليه وسلم، وأنه لم يكن في الأرض قرشي أبر بوالديه منك، وأنك كنت أحسن الناس عينا فأفسد عينيك البكاء، ثم لقد قرأت الكتب كلها بعد رسول الله صلى الله عليه وسلم، فما أحد أفضل منك علما في أنفسنا، وما نعلم بقي من العرب رجل كان يرغب عن فقهاء أهل مصره حتى يدخل إلى مصر آخر يبتغي العلم عند رجل من العرب غيرك؛ فحدثنا غفر الله لك. فقال: ما أنا بمحدثكم حتى تعطوني موثقا أن لا تكذبوني، ولا تكذبون علي، ولا تسخرون. قال: فقلنا: خذ علينا ما شئت من مواثيق. فقال: عليكم عهد الله ومواثيقه أن لا تكذبوني ولا تكذبون علي ولا تسخرون لما أحدثكم. قال: فقلنا له: علينا ذاك. قال: فقال: إن الله تعالى عليكم كفيل ووكيل؟ فقلنا: نعم.

(1/377)

فقال: اللهم اشهد عليهم. ثم قال عند ذاك: أما ورب هذا المسجد والبلد الحرام واليوم الحرام والشهر الحرام، ولقد استسمنت اليمين، أليس هكذا؟ قلنا: نعم قد اجتهدت. قال: ليوشكن بنو قنطوراء بن كركرى: خنس الأنوف، صغار الأعين، كأن وجوههم المجان المطرقة في كتاب الله المنزل: أن يسوقوكم من خراسان وسجستان سياقا عنيفا، قوم يوفون اللمم، وينتعلون الشعر، ويحتجزون السيوف على أوساطهم، حتى ينزلوا الأبلة. ثم قال: وكم الأبلة من البصرة؟ قلنا: أربع فراسخ. قال: ثم يعقدون بكل نخلة من نخل دجلة رأس فرس، ثم يرسلون إلى أهل البصرة أن اخرجوا منها قبل أن ننزل عليكم، فيخرج أهل البصرة من البصرة؛ فيلحق لاحق ببيت المقدس، ويلحق آخرون بالمدينة، ويلحق آخرون بمكة، ويلحق آخرون بالأعراب. قال: فينزلون بالبصرة سنة، ثم يرسلون إلى أهل الكوفة أن اخرجوا منها قبل أن ننزل عليكم، فيخرج أهل الكوفة منها، فيلحق لاحق ببيت المقدس، ولاحق بالمدينة، وآخرون بمكة، وآخرون بالأعراب؛ فلا يبقى أحد من المصلين إلا قتيلا أو أسيرا يحكمون في دمه ما شاؤوا. قال: فانصرفنا عنه وقد ساءنا الذي حدثنا، فمشينا من عنده غير بعيد، ثم انصرف المنتصر بن الحارث الضبي، فقال: يا عبد الله بن عمرو قد حدثتنا فطعنتنا؛ فإنا لا ندري من يدركه منا؛ فحدثنا هل بين يدي ذلك علامة؟ فقال عبد الله بن عمرو: لا تعدم عقلك؛ نعم بين يدي ذلك أمارة. قال المنتصر بن الحارث: وما الأمارة؟ قال: الأمارة العلامة. قال: وما تلك العلامة؟ قال: هي إمارة الصبيان، فإذا رأيت إمارة الصبيان قد طبقت الأرض اعلم أن أن الذي أحدثك قد جاء. قال: فانصرف عنه المنتصر، فمشى قريبا من غلوة ثم رجع إليه. قال: فقلنا له: علام تؤذي هذا الشيخ من أصحاب رسول الله صلى الله عليه وسلم؟ فقال: والله لا أنتهي حتى يبين لي، فلما رجع إليه بينه".
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط مسلم ولم

(1/378)

يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي الأسود الديلي؛ قال: «انطلقت أنا وزرعة بن ضمرة الأشعري إلى عمر بن الخطاب رضي الله عنه، فلقينا عبد الله بن عمرو رضي الله عنهما، فقال: يوشك أن لا يبقى في أرض العجم من العرب إلا قتيل أو أسير يحكم في دمه. فقال زرعة: أيظهر المشركون على أهل الإسلام؟ فقال: ممن أنت؟ قال: من بني عامر بن صعصعة. فقال: لا تقوم الساعة حتى تدافع نساء بني عامر على ذي الخلصة (وثن كان يسمى في الجاهلية) . قال: فذكرنا لعمر بن الخطاب رضي الله عنه قول عبد الله بن عمرو رضي الله عنهما، فقال عمر رضي الله عنه (ثلاث مرار) : عبد الله بن عمرو أعلم بما يقول. فخطب عمر بن الخطاب رضي الله عنه يوم الجمعة، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: لا تزال طائفة من أمتي على الحق منصورين حتى يأتي أمر الله. قال: فذكرنا قول عمر لعبد الله بن عمرو. فقال: صدق نبي الله صلى الله عليه وسلم، إذا كان ذلك كان الذي قلت» .
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط مسلم ولم يخرجاه"، وقال الذهبي في "تلخيصه": "على شرط البخاري ومسلم ". وقد رواه أبو يعلى عن شيخه أبي سعيد. قال الهيثمي: "فإن كان هو مولى بني هاشم فرجاله رجال الصحيح".
وعن ابن مسعود رضي الله عنه: أنه قال: "يأتيكم قوم من قبل المشرق: عراض الوجوه، صغار العيون، كأنما نبتت أعينهم في الصخر، كأن وجوههم المجان المطرقة، حتى يربطوا خيولهم بشط الفرات".
رواه ابن أبي شيبة.
وعن ابن سيرين: أن ابن مسعود رضي الله عنه قال: "كأني بالترك قد أتتكم على براذين مجذمة الآذان حتى تربطها بشط الفرات".

(1/379)

رواه عبد الرزاق في "مصنفه" عن معمر عن أيوب عن ابن سيرين. ورواه الحاكم في "مستدركه" من طريق عبد الرزاق ولم يتكلم عليه، وقال الذهبي في "تلخيصه": "على شرط البخاري ومسلم ". ورواه الطبراني. قال الهيثمي: "ورجاله رجال الصحيح إن كان ابن سيرين سمع من ابن مسعود رضي الله عنه ".
وعن حذيفة رضي الله عنه؛ قال: "كأني بهم مشرقي آذان خيلهم رابطيها بحافتي الفرات".
رواه ابن أبي شيبة.
وعن يزيد بن معاوية العامري: أنه سمع عبد الله بن مسعود رضي الله عنه يقول: "كيف أنتم إذا رأيتم قوما (أو: أتاكم قوم) فطح الوجوه؟ ! ".
رواه الطبراني. قال الهيثمي: "ورجاله ثقات".
قوله: "فطح الوجوه"؛ يعني: عراض الوجوه، وقد جاء ذلك صريحا فيما تقدم عن أبي هريرة وعمرو بن تغلب وأبي سعيد وبريدة وأبي بكرة والحسن رضي الله عنهم. قال ابن منظور في "لسان العرب": "الفطح: عرض في وسط الرأس والأرنبة حتى تلتزق بالوجه، كالثور الأفطح". انتهى.
وعن سمرة بن جندب رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يوشك أن يملأ الله عز وجل أيديكم من العجم، ثم يكونون أسدًا لا يفرون، فيقتلون مقاتلتكم، ويأكلون فيأكم» .
رواه: الإمام أحمد بأسانيد صحيحة، والبزار، والطبراني، والحاكم، وقال: "صحيح الإسناد، ولم يخرجاه".
وعن أنس وعبد الله بن عمرو وحذيفة رضي الله عنهم عن النبي صلى الله عليه وسلم

(1/380)

نحوه، وفي أسانيدها ضعف.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يوشك أن يكثر فيكم من العجم أسد لا يفرون، فيقتلون مقاتلتكم، ويأكلون فيأكم» .
رواه الطبراني. قال الهيثمي: "ورجاله رجال الصحيح".
باب
النهي عن تهييج الترك والحبشة
عن أبي سكينة (رجل من المحررين) عن رجل من أصحاب النبي صلى الله عليه وسلم: أنه قال: «دعوا الحبشة ما ودعوكم، واتركوا الترك ما تركوكم» .
رواه: أبو داود، والنسائي.
وعن عبد الله بن عمرو رضي الله عنهما عن رسول الله صلى الله عليه وسلم؛ قال: «اتركوا الحبشة ما تركوكم؛ فإنه لا يستخرج كنز الكعبة إلا ذو السويقتين من الحبشة» .
رواه: أبو داود، والحاكم، وقال: "صحيح الإسناد، ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي أمامة بن سهل بن حنيف؛ قال: سمعت رجلا من أصحاب النبي صلى الله عليه وسلم يقول: سمعت رسول الله صلى الله عليه وسلم يقول: «اتركوا الحبشة ما تركوكم؛ فإنه لا يستخرج كنز الكعبة إلا ذو السويقتين من الحبشة» . رواه: الإمام أحمد، ورجاله رجال الصحيح؛ غير موسى بن جبير، وهو ثقة.
وعن معاوية بن أبي سفيان رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «اتركوا الترك ما تركوكم» .

(1/381)

رواه الطبراني. قال الهيثمي: "وفيه ابن لهيعة، وحديثه حسن وفيه ضعف، وبقية رجاله ثقات".
وعن عمر رضي الله عنه: أنه قال: «اتركوا هذه الفطح الوجوه ما تركوكم، فوالله لوددت أن بيننا وبينهم بحرًا لا يطاق» .
رواه ابن أبي شيبة.
وعن عبد الله بن مسعود رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «اتركوا الترك ما تركوكم؛ فإن أول من يسلب أمتي ملكهم وما خولهم الله بنو قنطوراء» .
رواه الطبراني في "الكبير" و "الأوسط". قال الهيثمي: "وفيه عثمان بن يحيى القرقساني، ولم أعرفه، وبقية رجاله رجال الصحيح".
وقد وقع مصداق هذا الحديث والأحاديث المذكورة في الباب قبله.
قال الحافظ ابن حجر في "فتح الباري": "وقد كان مشهورا في زمن الصحابة رضي الله عنهم حديث: «اتركوا الترك ما تركوكم» ، فروى الطبراني من حديث معاوية رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقوله.
وقاتل المسلمون الترك في خلافة بني أمية، وكان ما بينهم وبين المسلمين مسدودا، إلى أن فتح ذلك شيئا بعد شيء، وكثر السبي منهم، وتنافس الملوك فيهم؛ لما فيهم من الشدة والبأس، حتى كان أكثر عسكر المعتصم منهم، ثم غلب الأتراك على الملك، فقتلوا ابنه المتوكل، ثم أولاده واحدا بعد واحد، إلى أن خالط المملكة الديلم، ثم كان ملوك السامانية من الترك أيضا، فملكوا بلاد العجم، ثم غلب على تلك الممالك آل سبكتكين، ثم آل سلجوق، وامتدت مملكتهم إلى العراق والشام والروم، ثم كان بقايا أتباعهم بالشام، وهم آل زنكي، وأتباع هؤلاء، وهم بيت أيوب، واستكثر هؤلاء أيضا من الترك، فغلبوهم على المملكة بالديار المصرية والشامية والحجازية، وخرج على آل سلجوق في

(1/382)

المائة الخامسة الغز، فخربوا البلاد، وفتكوا في العباد، ثم جاءت الطامة الكبرى بالتتر، فكان خروج جنكز خان بعد الستمائة، فأسعرت بهم الدنيا نارا، خصوصا المشرق بأسره، حتى لم يبق بلد منه إلا دخله شرهم، ثم كان خراب بغداد وقتل الخليفة المستعصم آخر خلفائهم على أيديهم في سنة ست وخمسين وستمائة، ثم لم تزل بقاياهم يخربون، على أن كان آخرهم اللنك، ومعناه: الأعرج، واسمه تمر؛ بفتح المثناة وضم الميم وربما أشبعت، فطرق الديار الشامية، وعاث فيها، وحرق دمشق حتى صارت خاوية على عروشها، ودخل الروم والهند وما بين ذلك، وطالت مدته، إلى أن أخذه الله، وتفرق بنوه البلاد.
وظهر بجميع ما أوردته مصداق قوله صلى الله عليه وسلم: «إن بني قنطوراء أول من يسلب أمتي ملكهم» ، وهو حديث أخرجه الطبراني من حديث معاوية، وكأنه يريد بقوله: "أمتي": أمة النسب لا أمة الدعوة؛ يعني: العرب. والله أعلم ". انتهى.
باب
ما جاء في تداعي الأمم على المسلمين
عن ثوبان مولى رسول الله صلى الله عليه وسلم رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يوشك أن تداعى عليكم الأمم من كل أفق كما تداعى الأكلة على قصعتها. قال: قلنا: يا رسول الله أمن قلة بنا يومئذ؟ قال: "أنتم يومئذ كثير، ولكن تكونون غثاء كغثاء السيل، ينتزع المهابة من قلوب عدوكم، ويجعل في قلوبكم الوهن". قال: قلنا: وما الوهن؟ قال: "حب الحياة وكراهية الموت» .
رواه: الإمام أحمد، وأبو داود، والبيهقي في "دلائل النبوة"، وهذا لفظ أحمد، وإسناده حسن.

(1/383)

(الغثاء) : الزبد، وما ارتفع على الماء مما لا ينتفع به. قاله أبو عبيدة معمر بن المثنى، ونقله عنه البخاري رحمه الله تعالى في "صحيحه". وقال الراغب الأصفهاني: "يضرب به المثل فيما يضيع ويذهب غير معتد به".
وعن أبي هريرة رضي الله عنه؛ قال: «سمعت رسول الله صلى الله عليه وسلم يقول لثوبان: كيف أنت يا ثوبان إذا تداعت عليكم الأمم كتداعيكم على قصعة الطعام تصيبون منه؟ قال ثوبان: بأبي وأمي يا رسول الله أمن قلة بنا؟ قال: "لا؛ أنتم يومئذ كثير، ولكن يلقى في قلوبكم الوهن". قالوا: وما الوهن يا رسول الله؟ قال: "حبكم الدنيا، وكراهيتكم القتال» .
رواه: الإمام أحمد، والطبراني في "الأوسط" بنحوه. قال الهيثمي: "وإسناد أحمد جيد".
باب
ما جاء في حصر المسلمين بالمدينة
عن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «يوشك المسلمون أن يحصروا بالمدينة حتى يكون أبعد مسالحهم سلاح» .
رواه: أبو داود، والطبراني في "الصغير"، والحاكم في "مستدركه"، وقال: "صحيح على شرط مسلم "، ووافقه الذهبي في "تلخيصه".
قال الزهري: " و (سلاح) : قريب من خيبر".
رواه أبو داود.
وعن الزهري عن قبيصة بن ذؤيب الخزاعي وأبي سلمة بن عبد الرحمن عن أبي هريرة رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يوشك أن»

(1/384)

«يكون أقصى مسالح المسلمين سلاح» ، وسلاح: من خيبر.
رواه الطبراني في "الصغير".
وقد رواه الحاكم في "مستدركه" من حديث الزهري عن سالم: أنه سمع أبا هريرة رضي الله عنه يقول: "يوشك أن يكون أقصى مسالح المسلمين سلاح"، وسلاح: قريب من خيبر.
وعن أبي هريرة أيضا رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «يوشك أن يرجع الناس إلى المدينة، حتى تصير مسالحهم بسلاح» .
رواه الإمام أحمد. قال الهيثمي: "ورجاله ثقات، وفي بعضهم كلام لا يضر".
وهذا الحصر لم يقع إلى الآن، وكذلك الملحمة الكبرى وفتح القسطنطينية ورومية وقتل اليهود؛ فكل ذلك لم يقع إلى الآن. والله المستعان، وعليه التكلان.
باب
ارتفاع الفتن عند وقوع الملاحم
عن عوف بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لن يجمع الله على هذه الأمة سيفين: سيفًا منها، وسيفًا من عدوها» .
رواه: الإمام أحمد، وأبو داود؛ بأسانيد جيدة، وفيها إسماعيل بن عياش، وفيه مقال، وقد وثقه أحمد وابن معين ودحيم والفلاس والبخاري والفسوي وابن عدي في أهل الشام، وضعفوه في أهل الحجار، وهذا من روايته عن الشاميين؛ فالحديث لذلك صحيح. والله أعلم.

(1/385)

باب
ما جاء في الملحمة الكبرى وفتح القسطنطينية ورومية
عن أبي إدريس (وهو الخولاني) ؛ قال: سمعت عوف بن مالك رضي الله عنه؛ قال: أتيت النبي صلى الله عليه وسلم في غزوة تبوك وهو في قبة من أدم، فقال: «اعدد ستًا بين يدي الساعة: موتي، ثم فتح بيت المقدس، ثم موتان يأخذ فيكم كقعاص الغنم، ثم استفاضة المال حتى يعطى الرجل مائة دينار فيظل ساخطًا، ثم فتنة لا يبقى بيت من العرب إلا دخلته، ثم هدنة تكون بينكم وبين بني الأصفر، فيغدرون، فيأتونكم تحت ثمانين غاية، تحت كل غاية اثنا عشر ألفًا» .
رواه: البخاري، وابن ماجه، وهذا لفظ البخاري.
ولفظ ابن ماجه: قال: «أتيت رسول الله صلى الله عليه وسلم وهو في غزوة تبوك وهو في خباء من أدم، فجلست بفناء الخباء، فقال رسول الله صلى الله عليه وسلم: "ادخل يا عوف! " فقلت: بكلي يا رسول الله؟ قال: "بكلك". ثم قال: "يا عوف احفظ خلالًا ستًا بين يدي الساعة؛ إحداهن: موتي". قال: فوجمت عندها وجمة شديدة، فقال: "قل: إحدى، ثم فتح بيت المقدس، ثم داء يظهر فيكم يستشهد الله به ذراريكم وأنفسكم ويزكي به أعمالكم، ثم تكون الأموال فيكم حتى يعطى الرجل مائة دينار فيظل ساخطًا، وفتنة تكون بينكم لا يبقى بيت مسلم إلا دخلته، ثم تكون بينكم وبين بني الأصفر هدنة، فيغدرون بكم، فيسيرون إليكم في ثمانين غاية، تحت كل اثنا عشر ألفًا» .
وقد رواه الحاكم في "مستدركه" بنحو رواية البخاري، وزاد: قال الوليد بن مسلم: فذاكرنا هذا الحديث شيخا من شيوخ أهل المدينة قوله: «ثم فتح بيت المقدس» ، فقال الشيخ: أخبرني سعيد المقبري عن أبي هريرة رضي الله عنه: أنه كان يحدث بهذه الستة عن رسول الله صلى الله عليه وسلم، ويقول بدل: «فتح بيت»

(1/386)

«المقدس» : «عمران بيت المقدس» .
قال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه بهذه السياقة "، ووافقه الذهبي في "تلخيصه".
ورواه الحاكم أيضا من حديث الشعبي عن عوف بن مالك الأشجعي رضي الله عنه؛ قال: «بينا نحن مع رسول الله صلى الله عليه وسلم في غزوة تبوك ورسول الله صلى الله عليه وسلم في قبة من أدم؛ إذ مررت فسمع صوتي، فقال: "يا عوف بن مالك! ادخل" فقلت: يا رسول الله! أكلي أم بعضي؟ فقال: "بل كلك" قال: فدخلت، فقال: "يا عوف اعدد ستًا بين يدي الساعة". فقلت: ما هن يا رسول الله؟ قال: "موت رسول الله". فبكى عوف، ثم قال رسول الله صلى الله عليه وسلم: "قل إحدى". قلت: إحدى. ثم قال: "وفتح بيت المقدس، قل: اثنين". قلت: اثنين. قال: "وموت يكون في أمتي كقعاص الغنم، قل: ثلاث". قلت: ثلاث. قال: "وتفتح لهم الدنيا حتى يعطى الرجل المائة فيسخطها، قل: أربع. وفتنة لا يبقى أحد من المسلمين إلا دخلت عليه بيته، قل: خمس ". قلت: خمس. "وهدنة تكون بينكم وبين بني الأصفر؛ يأتونكم على ثمانين غاية، كل غاية اثنا عشر ألفًا، ثم يغدرون بكم حتى حمل امرأة» . قال: فلما كان عام عمواس؛ زعموا أن عوف بن مالك قال لمعاذ بن جبل: إن رسول الله صلى الله عليه وسلم قال لي: «اعدد ستًا بين يدي الساعة» ؛ فقد كان منهن ثلاث، وبقي الثلاث. فقال معاذ: إن لهذه مدة، ولكن خمس أظلتكم، من أدرك منهن شيئا، ثم استطاع أن يموت فليمت: أن يظهر التلاعن على المنابر، ويعطى مال الله على الكذب والبهتان، وسفك الدماء بغير حق، وتقطع الأرحام، ويصبح العبد لا يدري أضال هو أم مهتد.
قال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه بهذه السياقة "، ووافقه الذهبي في "تلخيصه".

(1/387)

وقد رواه الإمام أحمد من حديث جبير بن نفير عن عوف بن مالك رضي الله عنه؛ قال: «أتيت النبي صلى الله عليه وسلم، فسلمت عليه، فقال: " عوف؟ " فقلت: نعم. فقال: "ادخل". قال: قلت: كلي أو بعضي؟ قال: "بل كلك". قال: "اعدد يا عوف ستًا بين يدي الساعة: أولهن موتي". قال: فاستبكيت حتى جعل رسول الله صلى الله عليه وسلم يسكتني. قال: قلت: إحدى. "والثانية فتح بيت المقدس". قلت: اثنين. "والثالثة موتان يكون في أمتي يأخذهم مثل قعاص الغنم". قال: "ثلاثًا. والرابعة فتنة تكون في أمتي (وعظمها) ، قل: أربعًا. والخامسة يفيض المال فيكم حتى إن الرجل ليعطى المائة دينار فيتسخطا. قل: خمسًا. والسادسة هدنة تكون بينكم وبين بني الأصفر، فيسيرون إليكم على ثمانين غاية ". قلت: وما الغاية؟ قال: "الراية، تحت كل راية اثنا عشر ألفًا، فسطاط المسلمين يومئذ في أرض يقال لها: الغوطة، في مدينة يقال لها: دمشق» .
إسناده صحيح على شرط مسلم. ورواه أيضا من حديث هشام بن يوسف عن عوف بن مالك رضي الله عنه بنحوه مختصرا، ورواته ثقات. ورواه أيضا من حديث محمد بن أبي محمد عن عوف بن مالك رضي الله عنه بنحوه، وفيه: «وفتنة تدخل بيت كل شعر ومدر» ، ورواته ثقات. وروى أبو داود طرفا من أوله، ثم روى عن صفوان بن صالح عن الوليد بن مسلم عن عثمان بن أبي العاتكة؛ قال: إنما قال: "أدخل كلي"؛ من صغر القبة.
قال الحافظ ابن حجر في "فتح الباري": "قوله: "غاية"؛ أي: راية، وسميت بذلك لأنها غاية المتبع إذا وقفت وقف". قال: "وجملة العدد المشار إليه تسعمائة ألف وستون ألفا، ولعل أصله ألف ألف، فألغيت كسوره. قال المهلب: فيه أن الغدر من أشراط الساعة، وفيه أشياء من علامات النبوة قد ظهر أكثرها. وقال ابن المنير: أما قصة الروم فلم تجتمع إلى الآن، ولا بلغنا أنهم غزوا في البر في هذا العدد؛ فهي من الأمور التي لم تقع بعد. وفيه بشارة ونذارة،

(1/388)

وذلك أنه دل على أن العاقبة للمؤمنين مع كثرة ذلك الجيش، وفيه إشارة إلى أن عدد جيوش المسلمين سيكون أضعاف ما هو عليه". انتهى.
وقال ابن حجر أيضا: "والسادسة لم تجئ بعد".
قلت: ولم تقع إلى الآن، وستقع بلا شك، والله أعلم متى تكون.
وعن معاذ بن جبل رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ست من أشراط الساعة: موتي، وفتح بيت المقدس، وموت يأخذ في الناس كقعاص الغنم، وفتنة يدخل حربها بيت كل مسلم، وأن يعطى الرجل ألف دينار فيتسخطها، وأن تغدر الروم فيسيرون في ثمانين بندًا، تحت كل بند أثنا عشر ألفًا» .
رواه: الإمام أحمد، والطبراني، وفيه النهاس بن قهم، وهو ضعيف، وحديث عوف بن مالك يشهد به ويقويه.
قال الجوهري وغيره من أهل اللغة: " (القعاص) : داء يأخذ الغنم لا يلبثها أن تموت". وقال ابن منظور في "لسان العرب": " (القعاص) : داء يأخذ في الصدر، كأنه يكسر العنق. والقعاص داء يأخذ الدواب، فيسيل من أنوفها شيء.
والقعاص داء يأخذ الغنم، لا يلبثها أن تموت". انتهى.
وقوله: "حربها": قال ابن الأثير: " (الحرب) ؛ بالتحريك: نهب مال الإنسان وتركه لا شيء له ".. وقال الخطابي: " (الحرب) : ذهاب المال والأهل، يقال: حرب الرجل فهو حريب: إذا سلب أهله وماله. و (البند) : العلم الكبير، فارسي معرب، قاله الجوهري وغيره من أهل اللغة، وجمعه بنود". قال ابن منظور: " و (البند) : كل علم من الأعلام، وفي المحكم من أعلام الروم يكون للقائد تحت كل علم عشرة آلاف رجل أو أقل أو أكثر".
وعن عبد الله بن عمرو رضي الله عنهما؛ قال: «دخلت على النبي صلى الله عليه وسلم»

(1/389)

«وهو يتوضأ وضوءًا مكيثًا، فرفع رأسه، فنظر إلي، فقال: "ست فيكم أيتها الأمة: موت نبيكم صلى الله عليه وسلم ". فكأنما انتزع قلبي من مكانه. قال رسول الله صلى الله عليه وسلم: "واحدة". قال: "ويفيض المال فيكم حتى إن الرجل ليعطى عشرة آلاف، فيظل يتسخطها ". قال رسول الله صلى الله عليه وسلم: "ثنتين". قال: "وفتنة تدخل بيت كل رجل منكم". قال رسول الله صلى الله عليه وسلم: "ثلاث". قال: "وموت كقعاص الغنم". قال رسول الله صلى الله عليه وسلم: "أربع. وهدنة تكون بينكم وبين بني الأصفر، يجمعون لكم تسعة أشهر كقدر حمل المرأة، ثم يكونون أولى بالغدر منكم". قال رسول الله صلى الله عليه وسلم: "خمس". قال: "وفتح مدينة". قال رسول الله صلى الله عليه وسلم: "ست". قلت: يا رسول الله! أي مدينة؟ قال: "قسطنطينية» .
رواه: الإمام أحمد، والطبراني. قال الهيثمي: "وفيه أبو جناب الكلبي، وهو مدلس".
قلت: وحديث عوف بن مالك رضي الله عنه يشهد له ويقويه.
وعن ذي مخمر (رجل من أصحاب النبي صلى الله عليه وسلم، وهو ابن أخي النجاشي رضي الله عنه) : أنه سمع رسول الله صلى الله عليه وسلم يقول: «تصالحون الروم صلحًا آمنًا، حتى تغزون أنتم وهم عدوًا من ورائهم، فتنصرون وتغنمون وتنصرفون، حتى تنزلوا بمرج ذي تلول، فيقول قائل من الروم: غلب الصليب، ويقول قائل من المسلمين: بل الله غلب، فيتداولانها بينهم، فيثور المسلم إلى صليبهم وهم منه غير بعيد فيدفعه، ويثور الروم إلى كاسر صليبهم فيقتلونه، ويثور المسلمين إلى أسلحتهم، فيقتتلون، فيكرم الله عز وجل تلك العصابة من المسلمين بالشهادة، فيقول الروم لصاحب الروم: كفيناك حد العرب، فيغدرون، فيجتمعون للملحمة، فيأتونكم تحت ثمانين غاية، تحت كل غاية اثنا عشر ألفًا» .

(1/390)

رواه: الإمام أحمد، وأبو داود، وابن ماجه، وابن حبان في "صحيحه"، والحاكم وهذا لفظه، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن إسحاق بن عبد الله: «أن عوف بن مالك الأشجعي رضي الله عنه أتى رسول الله صلى الله عليه وسلم في فتح له، فسلم عليه، ثم قال: هنيئًا لك يا رسول الله! قد أعز الله نصرك، وأظهر دينك، ووضعت الحرب أوزارها بجرانها. قال: ورسول الله صلى الله عليه وسلم في قبة من أدم، فقال: "ادخل يا عوف! ". فقال: أدخل كلي أو بعضي؟ فقال: "ادخل كلك". فقال: "إن الحرب لن تضع أوزارها حتى تكون ست: أولهن موتي". فبكى عوف. قال رسول الله صلى الله عليه وسلم: "قل: إحدى. والثانية فتح بيت المقدس، والثالثة موت يكون في الناس كقعاص الغنم، والرابعة فتنة تكون في الناس، لا يبقى أهل بيت إلا دخل عليهم نصيبهم منها، والخامسة يولد في بني الأصفر غلام من أولاد الملوك يشب في اليوم كما يشب الصبي في الجمعة، ويشب في الجمعة كما يشب الصبي في الشهر، ويشب في الشهر كما يشب الصبي في السنة، فلما بلغ اثنتي عشرة سنة ملكوه عليهم، فقام بين أظهرهم فقال: إلى متى يغلبنا هؤلاء القوم على مكارم أرضنا؟ إني رأيت أن أسير إليهم حتى أخرجهم منها. فقام الخطباء، فحسنوا له رأيه، فبعث في الجزائر والبرية بصنعة السفن، ثم حمل فيها المقاتلة، حتى ينزل بين أنطاكية والعريش» . قال ابن شريح (أحد رواته) : فسمعت من يقول: «"إنهم اثنا عشر غاية، تحت كل غاية اثنا عشر ألفًا، فيجتمع المسلمون إلى صاحبهم ببيت المقدس، فأجمعوا رأيهم أن يسيروا إلى مدينة الرسول صلى الله عليه وسلم حتى يكون مسالحهم بالسرح وخيبر» . قال ابن أبي جعفر: قال رسول الله صلى الله عليه وسلم: «يخرجون أمتي من منابت الشيح» . قال: وقال الحارث بن يزيد: إنهم سيقيمون فيها هنالك، «فيفر منهم الثلث، فيهزمهم الله بالثلث»

(1/391)

«الصابر» . وقال خالد بن يزيد: «يومئذ يضرب الله بسيفه ويطعن برمحه، ويتبعهم المسلمون حتى يبلغوا المضيق الذي عند القسطنطينية، فيجدونه قد يبس ماؤه، فيجيزون إلى المدينة حتى ينزلوا بها، فيهدم الله جدرانهم بالتكبير، ثم يدخلونها، فيقسمون أموالهم بالأترسة» . وقال أبو قبيل المعافري: «فبينما هم على ذلك إذ جاءهم راكب، فقال: أنتم هاهنا والدجال قد خالفكم في أهليكم؟ وإنما كانت كذبة، فمن سمع العلماء في ذلك أقام على ما أصابه، وأما غيرهم فانفضوا، ويكون المسلمون يبنون المساجد في القسطنطينية، ويغزون وراء ذلك، حتى يخرج الدجال، السادسة» .
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، وتعقبه الذهبي بأن فيه انقطاعا.
قلت: ولبعضه شواهد مما تقدم وما يأتي.
عن حذيفة بن اليمان رضي الله عنهما؛ قال: «فتح لرسول الله صلى الله عليه وسلم فتح، فقلت: يا رسول الله! اليوم ألقى الإسلام بجرانه، ووضعت الحرب أوزارها. فقال رسول الله صلى الله عليه وسلم: "إن دون أن تضع الحرب أوزارها خلالًا ستًا: أولهن موتي، ثم فتح بيت المقدس، ثم فئتان من أمتي دعواهم واحدة يقتل بعضهم بعضًا، ويفيض المال حتى يعطى الرجل المائة دينار فيتسخط، وموت يكون كقعاص الغنم، وغلام من بني الأصفر ينبت في اليوم كنبات الشهر وفي الشهر كنبات السنة، فيرغب فيه قومه، فيملكونه؛ يقولون: نرجو أن يربك علينا ملكنا! فيجمع جمعًا عظيمًا، ثم يسير حتى يكون فيما بين العريش وأنطاكية، وأميركم يومئذ نعم الأمير، فيقول لأصحابه: ما ترون؟ فيقولون: نقاتلهم حتى يحكم الله»

(1/392)

«بيننا وبينهم. فيقول: لا أرى ذلك؛ نحرز ذرارينا وعيالنا، ونخلي بينهم وبين الأرض، ثم نغزوهم وقد أحرزنا ذرارينا. فيسيرون، فيخلون بينهم وبين أرضهم، حتى يأتوا مدينتي هذه، فيستهدون أهل الإسلام، فيهدونهم، ثم يقول: لا ينتدبن معي إلا من يهب نفسه لله حتى نلقاهم نلقاهم فنقاتل حتى يحكم الله بيني وبينهم. فينتدب معه سبعون ألفًا، ويزيدون على ذلك، فيقول: حسبي سبعون ألفًا؛ لا تحملهم الأرض، وفيهم عين لعدوهم. فيأتيهم، فيخبرهم بالذي كان، فيسيرون إليهم، حتى إذا التقوا سألوا أن يخلى بينهم وبين من كان بينهم وبينه نسب، فيدعونهم، فيقولون: ما ترون فيما يقولون؟ فيقول: ما أنتم بأحق بقتالهم ولا أبعد منهم. فيقول: فعندكم؛ فاكسروا أغمادكم. فيسل الله سيفه عليهم، فيقتل منهم الثلثان، ويفر في السفن الثلث، وصاحبهم فيهم، حتى إذا تراءت لهم جبالهم بعث الله عليهم ريحًا، فردتهم إلى مراسيهم من الشام، فأخذوا، فذبحوا عند أرجل سفنهم عند الساحل؛ فيومئذ تضع الحرب أوزارها» .
رواه ابن أبي حاتم.
وقد رواه نعيم بن حماد في "الفتن"، ولفظه: قال: «فتح لرسول الله صلى الله عليه وسلم فتح لم يفتح له مثله منذ بعثه الله، فقلت له: يهنيك الفتح يا رسول الله! قد وضعت الحرب أوزارها. فقال: "هيهات، هيهات، والذي نفسي بيده إن دونها يا حذيفة لخصالًا ستًا: أولهن موتي". قال: قلت: إنا لله وإنا إليه راجعون. "ثم يفتح بيت المقدس، ثم يكون بعد ذلك فتنة تقتتل فيها فئتان عظيمتان يكثر فيها القتل ويكثر فيها الهرج؛ دعوتهما واحدة، ثم يسلط عليكم موت، فيقتلكم قعصًا كما تموت الغنم، ثم يكثر المال فيفيض، حتى يدعى الرجل إلى مائة دينار، فيستنكف أن يأخذها، ثم ينشأ لبني الأصفر غلام من أولاد ملوكهم". قلت: ومن بنو الأصفر يا رسول الله؟ قال: "الروم. فيشب في اليوم الواحد كما يشب»

(1/393)

«الصبي في الشهر، ويشب في الشهر كما يشب الصبي في السنة، فإذا بلغ أحبوه واتبعوه ما لم يحبوا ملكًا قبله، ثم يقوم بين ظهرانيهم، فيقول: إلى متى تترك هذه العصابة من العرب لا يزالون يصيبون منكم طرفًا ونحن أكثر منهم عددًا وعدة في البر والبحر؟ ! إلى متى يكون هذا؟ ! فأشيروا علي بما ترون! فيقوم أشرافهم فيخطبون بين أظهرهم ويقولون: نعم ما رأيت، والأمر أمرك» .
وعن عبد الرحمن بن سمرة رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «والذي نفسي بيده؛ ليأرزن الإسلام إلى ما بين المسجدين كما تأزر الحية إلى جحرها، وليأرزن الإيمان إلى المدينة كما يحوز السيل الدمن، فبينما هم على ذلك استغاث العرب بأعرابها، فخرجوا في مجلبة لهم كالصالح ممن مضى وخير من بقي، فاقتتلوا هم والروم؛ فتنقلب بهم الحرب حتى يردوا عميق أنطاكية، فيقتتلون بها ثلاث ليال، فيرفع الله النصر عن كلا الفريقين حتى تخوض الخيل في الدم إلى ثنتها، وتقول الملائكة: أي رب! ألا تنصر عبادك؟ ! فيقول: حتى تكثر شهداؤهم. فيستشهد ثلث، وينصر ثلث، ويرجع ثلث شاكًا فيخسف بهم. فتقول الروم: لن ندعكم إلا أن تخرجوا إلينا كل من كان أصله منا. فتقول العرب للعجم: الحقوا بالروم. فتقول العجم: الكفر بعد الإيمان؟ ! فيغضبون عند ذلك، فيحملون على الروم، فيقتتلون، فيغضب الله عند ذلك، فيضرب بسيفه ويطعن برمحه» . قيل: يا عبد الله بن عمرو! وما سيف الله ورمحه؟ قال: سيف المؤمن ورمحه، «"حتى يهلك الروم جميعًا، فيفتحون حصونها ومدائنها بالتكبير؛ يكبرون تكبيرة فيسقط جدار، ثم يكبرون تكبيرة أخرى فيسقط جدار، ثم يكبرون تكبيرة أخرى فيسقط جدار آخر، ويبقى جدارها البحري لا يسقط، ثم يستجيزون إلى رومية، فيفتحونها بالتكبير، ويتكايلون يومئذ غنائمهم كيلًا بالغرائز» .
رواه نعيم بن حماد.

(1/394)

قوله: «حتى تخوض الخيل في الدم إلى ثننها» : قال ابن الأثير: " (الثنن) : شعرات في مؤخر الحافر من اليد والرجل".
وعن عبد الرحمن بن أبي بكرة؛ قال: "أتيت عبد الله بن عمرو رضي الله عنهما في بيته، وحوله سماطان من الناس، وليس على فراشه أحد، فجلست على فراشه مما يلي رجليه، فجاء رجل أحمر عظيم البطن، فجلس، فقال: من الرجل؟ قلت: عبد الرحمن بن أبي بكرة. فقال: ومن أبو بكرة؟ فقال: وما تذكر الرجل الذي وثب إلى رسول الله صلى الله عليه وسلم من سور الطائف؟ فقال: بلى. فرحب، ثم أنشأ يحدثنا، فقال: يوشك أن يخرج ابن حمل الضأن (ثلاث مرات) . قلت: وما حمل الضأن؟ قال: رجل أحد أبويه شيطان؛ يملك الروم، يجيء في ألف ألف من الناس، خمسمائة ألف في البر وخمسمائة ألف في البحر، ينزلون أرضا يقال لها: العميق، فيقول لأصحابه: إن لي في سفينتكم بقية، فيحرقها بالنار، ثم يقول: لا رومية لكم ولا قسطنطينية لكم؛ من شاء أن يفر، ويستمد المسلمون بعضهم بعضا، حتى يمدهم أهل عدن أبين، فيقول لهم المسلمون: الحقوا بهم! فكونوا سلاحا واحدا. فيقتتلون شهرا، حتى تخوض في سنابكها الدماء، وللمؤمن يومئذ كفلان من الأجر على من كان قبله؛ إلا ما كان من أصحاب محمد صلى الله عليه وسلم، فإذا كان آخر يوم من الشهر؛ قال الله تبارك وتعالى: اليوم أسل سيفي وأنصر ديني، وأنتقم من عدوي. فيجعل الله لهم الدائرة عليهم، فيهزمهم الله حتى تستفتح القسطنطينية، فيقول أميرهم: لا غلول اليوم. فبينما هم كذلك يقتسمون بترسهم الذهب والفضة؛ إذ نودي فيهم: ألا إن الدجال قد خلفكم في دياركم، فيدعون ما بأيديهم ويقتلون الدجال".
رواه البزار موقوفا، وله حكم الرفع؛ لأنه لا دخل للرأي في مثل هذا، وإنما يقال عن توقيف. قال الهيثمي: "وفيه علي بن زيد، وهو حسن الحديث، وبقية رجاله ثقات".

(1/395)

وسيأتي نحوه في حديث طويل في ذكر نزول عيسى ابن مريم إن شاء الله تعالى.
وعن ابن سيرين عن عقبة بن أوس الدوسي عن عبد الله بن عمرو بن العاص رضي الله عنهما؛ قال: "يكون على الروم ملك لا يعصونه (أو: لا يكادون بعصونه) ، فيجيء حتى ينزل بأرض كذا وكذا". قال عبد الله: "أنا ما نسيتها". قال: "ويستمد المؤمنون بعضهم بعضا، حتى يمدهم أهل عدن أبين على قلصاتهم". قال عبد الله: "إنه لفي الكتاب مكتوب: فيقتتلون عشرا لا يحجز بينهم إلا الليل، ليس لكم طعام إلا ما في أداويكم، لا تكل سيوفهم وأنتم أيضا كذلك، ثم يأمر ملكهم بالسفن فتحرق (يعني: ملك الروم) ".
قال: "ثم يقول: من شاء الآن فليفر. فيجعل الله الدبرة عليهم، فيقتلون مقتلة لم ير مثلها (أو: لا يرى مثلها) ، حتى إن الطائر ليمر بهم فيقع ميتا من نتنهم، للشهيد يومئذ كفلان على من مضى قبله من الشهداء، وللمؤمن يومئذ كفلان على من مضى قبله من المؤمنين". قال: "وبقيتهم لا يزلزلهم شيء أبدا، وبقيتهم يقاتل الدجال". قال ابن سيرين: فكان عبد الله بن سلام يقول: إن أدركني هذا القتال وأنا مريض؛ فاحملوني على سريري حتى تجعلوني بين الصفين.
رواه عبد الرزاق في "مصنفه"، ورواته ثقات.
وعن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا تقوم الساعة حتى ينزل الروم بالأعماق (أو: بدابق) ، فيخرج إليهم جيش من المدينة من خيار أهل الأرض يومئذ، فإذا تصافوا قالت الروم: خلوا بيننا وبين الذين سبوا منا نقاتلهم. فيقول المسلمون: لا والله لا نخلي بينكم وبين إخواننا. فيقاتلونهم، فينهزم ثلث لا يتوب الله عليهم أبدًا، ويقتل ثلثهم أفضل الشهداء عند الله، ويفتح الثلث لا يفتنون أبدًا، فيفتتحون قسطنطينية، فبينما هم يقتسمون الغنائم قد علقوا سيوفهم بالزيتون؛ إذ صاح فيهم الشيطان: إن»

(1/396)

«المسيح قد خلفكم في أهليكم! فيخرجون، وذلك باطل، فإذا جاؤوا الشام خرج، فبينما هم يعدون للقتال يسوون الصفوف؛ إذ أقيمت الصلاة، فينزل عيسى ابن مريم صلى الله عليه وسلم، فأمهم، فإذا رآه عدو الله ذاب كما يذوب الملح في الماء، فلو تركه لانذاب حتى يهلك، ولكن يقتله الله بيده، فيريهم دمه في حربته» .
رواه مسلم.
قال النووي: " (الأعماق) و (دابق) : موضعان بالشام بقرب حلب". وقال صاحب "القاموس": " (الأعماق) : بلد بين حلب وأنطاكية، مصب مياه كثيرة لا تجف إلا صيفا، وهو العمق، جمع بأجزائه". وذكر مرتضى الحسيني في "تاج العروس" أنه بقرب دابق. وقال صاحب "القاموس" أيضا: " (دابق) : قرية بحلب". قال مرتضى الحسيني: "وهي على أربعة فراسخ من حلب".
وعن أبي هريرة أيضا رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يجيش الروم على وال من عترتي، اسمه يواطئ اسمي، فيلتقون بمكان يقال له: العماق، فيقتتلون، فيقتل من المسلمين الثلث أو نحو ذلك، ثم يقتتلون يومًا آخر، فيقتل من المسلمين نحو ذلك، ثم يقتتلون اليوم الثالث، فيكون على الروم، فلا يزالون حتى يفتحوا القسطنطينية، فبينما هم يقتسمون فيها بالأترسة؛ إذ أتاهم صارخ أن الدجال قد خلفكم في ذراريكم» .
رواه الخطيب في "المتفق والمفترق".
وعن يسير بن جابر؛ قال: هاجت ريح حمراء بالكوفة، فجاء رجل ليس له هجيرى إلا يا عبد الله بن مسعود! جاءت الساعة. قال: فقعد وكان متكئا، فقال: إن الساعة لا تقوم حتى لا يقسم ميراث ولا يفرح بغنيمة. ثم قال بيده هكذا ونحاها نحو الشام، فقال: عدو يجمعون لأهل الإسلام، ويجمع لهم أهل

(1/397)

الإسلام. قلت: الروم تعني؟ قال: نعم، وتكون عند ذاكم القتال ردة شديدة، فيشترط المسلمون شرطة للموت لا ترجع إلا غالبة، فيقتتلون حتى يحجز بينهم الليل، فيفيء هؤلاء وهؤلاء كل غير غالب وتفنى الشرطة، ثم يشترط المسلمون شرطة للموت لا ترجع إلا غالبة، فيقتتلون حتى يحجز بينهم الليل، فيفيء هؤلاء وهؤلاء كل غير غالب وتفنى الشرطة، ثم يشترط المسلمون شرطة للموت لا ترجع إلا غالبة، فيقتتلون حتى يمسوا، فيفيء هؤلاء وهؤلاء كل غير غالب وتفنى الشرطة، فإذا كان يوم الرابع نهد إليهم بقية أهل الإسلام، فيجعل الله الدبرة عليهم، فيقتلون مقتلة (إما قال: لا يرى مثلها، وإما قال: لم ير مثلها) ، حتى إن الطائر ليمر بجنباتهم فما يخلفهم حتى يخر ميتا، فيتعاد بنو الأب كانوا مائة، فلا يجدونه بقي منهم إلا الرجل الواحد؛ فبأي غنيمة يفرح أو أي ميراث يقاسم؟ ! فبينما هم كذلك إذ سمعوا ببأس هو أكبر من ذلك، فجاءهم الصريخ أن الدجال قد خلفهم في ذراريهم، فيرفضون ما في أيديهم، ويقبلون، فيبعثون عشرة فوارس طليعة. قال رسول الله صلى الله عليه وسلم: «إني لأعرف أسماءهم، وأسماء آبائهم، وألوان خيولهم، هم خير فوارس على ظهر الأرض يومئذ، (أو: من خير فوارس على ظهر الأرض يومئذ) » .
رواه: الإمام أحمد، وأبو داود الطيالسي، ومسلم. وقد رواه عبد الرزاق في "مصنفه"، وزاد بعد قوله: "أو أي ميراث يقاسم؟ ": "قال معمر: وكان قتادة يصل هذا الحديث. قال: فينطلقون حتى يدخلوا قسطنطينية، فيجدون فيها من الصفراء والبيضاء ما إن الرجل يتحجل حجلا". وزاد أيضا بعد قوله: «هم خير الفوارس في الأرض» : «فيقاتلهم الدجال فيستشهدون» .
قوله: (هجيرى) ؛ بكسر الهاء والجيم المشددة؛ أي: شأنه ودأبه ذلك.
وعن عمرو بن عوف رضي الله عنه؛ قال: سمعت النبي صلى الله عليه وسلم يقول: «"لا»

(1/398)

«تقوم الساعة حتى تكون رابطة من المسلمين ببولان، يا علي (قال المزني: يعني: علي بن أبي طالب رضي الله عنه) قال: لبيك يا رسول الله. قال: أعلم أنكم ستقاتلون بني الأصفر ويقاتلهم من بعدكم من المؤمنين، ثم يخرج إليهم روقة المسلمين أهل الحجاز، الذين لا تأخذهم في الله لومة لائم، حتى يفتح الله عليهم قسطنطينية ورومية بالتسبيح والتكبير، فيهدوا حصنهما، ويصيبوا مالًا عظيمًا لم يصيبوا مثله قط، حتى يقتسموا بالترسة، ثم يصرخ صارخ: يا أهل الإسلام! قد خرج المسيح الدجال في بلادكم وذراريكم. فينقبض الناس عن المال، فمنهم الآخذ ومنهم التارك، فالآخذ نادم والتارك نادم، ثم يقولون: من هذا الصارخ - ولا يعلمون من هو - فيقولون: ابعثوا طليعة إلى لد، فإن يكن المسيح قد خرج فسيأتيكم بعلمه، فيأتون فيبصرون ولا يرون شيئًا، ويرون الناس ساكنين، فيقولون: ما صرخ الصارخ إلا إلينا؛ فاعتزموا ثم ارشدوا، فنخرج بأجمعنا إلى لد، فإن يكن بها المسيح الدجال؛ نقاتله حتى يحكم الله بيننا وبينه وهو خير الحاكمين، وإن تكن الأخرى فإنها بلادكم وعشائركم وعساكركم رجعتم إليها» .
رواه: ابن ماجه مختصرا، والطبراني وهذا لفظه، والحاكم في "مستدركه" بنحوه. قال الهيثمي: "وفيه كثير بن عبد الله، وقد ضعفه الجمهور، وحسن الترمذي حديثه".
وقد رواه الديلمي مختصرا، ولفظه: «لا تقوم الساعة حتى يفتح الله على المؤمنين القسطنطينية ورومية بالتسبيح والتكبير» .
قال ابن الأثير وابن منظور: " "فيخرج إليهم روقة المؤمنين"؛ أي: خيارهم وسراتهم، وهي جمع رائق، من: راق الشيء: إذا صفا وخلص". انتهى.
وقد زعم أبو عبية في تعليقه على هذا الحديث في (صفحة 77) من

(1/399)

"النهاية" لابن كثير: أن روقة الإسلام يهزمون أعداءهم بقوة الإيمان وثبات اليقين الذي ينعكس أثره على الألسنة تسبيحا وتكبيرا. انتهى.
وهذا واضح في إنكاره أن يكون الفتح بالتسبيح والتكبير الذي يكون للمؤمنين في ذلك الزمان أعظم من الأسلحة الثقلية والفتاكة.
وفي حديث أبي هريرة رضي الله عنه الذي رواه مسلم في " صحيحه": «أن المسلمين إذا نزلوا على المدينة التي جانب منها في البر وجانب منها في البحر؛ لم يقاتلوا بسلاح، ولم يرموا بسهم؛ قالوا: لا إله إلا الله والله أكبر، فيسقط أحد جانبيها، ثم يقولوا الثانية: لا إله إلا الله والله أكبر، فيسقط جانبها الآخر، ثم يقولوا الثالثة: لا إله إلا الله والله أكبر؛ فيفرج لهم فيدخلوها» .
ونظير هذا ما يأتي في باب قتال اليهود: «أن الحجر والشجر يقول: يا مسلم! يا عبد الله! هذا يهودي خلفي؛ فتعال فاقتله» .
وهذا من كرامات الأولياء وخوارق العادات، ومن أصول أهل السنة والجماعة التصديق بكرامات الأولياء وما يجري الله على أيديهم من خوارق العادات، فمن لم يصدق بما ثبتت به الأخبار من ذلك فقد اتبع غير سبيل المؤمنين. والله أعلم.
وعن أبي هريرة رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «"سمعتم بمدينة جانب منها في البر وجانب منها في البحر؟ " قالوا: نعم يا رسول الله. قال: "لا تقوم الساعة حتى يغزوها سبعون ألفًا من بني إسحاق، فإذا جاؤوها نزلوا، فلم يقاتلوا بسلاح ولم يرموا بسهم، قالوا: لا إله إلا الله والله أكبر، فيسقط أحد جانبيها (قال ثور - وهو ابن زيد الديلي أحد رواته -: لا أعلمه إلا قال: الذي في البحر) ، ثم يقولوا الثانية: لا إله إلا الله والله أكبر، فيسقط جانبها الآخر، ثم يقولوا الثالثة: لا إله إلا الله والله أكبر، فيفرج لهم، فيدخلوها، فيغنموا، فبينما»

(1/400)

«هم يقتسمون المغانم إذ جاءهم الصريخ، فقال: إن الدجال قد خرج، فيتركون كل شيء ويرجعون» .
رواه مسلم.
قوله: «من بني إسحاق» : قال النووي: "قال القاضي: كذا هو في جميع أصول "صحيح مسلم ": «من بني إسحاق» . قال: قال بعضهم: المعروف المحفوظ: «من بني إسماعيل» ، وهو الذي يدل عليه الحديث وسياقه؛ لأنه إنما أراد العرب، وهذه المدينة هي القسطنطينية ".
قلت: ومما يدل على أنه إنما أراد العرب - وهم بنو إسماعيل - ما تقدم في حديث ذي مخمر رضي الله عنه: أن الروم يقولون لصاحبهم: كفيناك حد العرب، ثم يغدرون ويجتمعون للملحمة. فدل هذا على أن الملحمة تكون بين العرب وبين الروم.
وظواهر أحاديث هذا الباب تدل على ذلك أيضا، والذين يباشرون القتال في الملحمة الكبرى هم الذين يفتحون القسطنطينية.
ويدل على ذلك أيضا قوله في حديث عمرو بن عوف رضي الله عنه: «ثم يخرج إليهم روقة المسلمين أهل الحجاز» ، فدل على أنهم بنو إسماعيل لا بنو إسحاق. والله أعلم.
وعن أبي هريرة أيضا رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إنكم ستفتحون مدينة هرقل (أو قيصر) ، وتقتسمون أموالها بالأترسة، ويسمعهم الصريخ أن الدجال قد خلفهم في أهاليهم، فيلقون ما معهم، ويخرجون فيقاتلونه» .
رواه الطبراني في "الأوسط". قال الهيثمي: "ورجاله ثقات". وقد رواه

(1/401)

نعيم بن حماد في "الفتن"، ولفظه: قال: «لا تقوم الساعة حتى تفتح مدينة قيصر أو هرقل، ويؤذن فيها المؤمنون، ويقتسمون الأموال فيها بالأترسة، فيقبلون بأكثر أموال على الأرض، فيلقاهم الصريخ أن الدجال قد خلفكم في أهليكم، فيلقون ما معهم ويجيئون فيقاتلونه» .
ورواه ابن أبي شيبة بنحو هذا اللفظ.
وعن عبد الله بن عمرو رضي الله عنهما؛ قال: "إنكم ستغزون القسطنطينية ثلاث غزوات: الأولى يصيبكم فيها بلاء، والثانية يكون بينكم وبينهم صلح حتى تبنوا في مدينتهم مسجدا، وتغزون أنتم وهم عدوا وراء القسطنطينية، ثم ترجعون إلى القسطنطينية، وأما الثالثة؛ فيفتحها الله عليكم بالتكبيرات، فيخرب ثلثها، ويحرق الله ثلثها، وتقتسمون الثلث الباقي كيلا".
رواه نعيم بن حماد في "الفتن".
وعن أبي هريرة رضي الله عنه؛ قال: "لا تذهب الليالي والأيام حتى يغزو العادي رومية، فيفعل إلى القسطنطينية، فيرى أن قد فعل".
رواه عبد الرزاق في "مصنفه"، ورجاله كلهم ثقات.
وعن عبد الله بن بشر الخثعمي عن أبيه رضي الله عنه: أنه سمع النبي صلى الله عليه وسلم يقول: «لتفتحن القسطنطينية، ولنعم الأمير أميرها، ولنعم الجيش ذلك الجيش» . قال: فدعاني مسلمة بن عبد الملك، فسألني فحدثته، فغزا القسطنطينية.
رواه: الإمام أحمد، وابنه عبد الله، والبزار، وابن خزيمة، والطبراني.
قال الهيثمي: "ورجاله ثقات". ورواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".

(1/402)

وعن أبي قبيل؛ قال: كنا عند عبد الله بن عمرو بن العاص رضي الله عنهما، وسئل: أي المدينتين تفتح أولا: القسطنطينية أو رومية؟ فدعا عبد الله بصندوق له حلق. قال: فأخرج منه كتابا. قال: فقال عبد الله: «بينما نحن حول رسول الله صلى الله عليه وسلم نكتب؛ إذ سئل رسول الله صلى الله عليه وسلم: أي المدينتين تفتح أولًا: قسطنطينية أو رومية؟ فقال رسول الله صلى الله عليه وسلم: "مدينة هرقل تفتح أولًا» ؛ يعني: قسطنطينية.
رواه الإمام أحمد. قال الهيثمي: "ورجاله رجال الصحيح، غير أبي قبيل، وهو ثقة". ورواه الدارمي في "سننه"، والحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين، ولم يخرجاه". ووافقه الذهبي في "تلخيصه".
وعن أنس بن مالك رضي الله عنه: أنه قال: " فتح القسطنطينية مع قيام الساعة".
رواه الترمذي؛ قال: "وقال محمود (وهو ابن غيلان شيخ الترمذي) : هذا حديث غريب، والقسطنطينية هي مدينة الروم، تفتح عند خروج الدجال، والقسطنطينية قد فتحت في زمان بعض أصحاب النبي صلى الله عليه وسلم ". انتهى كلام الترمذي.
قال ابن كثير: "هكذا قال: إنها فتحت في زمن الصحابة! وفي هذا نظر؛ فإن معاوية رضي الله عنه بعث إليها ابنه يزيد في جيش فيهم أبو أيوب الأنصاري رضي الله عنه، ولكن لم يتفق فتحها، وحاصرها مسلمة بن عبد الملك بن مروان في زمان دولتهم، ولم تفتح أيضا، ولكن صالحهم على بناء مسجد بها".
قلت: وقد فتحت القسطنطينية في سنة سبع وخمسين وثمانمائة على يد السلطان العثماني التركماني محمد الفاتح (وسمي الفاتح لفتحه القسطنطينية) ، ولم تزل القسطنطينية في أيدي العثمانيين إلى زماننا هذا في آخر القرن الرابع

(1/403)

عشر من الهجرة، وهذا الفتح ليس هو المذكور في الأحاديث التي تقدم ذكرها؛ لأن ذاك إنما يكون بعد الملحمة الكبرى، وقبل خروج الدجال بزمن يسير؛ كما تقدم بيان ذلك في عدة أحاديث من أحاديث هذا الباب، وكما سيأتي أيضا في حديثي معاذ وعبد الله بن بشر رضي الله عنهما، ويكون فتحها بالتسبيح والتهليل والتكبير لا بكثرة العدد والعدة؛ كما تقدم مصرحا به في غير ما حديث من أحاديث هذا الباب، ويكون فتحها على أيدي العرب لا أيدي التركمان؛ كما يدل على ذلك قوله في حديث عمرو بن عوف رضي الله عنه: «ثم يخرج إليهم روقة المسلمين أهل الحجاز، الذين لا تأخذهم في الله لومة لائم، حتى يفتح الله عليهم قسطنطينية ورومية بالتسبيح والتكبير» . وفي حديث أبي هريرة رضي الله عنه عند مسلم: «فيخرج إليهم جيش من المدينة من خيار أهل الأرض يومئذ» .
وفي حديث عبد الله بن عمرو رضي الله عنهما: «ويستمد المسلمون بعضهم بعضًا حتى يمدهم أهل عدن أبين» . وفي حديث ذي مخمر رضي الله عنه: «أن الروم يقولون لصاحبهم: كفيناك حد العرب، ثم يغدرون ويجتمعون للملحمة» . فدل هذا على أن الملحمة الكبرى تكون بين العرب والروم، والذين يباشرون القتال في الملحمة الكبرى هم الذين يفتحون القسطنطينية، وأمير الجيش الذي يفتحها في آخر الزمان عند خروج الدجال هو الممدوح هو وجيشه؛ كما تقدم ذلك في حديث عبد الله بن بشر الخثعمي عن أبيه رضي الله عنه، وتقدم في حديث أبي هريرة رضي الله عنه الذي رواه الخطيب في "المتفق والمفترق ": "أن أمير الجيش إذ ذاك من عترة النبي صلى الله عليه وسلم ".
والمقصود هاهنا التنبيه على أن الفتح المنوه بذكره في أحاديث هذا الباب لم يقع إلى الآن، وسيقع في آخر الزمان عند خروج الدجال، ومن حمل ذلك على ما وقع في سنة سبع وخمسين وثمانمائة؛ فقد أخطأ وتكلف ما لا علم له به. والله أعلم.

(1/404)

باب
علامة فتح القسطنطينية
عن أبي ثعلبة الخشني صاحب رسول الله صلى الله عليه وسلم رضي الله عنه: أنه قال وهو بالفسطاط في خلافة معاوية رضي الله عنه - وكان معاوية أغزى الناس القسطنطينية - فقال: "والله؛ لا تعجز هذه الأمة من نصف يوم، إذا رأيت الشام مائدة رجل واحد وأهل بيته؛ فعند ذلك فتح القسطنطينية ".
رواه: الإمام أحمد، والحاكم في "مستدركه"، وإسناد كل منهما صحيح على شرط مسلم، وقد روى أبو داود طرفا منه، وقال فيه: "قال رسول الله صلى الله عليه وسلم "، ورواته ثقات.
وعن معاذ بن جبل رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «عمران بيت المقدس خراب يثرب، وخراب يثرب خروج الملحمة، وخروج الملحمة فتح القسطنطينية وفتح القسطنطينية خروج الدجال. ثم ضرب بيده على فخذ الذي حدثه أو منكبه، ثم قال: إن هذا الحق كما أنك هاهنا (أو: كما أنك قاعد) » ؛ يعني: معاذا.
رواه: الإمام أحمد، وأبو داود. وفيه عبد الرحمن بن ثابت بن ثوبان: وثقه دحيم. وقال يعقوب بن شيبة: "كان رجل صدق". وقال المنذري: "كان رجلا صالحا، وثقه بعضهم، وتكلم فيه غير واحد". وبقية رجالهما ثقات. وقال ابن كثير في "النهاية" بعد إيراد هذا الحديث بإسناده عند الإمام أحمد وأبي داود ما نصه: "وهذا إسناد جيد وحديث حسن، وعليه نور الصدق وجلالة النبوة". انتهى.
وقد رواه الحاكم في "مستدركه" موقوفا على معاذ رضي الله عنه، وقال: "إسناده صحيح"، ووافقه الذهبي في "تلخيصه".

(1/405)

قال ابن كثير: "وليس المراد أن المدينة تخرب بالكلية قبل خروج الدجال، وإنما ذلك في آخر الزمان؛ كما سيأتي بيانه في الأحاديث الصحيحة، بل يكون عمارة بيت المقدس سببا في خراب المدينة النبوية؛ فإنه قد ثبت في الأحاديث أن الدجال لا يقدر على دخولها، يمنع من ذلك بما على أنقابها من الملائكة بأيديهم السيوف الصلتة". انتهى.
باب
في تواتر الملاحم في آخر الزمان
عن معاذ بن جبل رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «الملحمة الكبرى، وفتح القسطنطينية، وخروج الدجال؛ في سبعة أشهر» .
رواه: الإمام أحمد، وأبو داود، والترمذي، وابن ماجه، والحاكم في "مستدركه". وقال الترمذي: "هذا حديث حسن". قال: "وفي الباب عن الصعب بن جثامة وعبد الله بن بسر وعبد الله بن مسعود وأبي سعيد الخدري رضي الله عنهم".
وعن عبد الله بن بسر رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «بين الملحمة وفتح المدينة ست سنين، ويخرج المسيح الدجال في السابعة» .
رواه: الإمام أحمد، وأبو داود، وابن ماجه، ورواته كلهم ثقات، وقد صرح بقية بن الوليد بالتحديث في رواية الإمام أحمد، فزال ما يخشى من تدليسه.
قال أبو داود: "وهذا أصح من حديث عيسى، يعني الحديث الذي قبله".

(1/406)

وهذا جواب عما يقال بين المحدثين من التعارض، فأشار أبو داود إلى أن الحديث الثاني أقوى إسنادا، فلا يعارضه الحديث الأول. وقيل: يمكن أن يكون بين أول الملحمة وآخرها ست سنين، ويكون آخرها وفتح القسطنطينية وخروج الدجال في سبعة أشهر، وفي هذا جمع بين الحديثين. والله أعلم.
وعنه رضي الله عنه: أنه قال: "يابن أخي! لعلك تدرك فتح القسطنطينة؛ فإياك إن أدركت فتحها أن تترك غنيمتك منها؛ فإن بين فتحها وبين خروج الدجال سبع وسنين ".
رواه نعيم بن حماد في "الفتن".
وعنه رضي الله عنه: أنه قال: "إذا أتاكم خبر الدجال وأنتم فيها فلا تدعوا غناءمكم فيها؛ فإن الدجال لم يخرج".
رواه نعيم بن حماد في "الفتن".
باب
في معاقل المسلمين من الملاحم
عن أبي الدرداء رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إن فسطاط المسلمين يوم الملحمة بالغوطة، إلى جانب مدينة يقال لها: دمشق، من خير مدائن الشام» .
رواه: الإمام أحمد، وأبو داود، ورجالهما رجال الصحيح؛ سوى زيد بن أرطاة، وهو ثقة.
وقد رواه الحاكم في "مستدركه"، ولفظه: قال: «يوم الملحمة الكبرى فسطاط المسلمين بأرض يقال لها: الغوطة، فيها مدينة يقال لها: دمشق، خير»

(1/407)

«منازل المسلمين يومئذ» .
قال الحاكم: "صحيح الإسناد ولم يخرجاه "، ووفقه الذهبي في "تلخيصه".
وعن جبير بن نفير؛ قال: حدثنا رجل من أصحاب محمد صلى الله عليه وسلم: أن رسول الله صلى الله عليه وسلم قال: «ستفتح عليكم الشام، فإذا خيرتم المنازل فيها؛ فعليكم بمدينة يقال لها: دمشق؛ فإنها معقل المسلمين من الملاحم، وفسطاطها منها بأرض يقال لها: الغوطة» .
رواه الإمام أحمد، وفي إسناد ضعف.
وعن الحسن بن جابر وأبي الزاهرية عن كعب؛ قال: "إن المعاقل ثلاثة: فمعقل الناس يوم الملاحم بدمشق، ومعقل الناس يوم الدجال نهر أبي قطرس، ومن الناس من يقول: بيت المقدس، ومعقلهم يوم يأجوج ومأجوج بطور سيناء".
رواه الحاكم في "مستدركه"، وقال الذهبي: "منقطع".
وقد رواه ابن أبي شيبة عن أبي الزاهرية مرسلا، ولفظه: قال: "معقل المسلمين من الملاحم دمشق، ومعقلهم من الدجال بيت المقدس، ومعقلهم من يأجوج ومأجوج الطور".
باب
في تأييد الدين بالموالي إذا وقعت الملاحم
عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إذا وقعت الملاحم بعث الله بعثًا من الموالي، هم أكرم العرب فرسًا، وأجوده سلاحًا،»

(1/408)

«يؤيد الله بهم الدين» .
رواه: ابن ماجه، والحاكم، وقال: "صحيح على شرط البخاري ولم يخرجاه "، وقال الذهبي في "تلخيصه": "وعلى شرط مسلم ".
باب
ما جاء في قتال اليهود
عن عبد الله بن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «تقاتلكم اليهود، فتسلطون عليهم، حتى يقول الحجر: يا مسلم! هذا يهودي ورائي فاقتله» .
رواه: الإمام أحمد، والشيخان، والترمذي.
وفي رواية لمسلم عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم؛ قال: «لتقاتلن اليهود فلتقتلنهم، حتى يقول الحجر: يا مسلم هذا يهودي؛ فتعال فاقتله» .
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى تقاتلوا اليهود، حتى يختبئ اليهودي وراء الحجر، فيقول الحجر: يا مسلم! هذا يهودي يختبئ ورائي تعال فاقتله» .
رواه: الإمام أحمد، والشيخان، وهذا لفظ أحمد، ولفظ البخاري نحوه.
ولفظ مسلم: قال: «لا تقوم الساعة حتى يقاتل المسلمون اليهود، فيقتلهم المسلمون، حتى يختبئ اليهودي من وراء الحجر والشجر، فيقول الحجر أو الشجر: يا مسلم! يا عبد الله! هذا يهودي خلفي؛ فتعال فاقتله؛ إلا الغرقد؛ فإنه من شجر اليهود» .

(1/409)

ورواه الإمام أحمد أيضا بهذا اللفظ.
قال النووي: " (الغرقد) : نوع من شجر الشوك، معروف ببلاد بيت المقدس، وهناك يكون قتل الدجال واليهود". وقال أبو حنيفة الدينوري: "إذا عظمت العوسجة؛ صارت غرقدة".
قال الحافظ ابن حجر في "فتح الباري": "وفي الحديث ظهور الآيات قرب قيام الساعة؛ من كلام الجماد من شجر وحجر، وظاهره أن ذلك ينطق حقيقة، ويحتمل المجاز؛ بأن يكون المراد أنهم لا يفيدهم الاختباء، والأول أولى".
قلت: بل هو المتعين، ولا ينبغي أن يقال فيه باحتمال المجاز، لا سيما وقد صرح في حديث أبي أمامة الآتي بأن الجمادات والدواب تنطق بالدلالة على اليهود، وهذا ينفي احتمال المجاز، وصرح أيضا في حديث سمرة الآتي بأن الجمادات تنادي المسلمين وتدلهم على اليهود، وهذا أيضا ينفي احتمال المجاز، وأيضا فحمل كلام الجمادات وندائها على المجاز ينفي وجود المعجزة في قتال اليهود في آخر الزمان، ويقتضي التسوية بينهم وبين غيرهم من أصناف الكفار الذين قاتلهم المسلمون وظهروا عليهم، إذ لا بد أن يختبئ المختبئ منهم بالأشجار والأحجار، ومع هذا لم يرد في أحد منهم مثل ما ورد في اليهود، فعلم اختصاص قتال اليهود بهذه الآية، وأن الجمادات تنطق حقيقة بنداء المسلمين ودلالتهم على اليهود.
ونظير هذا قوله صلى الله عليه وسلم: «والذي نفسي بيده؛ لا تقوم الساعة حتى تكلم السباع الإنس، وحتى تكلم الرجل عذبة سوطه وشراك نعله، وتخبره فخذه بما أحدث أهله بعده» .
رواه: الإمام أحمد، والترمذي؛ من حديث أبي سعيد الخدري رضي الله

(1/410)

عنه. وقال الترمذي: "هذا حديث حسن صحيح غريب".
وروى الإمام أحمد أيضا من حديث أبي هريرة رضي الله عنه نحوه.
فتكليم السباع للإنس وتكليم العذبة والشراك والفخذ مثل نداء الشجر والحجر بالدلالة على اليهود، وذلك كله على الحقيقة لا على المجاز. والله أعلم.
قال الحافظ ابن حجر: "وفيه أن الإسلام يبقى إلى يوم القيامة.
وفي قوله صلى الله عليه وسلم: «تقاتلكم اليهود» : جواز مخاطبة الشخص، والمراد من هو منه بسبيل؛ لأن الخطاب كان للصحابة، والمراد من يأتي بعدهم بدهر طويل، لكن لما كانوا مشتركين معهم في أصل الإيمان ناسب أن يخاطبوا بذلك". انتهى.
وعن أبي أمامة الباهلي رضي الله عنه؛ قال: خطبنا رسول الله صلى الله عليه وسلم، فكان أكثر خطبته حديثا حدثناه عن الدجال..... (فذكر الحديث بطوله وفيه:) «فقالت أم شريك بنت أبي العكر: يا رسول الله! فأين العرب يومئذ؟ قال: "هم قليل، وجلهم ببيت المقدس، وإمامهم رجل صالح، فبينما إمامهم قد تقدم يصلي بهم الصبح؛ إذ نزل عليهم عيسى ابن مريم، فرجع ذلك الإمام ينكص يمشي القهقرى ليتقدم عيسى يصلي بالناس، فيضع عيسى يده بين كتفيه، ثم يقول له: تقدم فصل فإنها لك أقيمت. فيصلي بهم إمامهم، فإذا انصرف قال عيسى عليه السلام: افتحوا الباب! فيفتح، ووراءه الدجال معه سبعون ألف يهودي، كلهم ذو سيف محلى وساج، فإذا نظر إليه الدجال ذاب كما يذوب الملح في الماء، وينطلق هاربًا، ويقول عيسى عليه السلام: إن لي فيك ضربة لن تسبقني بها. فيدركه عند باب اللد الشرقي، فيقتله، فيهزم الله اليهود، فلا يبقى شيء مما خلق الله يتوارى به يهودي إلا أنطق الله ذلك الشيء؛ لا حجر»

(1/411)

«ولا شجر ولا حائط ولا دابة - إلا الغرقدة فإنها من شجرهم لا تنطق - إلا قال: يا عبد الله المسلم هذا يهودي فتعال اقتله» .
رواه ابن ماجه.
قال الجوهري: " (السياج) : الطيلسان الأخضر، والجمع سيجان". وقال ابن منظور في "لسان العرب": " (السياج) : الطيلسان الضخم الغليظ. وقيل: هو الطيلسان المقور ينسج كذلك. وقيل: هو طيلسان أخضر". وقال ابن الأعرابي: " (السيجان) : الطيالسة السود واحدها ساج".
وعن ثعلبة بن عباد العبدي من أهل البصرة؛ قال: شهدت يوما خطبة لسمرة بن جندب رضي الله عنه، فذكر في خطبته حديثا عن رسول الله صلى الله عليه وسلم، فقال: بينا أنا وغلام من الأنصار نرمي في غرضين لنا..... (فذكر الحديث في كسوف الشمس، وصلاة النبي صلى الله عليه وسلم بهم، وخطبته بعد الصلاة، وإخباره بخروج الدجال، وفيه:) «وإنه سيظهر على الأرض كلها إلا الحرم وبيت المقدس، وإنه يحصر المؤمنين في بيت المقدس، فيزلزلون زلزالًا شديدًا، ثم يهلكه الله تبارك وتعالى وجنوده، حتى إن جذم الحائط وأصل الشجرة لينادي: يا مؤمن (أو قال: يا مسلم) ! هذا يهودي (أو قال: هذا كافر) ؛ تعال فاقتله» .
رواه: الإمام أحمد، وأبو يعلى، وابن خزيمة، والطبراني في "الكبير" وابن حبان في "صحيحه"، والحاكم وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن سمرة أيضا رضي الله عنه مرفوعا: «لا تقوم الساعة حتى يدل الحجر على الرجل اليهودي مختبئًا كان يطرده رجل مسلم، فاطلع قدامه فاختبأ؛ يقول الحجر: يا عبد الله! هذا ما تبتغي» .
رواه الطبراني.

(1/412)

وعن ابن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «ينزل الدجال في هذه السبخة بمرقناة، فيكون أكثر من يخرج إليه النساء، حتى إن الرجل ليرجع إلى حميمه وإلى أمه وابنته وأخته وعمته فيوثقها رباطًا مخافة أن تخرج إليه، ثم يسلط الله المسلمين عليه فيقتلونه ويقتلون شيعته، حتى إن اليهودي ليختبئ تحت الشجرة أو الحجر، فيقول الحجر أو الشجرة للمسلم: هذا يهودي تحتي؛ فاقتله» .
رواه: الإمام أحمد، والطبراني في "الأوسط". قال الهيثمي: "وفيه ابن إسحاق، وهو مدلس".
وعن جابر بن عبد الله رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «يخرج الدجال.......... (فذكر الحديث بطوله، وأن عيسى عليه الصلاة والسلام يقتل الدجال، وقال في آخره:) حتى إن الشجرة والحجر ينادي: يا روح الله هذا يهودي؛ فلا تترك ممن كان يتبعه أحدًا؛ إلا قتله» .
رواه الإمام أحمد، وإسناده صحيح على شرط الشيخين.
وهذا آخر الجزء الأول من كتاب "إتحاف الجماعة بما جاء في الفتن والملاحم وأشراط الساعة "، ويليه الجزء الثاني، وأوله: "كتاب أشراط الساعة".

(1/413)


كتاب أشراط الساعة

إتحاف الجماعة بما جاء في الفتن والملاحم وأشراط الساعة

كتاب أشراط الساعة
قال الله تعالى: {فَهَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ} .
قال الجوهري وغيره من أهل اللغة: "أشراط الساعة علاماتها". وقال ابن الأثير في "جامع الأصول": "علاماتها ودلائلها التي تتقدم عليها، واحدها: شرط؛ بالفتح". انتهى.
وقد تقدم ذكر جملة كثيرة من أشراط الساعة في الفتن والملاحم.
و (الساعة) : اسم ليوم القيامة. قال الزجاج: "معنى الساعة في كل القرآن: الوقت الذي تقوم فيه القيامة ". قال ابن الأثير: "يريد أنها ساعة خفيفة، يحدث فيها أمر عظيم، فلقلة الوقت الذي تقوم به سماها ساعة". انتهى.
باب
أن بعثة النبي صلى الله عليه وسلم من أشراط الساعة
قال الحسن البصري: "بعثة رسول الله صلى الله عليه وسلم من أشراط الساعة".
ذكره ابن كثير في "تفسيره"، وقال: "هو كما قال".
وقال ابن كثير أيضا: "بعثة رسول الله صلى الله عليه وسلم من أشراط الساعة؛ لأنه خاتم

(2/5)

الرسل الذي أكمل الله به الدين وأقام به الحجة على العالمين".
وقال البغوي في "تفسيره": "وكان النبي صلى الله عليه وسلم من أشراط الساعة".
وذكر الحافظ ابن حجر في "فتح الباري" عن الضحاك: أنه قال: "أول أشراطها بعثة محمد صلى الله عليه وسلم ".
وعن سهل بن سعد رضي الله عنه؛ قال: رأيت رسول الله صلى الله عليه وسلم قال بإصبعيه هكذا - بالوسطى والتي تلي الإبهام -: «بعثت والساعة كهاتين» .
رواه: الإمام أحمد، والشيخان، واللفظ للبخاري.
وفي رواية له عن سهل رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «بعثت أنا والساعة كهاتين (ويشير بإصبعيه فيمدهما) » .
وفي رواية لأحمد: أن رسول الله صلى الله عليه وسلم قال: «مثلي ومثل الساعة كهاتين (وفرق بين إصبعيه الوسطى والتي تلي الإبهام) ، ثم قال: مثلي ومثل الساعة كمثل فرسي رهان، ثم قال: مثلي ومثل الساعة كمثل رجل بعثه قومه طليعة، فلما خشي أن يسبق؛ ألاح بثوبه: أتيتم أتيتم، ثم يقول رسول الله صلى الله عليه وسلم: أنا ذلك» .
وعن أنس بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «بعثت أنا والساعة كهاتين» .
رواه: الإمام أحمد، وأبو داود الطيالسي، والشيخان، والترمذي.
زاد مسلم: قال شعبة: "وسمعت قتادة يقول في قصصه: "كفضل إحداهما على الأخرى"؛ فلا أدري أذكره عن أنس أو قاله قتادة؟ ".
وفي رواية له عن معبد (وهو ابن هلال) عن أنس رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «بعثت أنا والساعة كهاتين» . قال: وضم السبابة والوسطى.

(2/6)

وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «بعثت أنا والساعة كهاتين (وجمع بين إصبعيه) » .
رواه: البخاري، وابن ماجه، وهذا لفظه.
وعن جبر بن عبد الله رضي الله عنهما؛ قال: «كان رسول الله صلى الله عليه وسلم إذا خطب احمرت عيناه، وعلا صوته، واشتد غضبه، حتى كأنه منذر جيش يقول: صبحكم ومساكم، ويقول: "بعثت أنا والساعة كهاتين"، ويقرن بين إصبعيه السبابة والوسطى» .
رواه: الإمام أحمد، ومسلم، وابن ماجه.
وعن المستورد بن شداد الفهري رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «بعثت أنا في نفس الساعة، فسبقتها كما سبقت هذه هذه (لأصبعيه السبابة والوسطى) » .
رواه الترمذي، وقال: "هذا حديث غريب".
قال الحافظ ابن حجر: "قوله: "في نفس"؛ بفتح الفاء، وهو كناية عن القرب؛ أي: بعثت عند نفسها". انتهى.
وعن بريدة رضي الله عنه؛ قال: سمعت النبي صلى الله عليه وسلم يقول: «بعثت أنا والساعة جميعا، إن كادت لتسبقني» .
رواه الإمام أحمد، وإسناده صحيح على شرط مسلم.
وعن جابر بن سمرة رضي الله عنهما؛ قال: «رأيت رسول الله صلى الله عليه وسلم يشير بإصبعيه ويقول: "بعثت أنا والساعة كهذه من هذه» .
رواه الإمام أحمد، وإسناده حسن.
ورواه ابن جرير ولفظه: قال: «كأني أنظر إلى إصبعي رسول الله صلى الله عليه وسلم،»

(2/7)

«أشار بالمسبحة والتي تليها وهو يقول: "بعثت أنا والساعة كهذه من هذه» . وفي رواية: «وجمع بين إصبعيه السبابة والوسطى» .
وفي هذه الأحاديث على اختلاف ألفاظها إشارة إلى قلة المدة التي بين بعثة النبي صلى الله عليه وسلم وبين قيام الساعة.
قال عياض وغيره: "والتفاوت إما في المجاورة وإما في قدر ما بينهما، ويعضده (أي: القول الأخير) قوله: "كفضل إحداهما على الأخرى". وقال القرطبي في "المفهم": "حاصل الحديث تقريب أمر الساعة، وسرعة مجيئها". وقال البيضاوي: "معناه أن نسبة تقدم البعثة النبوية على قيام الساعة كنسبة فضل إحدى الإصبعين على الأخرى". ورجح الطيبي هذا القول. ذكر ذلك الحافظ ابن حجر في "فتح الباري".
باب
في ذكر كثير من أشراط الساعة
عن عوف بن مالك الأشجعي رضي الله عنه؛ قال: «أتيت النبي صلى الله عليه وسلم في غزوة تبوك وهو في قبة من أدم، فقال: "اعدد ستا بين يدي الساعة: موتي، ثم فتح بيت المقدس، ثم مَوَتَان يأخذ فيكم كقعاص الغنم، ثم استفاضة المال حتى يعطى الرجل مائة دينار فيظل ساخطا، ثم فتنة لا يبقى بيت من العرب إلا دخلته، ثم هدنة تكون بينكم وبين بني الأصفر، فيغدرون، فيأتونكم تحت ثمانين غاية، تحت كل غاية اثنا عشر ألفا» .
رواه: الإمام أحمد، وابن أبي شيبة، والبخاري، وابن ماجه، والحاكم

(2/8)

مختصرا ومطولا، وهذا لفظ البخاري، وقد ذكرت ألفاظه في (باب الملحمة الكبرى) ؛ فليراجع هناك.
وفي رواية للحكام: قال: فلما كان عام عمواس؛ زعموا أن عوف بن مالك رضي الله عنه قال لمعاذ بن جبل رضي الله عنه: «إن رسول الله صلى الله عليه وسلم قال لي: "اعدد ستا بين يدي الساعة"؛ فقد كان منهن الثلاث، وبقي الثلاث. فقال معاذ: إن لهذا مدة، ولكن "خمس أظلتكم، من أدرك منهن شيئا، ثم استطاع أن يموت؛ فليمت: أن يظهر التلاعن على المنابر، ويعطى مال الله على الكذب والبهتان، وسفك الدماء بغير حق، وتقطع الأرحام، ويصبح العبد لا يدري أضال هو أم مهتد؟ !» .
قال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه بهذه السياقة "، ووافقه الذهبي في "تلخيصه".
وعن معاذ بن جبل وعبد الله بن عمرو رضي الله عنهم عن النبي صلى الله عليه وسلم نحو حديث عوف بن مالك رضي الله عنه، وقد تقدم ذكرهما في (كتاب الملاحم) .
وعن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا تقوم الساعة حتى تقتتل فئتان عظيمتان يكون بينهما مقتلة عظيمة، دعوتهما واحدة، وحتى يبعث دجالون كذابون قريب من ثلاثين، كلهم يزعم أنه رسول الله، وحتى يقبض العلم، وتكثر الزلازل، ويتقارب الزمان، وتظهر الفتن، ويكثر الهرج (وهو القتل) ، وحتى يكثر فيكم المال فيفيض، حتى يهم رب المال من يقبل صدقته، وحتى يعرضه فيقول الذي يعرضه عليه: لا أرب لي به، وحتى يتطاول الناس في البنيان، وحتى يمر الرجل بقبر الرجل فيقول: يا ليتني مكانه! وحتى تطلع الشمس من مغربها، فإذا طلعت ورآها الناس؛ آمنوا أجمعون؛ فذلك حين لا ينفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا، ولتقومن»

(2/9)

«الساعة وقد نشر الرجلان ثوبهما فلا يتبايعانه ولا يطويانه، ولتقومن الساعة وقد انصرف الرجل بلبن لقحته فلا يطعمه، ولتقومن الساعة وهو يليط حوضه فلا يسقي فيه، ولتقومن الساعة وقد رفع أكلته إلى فيه فلا يطعمها» .
رواه البخاري بهذا اللفظ، وقد روى الإمام أحمد ومسلم بعضه مفرقا.
وعن عمر بن الخطاب رضي الله عنه: «أن جبريل قال للنبي صلى الله عليه وسلم: أخبرني عن الساعة. قال: ما المسؤول عنها بأعلم من السائل، قال: فأخبرني عن أماراتها، قال: أن تلد الأمة ربتها، وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان..........» الحديث.
رواه: الإمام أحمد، ومسلم، وأهل السنن، وقال الترمذي: "هذا حديث حسن صحيح".
وقد رواه ابن حبان في "صحيحه"، ولفظه: «قال: فمتى الساعة؟ قال: سبحان الله! ما المسؤول عنها بأعلم من السائل، ولكن إن شئت نبأتك عن أشراطها. قال: أجل. قال: إذا رأيت الحفاة العراة يتطاولون في البناء وكانوا ملوكا. قال: ما العالة الحفاة العراة؟ قال: العُرَيب. قال: وإذا رأيت الأمة تلد ربها؛ فذاك من أشراط الساعة. قال: صدقت» .
وعن أبي هريرة رضي الله عنه: «أن جبريل قال للنبي صلى الله عليه وسلم: يا رسول الله! متى الساعة؟ قال: ما المسؤول عنها بأعلم من السائل، ولكن سأحدثك عن أشراطها: إذا ولدت الأمة ربها؛ فذاك من أشراطها، وإذا كانت العراة الحفاة رؤوس الناس؛ فذاك من أشراطها، وإذا تطاول رعاء البهم في البنيان؛ فذاك من أشراطها، في خمس لا يعلمهن إلا الله (ثم تلى صلى الله عليه وسلم: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} » .

(2/10)

رواه: الإمام أحمد، والشيخان، وابن ماجه. وفي رواية أحمد: «وإذا كانت العراة الحفاة الجفاة رؤوس الناس؛ فذاك من أشراطها» . وفي رواية مسلم: «وإذا رأيت الحفاة العراة الصم البكم ملوك الأرض؛ فذاك من أشراطها» .
وعن أبي هريرة وأبي ذر رضي الله عنهما: «أن جبريل قال للنبي صلى الله عليه وسلم: "يا محمد! أخبرني متى الساعة؟ قال: فنكس فلم يجبه شيئا. ثم أعاد، فلم يجبه شيئا. ثم أعاد، فلم يجبه شيئا، ورفع رأسه، فقال: ما المسؤول عنها بأعلم من السائل، ولكن لها علامات تُعرف بها: إذا رأيت الرعاء البهم يتطاولون في البنيان، ورأيت الحفاة العراة ملوك الأرض، ورأيت المرأة تلد ربها، خمس لا يعلمها إلا الله: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} إلى قوله: {إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} » .
رواه النسائي.
وعن ابن عباس رضي الله عنهما: «أن جبريل قال للنبي صلى الله عليه وسلم: حدثني متى الساعة؟ قال رسول الله صلى الله عليه وسلم: سبحان الله! في خمس من الغيب لا يعلمهن إلا هو {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} ، ولكن إن شئت حدثتك بمعالم لها دون ذلك. قال: أجل يا رسول الله! فحدثني. قال رسول الله صلى الله عليه وسلم: إذا رأيت الأمة ولدت ربتها (أو ربها) ، ورأيت أصحاب الشاء تطاولوا بالبنيان، ورأيت الحفاة الجياع العالة كانوا رؤوس الناس؛ فذلك من معالم الساعة وأشراطها. قال: يا رسول الله! ومن أصحاب الشاء والحفاة الجياع العالة؟ قال: العرب» .
رواه الإمام أحمد، وفي إسناده شهر بن حوشب، وهو ثقة وفيه كلام،

(2/11)

وبقية رجاله ثقات.
وعن عامر (أو: أبي عامر، أو: أبي مالك) رضي الله عنه: «أن جبريل قال للنبي صلى الله عليه وسلم: متى الساعة يا رسول الله؟ فقال رسول الله صلى الله عليه وسلم: "سبحان الله! خمس من الغيب لا يعلمها إلا الله عز وجل: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} ) ، ولكن إن شئت حدثتك بعلامتين تكونان قبلها. فقال: حدثني. فقال: إذا رأيت الأمة تلد ربها، ويطول أهل البنيان بالبنيان، وعاد العالة الحفاة رؤوس الناس. قال: ومن أولئك يا رسول الله؟ قال: العريب» .
رواه الإمام أحمد، وفي إسناده شهر بن حوشب، وهو ثقة وفيه كلام، وبقية رجاله ثقات.
وعن عبد الله بن عمرو بن العاص رضي الله عنهما عن رسول الله صلى الله عليه وسلم أنه قال: «من اقتراب الساعة أن ترفع الأشرار وتوضع الأخيار، ويفتح القول ويخزن العمل، ويقرأ في القوم المثناة ليس فيهم أحد ينكرها. قيل: وما المثناة؟ قال: "ما اكتتبت سوى كتاب الله عز وجل» .
قال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه". وقد رواه الطبراني بنحوه. قال الهيثمي: "ورجاله رجال الصحيح".
قال أبو عبيد القاسم بن سلام في كتابه "غريب الحديث" (282\4) : "سألت رجلا من أهل العلم بالكتب الأولى، قد عرفها وقرأها عن المثناة؟ فقال: إن الأحبار والرهبان من بني إسرائيل بعد موسى وضعوا كتابا فيما بينهم على ما أرادوا من غير كتاب الله تبارك وتعالى، فسموه المثناة، كأنه يعني أنهم أحلوا فيه

(2/12)

ما شاؤوا، وحرموا ما شاؤوا، على خلاف كتاب الله تبارك وتعالى ". انتهى.
وعن عوف بن مالك الأشجعي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «كيف أنت يا عوف إذا افترقت هذه الأمة على ثلاث وسبعين فرقة، واحدة في الجنة وسائرهن في النار؟ قلت: ومتى ذلك يا رسول الله؟ قال: "إذا كثرت الشرط، وملكت الإماء، وقعدت الحملان على المنابر، واتخذ القرآن مزامير، وزخرفت المساجد، ورفعت المنابر، واتخذ الفيء دولا، والزكاة مغرما، والأمانة مغنما، وتفقه في الدين لغير الله، وأطاع الرجل امرأته وعق أمه وأقصى أباه، ولعن آخر هذه الأمة أولها، وساد القبيلة فاسقهم، وكان زعيم القوم أرذلهم، وأكرم الرجل اتقاء شره؛ فيومئذ يكون ذلك، ويفزع الناس إلى الشام، وإلى مدينة منها يقال لها: دمشق؛ من خير مدن الشام، فتحصنهم من عدوهم ".
قلت: وهل تفتح الشام؟ قال: "نعم؛ وشيكا، ثم تقع الفتن بعد فتحها، ثم تجيء فتنة غبراء مظلمة، ثم يتبع الفتن بعضها بعضا، حتى يخرج رجل من أهل بيتي يقال له: المهدي، فإن أدركته فاتبعه، وكن من المهتدين» .
رواه الطبراني. قال الهيثمي: "وفيه عبد الحميد بن إبراهيم، وثقه ابن حبان وهو ضعيف، وفيه جماعة لم أعرفهم".
(الحملان) ؛ بضم الحاء: جمع حمل؛ بفتح الحاء والميم، وهو الجذع من ولد الضأن فما دونه، والمراد هاهنا الصبيان، وإنما شبهوا بالصغار من أولاد الضأن تحقيرا لهم وتصغيرا لشأنهم، وأنهم ليسوا بأهل القعود على المنابر. والله أعلم.
وعن علي بن أبي طالب رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"إذا فعلت أمتي خمس عشرة خصلة؛ حل بها البلاء". قيل: وما هي يا رسول الله؟ قال: "إذا كان المغنم دولا، والأمانة مغنما، والزكاة مغرما، وأطاع الرجل»

(2/13)

«زوجته، وعق أمه، وبر صديقه، وجفا أباه، وارتفعت الأصوات في المساجد، وكان زعيم القوم أرذلهم، وأكرم الرجل مخافة شره، وشربت الخمور، ولبس الحرير، واتخذت القينات والمعازف، ولعن آخر هذه الأمة أولها؛ فليرتقبوا عند ذلك ريحًا حمراء أو خسفًا أو مسخًا» .
رواه الترمذي، وقال: "هذا حديث حسن غريب".
وقد رواه ابن أبي الدنيا، وعنده: «فليرتقبوا عند ذلك ريحًا حمراء أو خسفًا أو مسخًا» .
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إذا اتخذ الفيء دولًا، والأمانة مغنمًا، والزكاة مغرمًا، وتُعُلم لغير الدين، وأطاع الرجل امرأته، وعق أمه، وأدنى صديقه، وأقصى أباه، وظهرت الأصوات في المساجد، وساد القبيلة فاسقهم، وكان زعيم القوم أرذلهم، وأُكرم الرجل مخافة شره، وظهرت القينات والمعازف، وشُربت الخمور، ولعن آخر هذه الأمة أولها؛ فليرتقبوا عند ذلك ريحًا حمراء وزلزلة وخسفًا ومسخًا وقذفًا، وآيات تتابع كنظام بال قطع سلكه فتتابع» .
رواه الترمذي، وقال: "هذا حديث حسن غريب".
وعن حذيفة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من اقتراب الساعة اثنتان وسبعون خصلة، إذا رأيتم الناس أماتوا الصلاة، وأضاعوا الأمانة، وأكلوا الربا، واستحلوا الكذب، واستخفوا بالدماء، واستعلوا البناء، وباعوا الدين بالدنيا، وتقطعت الأرحام، ويكون الحكم ضعفًا، والكذب صدقًا، والحرير لباسًا، وظهر الجور، وكثر الطلاق وموت الفجأة، وائتمن الخائن، وخون الأمين، وصدق الكاذب، وكذب الصادق، وكثر القذف، وكان المطر قيظًا، والولد غيظًا، وفاض اللئام فيضًا، وغاض الكرام غيضًا، وكان الأمراء»

(2/14)

«فجرة، والوزراء كذبة، والأمناء خونة، والعرفاء ظلمة، والقراء فسقة، إذا لبسوا مسوك الضمان، قلوبهم أنتن من الجيفة، وأمر من الصبر، يغشيهم الله فتنة يتهاوكون فيها تهاوك اليهود الظلمة، وتظهر الصفراء (يعني: الدنانير) ، وتطلب البيضاء (يعني: الدراهم) ، وتكثر الخطباء، ويقل الأمر بالمعروف، وحليت المصاحف، وصورت المساجد، وطولت المنابر، وخربت القلوب، وشربت الخمور، وعطلت الحدود، وولدت الأمة ربتها، وترى الحفاة العراة صاروا ملوكًا، وشاركت المرأة زوجها في التجارة، وتشبه الرجال بالنساء والنساء بالرجال، وحلف بغير الله، وشهد المرء من غير أن يستشهد، وسلم للمعرفة، وتفقه لغير الدين، وطلبت الدنيا بعمل الآخرة، واتخذ المغنم دولًا، والأمانة مغنمًا، والزكاة مغرمًا، وكان زعيم القوم أرذلهم، وعق الرجل أباه، وجفا أمه، وبر صديقه، وأطاع امرأته، وعلت أصوات الفسقة في المساجد، واتخذت القينات والمعازف، وشربت الخمور في الطرق، واتخذ الظلم فخرًا، وبيع الحكم، وكثرت الشرط، واتخذ القرآن مزامير، وجلود السباع صفافا، والمساجد طرقًا، ولعن آخر هذه الأمة أولها؛ فليرتقبوا عند ذلك ريحًا حمراء وخسفًا ومسخًا وقذفًا وآيات» .
رواه أبو نعيم في الحلية بإسناد ضعيف، وله شواهد من حديث علي وأبي هريرة وغيرهما مما تقدم وما سيأتي ذكره إن شاء الله تعالى.
ولم يذكر فيه سوى سبع وستين خصلة، فلعل الباقي سقط من بعض النساخ، وكل ما فيه قد ظهر مصداقه؛ سوى خصلة أو خصلتين.
قوله: «يتهاوكون تهاوك اليهود» : قال الجوهري: " (التهوك) : التحير، والتهوك أيضًا مثل التهور، وهو الوقوع في الشيء بقلة مبالاة". وقال ابن الأثير: " (التهوك) : كالتهور، وهو الوقوع في الأمر بغير روية، والمتهوك الذي يقع في

(2/15)

كل أمر، وقيل: هو التحير". وقال ابن منظور: " (التهوك) : السقوط في هوة الردى، وإنه لمتهوك لما هو فيه؛ أي: يركب الذنوب والخطايا، والمتهوك: الذي يقع في أكل أمر".
قوله: "وجلود السباع صفافًا": جمع صفة: قال ابن الأثير وابن منظور: "وهي للسرج بمنزلة الميثرة من الرحل".
وعن مكحول عن علي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من اقتراب الساعة: إذا رأيتم الناس أضاعوا الصلاة، وأضاعوا الأمانة، واستحلوا الكبائر، وأكلوا الربا، وأخذوا الرشى، وشيدوا البناء، واتبعوا الهوى، وباعوا الدين بالدنيا، واتخذوا القرآن مزامير، واتخذوا جلود السباع صفافا، والمساجد طرقًا، والحرير لباسًا، وكثر الجور، وفشا الزنى، وتهاونوا بالطلاق، وائتمن الخائن، وخون الأمين، وصار المطر قيظًا، والولد غيظًا، وأمراء فجرة، ووزراء كذبة، وأمناء خونة، وعرفاء ظلمة، وقلت العلماء، وكثرت القراء، وقلت الفقهاء، وحليت المصاحف، وزخرفت المساجد، وطولت المنابر، وفسدت القلوب، واتخذوا القينات، واستحلت المعازف، وشربت الخمور، وعطلت الحدود، ونقصت الشهور، ونقضت المواثيق، وشاركت المرأة زوجها في التجارة، وركب النساء البراذين، وتشبهت النساء بالرجال والرجال بالنساء، ويحلف بغير الله، ويشهد الرجل من غير أن يستشهد، وكانت الزكاة مغرمًا، والأمانة مغنمًا، وأطاع الرجل امرأته، وعق أمه، وأقصى أباه، وصارت الإمارات مواريث، وسب آخر هذه الأمة أولها، وأكرم الرجل اتقاء شره، وكثرت الشرط، وصعدت الجهال المنابر، ولبس الرجال التيجان، وضيقت الطرقات، وشيد البناء، واستغنى الرجال بالرجال، والنساء بالنساء، وكثرت خطباء منابركم، وركن علماؤكم إلى ولاتكم؛ فأحلوا لهم الحرام، وحرموا عليهم الحلال، وأفتوهم بما يشتهون، وتعلم علماؤكم العلم ليجلبوا به دنانيركم ودراهمكم،»

(2/16)

«واتخذتم القرآن تجارة، وضيعتم حق الله في أموالكم، وصارت أموالكم عند شراركم، وقطعتم أرحامكم، وشربتم الخمور في ناديكم، ولعبتم بالميسر، وضربتم بالكبر والمعزفة والمزامير، ومنعتم محاويجكم زكاتكم ورأيتموها مغرمًا، وقتل البريء ليغيظ العامة بقتله، واختلفت أهواؤكم، وصار العطاء في العبيد والسقاط، وطففت المكاييل والموازين، ووليت أموركم السفهاء» .
رواه: أبو الشيخ في "الفتن"، والديلمي، وغيرهما.
وقد ذكر فيه ثلاث وسبعون خصلة، منها أربع وأربعون قد ذكرت في حديث حذيفة الذي تقدم ذكره، وتسع وعشرون لم تذكر فيه.
وعن علي رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «من اقتراب الساعة: إذا كثر خطباء المنابر، وركن علماؤكم إلى ولاتكم، فأحلوا لهم الحرام، وحرموا عليهم الحلال، فأفتوهم بما يشتهون، وتعلم علماؤكم ليجلبوا به دنانيركم ودراهمكم، واتخذتم القرآن تجارة» .
رواه الديلمي.
وعن عتي السعدي؛ قال: "خرجت في طلب العلم حتى قدمت الكوفة، فإذا أنا بعبد الله بن مسعود رضي الله عنه بين ظهراني أهل الكوفة، فسألت عنه فأرشدت إليه؛ فإذا هو في مسجدها الأعظم، فأتيته، فقلت: أبا عبد الرحمن! إني جئت إليك أضرب إليك ألتمس منك علمًا لعل الله أن ينفعنا به بعدك. فقال لي: ممن الرجل؟ قلت: رجل من أهل البصرة. قال: ممن؟ قلت: من هذا الحي من بني سعد. فقال: يا سعدي! لأحدثن فيكم بحديث سمعته من رسول الله صلى الله عليه وسلم، «سمعت رسول الله صلى الله عليه وسلم وأتاه رجل، فقال: يا رسول الله! ألا أدلك على قوم كثيرة أموالهم، كثيرة شوكتهم، تصيب منهم مالًا كثيرًا؟ قال: من هم؟ قال: هذا الحي من بني سعد من أهل الرمال. فقال رسول الله صلى الله عليه وسلم: "مه! فإن بني»

(2/17)

«سعد عند الله ذو حظ عظيم» . سل يا سعدي، قلت: يا أبا عبد الرحمن! هل للساعة من علم تعرف به؟ قال: وكان متكئًا، فاستوى جالسًا، فقال: يا سعدي! سألتني عما سألت عنه رسول الله صلى الله عليه وسلم؛ «قلت: يا رسول الله! هل للساعة من علم تعرف به؟ قال: "نعم يا ابن مسعود! إن للساعة أعلامًا، وإن للساعة أشراطًا، ألا وإن من أعلام الساعة وأشراطها: أن يكون الولد غيظًا، وأن يكون المطر قيظًا، وأن تفيض الأشرار فيضًا. يا ابن مسعود! إن من أعلام الساعة وأشراطها: أن يصدق الكاذب، وأن يكذب الصادق. يا ابن مسعود! إن من أعلام الساعة وأشراطها: أن يؤتمن الخائن، وأن يخون الأمين. يا ابن مسعود! إن من أعلام الساعة وأشراطها: أن تواصل الأطباق، وأن تقطع الأرحام. يا ابن مسعود! إن من أعلام الساعة وأشراطها: أن يسود كل قبيلة منافقوها، وكل سوق فجارها. يا ابن مسعود! إن من أعلام الساعة وأشراطها: أن تزخرف المحاريب، وأن تخرب القلوب. يا ابن مسعود! إن من أعلام الساعة وأشراطها: أن يكون المؤمن في القبيلة أذل من النقد. يا ابن مسعود! إن من أعلام الساعة وأشراطها: أن يكتفي الرجال بالرجال، والنساء بالنساء. يا ابن مسعود! إن من أعلام الساعة وأشراطها: ملك الصبيان، ومؤامرة النساء. يا ابن مسعود! إن من أشراط الساعة وأعلامها: أن يعمر خراب الدنيا، ويخرب عمرانها. يا ابن مسعود! إن من أعلام الساعة وأشراطها: أن تظهر المعازف، والكبر، وشرب الخمور. يا ابن مسعود! إن من أعلام الساعة وأشراطها أن يكثر أولاد الزنى". قلت: أبا عبد الرحمن! وهم مسلمون؟ ! قال: نعم. قلت: أبا عبد الرحمن! وأنى ذلك؟ ! قال: يأتي على الناس زمان يطلق الرجل المرأة طلاقها، فتقيم على طلاقها؛ فهما زانيان ما أقاما» .
رواه الطبراني في "الأوسط" و "الكبير". قال الهيثمي: "وفيه سيف بن مسكين وهو ضعيف".

(2/18)

قلت: وله شواهد تقويه، وسيأتي ذكرها إن شاء الله تعالى.
وأيضًا؛ فقد ظهر مصداق أكثر ما ذكر فيه، وشهد الواقع بخروجه من مشكاة النبوة. والله أعلم.
وقد رواه ابن النجار في ترجمة محمد بن علي المحاملي من طريق سيف ابن مسكين - وفيه زيادة ونقص - ولفظه: قال: خرجت في طلب العلم، فقدمت الكوفة؛ فإذا أنا بابن مسعود رضي الله عنه، فقلت له: هل للساعة من علم تعرف به؟ قال: «سألت رسول الله صلى الله عليه وسلم عن ذلك، فقال: "من أعلام الساعة: أن يكون الولد غيظًا، والمطر قيظًا، وتفيض الأشرار فيضًا، ويصدق الكاذب، ويكذب الصادق، ويؤتمن الخائن، ويخون الأمين، ويسود كل قبيلة منافقوها، وكل سوق فجارها، وتزخرف المحاريب، وتخرب القلوب، ويكتفي النساء بالنساء، والرجال بالرجال، ويخرب عمران الدنيا، ويعمر خرابها، وتظهر الغيبة وأكل الربا، وتظهر المعازف، والكبر، وشرب الخمر، ويكثر الشرط، والغمازون، والهمازون» .
ورواه البيهقي في كتاب "البعث والنشور" بنحوه، ثم قال: "هذا إسناد فيه ضعف؛ إلا أن كثيرًا من ألفاظه قد روي بأسانيد أخر متفرقة". وقال ابن كثير: "لهذا الحديث شواهد كثيرة". انتهى.
وفي رواية الطبراني: «إن من أعلام الساعة وأشراطها: أن تكنف المساجد، وأن تعلو المنابر، وإن من أعلام الساعة وأشراطها: أن تكثر الشرط، والهمازون، والغمازون، واللمازون، وأن تكثر أولاد الزنى» .
قوله: "أن تواصل الأطباق"؛ يعني: البعداء والأجانب. قاله ابن الأثير وابن منظور.
و (النقد) : صغار الغنم.

(2/19)

و (الكبر) ؛ بفتح الكاف والباء: هو العود، وقيل الدف، وقيل: هو الطبل ذو الرأسين، وقيل: الطبل الذي له وجه واحد.
قوله: "أن تكنف المساجد": يحتمل أن يكون معناه: تستر أرضها بما يفرش فوقها من البسط وغيرها؛ قال ابن منظور في "لسان العرب": "كل ما ستر فقد كنف، ومنه قيل للمذهب: كنيف، وكل ساتر كنيف". ويحتمل أن يكون معناه: يتخذ لها الكنف؛ قال ابن منظور: "كنف الدار يكنفها كنفًا: اتخذ لها كنيفًا، والكنيف: الخلاء". ويحتمل أن يكون معناه: يجعل على أبوابها ظلة ونحوها؛ قال ابن منظور: "والكنيف: الكنة تشرع فوق باب الدار". قال ابن سيده: "والكنة؛ بالضم: جناح يخرجه من الحائط، وقيل: هي السقيفة تشرع فوق باب الدار، وقيل: الظلة تكون هنالك ". انتهى.
وكل من هذه الأمور الثلاثة واقع في زماننا وقبله، ويحتمل أن يكون المراد غير ذلك. والله أعلم.
قوله: "ويكثر الهمازون والغمازون واللمازون": قال الجوهري: "الهمز مثل اللمز، والهامز والهماز: العياب، والهمزة مثله، يقال: رجل همزة وامرأة همزة". وقال ابن الأثير: "الهمز: الغيبة والوقيعة في الناس وذكر عيوبهم، وقد همز يهمز فهو هماز، وهمزة للمبالغة". وقد ذكر ابن منظور في "لسان العرب" نحو هذا عن الليث؛ قال: "والهمزة: الذي يخلف الناس من ورائهم ويأكل لحومهم، وهو مثل العيبة، ويكون ذلك بالشدق والعين والرأس". انتهى.
وأما الغمز؛ فقال الراغب الأصفهاني: "أصله الإشارة بالجفن أو اليد طلبًا إلى ما فيه معاب، ومنه قيل: ما في فلان غميزة؛ أي: نقيصه مشار بها إليه".
وقال ابن منظور: "الغمز: الإشارة بالعين والحاجب والجفن". قال: "والمغموز المتهم ". انتهى.

(2/20)

وأما اللمز؛ فقال الراغب الأصفهاني: "هو الاغتياب وتتبع المعاب، ورجل لماز ولمزة: كثير اللمز". وقال الجوهري: "اللمز: العيب، وأصله الإشارة بالعين ونحوها، ورجل لماز ولمزة؛ أي: عياب". وقال ابن منظور: "اللمز كالغمز في الوجه، تلمزه بفيك بكلام خفي، ورجل لمزة: يعيبك في وجهك، ورجل همزة: يعيبك بالغيب". قال الزجاج: "الهمزة اللمزة الذي يغتاب الناس ويغضهم". وكذلك قال ابن السكيت، ولم يفرق بينهما. وقال ابن منظور أيضًا: "واللمز: العيب في الوجه، وأصله الإشارة بالعين والرأس والشفة مع كلام خفي، وقيل: هو الاغتياب". قال: "ورجل لماز ولمزة؛ أي: عياب، وكذلك امرأة لمزة، والهاء فيهما للمبالغة لا للتأنيث". ونقل عن الليث أنه قال: "الهماز والهمزة: الذي يهمز أخاه في قفاه من خلفه، واللمز في الاستقبال ".
وعن ابن الأعرابي: "الهمازون: العيابون في الغيب، واللمازون: المغتابون بالحضرة". وقال أبو إسحاق الزجاج: "الهمزة اللمزة: الذي يغتاب الناس ويغضهم "، وأنشد:
"إذا لقيتك عن شحط تكاشرني ... وإن تغيبت كنت الهامز اللمزة"
وعن ابن عباس رضي الله عنهما؛ قال: «حج النبي صلى الله عليه وسلم حجة الوداع، ثم أخذ بحلقة باب الكعبة، فقال: "أيها الناس! ألا أخبركم بأشراط الساعة؟ " فقام إليه سلمان رضي الله عنه، فقال: أخبرنا فداك أبي وأمي يا رسول الله! قال: "إن من أشراط الساعة: إضاعة الصلاة، والميل مع الهوى، وتعظيم رب المال" فقال سلمان: ويكون هذا يا رسول الله؟ قال: "نعم؛ والذي نفس محمد بيده؛ فعند ذلك يا سلمان تكون الزكاة مغرمًا، والفيء مغنمًا، ويصدق الكاذب، ويكذب الصادق، ويؤتمن الخائن، ويخون الأمين، ويتكلم الرويبضة" قال: وما الرويبضة؟ قال: "يتكلم في الناس من لم يتكلم، وينكر الحق تسعة أعشارهم، ويذهب الإسلام فلا يبقى إلا اسمه، ويذهب القرآن فلا»

(2/21)

«يبقى إلا رسمه، وتحلى المصاحف بالذهب، وتتسمن ذكور أمتي، وتكون المشورة للإماء، ويخطب على المنابر الصبيان، وتكون المخاطبة للنساء؛ فعند ذلك تزخرف المساجد كما تزخرف الكنائس والبيع، وتطول المنابر، وتكثر الصفوف مع قلوب متباغضة وألسن مختلفة وأهواء جمة" قال سلمان: ويكون ذلك يا رسول الله؟ قال: "نعم؛ والذي نفس محمد بيده. عند ذلك يا سلمان يكون المؤمن فيهم أذل من الأمة، يذوب قلبه في جوفه كما يذوب الملح في الماء مما يرى من المنكر فلا يستطيع أن يغيره، ويكتفي الرجال بالرجال، والنساء بالنساء، ويغار على الغلمان كما يغار على الجارية البكر. فعند ذلك يا سلمان يكون أمراء فسقة، ووزراء فجرة، وأمناء خونة؛ يضيعون الصلاة، ويتبعون الشهوات، فإن أدركتموهم؛ فصلوا صلاتكم لوقتها. عند ذلك يا سلمان يجيء سبي من المشرق وسبي من المغرب، جثاؤهم جثاء الناس، وقلوبهم قلوب الشياطين، لا يرحمون صغيرًا ولا يوقرون كبيرًا. عند ذلك يا سلمان يحج الناس إلى هذا البيت الحرام؛ تحج ملوكهم لهوًا وتنزهًا، وأغنياؤهم للتجارة، ومساكينهم للمسألة، وقراؤهم رياء وسمعة" قال: ويكون ذلك يا رسول الله؟ قال: "نعم، والذي نفسي بيده. عند ذلك يا سلمان يفشو الكذب، ويظهر الكوكب له الذنب، وتشارك المرأة زوجها في التجارة، وتتقارب الأسواق". قال: وما تقاربها؟ قال: "كسادها وقلة أرباحها. عند ذلك يا سلمان يبعث الله ريحًا فيها حيات صفر، فتلتقط رؤساء العلماء لما رأوا المنكر فلم يغيروه". قال: ويكون ذلك يا رسول الله؟ قال: "نعم، والذي بعث محمدًا بالحق» .
رواه ابن مردويه.
وقد رواه القاضي أبو الفرج المعافى بن زكريا في كتابه "الجليس والأنيس" بأبسط من هذا، ولفظه: عن ابن عباس رضي الله عنهما؛ قال: «لما حج النبي صلى الله عليه وسلم حجة الوداع؛ أخذ بحلقتي باب الكعبة، ثم أقبل على الناس، فقال: "يا»

(2/22)

«أيها الناس! ألا أخبركم بأشراط القيامة؟ إن من أشراط القيامة إماتة الصلوات، واتباع الشهوات، والميل مع الهوى، وتعظيم رب المال " قال: فوثب سلمان، فقال: بأبي أنت وأمي إن هذا لكائن؟ قال: "إي؛ والذي نفسي بيده، عندها يذوب قلب المؤمن كما يذوب الملح في الماء مما يرى ولا يستطيع أن يغير" قال سلمان: بأبي أنت وأمي إن هذا لكائن؟ قال: "إي؛ والذي نفسي بيده؛ عندها يكون المطر قيظًا، والولد غيظًا، ويفيض اللئام فيضًا، ويغيض الكرام غيضًا" قال سلمان: بأبي أنت وأمي، وإن هذا لكائن؟ قال: "إي؛ والذي نفسي بيده؛ للمؤمن يومئذ أذل من الأمة، فعندها يكون المنكر معروفًا، والمعروف منكرًا، ويؤتمن الخائن، ويخون الأمين، ويصدق الكذاب، ويكذب الصادق" قال سلمان: بأبي أنت وأمي، وإن هذا لكائن؟ قال: "إي؛ والذي نفسي بيده؛ عندها يكون أمراء جورة، ووزراء فسقة، وأمناء خونة، وإمارة النساء، ومشاورة الإماء، وصعود الصبيان المنابر" قال سلمان: بأبي أنت وأمي، وإن هذا لكائن؟ قال: "إي؛ والذي نفسي بيده يا سلمان؛ عندها يليهم أقوام: إن تكلموا قتلوهم ن وإن سكتوا استباحوهم، ويستأثرون بفيئهم، وليطؤن حريمهم، ويجار في حكمهم، ويليهم أقوام جثاهم جثا الناس (قال القاضي أبو الفرج: هو هكذا في الكتاب، والصواب: جثثهم جثث الناس) وقلوبهم قلوب الشياطين؛ لا يوقرون كبيرًا، ولا يرحمون صغيرا " قال سلمان: بأبي أنت وأمي، وإن هذا لكائن؟ قال: "إي؛ والذي نفسي بيده يا سلمان! عندها تزخرف المساجد كما تزخرف الكنائس والبيع، وتحلى المصاحف، ويطيلون المنابر، ويكثر العقوق، قلوبهم متباغضة، وأهواؤهم جمة، وألسنتهم مختلفة" قال سلمان: بأبي أنت وأمي، وإن هذا لكائن؟ قال: "إي؛ والذي نفسي بيده، عندها يكون الكذب ظرفًا، والزكاة مغرمًا، ويظهر الرشا، ويكثر الربا، ويتعاملون بالعينة، ويتخذون المساجد طرقًا ". قال سلمان: بأبي أنت وأمي، وإن هذا لكائن؟ قال: "إي؛»

(2/23)

«والذي نفسي بيده يا سلمان! عندها تتخذ جلود النمور صفوفًا، ويتحلى ذكور أمتي بالذهب، ويلبسون الحرير، ويتهاونون بالدماء، وتظهر الخمور والقينات والمعازف، وتشارك المرأة زوجها في التجارة". قال سلمان: بأبي أنت وأمي، وإن هذا لكائن؟ قال: "إي؛ والذي نفسي بيده يا سلمان! عندها يطلع كوكب الذنب، ويكثر السيجان، ويتكلم الرويبضة". قال سلمان: وما الرويبضة؟ قال: "يتكلم في العامة من لم يكن يتكلم، ويحتقن الرجل للسمنة، ويتغنى بكتاب الله عز وجل، ويتخذ القرآن مزامير، ويباع الحكم، ويكثر الشرط". قال سلمان: بأبي وأمي إن هذا لكائن؟ قال: "إي؛ والذي نفسي بيده؛ يحج أمراء الناس لهوًا وتنزهًا، وأوساط الناس للتجارة، وفقراء الناس للمسألة، وقراء الناس للرياء والسمعة". قال سلمان: بأبي أنت وأمي، إن هذا لكائن؟ قال: "إي؛ والذي نفسي بيده، عندها يغار على الغلام كما يغار على الجارية البكر، ويخطب الغلام كما تخطب المرأة، ويهيأ كما تهيأ المرأة، ويتشبه النساء بالرجال، ويتشبه الرجال بالنساء، ويكتفي الرجال بالرجال والنساء بالنساء، وتركب ذوات الفروج على السروج؛ فعليهن من أمتي لعنة الله ". قال سلمان: بأبي أنت وأمي، وإن هذا لكائن؟ قال: "إي؛ والذي نفسي بيده، عندها يظهر قراء عبادتهم التلاوم بينهم، أولئك يسمون في ملكوت السماء الأنجاس الأرجاس". قال سلمان: بأبي أنت وأمي، وإن هذا لكائن؟ قال: "إي؛ والذي نفسي بيده، عندها يتشبب المشيخة، إن الحمرة خضاب الإسلام، والصفرة خضاب الإيمان، والسواد خضاب الشيطان". قال سلمان: بأبي أنت وأمي، وإن هذا لكائن؟ قال: "إي؛ والذي نفسي بيده، عندها يوضع الدين، وترفع الدنيا، ويشيد البناء، وتعطل الحدود، ويميتون سنتي؛ فعندها يا سلمان لا ترى إلا ذمًا، ولا ينصرهم الله". قال: بأبي أنت وأمي، وهم يومئذ مسلمون كيف لا ينصرون؟ ! قال: " يا سلمان! إن نصرة الله الأمر بالمعروف والنهي عن المنكر،»

(2/24)

«وإن أقوامًا يذمون الله تعالى، ومذمتهم إياه أن يشكوه، وذلك عند تقارب الأسواق". قال: وما تقارب الأسواق؟ قال: "عند كسادها، كل يقول ما أبيع ولا أشتري ولا أربح، ولا رازق إلا الله تعالى ". قال سلمان: بأبي أنت وأمي، وإن هذا لكائن؟ قال: "إي؛ والذي نفسي بيده، عندها يجفو الرجل والديه، ويبر صديقه، ويتحالفون بغير الله تعالى، ويحلف الرجل من غير أن يستحلف، ويتحالفون بالطلاق، يا سلمان! لا يحلف بها إلا فاسق، ويفشو موت الفجأة، ويحدث الرجل سوطه". قال سلمان: بأبي أنت وأمي، وإن هذا لكائن؟ قال: "إي؛ والذي نفسي بيده، تخرج الدابة، وتطلع الشمس من مغربها، ويخرج الدجال، وريح حمراء، ويكون خسف ومسخ وقذف، ويأجوج ومأجوج، وهدم الكعبة، وتمور الأرض» .
هذا حديث ضعيف، وفي بعض سياقه نكارة، ولبعضه شواهد مما تقدم وما يأتي، وقد ظهر مصداق بعض ما ذكر فيه.
وعن ابن مسعود رضي الله عنه: أنه كان يقول كل عشية خميس: "سيأتي على الناس زمان: تمات فيه الصلاة، ويشرف فيه البنيان، ويكثر فيه الحلف والتلاعن، ويفشو فيه الرشا والزنى، وتباع الآخرة بالدنيا؛ فإذا رأيت ذلك؛ فالنجا النجا". قيل: وكيف النجا؟ قال: "كن حلسًا من أحلاس بيتك، وكف لسانك ويدك".
رواه ابن أبي الدنيا في "العزلة"، وله حكم المرفوع؛ لأنه لا يقال من قبل الرأي، وإنما يقال عن توقيف.
وعن أبي هريرة رضي الله عنه؛ قال: «أتى رجل فقال: يا رسول الله؟ متى الساعة؟ قال: "ما المسؤول بأعلم من السائل". قال: فلو علمتنا أشراطها؟ قال: "تقارب الأسواق". قلت: وما تقارب الأسواق؟ قال: "أن يشكو الناس»

(2/25)

«بعضهم إلى بعض قلة إصابتهم، ويكثر ولد البغي، وتفشو الغيبة، ويعظم رب المال، وترتفع أصوات الفساق في المساجد، ويظهر أهل المنكر، ويظهر البناء» .
رواه ابن مردويه.
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"من أشراط الساعة: سوء الجوار، وقطيعة الأرحام، وأن يعطل السيف من الجهاد، وأن تختل الدنيا بالدين» .
رواه: ابن مردويه، والديلمي، وأبو نعيم في "تاريخ أصبهان".
وعن علي رضي الله عنه: «أنهم سألوا رسول الله صلى الله عليه وسلم: متى الساعة؟ فقال: "لقد سألتموني عن أمر ما يعلمه جبريل ولا ميكائيل، ولكن إن شئتم أنبأتكم بأشياء إذا كانت لم يكن للساعة كثير لبث: إذا كانت الألسن لينة، والقلوب جنادل، ورغب الناس في الدنيا، وظهر البناء على وجه الأرض، واختلف الأخوان فصار هواهما شتى، وبيع حكم الله بيعًا» .
رواه ابن أبي شيبة.
وعن سلمان الفارسي رضي الله عنه؛ قال: "إن من اقتراب الساعة: أن يظهر البناء على وجه الأرض، وأن تقطع الأرحام، وأن يؤذي الجار جاره".
رواه ابن أبي شيبة.
وعن ابن مسعود رضي الله عنه؛ قال: "إن من أشراط الساعة أن يظهر الفحش والتفحش وسوء الخلق وسوء الجوار".
رواه ابن أبي شيبة.
وعن المنتصر بن عمارة بن أبي ذر الغفاري عن أبيه عن جده رضي الله

(2/26)

عنه عن رسول الله صلى الله عليه وسلم؛ قال: «"إذا اقترب الزمان؛ كثر لبس الطيالسة، وكثرت التجارة، وكثر المال، وعظم رب المال بماله، وكثرت الفاحشة، وكانت إمارة الصبيان، وكثر النساء، وجار السلطان، وطفف في المكيال والميزان، ويربي الرجل جرو كلب خير له من أن يربي ولدًا له، ولا يوقر كبير، ولا يرحم صغير، ويكثر أولاد الزنى حتى إن الرجل ليغشى المرأة على قارعة الطريق، فيقول أمثلهم في ذلك الزمان: لو اعتزلتما عن الطريق! ويلبسون جلود الضأن على قلوب الذئاب، أمثلهم في ذلك الزمان المداهن» .
رواه الحاكم في "مستدركه"، وقال: "هذا حديث تفرد به سيف بن مسكين عن المبارك بن فضالة، والمبارك بن فضالة ثقة". قال الذهبي: " وسيف واه، ومنتصر وأبوه مجهولان". وقد رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه سيف بن مسكين، وهو ضعيف".
وعن أبي موسى رضي الله عنه؛ قال: «سئل رسول الله صلى الله عليه وسلم عن الساعة وأنا شاهد. فقال: "لا يعلمها إلى الله، ولا يجليها لوقتها إلى هو، ولكن سأحدثكم بمشاريطها وما بين يديها، ألا إن بين يديها فتنة وهرجًا". فقيل: يا رسول الله! أما الفتن؛ فقد عرفناها؛ فما الهرج؟ قال: "بلسان الحبشة: القتل، وأن يلقى بين الناس التناكر، فلا يعرف أحد أحدًا، وتجف قلوب الناس، وتبقى رجراجة لا تعرف معروفًا ولا تنكر منكرًا» .
رواه الطبراني. قال الهيثمي: "وفيه من لم يسم".
قوله: "وتجف قلوب الناس "؛ أي: تضطرب من الخوف.
و (الرجراجة) : شرار الناس وأرذالهم ورعاعهم الذين لا عقول لهم ولا خير فيهم.
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"لا تقوم الساعة حتى»

(2/27)

«يكون القرآن عارا، ويتقارب الزمان، وتنتقض عراه، وتنتقص السنون والثمرات، ويؤتمن التهماء، ويتهم الأمناء، ويصدق الكاذب، ويكذب الصادق، ويكثر الهرج". قالوا: ما الهرج يا رسول الله؟ قال: "القتل. ويظهر البغي والحسد والشح، وتختلف الأمور بين الناس، ويتبع الهوى، ويقضى بالظن، ويقبض العلم، ويظهر الجهل، ويكون الولد غيظًا، والشتاء قيظًا، ويجهر بالفحشاء، وتزوى الأرض زيًا» .
رواه الطبراني. قال الهيثمي: "ورجاله ثقات، وفي بعضهم خرف".
وقد رواه ابن أبي الدنيا بأبسط من هذا، ولفظه قال: «"لا تقوم الساعة حتى يجعل كتاب الله عارًا، ويكون الإسلام غريبًا، وحتى تبدو الشحناء بين الناس، وحتى يقبض العلم، ويهرم الزمان، وينقص عمر البشر، وتنقص السنون والثمرات، ويؤتمن التهماء، ويتهم الأمناء، ويصدق الكاذب، ويكذب الصادق، ويكثر الهرج - وهو القتل - وحتى تبنى الغرف فتطاول، وحتى تحزن ذوات الأولاد، وتفرح العواقر، ويظهر البغي والحسد والشح، ويهلك الناس، ويكثر الكذب، ويقل الصدق، وحتى تختلف الأمور بين الناس، ويتبع الهوى، ويقضى بالظن، ويكثر المطر، ويقل الثمر، ويغيض العلم غيضًا، ويفيض الجهل فيضًا، ويكون الولد غيظًا، والشتاء قيظًا، وحتى يجهر بالفحشاء، وتزوى الأرض زيًا، وتقوم الخطباء بالكذب، فيجعلون حقي لشرار أمتي، فمن صدقهم بذلك ورضي به؛ لم يرح رائحة الجنة» .
وقد رواه أيضًا: أبو نصر السجزي في "الإبانة"، وابن عساكر. قال في "كنز الأعمال": "ولا بأس بسنده".
قلت: وقد ظهر مصداق كثير مما ذكر فيه.
وعن عائشة رضي الله عنها؛ قالت: سمعت رسول الله صلى الله عليه وسلم يقول: «"لا»

(2/28)

«تقوم الساعة حتى يكون الولد غيظًا، والمطر قيظًا، وتفيض اللئام فيضًا، وتغيض الكرام غيضًا، ويجترئ الصغير على الكبير، واللئيم على الكريم» .
رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه جماعة لم أعرفهم".
وعن عروة بن محمد بن عطية السعدي عن أبيه رضي الله عنه عن رسول الله صلى الله عليه وسلم؛ قال: «"ثلاث إذا رأيتهن؛ فعندك عندك: إخراب العامر، وإعمار الخراب، وأن يكون الغزو رفدًا، وأن يتمرس الرجل بأمانته تمرس البعير بالشجرة» .
رواه الطبراني. قال الهيثمي: "وفيه يحيى بن عبد الله البابلتي، وهو ضعيف".
وقد رواه ابن عساكر في "تاريخه"، ولفظه: قال: «"ثلاث إذا رأيتهن؛ فعندك: خراب العامر وعمارة الخراب، وأن يكون المعروف منكرًا والمنكر معروفًا، وأن يتمرس الرجل بالأمانه تمرس البعير بالشجرة» .
وعن عبد الله بن زبيب الجندي؛ قال: قال رسول الله صلى الله عليه وسلم: «"يا أبا الوليد! يا عبادة بن الصامت! إذا رأيت الصدقة كتمت وغلت، واستؤجر على الغزو، وأخرب العامر، وعمر الخراب، وصار الرجل يتمرس بأمانته تمرس البعير بالشجرة؛ فإنك والساعة كهاتين (وأشار بإصبعيه السبابة والتي تليها» .
رواه: عبد الرزاق، والطبراني.
وعن علي بن أبي طالب رضي الله عنه: «أن رجلًا قال للنبي صلى الله عليه وسلم: متى الساعة؟ فقال: "ذاك عند حيف الأئمة، وتصديق بالنجوم، وتكذيب بالقدر، وحتى تتخذ الأمانة مغنمًا، والصدقة مغرمًا، والفاحشة زيارة؛ فعند ذلك هلاك قومك» .

(2/29)

رواه البزار. قال الهيثمي: "وفيه من لم أعرفهم".
وقد رواه ابن أبي الدنيا في "ذم الملاهي" بنحوه، وزاد: «فسألته عن الفاحشة زيارة؟ فقال: "الرجلان من أهل الفسق، يصنع أحدهما طعامًا وشرابًا، ويأتيه بالمرأة، فيقول: اصنع لي كما صنعت! فيتزاورون على ذلك". قال: "فعند ذلك هلكت أمتي» .
وعن أبي تميمة رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «"لا تزال أمتي على الفطرة؛ ما لم يتخذوا الأمانة مغنمًا، والزكاة مغرمًا، والخلافة ملكًا، والزيارة فاحشة، ويؤخروا المغرب إلى اشتباك النجوم" قيل: وما الزيارة فاحشة؟ قال: "الرجل يصنع طعامًا لأخيه يدعوه، فيكون في صنيعه النساء الخبائث» .
رواه العقيلي في كتابه في الصحابة، ونقله ابن عبد البر في كتاب "الاستيعاب" عنه، ثم قال: "وهذا الحديث لا يصح إسناده، ولا يعرف في الصحابة أبو تميمة ".
وعن طارق بن شهاب عن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم قال: «"بين يدي الساعة: تسليم الخاصة، وفشو التجارة حتى تعين المرأة زوجها على التجارة، وقطع الأرحام، وفشو القلم، وظهور الشهادة بالزور، وكتمان شهادة الحق» .
رواه: الإمام أحمد، والبخاري في "الأدب المفرد"، والحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وفي رواية للحاكم: قال عبد الله: سمعت رسول الله صلى الله عليه وسلم يقول: «إن بين يدي الساعة: تسليم الخاصة، وفشو التجارة، حتى تعين المرأة زوجها على»

(2/30)

«التجارة، وحتى يخرج الرجل بماله إلى أطراف الأرض، فيرجع، فيقول: لم أربح شيئًا» .
وفي رواية له أيضًا عن خارجة بن الصلت البرجمي؛ قال: دخلت مع عبد الله يومًا المسجد؛ فإذا القوم ركوع، فركع، فمر رجل فسلم عليه، فقال عبد الله: صدق الله ورسوله. ثم وصل إلى الصف. فلما فرغ سألته عن قوله: صدق الله ورسوله؟ فقال: إنه كان يقول: «لا تقوم الساعة حتى تتخذ المساجد طرقًا، وحتى يسلم الرجل على الرجل بالمعرفة، وحتى تتجر المرأة وزوجها، وحتى تغلو الخيل والنساء ثم ترخص فلا تغلو إلى يوم القيامة» .
قال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وقد رواه أبو داود الطيالسي والطبراني بنحوه.
وفي رواية الإمام أحمد عن الأسود بن هلال عن ابن مسعود رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن من أشراط الساعة: أن يسلم الرجل على الرجل لا يسلم عليه إلا للمعرفة» .
وفي رواية له أيضًا عن الأسود بن يزيد عن عبد الله بن مسعود رضي الله عنه؛ قال: إني سمعت رسول الله صلى الله عليه وسلم يقول: «إن من أشراط الساعة: إذا كانت التحية على المعرفة» .
وفي رواية للطبراني؛ قال سمعت رسول الله صلى الله عليه وسلم يقول: «لا تقوم الساعة حتى يكون السلام على المعرفة، وحتى تتخذ المساجد طرقًا؛ فلا يسجد لله فيها، وحتى يبعث الغلام الشيخ بريدًا بين الأفقين، وحتى يبلغ التاجر بين الأفقين؛ فلا يجد ربحًا» .
وفي رواية البزار: «وأن يجتاز الرجل بالمسجد؛ فلا يصلي فيه» . وفي

(2/31)

رواية للطبراني عن سلمة بن كهيل عن ابن مسعود رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن من أشراط الساعة: أن يمر الرجل في طول المسجد لا يصلي فيه ركعتين، وأن لا يسلم الرجل إلا على من يعرف، وأن يبرد الصبي الشيخ» .
قال الهيثمي: "رجاله رجال الصحيح؛ إلا أن سلمة، وإن كان سمع من الصحابة، لم أجد له رواية عن ابن مسعود رضي الله عنه ".
وقد رواه: ابن مردويه، والبيهقي في "شعب الإيمان" بنحو ما تقدم، وزادا: «وإن تتطاول الحفاة العراة رعاء الشاء في البنيان» .
قوله: "تسليم الخاصة": قد بينه في رواية خارجة بن الصامت والأسود بن هلال والأسود بن يزيد بأنه تسليم الرجل على الرجل بالمعرفة، وأصرح من ذلك قوله في رواية سلمة بن كهيل: «وأن لا يسلم الرجل إلا على من يعرف» ، وهذا مما ظهر مصداقه في زماننا.
وقوله: "يبرد الصبي الشيخ"؛ أي: يجعله رسولًا في حوائجه. قاله المناوي في "شرح الجامع الصغير".
وعن العداء بن خالد رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا تقوم الساعة حتى لا يسلم الرجل إلا على من يعرف، وحتى تتخذ المساجد طرقًا، وحتى تتجر المرأة وزوجها، وحتى ترخص النساء والخيل فلا تغلو إلى يوم القيامة» .
رواه الطبراني. قال الهيثمي: "وفيه من لم أعرفهم".
وعن أنس بن مالك رضي الله عنه يرفعه إلى النبي صلى الله عليه وسلم؛ قال: «إن من أمارات الساعة أن يرى الهلال لليلة، فيقال: لليلتين، وأن تتخذ المساجد طرقًا، وأن يظهر موت الفجأة» .

(2/32)

رواه الطبراني في "الصغير" و "الأوسط" عن شيخه الهيثم بن خالد المصيصي. قال الهيثمي: "وهو ضعيف".
وعن ابن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «إن من علامات البلاء، وأشراط الساعة: أن تعزب العقول، وتنقص الأحلام، ويكثر القتل، وترفع علامات الخير، وتظهر الفتن» .
رواه الطبراني. قال الهيثمي: "وفيه عافية بن أيوب، وهو ضعيف".
ورواه نعيم بن حماد في "الفتن" من حديث كثير بن مرة مرسلًا مثله؛ إلا أنه قال: «وترفع علامات الحق، ويظهر الظلم» .
وعن أبي ثعلبة الخشني رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إن من أشراط الساعة أن تنتقص العقول، وتعزب الأحلام، ويكثر الهم» .
رواه نعيم بن حماد في "الفتن".
وعن حذيفة بن اليمان رضي الله عنهما: أنه قال: "يأتي على الناس زمان يصبح الرجل بصيرًا ويمسي ما يبصر شعرة".
رواه نعيم بن حماد في "الفتن".
وعن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا تقوم الساعة حتى تظهر الفتن، ويكثر الكذب، وتتقارب الأسواق، ويتقارب الزمان، ويكثر الهرج. قلت: وما الهرج؟ قال: "القتل» .
رواه الإمام أحمد. قال الهيثمي: "ورجاله رجال الصحيح؛ غير سعد بن سمعان، وهو ثقة". وقد رواه ابن حبان في "صحيحه"، وزاد فيه: «ويقبض العلم» .
وعن عبد الله بن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «لا تقوم»

(2/33)

«الساعة حتى يظهر: الفحش، والتفاحش، وقطيعة الرحم، وسوء المجاورة، وحتى يؤتمن الخائن، ويخون الأمين» .
رواه: الإمام أحمد، والطبراني، والحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وقد رواه البزار بنحوه مختصرًا، وزاد: «قيل: يا رسول الله! فكيف المؤمن يومئذ؟ قال: "كالنحلة؛ وقعت فلم تفسد، وأكلت فلم تكسر، ووضعت طيبًا» .
قال الهيثمي: "وفيه عبد الرحمن بن مغراء، وثقه أبو زرعة وجماعة، وضعفه ابن المديني، وبقية رجاله رجال الصحيح".
وعن أنس رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن من أشراط الساعة: الفحش، والتفحش، وقطيعة الأرحام، وائتمان الخائن، (أحسبه قال:) وتخوين الأمين (أو كلمة نحوها) » .
رواه البزار: قال الهيثمي: "وفيه شبيب بن بشر وهو لين، ووثقه ابن حبان وقال: يخطئ، وبقية رجاله رجال الصحيح".
وعن سعيد بن جبير عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم: أنه قال: «"والذي نفس محمد بيده؛ لا تقوم الساعة حتى يظهر الفحش والبخل، ويخون الأمين، ويؤتمن الخائن، وتهلك الوعول، وتظهر التحوت ". قالوا: يا رسول الله! وما الوعول؟ وما التحوت؟ قال: "الوعول وجوه الناس وأشرافهم، والتحوت الذين كانوا تحت أقدام الناس لا يعلم بهم» .
رواه: ابن حبان في "صحيحه"، والطبراني في "الأوسط"، وأبو نعيم في "الحلية"، والحاكم في "مستدركه"، وقال: "رواته كلهم مدنيون ممن لم ينسبوا إلى نوع من الجرح"، ووافقه الذهبي في "تلخيصه".
وروى الطبراني أيضًا من طريق أبي علقمة حليف بني هاشم؛ قال:

(2/34)

سمعت أبا هريرة رضي الله عنه يقول: «"إن من أشراط الساعة أن يظهر الشح والفحش، ويؤتمن الخائن، ويخون الأمين، وتظهر ثياب تلبسها نساء كاسيات عاريات، ويعلو التحوت الوعول". أكذاك يا عبد الله بن مسعود سمعته من حبي؟ قال: نعم، ورب الكعبة. قلنا: وما التحوت؟ قال: "فسول الرجال وأهل البيوت الغامضة يرفعون فوق صالحيهم، والوعول: أهل البيوت الصالحة» .
قال الهيثمي: "رجاله رجال الصحيح؛ غير محمد بن الحارث بن سفيان، وهو ثقة". وقد رواه البخاري في "الكنى" بنحوه، ورواته ثقات.
وعن أنس بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"إن أمام الدجال سنين خداعة؛ يكذب فيها الصادق، ويصدق فيها الكاذب، ويخون فيها الأمين، ويؤتمن فيها الخائن، ويتكلم فيها الرويبضة ". قيل: وما الرويبضة؟ قال: "الفويسق يتكلم في أمر العامة» .
رواه الإمام أحمد، وفي إسناده محمد بن إسحاق، وهو مدلس، وبقية رجاله ثقات.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"سيأتي على الناس سنوات خداعات؛ يصدق فيها الكاذب، ويكذب فيها الصادق، ويؤتمن فيها الخائن، ويخون فيها الأمين، وينطق فيها الرويبضة". قيل: يا رسول الله! وما الرويبضة؟ قال: "الرجل التافه يتكلم في أمر العامة"» .
رواه: الإمام أحمد، وابن ماجه، والحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وفي رواية لأحمد والحاكم: «قيل: يا رسول الله! وما الرويبضة؟ قال: "السفيه يتكلم في أمر العامة» . وفي رواية للحاكم: قال: «"وتشيع فيها الفاحشة» .

(2/35)

وقد رواه نعيم بن حماد في "الفتن"، ولفظه: «"تكون قبل خروج المسيح الدجال سنوات خداعة؛ يكذب فيها الصادق، ويصدق فيها الكاذب، ويؤتمن فيها الخائن، ويخون فيها الأمين، ويتكلم الرويبضة ". قيل: وما الرويبضة؟ قال: "الوضيع من الناس» .
وعن عوف بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"يكون أمام الدجال سنون خوادع: يكثر فيها المطر، ويقل فيها النبت، ويكذب فيها الصادق، ويصدق فيها الكاذب، ويؤتمن فيها الخائن، ويخون فيها الأمين، وينطق فيها الرويبضة". قيل: يا رسول الله! وما الرويبضة؟ قال: "من لا يؤبه له» .
رواه الطبراني بأسانيد. قال الهيثمي: "وفي أحسنها ابن إسحاق، وهو مدلس، وبقية رجاله ثقات ". قال الجوهري: " (الرويبضة) : التافه الحقير ".
وقال ابن الأثير: "التافه الحقير الخسيس".
وقد تحصل من الأحاديث مع كلام أهل اللغة أن الرويبضة هو: السفيه، الفاسق، التافه، الوضيع، الحقير، الخسيس.
وعن أم سلمة رضي الله عنها: أنها سمعت النبي صلى الله عليه وسلم يقول: «ليأتين على الناس زمان: يكذب فيه الصادق، ويصدق فيه الكاذب، ويخون فيه الأمين، ويؤتمن فيه الخؤون، ويشهد فيه المرء وإن لم يستشهد، ويحلف وإن لم يستحلف، ويكون أسعد الناس في الدنيا لكع ابن لكع، لا يؤمن بالله ورسوله» .
رواه: البخاري في "تاريخه"، والطبراني.
وعن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «والذي نفسي بيده؛ لا تقوم الساعة حتى يبعث الله: أمراء كذبة، ووزراء فجرة، وأعوانًا خونة، وعرفاء ظلمة، وقراء فسقة؛ سيماهم سيما الرهبان، وقلوبهم أنتن من الجيف،»

(2/36)

«أهواؤهم مختلفة، فيفتح الله لهم فتنة غبراء مظلمة، فيتهاوكون فيها، والذي نفس محمد بيده؛ لينقضن الإسلام عروة عروة، حتى لا يقال: لا إله إلا الله» .
رواه ابن أبي الدنيا.
وعن مكحول عن معاذ بن جبل رضي الله عنه: أنه قال: "لا تذهب الدنيا حتى يأتي: أمراء كذبة، ووزراء فجرة، وعرفاء ظلمة، وقراء فسقة، أهواؤهم مختلفة، ليست لهم زعة، يلبسون ثياب الرهبان، وقلوبهم أنتن من الجيف، فيلبسهم الله فتنة ظلماء، يتهوكون فيها تهوك اليهود".
ذكره أبو بكر أحمد بن محمد بن عبد الخالق في كتاب "الورع".
ورواه عبد الله ابن الإمام أحمد في "زوائد الزهد" من حديث علي المرادي عن معاذ رضي الله عنه مختصرًا؛ قال: "يكون في آخر الزمان: قراء فسقة، ووزراء فجرة، وأمناء خونة، وعرفاء ظلمة، وأمراء كذبة".
وهكذا رواه البخاري في "التاريخ الكبير"؛ إلا أنه قال: عن عيسى المرادي.
وقد رواه البزار من حديث معاذ بن جبل رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يبعث الله: أمراء كذبة، ووزراء فجرة، وأمناء خونة، وقراء فسقة؛ سمتهم سمة الرهبان، وليس لهم رغبة (أو قال: رعة، أو قال: زعة) ، فيلبسهم الله فتنة غبراء مظلمة، يتهوكون فيها تهوك اليهود في الظلم» .
قال الهيثمي: "فيه حبيب بن عمران الكلاعي، ولم أعرفه، وبقية رجاله رجال الصحيح".
قوله: "وليس لهم رغبة"؛ أي: في الخير. "أو قال: رعة"؛ بكسر الراء؛

(2/37)

أي: ورع عن المحرمات. " أو قال: زعة"؛ بكسر الزاي؛ أي: وازع يمنعهم من مخالفة الأوامر وارتكاب النواهي.
وعن علي رضي الله عنه: أنه قال: "ليأتين على الناس زمان؛ يطرى فيه الفاجر، ويقرب فيه الماحل، ويعجز فيه المنصف، في ذلك الزمان تكون الأمانة فيه مغنمًا، والزكاة فيه مغرمًا، والصلاة تطاولًا، والصدقة منا، وفي ذلك الزمان استشارة الإماء، وسلطان النساء، وإمارة السفهاء ".
رواه ابن المنادي.
(الماحل) : هو المماكر والمكايد. قال الجوهري: "المحل: المكر والكيد، يقال: محل به: إذا سعى به إلى السلطان". قال: "والمماحلة: المماكرة والمكايدة ". وقال ابن الأثير: "ورجل محل؛ أي: ذو كيد".
وعن ابن عباس رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «سيجيء أقوام في آخر الزمان، تكون وجوههم وجوه الآدميين، وقلوبهم قلوب الشياطين، أمثال الذئاب الضواري، ليس في قلوبهم شيء من الرحمة، سفاكون للدماء، لا يرعون عن قبيح؛ إن تابعتهم واربوك، وإن تواريت عنهم اغتابوك، وإن حدثوك كذبوك، وإن ائتمنتهم خانوك، صبيهم عارم، وشابهم شاطر، وشيخهم لا يأمر بالمعروف ولا ينهى عن المنكر، الاعتزاز بهم ذل، وطلب ما في أيديهم فقر، الحليم فيهم غاو، والآمر فيهم بالمعروف متهم، والمؤمن فيهم مستضعف، والفاسق فيهم مشرف، السنة فيهم بدعة، والبدعة فيهم سنة؛ فعند ذلك يسلط الله عليهم شرارهم، فيدعو خيارهم، فلا يستجاب لهم» .
رواه: الطبراني في "الصغير" و "الأوسط"، والخطيب في "تاريخه"، وهو حديث ضعيف، ومع ذلك؛ فهو مطابق لحال كثير من المنتسبين إلى الإسلام في زماننا غاية المطابقة.

(2/38)

وقوله: "لا يرعون عن قبيح": هو بكسر الراء؛ أي: لا يكفون عنه ولا يتحرجون من إتيانه.
وقوله: "واربوك": قال ابن الأثير: "أي: خادعوك، من الورب، وهو الفساد". ونقل ابن منظور عن الليث: أنه قال: "المواربة: المداهاة والمخاتلة ". قال: "وقال أبو منصور: المواربة مأخوذة من الأرب، وهو الدهاء فحولت الهمزة واوًا".
قوله: "صبيهم عارم"؛ أي: شرس. قال ابن الأثير وابن منظور: "العرام: الشدة والقوة والشراسة، ورجل عارم؛ أي: خبيث شرير".
قوله: "وشابهم شاطر": قال الجوهري: "الشاطر: الذي أعيى أهله خبثًا".
ونقل ابن منظور عن أبي إسحاق: أنه قال: "قول الناس: فلان شاطر؛ معناه: أنه أخذ في نحو غير الاستواء، ولذلك قيل له: شاطر؛ لأنه تباعد عن الاستواء".
وعن أنس بن مالك رضي الله عنه: أنه قال: "يأتي على الناس زمان هم ذئاب، فمن لم يكن ذئبًا؛ أكلته الذئاب".
رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه من لم أعرفهم".
وعن ابن عباس رضي الله عنهما في قول الله عز وجل: {وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ} إلى آخر الآية؛ قال: كان رجل من بني إسرائيل آتاه الله مالًا، فمات، فورثه ابن له تافه (أي: فاسد) . فكان يعمل في مال الله بمعاصي الله، فلما رأى ذلك إخوان أبيه؛ أتوا الفتى، فعذلوه، ولاموه، فضجر الفتى، فباع عقاره بصامت، ثم رحل، فأتى عينًا ثجاجة، فسرح فيها ماله، وابتنى قصرًا، فبينما هو ذات يوم جالس؛ إذ شملت عليه ريح بامرأة من أحسن الناس وجهًا وأطيبهم أرجًا (أي: ريحًا) ، فقالت: من أنت يا عبد الله؟ فقال: أنا امرؤ من بني إسرائيل. قالت: فلك هذا القصر وهذا المال؟ فقال: نعم. قالت:

(2/39)

فهل لك من زوجة؟ قال: لا. قالت: فكيف يهنيك العيش ولا زوجة لك؟ قال: قد كان ذاك. قال: فهل لك من بعل؟ قالت: لا. قال: فهل لك إلى أن أتزوجك؟ قالت: إني امرأة منك على مسيرة ميل، فإذا كان غدا؛ فتزود زاد يوم وائتني، وإن رأيت في طريقك هولًا؛ فلا يهولنك. فلما كان من الغد؛ تزود زاد يوم وانطلق، فانتهى إلى قصر، فقرع رتاجه، فخرج إليه شاب من أحسن الناس وجهًا وأطيبهم أرجًا (أي: ريحًا) ، فقال: من أنت يا عبد الله؟ فقال: أنا إسرائيلي. قال: فما حاجتك؟ قال: دعتني صاحبة هذا القصر إلى نفسها. قال: صدقت. قال: فهل رأيت في الطريق هولًا؟ قال: نعم؛ ولولا أنها أخبرتني أن لا بأس علي؛ لهالني الذي رأيت. قال: ما رأيت؟ قال: أقبلت، حتى إذا انفرج بي السبيل؛ إذا أنا بكلبة فاتحة فاها، ففزعت، فوثبت؛ فإذا أنا من ورائها، وإذا جراؤها ينبحن في بطنها. فقال الشاب: لست تدرك هذا، هذا يكون في آخر الزمان، يقاعد الغلام المشيخة في مجلسهم، ويسرهم حديثه. قال: ثم أقبلت، حتى إذا انفرج بي السبيل؛ إذا أنا بمائة عنز حفل، وإذا فيها جدي يمصها، فإذا أتى عليها وظن أنه لم يترك شيئًا؛ فتح فاه يلتمس الزيادة. فقال: لست تدرك هذا، هذا يكون في آخر الزمان، ملك يجمع صامت الناس كلهم، حتى إذا ظن أنه لم يترك شيئًا؛ فتح فاه يلتمس الزيادة. قال: ثم أقبلت، حتى إذا انفرج بي السبيل؛ إذا أنا بشجر، فأعجبني غصن من شجرة منها ناضرة، فأردت قطعه، فنادتني شجرة أخرى: يا عبد الله! مني فخذ! حتى ناداني الشجر أجمع: يا عبد الله! مني فخذ! فقال: لست تدرك هذا، هذا يكون في آخر الزمان، يقل الرجال ويكثر النساء، حتى إن الرجل ليخطب المرأة، فتدعوه العشر والعشرون إلى أنفسهن. قال: ثم أقبلت، حتى إذا انفرج بي السبيل؛ فإذا أنا برجل قائم على عين، يغرف لكل إنسان من الماء، فإذا تصدعوا عنه؛ صب في جرته، فلم تعلق جرته من الماء بشيء. قال: لست تدرك هذا، هذا يكون

(2/40)

في آخر الزمان، القاص يعلم الناس العلم ثم يخالفهم إلى معاصي الله تعالى. قال: ثم أقبلت، حتى إذا انفرج بي السبيل؛ إذا أنا بعنز، وإذا بقوم قد أخذوا بقوائمها، وإذا رجل قد أخذ بقرنيها، وإذا رجل قد أخذ بذنبها، وإذا راكب قد ركبها، وإذا رجل يحتلبها. فقال: أما العنز؛ فهي الدنيا، والذين أخذوا بقوائمها يتساقطون من عيشها، وأما الذي قد أخذ بقرنيها؛ فهو يعالج من عيشها ضيقًا، وأما الذي أخذ بذنبها؛ فقد أدبرت عنه، وأما الذي ركبها؛ فقد تركها، وأما الذي يحلبها؛ فبخ بخ، ذهب ذلك بها. قال: ثم أقبلت، حتى إذا انفرج بي السبيل؛ إذا أنا برجل يمتح على قليب، كلما أخرج دلوه؛ صبه في الحوض، فانساب الماء راجعًا إلى القليب. قال: هذا رجل رد الله عليه صالح عمله فلم يقبله. قال: ثم أقبلت، حتى إذا انفرج بي السبيل؛ إذا أنا برجل يبذر بذرًا، فيستحصد؛ فإذا حنطة طيبة. قال: هذا رجل قبل الله صالح عمله وأزكاه له. قال: ثم أقبلت، حتى إذا انفرج بي السبيل؛ إذا أنا برجل مستلق على قفاه. قال: يا عبد الله! ادن مني؛ فخذ بيدي وأقعدني، فوالله؛ ما قعدت منذ خلقني الله تعالى، فأخذت بيده، فقام يسعى حتى ما أراه. فقال له الفتى: هذا عمر الأبعد نفد، وأنا ملك الموت، أمرني الله تعالى بقبض روح الأبعد في هذا المكان، ثم أصيره إلى نار جهنم. قال: ففيه نزلت الآية: {وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ} الآية.
رواه ابن أبي حاتم.
قال ابن كثير: "وهذا أثر غريب، وفي صحته نظر، وتنزيل الآية عليه وفي حقه؛ بمعنى أن الكفار كلهم يتوفون وأرواحهم متعلقة بالحياة الدنيا؛ كما جرى لهذا المغرور المفتون، ذهب يطلب مراده، فجاءه ملك الموت فجأة بغتة، وحيل بينه وبين ما يشتهي". انتهى.

(2/41)

والمقصود من إيراد هذا الحديث ما فيه من الإخبار عما يكون في آخر الزمان، والله الموفق.
وقد أوردت في هذا الباب أحاديث كثيرة من الأحاديث الضعيفة، وإنما أوردتها لمطابقة بعض ما جاء فيها للواقع.
باب
ما جاء في المتنبئين
عن الأعرج عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «لا تقوم الساعة حتى يبعث دجالون كذابون قريب من ثلاثين، كلهم يزعم أنه رسول الله» .
رواه: الإمام أحمد، والشيخان.
ورواه الإمام أحمد، ومسلم أيضًا، والترمذي من حديث همام بن منبه عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يبعث كذابون دجالون قريب من ثلاثين، كلهم يزعم أنه رسول الله» .
قال الترمذي: "هذا حديث حسن صحيح". قال: "وفي الباب عن جابر بن سمرة وابن عمر رضي الله عنهم".
قلت: وسيأتي ذكر حديثيهما قريبًا إن شاء الله تعالى.
ورواه: الإمام أحمد أيضًا، وأبو داود؛ من حديث العلاء بن عبد الرحمن عن أبيه عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يخرج ثلاثون دجالون، كلهم يزعم أنه رسول الله» .
ورواه: الإمام أحمد، وأبو داود أيضًا؛ من حديث أبي سلمة عن أبي

(2/42)

هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يخرج ثلاثون كذابًا دجالًا، كلهم يكذب على الله وعلى رسوله» .
ورواه أبو داود أيضًا من حديث إبراهيم النخعي؛ قال: قال عبيدة السلماني (بهذا الخبر) . قال: فذكر نحوه. فقلت له: أترى هذا منهم (يعني: المختار) ؟ فقال عبيدة: أما إنه من الرؤوس.
ورواه الإمام أحمد أيضًا، فقال: حدثنا يحيى عن عوف: حدثنا خلاس عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «بين يدي الساعة قريب من ثلاثين دجالًا كذابين، كلهم يقول: أنا نبي! أنا نبي!» .
قال ابن كثير: "وهذا إسناد حسن جيد تفرد به أحمد ".
وعن جابر بن سمرة رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن بين يدي الساعة كذابين؛ فاحذروهم» .
رواه: الإمام أحمد، وأبو داود الطيالسي، ومسلم، وهذا لفظ إحدى روايات أحمد.
وعن ثوبان رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «وإنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين، لا نبي بعدي» .
رواه: الإمام أحمد، وأبو داود، والترمذي، وابن ماجه، والبرقاني في "صحيحه". وقال الترمذي: "هذا حديث حسن صحيح". وصححه أيضًا ابن حبان، والحاكم وقال: "على شرط الشيخين "، ووافقه الذهبي في "تلخيصه".
وعن حذيفة رضي الله عنه: أن نبي الله صلى الله عليه وسلم قال: «في أمتي كذابون ودجالون سبعة وعشرون، منهم أربع نسوة، وإني خاتم النبيين لا نبي بعدي» .
رواه: الإمام أحمد، والطبراني في "الكبير" و "الأوسط"، والبزار، والضياء

(2/43)

المقدسي. قال الهيثمي: "ورجال البزار رجال الصحيح".
وعن أبي بكر رضي الله عنه؛ قال: أكثر الناس في شأن مسيلمة قبل أن يقول رسول الله صلى الله عليه وسلم فيه شيئًا، فقام رسول الله صلى الله عليه وسلم خطيبًا، فقال: «أما بعد؛ ففي شأن هذا الرجل الذي قد أكثرتم فيه، وإنه كذاب من ثلاثين كذابًا يخرجون بين يدي الساعة» .
رواه: الإمام أحمد، والطبراني، والحاكم في "مستدركه". قال الهيثمي: "وأحد أسانيد أحمد والطبراني رجاله رجال الصحيح ". قال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه"، وأقره الذهبي في "تلخيصه".
وعن جابر رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «بين يدي الساعة كذابون: منهم صاحب اليمامة، ومنهم صاحب صنعاء العنسي، ومنهم صاحب حمير، ومنهم الدجال، وهو أعظمهم فتنة» . قال جابر: وبعض أصحابي يقول: قريب من ثلاثين كذابًا.
رواه: الإمام أحمد، والبزار، وابن حبان في "صحيحه". قال الهيثمي: "وفي إسناد البزار عبد الرحمن بن مغراء، وثقه جماعة وفيه ضعف، وبقية رجاله رجال الصحيح، وفي إسناد أحمد ابن لهيعة، وهو لين".
وعن سمرة بن جندب رضي الله عنه؛ أن رسول الله صلى الله عليه وسلم قال: «وإنه والله لا تقوم الساعة حتى يخرج ثلاثون كذابًا، آخرهم الأعور الدجال» .
رواه: الإمام أحمد، والطبراني، في "الكبير" والحاكم في "مستدركه". وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن عبد الله بن عمر رضي الله عنهما: أنه كان عنده رجل من أهل

(2/44)

الكوفة، فجعل يحدثه عن المختار، فقال ابن عمر رضي الله عنه: إن كان كما تقول؛ فإني سمعت رسول الله صلى الله عليه وسلم يقول: «إن بين يدي الساعة ثلاثين دجالًا كذابًا» .
رواه: الإمام أحمد، وأبو يعلى. وفي رواية: قال: سمعت رسول الله صلى الله عليه وسلم يقول: «ليكونن قبل يوم القيامة المسيح الدجال وكذابون ثلاثون أو أكثر» . وفي رواية: «"ليكونن قبل المسيح الدجال كذابون ثلاثون أو أكثر".»
ورواه الطبراني، ولفظه: قال: «"بين يدي الساعة الدجال، وبين يدي الدجال كذابون ثلاثون أو أكثر ". قلنا: ما آيتهم؟ قال: "أن يأتوكم بسنة لم تكونوا عليها يغيرون بها سنتكم ودينكم، فإذا رأيتموهم؛ فاجتنبوهم وعادوهم» .
وعن أبي الجلاس؛ قال: سمعت عليًا رضي الله عنه يقول لعبد الله السبئي: ويلك! والله؛ ما أفضى إلي رسول الله صلى الله عليه وسلم بشيء كتمه أحدًا من الناس، ولكن سمعته يقول: «إن بين يدي الساعة ثلاثين كذابًا، وإنك لأحدهم» .
رواه: ابن أبي شيبة، وابن أبي عاصم، وعبد الله ابن الإمام أحمد في كتاب "السنة"، وأبو يعلى. قال الهيثمي: "ورجاله ثقات".
وعن عبد الله بن الزبير رضي الله عنهما عن النبي صلى الله عليه وسلم؛ قال: «"إن بين يدي الساعة ثلاثين كذابًا، منهم الأسود العنسي صاحب صنعاء، وصاحب اليمامة» .
رواه: الطبراني، وأبو يعلى، والبزار؛ باختصار. قال الهيثمي: "وفيه قيس بن الربيع، وثقة شعبة والثوري، وضعفه جماعة".
ورواه البيهقي، ولفظه: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يخرج»

(2/45)

«ثلاثون كذابًا، منهم مسيلمة والعنسي والمختار» .
وعن النعمان بن بشير رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن بين يدي الساعة كذابين» .
رواه الطبراني. قال الهيثمي: "ورجاله رجال الصحيح؛ غير جندل بن والق، وهو ثقة".
وعن ابن عمر رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن في ثقيف كذابًا ومبيرًا» .
رواه: الإمام أحمد، والترمذي، وأبو يعلى. وقال الترمذي: "هذا حديث حسن غريب". قال: "وفي الباب عن أسماء بنت أبي بكر رضي الله عنهما".
قال: "ويقال: الكذاب: المختار بن أبي عبيد، والمبير: الحجاج بن يوسف ".
وقال النووي: "اتفق العلماء على أن المراد بالكذاب هنا: المختار بن أبي عبيد، وبالمبير: الحجاج بن يوسف " انتهى.
وعن أبي نوفل بن أبي عقرب «عن أسماء بنت أبي بكر رضي الله عنهما: أنها قالت للحجاج: أما إن رسول الله صلى الله عليه وسلم حدثنا أن في ثقيف كذابًا ومبيرًا، فأما الكذاب؛ فقد رأيناه، وأما المبير؛ فلا إخالك إلا إياه» .
رواه: أبو داود الطيالسي، ومسلم، والطبراني، والحاكم.
وعن أبي الصديق الناجي: أن أسماء بنت أبي بكر رضي الله عنهما قالت: حدثنا رسول الله صلى الله عليه وسلم: «أنه يخرج من ثقيف كذابان، الآخر منهما أشر من الأول، وهو مبير» .
رواه: الإمام أحمد، وأبو يعلى، والحاكم، وقال: "صحيح على شرط الشيخين ولم يخرجاه "، ووافقه الذهبي في "تلخيصه".

(2/46)

وعن هارون بن عنترة عن أبيه: أن أسماء رضي الله عنها قالت: سمعت رسول الله صلى الله عليه وسلم يقول: «يخرج من ثقيف كذابان، الآخر منهما أشر من الأول، وهو مبير» .
رواه الإمام أحمد، وإسناده جيد.
وعن أبي المحياة عن أمه: أن أسماء بنت أبي بكر رضي الله عنهما قالت للحجاج: انتظر حتى أحدثك ما سمعت من رسول الله صلى الله عليه وسلم، سمعته يقول: «يخرج من ثقيف كذاب ومبير. فأما الكذاب؛ فقد رأيناه، وأما المبير؛ فأنت.
» رواه البيهقي.
وعن سلامة بنت الحر رضي الله عنها؛ قالت: قال رسول الله صلى الله عليه وسلم: «وفي ثقيف كذاب ومبير» .
رواه أبو يعلى بإسناد حسن.
باب
ما جاء في دعاة الضلالة
عن أبي إدريس الخولاني؛ قال: سمعت حذيفة بن اليمان رضي الله عنهما يقول: «كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير، وكنت أسأله عن الشر مخافة أن يدركني، فقلت: يا رسول الله! إنا كنا في جاهلية وشر، فجاءنا الله بهذا الخير؛ فهل بعد هذا الخير شر؟ قال: "نعم". فقلت: هل بعد ذلك الشر من خير؟ قال: "نعم، وفيه دخن". قلت: وما دخنه؟ قال: "قوم يستنون بغير سنتي، ويهدون بغير هديي، تعرف منهم وتنكر". فقلت: هل بعد ذلك الخير من شر؟ قال: "نعم؛ دعاة على أبواب جهنم، من أجابهم إليها؛ قذفوه فيها"، فقلت: يا رسول الله! صفهم لنا. قال: "نعم؛ قوم من جلدتنا،»

(2/47)

«ويتكلمون بألسنتا". قلت: يا رسول الله! فما ترى إن أدركني ذلك؟ قال: "تلزم جماعة المسلمين وإمامهم". فقلت: فإن لم تكن لهم جماعة ولا إمام؟ قال: "فاعتزل تلك الفرق كلها، ولو أن تعض على أصل شجرة حتى يدركك الموت وأنت على ذلك» .
متفق عليه، وهذا لفظ مسلم.
وفي رواية له عن أبي سلام؛ قال: قال حذيفة بن اليمان رضي الله عنهما: «قلت: يا رسول الله! إنا كنا بشر، فجاءنا الله بخير، فنحن فيه، فهل من وراء هذا الخير شر؟ قال: "نعم". قلت: هل وراء ذلك الشر خير؟ قال: "نعم". قلت: هل وراء ذلك الشر خير؟ قال: "نعم". قلت: كيف؟ قال: "يكون بعدي أئمة؛ لا يهتدون بهداي، ولا يستنون بسنتي، وسيقوم فيهم رجال قلوبهم قلوب الشياطين في جثمان إنس". قال: قلت: كيف أصنع يا رسول الله إن أدركت ذلك؟ قال: "تسمع وتطيع للأمير، وإن ضرب ظهرك وأخذ مالك؛ فاسمع وأطع» .
وقد رواه ابن عساكر في "تاريخه" بنحوه، وقال في آخره: «اسمع للأمير الأعظم، وإن ضرب ظهرك وأخذ مالك» .
ورواه: ابن ماجه، والحاكم؛ من حديث عبد الرحمن بن قرط عن حذيفة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «تكون فتن على أبوابها دعاة إلى النار؛ فأن تموت وأنت عاض على جذل شجرة خير لك من أن تتبع أحدًا منهم» .
قال الحاكم: "صحيح الإسناد ولم يخرجاه "، ووافقه الذهبي في "تلخيصه".
ورواه: الإمام أحمد، وأبو داود الطيالسي، وأبو داود السجستاني، وأبو نعيم في "الحلية"؛ من حديث نصر بن عاصم الليثي عن اليشكري عن حذيفة

(2/48)

رضي الله عنه، وفي آخره: قال رسول الله صلى الله عليه وسلم: «ثم تكون فتنة عمياء صماء، دعاة الضلالة (أو قال: دعاة النار) ، فلأن تعض على جذل شجرة خير لك من أن تتبع أحدًا منهم» .
هذا لفظ أبي داود الطيالسي.
ورواه ابن أبي شيبة من حديث نصر بن عاصم الليثي؛ قال: سمعت حذيفة رضي الله عنه يقول: (فذكره بنحوه) .
ورواه أبو داود الطيالسي أيضًا من حديث سبيع بن خالد (أو خالد بن سبيع) عن حذيفة رضي الله عنه؛ قال: «كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وأسأله عن الشر، فقلت: يا رسول الله! هل بعد هذا الخير شر كما كان قبله شر؟ قال: "نعم". قلت: فما العصمة يا رسول الله؟ قال: "السيف". قلت: فهل للسيف من بقية؟ فما يكون بعده؟ قال: "يكون هدنة على دخن". قال: قلت: فما يكون بعد الهدنة؟ قال: "دعاة الضلالة، فإن رأيت يومئذ لله عز وجل في الأرض خليفة؛ فالزمه، وإن ضرب ظهرك وأخذ مالك، فإن لم تر خليفة؛ فاهرب، حتى يدركك الموت وأنت عاض على جذل شجرة". قلت: يا رسول الله! فما يكون بعد ذلك؟ قال: " الدجال» .
ورواه: الإمام أحمد، وأبو داود، والحاكم بنحوه، وقال الحاكم: "صحيح الإسناد ولم يخرجاه "، ووافقه الذهبي في "تلخيصه".
وعن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم: أنه قال: «سيكون في آخر أمتي أناس يحدثونكم ما لم تسمعوا أنتم ولا آباؤكم، فإياكم وإياهم» .
رواه: الإمام أحمد، ومسلم في مقدمة "صحيحه"، والبخاري في "تاريخه"، والحاكم في "مستدركه"، وقال: "هذا حديث ذكره مسلم في خطبة الكتاب مع الحكايات، ولم يخرجاه في أبواب الكتاب، وهو صحيح على

(2/49)

شرطهما جميعًا، ومحتاج إليه في الجرح والتعديل، ولا أعلم له علة"، وأقره الذهبي في "تلخيصه".
وفي رواية لمسلم: «يكون في آخر الزمان دجالون كذابون، يأتونكم من الأحاديث بما لم تسمعوا أنتم ولا آباؤكم؛ فإياكم وإياهم، لا يضلونكم ولا يفتنونكم» .
وعن ابن عمر رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن في أمتي نيفًا وسبعين داعيًا؛ كلهم داع إلى النار، لو أشاء لأنبأتكم بآبائهم وأمهاتهم وقبائلهم» .
رواه أبو يعلى. قال ابن كثير: " إسناده لا بأس به". وقال الهيثمي: " فيه ليث بن أبي سليم، وهو مدلس، وبقية رجاله ثقات".
وعن طاوس عن عبد الله بن عمرو بن العاص رضي الله عنهما: أنه قال: "إن في البحر شياطين مسجونة أوثقها سليمان، يوشك أن تخرج فتقرأ على الناس قرآنًا".
رواه عبد الرزاق في "مصنفه" بإسناد صحيح، ومسلم في مقدمة "صحيحه".
ورواه الدارمي في "سننه"، ولفظه: قال: "يوشك أن تظهر شياطين قد أوثقها سليمان يفقهون الناس في الدين".
وروى محمد بن وضاح من حديث عمرو بن شعيب عن أبيه؛ قال: قال عبد الله بن عمرو بن العاص رضي الله عنهما: "يوشك أن تظهر شياطين؛ يجالسونكم في مجالسكم، ويفقهونكم في دينكم، ويحدثونكم، وإنهم

(2/50)

لشياطين! ".
وقال ابن وضاح أيضًا: حدثنا محمد بن عمرو؛ قال: حدثنا مصعب عن سفيان بن سعيد الثوري: أنه قيل لسفيان: إن ابن منبه يقول: "سيأتي على الناس زمان يجلس في مساجدهم شياطين يعلمونهم أمر دينهم". قال سفيان: قد بلغنا ذلك عن عبد الله بن عمرو: أنه قال: "سيأتي على الناس زمان يجلس في مساجدهم شياطين، كان سليمان بن داود قد أوثقهم في البحر، يخرجون يعلمون الناس أمر دينهم". قال سفيان: بقيت أمور عظام. قال محمد بن وضاح: قال زهير بن عباد: يعني سفيان: يعلمون الناس، فيدخلون في خلال ذلك الأهواء المحدثة، فيحلون لهم الحرام، ويشككونهم في الفضل والصبر والسنة، ويبطلون فضل الزهد في الدنيا، ويأمرونهم بالإقبال على طلب الدنيا، وهي رأس كل خطيئة.
باب
الثناء على القرون المفضلة وما يكون في الذين بعدهم
من ضعف الدين وسمن الأبدان
عن زهدم بن مضرب؛ قال: سمعت عمران بن حصين رضي الله عنهما يقول: قال رسول الله صلى الله عليه وسلم: «"خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم، (قال عمران: فلا أدري أذكر بعد قرنه قرنين أو ثلاثة) ، ثم إن بعدكم قومًا: يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن"» .
رواه: الإمام أحمد، والشيخان.
ورواه: الإمام أحمد، ومسلم أيضًا، وأبو داود الطيالسي، وأبو داود

(2/51)

السجستاني، والترمذي؛ من حديث زرارة بن أوفى عن عمران بن حصين رضي الله عنهما عن النبي صلى الله عليه وسلم بنحوه، وقال فيه: «ويفشو فيهم السمن» .
قال الترمذي: " هذا حديث حسن صحيح".
ورواه: الإمام أحمد، والترمذي أيضًا؛ من حديث هلال بن يساف عن عمران بن حصين رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يأتي من بعدهم قوم يتسمنون ويحبون السمن، يعطون الشهادة قبل أن يسألوها» .
وقد رواه ابن حبان في "صحيحه" من هذا الوجه مختصرًا.
وعن بريدة الأسلمي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «خير أمتي قرني منهم، ثم الذين يلونهم، (قال: لا أدري أذكر الثالث أم لا) ، ثم يخلف أقوام يظهر فيهم السمن، يهريقون الشهادة ولا يسألونها» .
رواه الإمام أحمد، ورجاله ثقات.
وفي رواية له عن بريدة رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «خير هذه الأمة القرن الذين بعثت أنا فيهم، ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم، ثم يكون قوم تسبق شهادتهم أيمانهم، وأيمانهم شهادتهم» .
وفي لفظ آخر؛ قال: «القرن الذين بعثت فيهم، ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم» .
وإسناده جيد.
وعن بلال بن سعد بن تميم السكوني عن أبيه رضي الله عنه؛ قال: «قلت: يا رسول الله! أي الناس خير؟ قال: "أنا وأقراني". قلنا: ثم ماذا يا رسول»

(2/52)

«الله؟ قال: "ثم القرن الثاني". قلنا: يا رسول الله! ثم ماذا؟ قال: " القرن الثالث". قلنا: ثم ماذا يا رسول الله؟ قال: "ثم يكون قوم: يحلفون ولا يستحلفون، ويشهدون ولا يستشهدون، ويؤتمنون ولا يؤدون» .
رواه أبو نعيم في "الحلية".
وعن إبراهيم عن عبيدة عن عبد الله بن مسعود رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «خير القرون قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه ويمينه شهادته» .
رواه: الإمام أحمد، والشيخان، والترمذي، وابن ماجه.
وزاد أحمد والشيخان: قال إبراهيم: وكانوا يضربوننا على الشهادة والعهد ونحن صغار.
ورواه أبو داود الطيالسي، ولفظه: قال: «خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادتهم، ويشهدون قبل أن يستشهدوا» .
وعن النعمان بن بشير رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يأتي قوم تسبق أيمانهم شهادتهم، وشهادتهم أيمانهم» .
رواه: الإمام أحمد، وابن حبان في "صحيحه".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «خير أمتي القرن الذين بعثت فيهم، ثم الذين يلونهم، (والله أعلم أذكر الثالث أم لا؟ قال:) ثم يخلف قوم يحبون السمانة، يشهدون قبل أن يستشهدوا» .
رواه: الإمام أحمد، وأبو داود الطيالسي، ومسلم.

(2/53)

قال النووي: " (السمانة) ؛ بفتح السين: هي السمن. قال جمهور العلماء في معنى هذا الحديث: المراد بالسمن هنا: كثرة اللحم، ومعناه أنه يكثر ذلك فيهم، وليس معناه أن يتمحضوا سمانًا. قالوا: والمذموم منه من يستكسبه، وأما من هو فيه خلقة؛ فلا يدخل في هذا، والمتكسب له هو المتوسع في المأكول والمشروب زائدًا على المعتاد. وقيل: المراد بالسمن هنا: أنهم يتكثرون بما ليس فيهم، ويدعون ما ليس لهم من الشرف وغيره. وقيل: المراد جمعهم الأموال". انتهى.
والصحيح أن المراد بالسمن كثرة الشحم، ويدل على ذلك قوله في حديث عمران بن حصين رضي الله عنهما: «ويظهر فيهم السمن» ، وقد وقع مصداق ذلك، ولا سيما في زماننا؛ فقد ظهر فيه السمن، وفشى في الرجال والنساء؛ بسبب الراحة، والتوسع في المأكولات والمشروبات، حتى كانت بطون كثير منهم أكبر من بطون الحوامل بكثير.
وعن جابر بن سمرة رضي الله عنهما؛ قال: خطبنا عمر بن الخطاب رضي الله عنه بالجابية، فقال: إن رسول الله صلى الله عليه وسلم قام فينا مثل مقامي فيكم، فقال: «احفظوني في أصحابي، ثم الذين يلونهم، ثم الذين يلونهم، ثم يفشو الكذب، حتى يشهد الرجل وما يستشهد، ويحلف وما يستحلف» .
رواه: الإمام أحمد، وابن ماجه، والطبراني، وابن حبان في " صحيحه" وهذا لفظ ابن ماجه.
ورواه: الإمام أحمد أيضًا، والترمذي، والحاكم؛ من حديث ابن عمر رضي الله عنهما؛ قال: خطبنا عمر رضي الله عنه بالجابية، فقال: يا أيها الناس! إني قمت فيكم كمقام رسول الله صلى الله عليه وسلم فينا، فقال: «أوصيكم بأصحابي، ثم الذين يلونهم، ثم الذين يلونهم، ثم يفشو الكذب، حتى يحلف الرجل ولا»

(2/54)

«يستحلف، ويشهد الشاهد ولا يستشهد» ........ الحديث.
قال الترمذي: "هذا حديث حسن صحيح غريب". وقال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وقال الترمذي: "وقد روي هذا الحديث من غير وجه عن عمر رضي الله عنه عن النبي صلى الله عليه وسلم ".
ورواه الحاكم أيضًا من حديث سعد بن أبي وقاص رضي الله عنه؛ قال: وقف عمر رضي الله عنه بالجابية، فقال: (وذكره بنحو ما تقدم من حديث جابر بن سمرة وابن عمر رضي الله عنهم) .
صححه الحاكم، ووافقه الذهبي في "تلخيصه".
ورواه البخاري في "التاريخ الكبير" من حديث عبد الله بن مالك بن إبراهيم بن الأشتر النخعي عن أبيه عن جده؛ قال: قام عمر رضي الله عنه عند باب الجابية، وذكر النبي صلى الله عليه وسلم، ثم قال: «إن يد الله على الجماعة، والفذ مع الشيطان، والحق أصل في الجنة، والباطل أصل في النار، وإن أصحابي خياركم؛ فأكرموهم، ثم الذين يلونهم، ثم الذين يلونهم، ثم يظهر الكذب والهرج» ... الحديث.
باب
ما جاء في النشء المترفين
عن أبي أمامة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «سيكون رجال من أمتي: يأكلون ألوان الطعام، ويشربون ألوان الشراب، ويلبسون ألوان الثياب، ويتشدقون في الكلام؛ فأولئك شرار أمتي» .

(2/55)

رواه: الطبراني في "الكبير" و "الأوسط"، وأبو نعيم في "الحلية"، ورواه البزار وزاد: «الذين غذوا بالنعيم ونبتت عليه أجسامهم» . قال الهيثمي: "وفيه عبد الرحمن بن زياد بن أنعم، وقد وثق، والجمهور على تضعيفه، وبقية رجاله ثقات".
وعن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: «شرار أمتي الذين غذوا في النعيم، الذين يتقلبون في ألوان الطعام والثياب، الثرثارون الشداقون بالكلام» .
رواه أبو نعيم في "الحلية".
وعن عبد الله بن جعفر رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «شرار أمتي الذين ولدوا في النعيم، وغذوا به، يأكلون من الطعام ألوانًا، ويتشدقون بالكلام» .
رواه الطبراني في "الأوسط".
وعن بكر بن سوادة: أن رسول الله صلى الله عليه وسلم قال: «سيكون نشو من أمتي؛ يولدون في النعيم، ويغذون به، همتهم ألوان الطعام وألوان الثياب، يتشدقون بالقول، أولئك شرار أمتي» .
رواه الإمام أحمد في "الزهد"، وهو مرسل.
وعن فاطمة بنت الحسين: أن رسول الله صلى الله عليه وسلم قال: «إن من شرار أمتي الذين غذوا بالنعيم، الذين يطلبون ألوان الطعام وألوان الثياب، يتشادقون في الكلام» .
رواه الإمام أحمد في "الزهد"، وهو مرسل.
قال ابن الأثير: " (المتشدقون": هم المتوسعون في الكلام من غير

(2/56)

احتياط واحتراز. وقيل: أراد بالمتشدق المستهزئ بالناس يلوي شدقه بهم وعليهم".
قلت: والأول أصح، وبه جزم النووي؛ فإنه قال: " (المتشدق) : المتطاول على الناس بكلامه، ويتكلم بملء فيه تفاصحًا وتعظيمًا لكلامه ". انتهى. وكل من الضربين كثير في زماننا.
وعن علي رضي الله عنه: "يأتي على الناس زمان: همتهم بطونهم، وشرفهم متاعهم، وقبلتهم نساؤهم، ودينهم دراهمهم ودنانيرهم، أولئك شرار الخلق لا خلاق لهم عند الله".
رواه الديلمي.
باب
ارتفاع الأسافل وتوفر حظوطهم من الدنيا
قد تقدم في الباب الثاني من أشراط الساعة أحاديث كثيرة في ذلك:
منها حديث عبد الله بن عمرو بن العاص رضي الله عنهما عن رسول الله صلى الله عليه وسلم: أنه قال: «من اقتراب الساعة: أن ترفع الأشرار، وتوضع الأخيار» .
رواه: الطبراني، والحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه". وقال الهيثمي: "رجال الطبراني رجال الصحيح".
وقد رواه نعيم بن حماد في الفتن، ولفظه: قال: «إن من أشراط الساعة أن يوضع الأخيار، ويشرف الأشرار، ويسود كل قوم منافقوهم» .
ومنها حديث أبي هريرة رضي الله عنه الذي رواه: البخاري في

(2/57)

"الكنى"، والطبراني، وأبو نعيم، والحاكم، وفيه: «وتهلك الوعول، وتظهر التحوت» (وفي رواية: «ويعلو التحوت الوعول» ) ". قالوا: وما التحوت؟ قال: "فسول الرجال، وأهل البيوت الغامضة، والوعول أهل البيوت الصالحة".
ومنها حديث عوف بن مالك رضي الله عنه الذي رواه الطبراني، وفيه: «وساد القبيلة فاسقهم، وكان زعيم القوم أرذلهم» .
ومنها حديث علي رضي الله عنه الذي رواه الترمذي، وفيه: «وكان زعيم القوم أرذلهم» .
ومنها حديث أبي هريرة رضي الله عنه الذي رواه الترمذي وفيه: «وكان زعيم القوم أرذلهم» .
ومنها حديث حذيفة رضي الله عنه الذي رواه أبو نعيم، وفيه: «وفاض اللئام فيضًا، وغاض الكرام غيضًا» . وفيه أيضًا: «وكان زعيم القوم أرذلهم» .
ومنها حديث مكحول الذي رواه أبو الشيخ والديلمي، وفيه: «وصارت أموالكم عند شراركم» . وفيه أيضًا: «ووليت أموركم السفهاء» .
ومنها حديث ابن مسعود رضي الله عنه الذي رواه الطبراني وغيره، وفيه: «وأن تفيض الأشرار فيضًا» . وفيه أيضًا: من أعلام الساعة وأشراطها: أن يسود كل قبيلة منافقوها، وكل سوق فجارها.
ومنها: حديث أبي موسى، وحديث عائشة، وحديث عبد الله بن عمرو، وحديث أنس، وحديث أبي هريرة، وحديث عوف بن مالك رضي الله عنهم في ائتمان الخونة وتصديق الكذبة.
ومنها: حديث أم سلمة رضي الله عنها الذي رواه البخاري في "تاريخه" والطبراني، وفيه: «ويصدق فيه الكاذب، ويخون فيه الأمين، ويؤتمن»

(2/58)

«فيه الخؤون» . وفيه أيضًا: «ويكون أسعد الناس في الدنيا لكع ابن لكع لا يؤمن بالله ورسوله» .
وعن علي رضي الله عنه: أنه قال: يأتي على الناس زمان عضوض يعض الموسر على ما في يديه ولم يؤمر بذلك؛ قال الله عز وجل: {وَلَا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ} وينهد الأشرار، ويستذل الأخيار، ويبايع المضطرون.
الحديث رواه: الإمام أحمد، وأبو داود.
وعن عبد الله بن عمرو بن العاص رضي الله عنهما: أنه قال: "لكل شيء دولة تصيبه؛ فللأشراف على الصعاليك دولة، ثم للصعاليك وسفلة الناس في آخر الزمان حتى يدال لهم من أشراف الناس؛ فإذا كان ذلك؛ فرويدك الدجال، ثم الساعة، والساعة، والساعة أدهى وأمر".
رواه ابن وضاح.
وعنه رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «ضاف ضيف رجلًا من بني إسرائيل وفي داره كلبة مجح، فقالت الكلبة: والله لا أنبح ضيف أهلي". قال: "فعوى جراؤها في بطنها". قال: "قيل: ما هذا؟ ". قال: "فأوحى الله عز وجل إلى رجل منهم: هذا مثل أمة تكون من بعدكم؛ يقهر سفهاؤها حلماءها» .
رواه: الإمام أحمد، والبزار، والطبراني. قال الهيثمي: "وفيه عطاء بن السائب، وقد اختلط".
وفي رواية للطبراني: «فأوحي إلى رجل منهم: إن مثل هذه الكلبة مثل أمه يأتون من بعدكم، يستعلي سفهاؤها على علمائها» .
وفي رواية: «يغلب سفهاؤها علماءها» .
قال ابن الأثير: " (المجح) : الحامل المقرب التي دنا ولادها". انتهى.

(2/59)

وعن عبد الله بن مسعود رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يسود كل قبيلة منافقوها» .
رواه: البزار، والطبراني؛ بإسناد ضعيف.
وعن أبي بكرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يسود كل قبيلة منافقوها» .
رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه مبارك بن فضالة، وهو مدلس، وحبيب بن فروخ لم أعرفه".
وعن كثير بن مرة مرسلًا: أن رسول الله صلى الله عليه وسلم قال: «من أشراط الساعة أن يملك من ليس أهلًا أن يملك، ويرفع الوضيع، ويوضع الرفيع» .
رواه: نعيم بن حماد في كتاب "الفتن"، وابن وضاح من طريقه.
وعن حذيفة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يكون أسعد الناس بالدنيا لكع ابن لكع» .
رواه: الإمام أحمد، والترمذي، والضياء المقدسي، وقال الترمذي: "هذا حديث حسن".
وعن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا تذهب الدنيا حتى تصير للكع ابن لكع» .
رواه الإمام أحمد، ورجاله رجال الصحيح؛ غير كامل بن العلاء، وهو ثقة.
وعن أبي بردة بن نيار رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا تذهب الدنيا حتى تكون للكع ابن لكع» .
رواه الإمام أحمد، وفيه الجهم بن أبي الجهم، ذكره ابن حبان في

(2/60)

"الثقات"، وبقية رجاله ثقات.
وقد رواه الطبراني. قال الهيثمي: "ورجاله ثقات".
وعن عمر بن الخطاب رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من أشراط الساعة أن يغلب على الدنيا لكع ابن لكع» .
رواه الطبراني في "الأوسط" بإسنادين. قال الهيثمي: "ورجال أحدهما ثقات".
وعن أنس بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تذهب الأيام والليالي حتى يكون أسعد الناس بالدنيا لكع ابن لكع» .
رواه الطبراني في "الأوسط". قال الهيثمي: "ورجاله رجال الصحيح؛ غير الوليد بن عبد الملك بن مسرح، وهو ثقة".
وقد رواه ابن حبان في "صحيحه"، ولفظه: «لا تنقضي الدنيا حتى تكون عند لكع ابن لكع» .
وعن أبي ذر رضي الله عنه: أنه سمع رسول الله صلى الله عليه وسلم يقول: «لا تقوم الساعة حتى يغلب على الدنيا لكع ابن لكع» .
رواه الطبراني في "الأوسط". قال الهيثمي: "ورجاله وثقوا، وفي بعضهم ضعف".
وعن علي بن أبي طالب رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن من أشراط الساعة أن يكون أسعد الناس بالدنيا لكع ابن لكع» .
رواه ابن مردويه.
قال الجوهري: "رجل لكع؛ أي: لئيم، ويقال: هو العبد الذليل النفس".

(2/61)

وقال ابن الأثير: "اللكع عند العرب: العبد، ثم استعمل في الحمق والذم؛ يقال للرجل: لكع، وللمرأة: لكاع، وهو اللئيم، وقيل: الوسخ، وقد يطلق على الصغير، فإن أطلق على الكبير؛ أريد به الصغير العلم والعقل ". انتهى.
والمعنى في هذه الأحاديث أن المال في آخر الزمان يتحول في أيدي اللئام بني اللئام، وأنهم يكونون أسعد الناس بنعيم الدنيا وملاذها والوجاهة فيها.
باب
ما جاء في إقبال الدين وإدباره
عن أبي أمامة رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: «إن لكل شيء إقبالًا وإدبارًا، وإن من إقبال هذا الدين ما كنتم عليه من العمى والجهالة، وما بعثني الله به، وإن من إقبال هذا الدين أن تفقه القبيلة بأسرها حتى لا يوجد فيها إلا الفاسق والفاسقان؛ فهما مقهوران ذليلان، إن تكلما؛ قمعا وقهرا واضطهدا، وإن من إدبار هذا الدين: أن تجفو القبيلة بأسرها، حتى لا يرى فيها إلا الفقيه والفقيهان؛ فهما مقهوران ذليلان، إن تكلما فأمرا بالمعروف ونهيا عن المنكر؛ قمعا وقهرا واضطهدا؛ فهما مقهوران ذليلان، لا يجدان على ذلك أعوانًا ولا أنصارًا» .
رواه الطبراني.
ورواه الحارث بن أبي أسامة مطولًا، ولفظه: قال: «لكل شيء إقبال وإدبار، وإن من إقبال هذا الدين ما بعثني الله به، حتى إن القبيلة لتتفقه كلها من عند آخرها، حتى لا يبقى فيها إلا الفاسق والفاسقان؛ فهما مقهوران مقموعان ذليلان، إن تكلما أو نطقا؛ قمعا وقهرا واضطهدا..... (ثم ذكر من إدبار»

(2/62)

«هذا الدين:) أن تجفو القبيلة كلها من عند آخرها، حتى لا يبقى فيها إلا الفقيه أو الفقيهان؛ فهما مقهوران مقموعان ذليلان، إن تكلما أو نطقا؛ قمعا وقهرا واضطهدا وقيل لهما: أتطعنان علينا؟ ! حتى يشرب الخمر في ناديهم ومجالسهم وأسواقهم، وتنحل الخمر غير اسمها، حتى يلعن آخر هذه الأمة أولها، ألا حلت عليهم اللعنة، ويقولون: لا نأمن هذا الشراب، يشرب الرجل منهم ما بدا له، ثم يكف عنه، حتى تمر المرأة بالقوم، فيقوم إليها بعضهم، فيرفع ذيلها، فينكحها وهم ينظرون؛ كما يرفع ذنب النعجة، وكما أرفع ثوبي هذا (ورفع رسول الله صلى الله عليه وسلم ثوبًا عليه من هذه السحولية) فيقول القائل منهم: لو نحيتها عن الطريق؛ فذاك فيهم كأبي بكر وعمر، فمن أدرك ذلك الزمان، وأمر بالمعروف ونهى عن المنكر؛ فله أجر خمسين ممن صحبني وآمن بي وصدقني أبدًا» .
ورواه الطبراني أيضًا بنحوه باختصار، وفيه علي بن يزيد الألهاني، وفيه ضعف.
وعن أبي أيوب الأنصاري رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا تبكوا على الدين إذا وليه أهله، ولكن ابكوا عليه إذا وليه غير أهله» .
رواه الحاكم في "مستدركه": "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
باب
ما جاء في غربة الإسلام
عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «بدأ الإسلام غريبًا، وسيعود كما بدأ غريبًا؛ فطوبى للغرباء» .
رواه: الإمام أحمد، ومسلم، وابن ماجه.

(2/63)

وعن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم؛ قال: «إن الإسلام بدأ غريبًا، وسيعود غريبًا كما بدأ، وهو يأرز بين المسجدين كما تأرز الحية في جحرها» .
رواه مسلم.
وقد رواه الحافظ محمد بن وضاح في كتاب "البدع"، ولفظه: قال: «بدأ الإسلام غريبًا، ولا تقوم الساعة حتى يكون غريبًا كما بدأ؛ فطوبى للغرباء حين يفسد الناس، ثم طوبى للغرباء حين يفسد الناس» .
وعن أنس بن مالك رضي الله عنه عن رسول الله صلى الله عليه وسلم؛ قال: «إن الإسلام بدأ غريبًا، وسيعود غريبًا؛ فطوبى للغرباء» .
رواه ابن ماجه.
وعن عبد الله بن مسعود رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن الإسلام بدأ غريبًا، وسيعود غريبًا؛ فطوبى للغرباء". قال: قيل: ومن الغرباء؟ قال: "النزاع من القبائل» .
رواه: الإمام أحمد، وابنه عبد الله، والترمذي، وابن ماجه، والدارمي، وابن وضاح، وقال الترمذي: "هذا حديث حسن صحيح غريب من حديث ابن مسعود ". قال: "وفي الباب عن سعد وابن عمر وجابر وأنس وعبد الله بن عمرو رضي الله عنهم".
وعن كثير بن عبد الله بن عمرو بن عوف عن أبيه عن جده رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إن الدين ليأرز إلى الحجاز كما تأرز الحية إلى جحرها، وليعقلن الدين في الحجاز معقل الأروية من رأس الجبل، إن الدين بدأ غريبًا، ويرجع غريبًا؛ فطوبى للغرباء، الذين يصلحون ما أفسد الناس من»

(2/64)

«بعدي من سنتي» .
رواه: الترمذي وقال: "هذا حديث حسن"، ورواه أبو نعيم في "الحلية" مختصرًا.
ورواه إسماعيل بن عبد الرحمن الصابوني، ولفظه: قال: قال رسول الله صلى الله عليه وسلم: «إن هذا الدين بدأ غريبًا، وسيعود غريبًا كما بدأ؛ فطوبى للغرباء". قيل: يا رسول الله! ومن الغرباء؟ قال: "الذين يحيون سنتي من بعدي، ويعلمونها عباد الله» .
وعن سعد بن أبي وقاص رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الإيمان بدأ غريبًا، وسيعود كما بدأ؛ فطوبى يومئذ للغرباء إذا فسد الناس، والذي نفس أبي القاسم بيده؛ ليأرزن الإيمان بين هذين المسجدين كما تأرز الحية في جحرها» .
رواه: الإمما أحمد، والبزار، وأبو يعلى. قال الهيثمي: "ورجال أحمد وأبي يعلى رجال الصحيح".
وعن عبد الرحمن بن سنة رضي الله عنه: أنه سمع رسول الله صلى الله عليه وسلم يقول: «بدأ الإسلام غريبًا، ثم يعود غريبًا كما بدأ؛ فطوبى للغرباء". قيل: يا رسول الله! ومن الغرباء؟ قال: "الذين يصلحون إذا فسد الناس، والذي نفسي بيده؛ لينحازن الإيمان إلى المدينة كما يجوز السيل، والذي نفسي بيده ليأرزن الإسلام إلى ما بين المسجدين كما تأرز الحية إلى جحرها» .
رواه: عبد الله ابن الإمام أحمد في "زوائد المسند"، والطبراني، وفيه إسحاق بن عبد الله بن أبي فروة، وهو متروك، ولكن لحديثه هذا شواهد مما تقدم وما يأتي.

(2/65)

قال الحافظ ابن حجر في "الإصابة": " (سنة) : بفتح المهملة وتشديد النون، وحكى ابن السكن فيه المعجمة والموحدة". انتهى.
وعن سهل بن سعد الساعدي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن الإسلام بدأ غريبًا، وسيعود غريبًا كما بدأ؛ فطوبى للغرباء". قيل: ومن الغرباء يا رسول الله؟ قال: "الذين يصلحون إذا فسد الناس» .
رواه الطبراني في الثلاثة. قال الهيثمي: "ورجاله رجال الصحيح؛ غير بكر بن سليم، وهو ثقة".
وعن جابر بن عبد الله رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «إن الإسلام بدأ غريبًا، وسيعود غريبًا؛ فطوبى للغرباء". قيل: ومن الغرباء يا رسول الله؟ قال: "الذين يصلحون إذا فسد الناس» .
رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه عبد الله بن صالح كاتب الليث، وهو ضعيف، وقد وثق".
وعن أبي الدرداء وأبي أمامة وواثلة بن الأسقع وأنس بن مالك رضي الله عنهم: أن رسول الله صلى الله عليه وسلم قال: «إن الإسلام بدأ غريبًا، وسيعود غريبًا كما بدأ؛ فطوبى للغرباء". قالوا: يا رسول الله! ومن الغرباء؟ قال: "الذين يصلحون إذا فسد الناس» .
رواه الطبراني في "الكبير". قال الهيثمي: "وفيه كثير بن مروان، وهو ضعيف جدًا".
وعن ابن عباس رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «إن الإسلام بدأ غريبًا، وسيعود غريبًا كما بدأ؛ فطوبى للغرباء» .
رواه الطبراني في "الكبير" و "الأوسط". قال الهيثمي: "وفيه ليث بن أبي

(2/66)

سليم، وهو ثقة".
وعن أبي سعيد الخدري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «بدأ الإسلام غريبًا، وسيعود غريبًا كما بدأ؛ فطوبى للغرباء» .
رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه عطية (يعني: العوفي) ، وهو ضعيف ".
وعن سلمان الفارسي رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إن الإسلام بدأ غريبًا، وسيعود غريبًا كما بدأ؛ فطوبى للغرباء» .
رواه الطبراني، وإسناده ضعيف.
وعن عبد الله بن عمرو بن العاص رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم ذات يوم ونحن عنده: «طوبى للغرباء". فقيل: من الغرباء يا رسول الله؟ قال: "ناس صالحون قليل في ناس سوء كثير، من يعصيهم أكثر ممن يطيعهم» .
رواه: الإمام أحمد، والطبراني. قال المنذري: "وأحد إسنادي الطبراني رواته رواة الصحيح ". وفي رواية لأحمد: «طوبي للغرباء (ثلاثًا) » . ورواه ابن وضاح بهذا اللفظ في كتاب "البدع والنهي عنها".
وعن بكر بن عمرو المعافري؛ قال: قال رسول الله صلى الله عليه وسلم: «طوبى للغرباء، الذين يمسكون بكتاب الله حين يترك، ويعملون بالسنة حين تطفأ» .
رواه ابن وضاح.
وعن شريح بن عبيد الحضرمي؛ قال: قال رسول الله صلى الله عليه وسلم: «إن الإسلام بدأ غريبًا، وسيعود غريبًا كما بدأ، ألا لا غربة على مؤمن» .
رواه ابن جرير.

(2/67)

باب
ما جاء في ضعف الإيمان وقلته في آخر الزمان
عن عبد الله بن عمرو بن العاص رضي الله عنهما؛ قال: «يأتي على الناس زمان يحجون ويصلون ويصومون وما فيهم مؤمن» .
رواه أبو شعيب الحراني في "فوائده"، وإسناده لا بأس به.
وقد رواه ابن أبي شيبة، ولفظه: قال: «يأتي على الناس زمان يجتمعون ويصلون في المساجد وليس فيهم مؤمن» .
ورواه الحاكم في "مستدركه" بنحوه، وقال: "صحيح الإسناد على شرط الشيخين ولم يخرجاه "، ووافقه الذهبي في "تلخيصه".
وهذا الحديث له حكم الرفع؛ لأن مثله لا يقال من قبل الرأي، وإنما يقال عن توقيف.
والمراد بما ذكر فيه الأكثر والأغلب، لا العموم؛ لما تواتر عن النبي صلى الله عليه وسلم: أنه قال: «لا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم، ولا من خالفهم؛ حتى يأتي أمر الله تعالى» .
وقد تقدمت الأحاديث بذلك في (باب ما جاء في الطائفة المنصورة إلى قيام الساعة) ؛ فلتراجع.
وعن ابن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «سيأتي على الناس زمان، يصلي في المسجد منهم ألف رجل أو زيادة، لا يكون فيهم مؤمن» .
رواه الديلمي.
وعنه رضي الله عنه: أن رسول الله قال: «يؤذن المؤذن ويقيم الصلاة قوم»

(2/68)

«وما هم بمؤمنين» .
رواه: الطبراني، وأبو نعيم في "الحلية".
وعن ابن مسعود رضي الله عنه: "إن من اقتراب الساعة أن يصلي خمسون نفسًا لا تقبل لأحدهم صلاة".
رواه أبو الشيخ في كتاب "الفتن"، ونقله عنه صاحب "كنز العمال".
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «سيأتي على الناس زمان يقعدون في المساجد حلقًا حلقًا، إنما همتهم الدنيا؛ فلا تجالسوهم؛ فإنه ليس لله فيهم حاجة» .
رواه أبو نعيم في "الحلية".
ورواه ابن حبان في "صحيحه"، ولفظه: قال رسول الله صلى الله عليه وسلم: «سيكون في آخر الزمان قوم يكون حديثهم في مساجدهم، ليس لله فيهم حاجة» .
وعن الحسن مرسلًا: «يأتي على الناس زمان يكون حديثهم في مساجدهم في أمر دنياهم؛ فلا تجالسوهم؛ فليس لله فيهم حاجة» .
رواه البيهقي في "شعب الإيمان".
وعن عبد الله بن عمر بن الخطاب رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «يأتي على الناس زمان يجتمعون في مساجدهم لا يصلون» .
رواه ابن عساكر في "تاريخه".
وعن علي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يوشك أن يأتي على الناس زمان؛ لا يبقى من الإسلام إلا اسمه، ولا يبقى من القرآن إلا رسمه، مساجدهم يومئذ عامرة وهي خراب من الهدى، علماؤهم شر من تحت أديم السماء، من عندهم تخرج الفتنة وفيهم تعود» .

(2/69)

رواه: البيهقي في "شعب الإيمان"، وابن بطة في "الحيل"، والعسكري في "المواعظ"، ونقله عنه صاحب "كنز العمال".
وقد ذكره الإمام أحمد في كتاب "الصلاة" مختصرًا بدون إسناد، فقال: وجاء عنه صلى الله عليه وسلم: «يأتي زمان؛ لا يبقى من الإسلام إلا اسمه، ولا من القرآن إلا رسمه» .
وعن عبد الله بن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «سيأتي على الناس زمان لا يبقى من القرآن إلا رسمه، ولا من الإسلام إلا اسمه، يتسمون به وهم أبعد الناس منه، مساجدهم عامرة وهي خراب من الهدى، فقهاء ذلك الزمان شر فقهاء تحت ظل السماء، منهم خرجت الفتنة وإليهم تعود» .
رواه الحاكم في "تاريخ نيسابور".
وعن معاذ بن جبل رضي الله عنه نحوه.
رواه الديلمي.
وقد تقدم حديث ابن عباس رضي الله عنهما الذي رواه ابن مردويه مطولًا، وفيه: «ويذهب الإسلام فلا يبقى إلا اسمه» .
وعن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «يوشك الإسلام أن يدرس؛ فلا يبقى إلا اسمه، ويدرس القرآن؛ فلا يبقى إلا رسمه» .
رواه الديلمي.
وعن بهز بن حكيم عن أبيه عن جده رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «يأتي على الناس زمان: علماؤها فتنة، وحكماؤها فتنة، تكثر المساجد والقراء، لا يجدون عالمًا إلا الرجل بعد الرجل» .

(2/70)

رواه أبو نعيم.
وعن عبد الله بن بسر المازني رضي الله عنه؛ قال: لقد سمعت حديثًا منذ زمان: «إذا كنت في قوم عشرين رجلًا أو أقل أو أكثر، فتصفحت في وجوههم، فلم تر فيهم رجلًا يهاب في الله؛ فاعلم أن الأمر قد رق» .
رواه: الإمام أحمد، والطبراني، والبيهقي في "شعب الإيمان". قال الهيثمي: "وإسناد أحمد جيد".
باب
انضمام الإيمان إلى الحرمين الشريفين
قد تقدم في باب غربة الإسلام أربعة أحاديث في ذلك، عن: عبد الله بن عمر، وسعد بن أبي وقاص، وعبد الرحمن بن سنة، وعمرو بن عوف رضي الله عنهم.
وعن أبي هريرة؛ قال: قال رسول الله صلى الله عليه وسلم: «إن الإيمان ليأرز إلى المدينة كما تأرز الحية إلى جحرها» .
رواه: الإمام أحمد، والشيخان، وابن ماجه.
وفي رواية لأحمد: «إن الإسلام ليأرز إلى المدينة كما تأرز الحية إلى جحرها» .
قال الجوهري وغيره من أهل اللغة: "أي: ينضم إليها، ويجتمع بعضه إلى بعض فيها".
وعن ابن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «إن الإيمان ليأرز إلى المدينة كما تأرز الحية إلى جحرها» .

(2/71)

رواه ابن حبان في "صحيحه".
وعن جابر بن عبد الله رضي الله عنهما: أنه قال: «والذي نفسي بيده؛ ليعودن الأمر كما بدأ، ليعودن كل إيمان إلى المدينة كما بدأ منها، حتى يكون كل إيمان بالمدينة» .
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط مسلم "، وأقره الذهبي في "تلخيصه"، وله حكم المرفوع؛ لأن مثله لا يقال من قبل الرأي، وإنما يقال عن توقيف.
وعن ابن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «يوشك المسلمون أن يحاصروا إلى المدينة، حتى يكون أبعد مسالحهم سلاح» .
رواه: أبو داود، والطبراني، والحاكم، وقال: "صحيح على شرط مسلم "، ووافقه الذهبي في "تلخيصه"، زاد أبو داود: "قال الزهري: «وسلاح قريب من خيبر» .
وعن أبي هريرة رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يوشك أن يكون أقصى مسالح المسلمين بسلاح، وسلاح من خيبر» .
رواه الطبراني. وقد رواه الحاكم في "مستدركه" موقوفًا على أبي هريرة رضي الله عنه.
باب
ما جاء في نقض عرى الإسلام
عن أبي أمامة الباهلي رضي الله عنه عن رسول الله صلى الله عليه وسلم؛ قال: «لتنقضن عرى الإسلام عروة عروة، وكلما انتقضت عروة؛ تشبث الناس بالتي تليها،»

(2/72)

«فأولهن نقضًا الحكم، وآخرهن الصلاة» .
رواه: الإمام أحمد في "مسنده"، وابنه عبد الله في كتاب "السنة"، والطبراني بأسانيد صحيحة، وابن حبان في "صحيحه"، والحاكم في "مستدركه"، وقال: "صحيح ولم يخرجاه".
وقد وقع مصداق هذا الحديث في زماننا، حيث نبذ كثير من المنتسبين إلى الإسلام الحكم بالشريعة المحمدية وراء ظهورهم، واعتاضوا عنها بالقوانين الوضعية التي هي من حكم الطاغوت والجاهلية، وكل ما خرج عن حكم الكتاب والسنة؛ فهو من حكم الطاغوت والجاهلية، وقد نقض الأكثرون أيضًا غير ذلك من عرى الإسلام؛ كما لا يخفى على من له أدنى علم ومعرفة؛ فلا حول ولا قوة إلا بالله العلي العظيم.
وعن فيروز الديلمي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لينقضن الإسلام عروة عروة كما ينقض الحبل قوة قوة» .
رواه الإمام أحمد، ورجاله ثقات.
وعن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم: أنه قال: «والذي نفس محمد بيده؛ لينقضن الإسلام عروة عروة، حتى لا يقال: الله، الله!» .
رواه ابن أبي الدنيا.
وعن حذيفة بن اليمان رضي الله عنهما: أنه قال: «لتتبعن أمر من كان قبلكم حذو النعل بالنعل، لا تخطئون طريقتهم ولا تخطئكم، ولتنقضن عرى الإسلام عروة عروة، ويكون أول نقضها الخشوع، حتى لا ترى خاشعًا» ....". الحديث.
رواه الآجري في كتاب "الشريعة".

(2/73)

ورواه الحاكم في "مستدركه"، ولفظه: قال: «أول ما تفقدون من دينكم الخشوع، وآخر ما تفقدون من دينكم الصلاة، ولتنقضن عرى الإسلام عروة عروة، وليصلين النساء وهن حيض» (وذكر تمام الحديث) ".
قال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
ورواه ابن وضاح، ولفظه: قال: «أول ما تفقدون من دينكم الأمانة، وآخر ما تفقدون الصلاة، ولتنقضن عرى الإسلام عروة عروة، ولتصلين نساؤهم حيضًا» .
وعن أبي الطفيل عن حذيفة بن اليمان رضي الله عنهما: "أنه أخذ حصاة بيضاء، فوضعها في كفه، ثم قال: إن هذا الدين قد استضاء إضاءة هذه الحصاة. ثم أخذ كفًا من تراب، فجعل يذره على الحصاة حتى واراها، ثم قال: والذي نفسي بيده؛ ليجيئن أقوام يدفنون الدين كما دفنت هذه الحصاة".
رواه ابن وضاح في كتاب "البدع والنهي عنها".
وعن عبد الله بن مسعود رضي الله عنه: أنه قال: «إن هذا الدين قد تم، وإنه صائر إلى نقصان، وإن أمارة ذلك: أن تقطع الأرحام، ويؤخذ المال بغير حقه، ويسفك الدماء، ويشتكي ذو القرابة قرابته ولا يعود عليه بشيء، ويطوف السائل بين الجمعتين لا يوضع في يده شيء، فبينما هم كذلك؛ إذ خارت خوار البقر، يحسب كل الناس أنما خارت من قبلهم، فبينما الناس كذلك؛ إذ قذفت الأرض بأفلاذ كبدها من الذهب والفضة، لا ينفع بعد ذلك شيء من الذهب والفضة» .
رواه الحاكم في "مستدركه "، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".

(2/74)

وهذا الحديث والحديثان قبله لها حكم المرفوع؛ لأنه لا دخل للرأي في مثل هذا، وإنما يقال ذلك عن توقيف.
باب
ما جاء في ذهاب الخشوع من الناس
قد تقدم حديث حذيفة رضي الله عنه في ذلك.
وعن جبير بن نفير عن أبي الدرداء رضي الله عنه؛ قال: «كنا مع رسول الله صلى الله عليه وسلم، فشخص ببصره إلى السماء، ثم قال: "هذا أوان يختلس العلم من الناس حتى لا يقدروا منه على شيء". فقال زياد بن لبيد الأنصاري رضي الله عنه: كيف يختلس منا وقد قرأنا القرآن؟ ! فوالله؛ لنقرأنه ولنقرئنه نساءنا وأبناءنا. قال: "ثكلتك أمك يا زياد! إن كنت لأعدك من فقهاء أهل المدينة، هذه التوراة والإنجيل عند اليهود والنصارى؛ فماذا تغني عنهم؟ !» . قال جبير: فلقيت عبادة بن الصامت، فقلت: ألا تسمع ما يقول أخوك أبو الدرداء؟ فأخبرته بالذي قال أبو الدرداء، قال: صدق أبو الدرداء، إن شئت لأحدثنك بأول علم يرفع من الناس: الخشوع، يوشك أن تدخل مسجد الجامع؛ فلا ترى فيه رجلًا خاشعًا.
رواه: الترمذي، والحاكم. وقال الترمذي: "هذا حديث حسن غريب". وصححه الحاكم، ووافقه الذهبي في "تلخيصه".
وعن جبير بن نفير أيضًا؛ قال: قال عوف بن مالك الأشجعي رضي الله عنه: «إن رسول الله صلى الله عليه وسلم نظر إلى السماء يومًا، فقال: "هذا أوان يرفع العلم". فقال له رجل من الأنصار يقال له: ابن لبيد: يا رسول الله! كيف يرفع العلم وقد أثبت في الكتاب ووعته القلوب؟ ! فقال رسول الله صلى الله عليه وسلم: "إن كنت لأحسبك من أفقه أهل المدينة.... (ثم ذكر ضلالة اليهود والنصارى على ما في أيديهم من»

(2/75)

«كتاب الله) » . قال: فلقيت شداد بن أوس، فحدثته بحديث عوف بن مالك؟ فقال: صدق عوف، ألا أخبرك بأول ذلك يرفع؟ قلت: بلى. قال: الخشوع، حتى لا ترى خاشعًا.
رواه: الإمام أحمد، والطبراني، وابن حبان في "صحيحه"، والحاكم في "مستدركه"، وأبو نعيم في "الحلية"، وهذا لفظ الحاكم، وقال: "هذا صحيح، وقد احتج الشيخان بجميع رواته "، ووافقه الذهبي في "تلخيصه".
باب
ما جاء في تضييع الأمانة
عن أبي هريرة رضي الله عنه: «أن أعرابيًا قال: يا رسول الله! متى الساعة؟ قال صلى الله عليه وسلم: "إذا ضيعت الأمانة؛ فانتظر الساعة". قال: كيف إضاعتها؟ قال: "إذا وسد الأمر إلى غير أهله؛ فانتظر الساعة» .
رواه: الإمام أحمد، والبخاري. وفي رواية للبخاري: «إذا أسند الأمر إلى غير أهله؛ فانتظر الساعة» .
قال الحافظ ابن حجر في "فتح الباري": " إسناد الأمر إلى غير أهله إنما يكون عند غلبة الجهل ورفع العلم، وذلك من جملة الأشراط، ومقتضاه أن العلم ما دام قائمًا؛ ففي الأمر فسحة".
وقال أيضًا: "المراد من الأمر جنس الأمور التى تتعلق بالدين؛ كالخلافة، والإمارة، والقضاء، والإفتاء، وغير ذلك. قال ابن بطال: معنى "أسند الأمر إلى غير أهله": أن الأئمة قد ائتمنهم الله على عباده وفرض عليهم النصيحة لهم؛ فينبغي لهم تولية أهل الدين، فإذا قلدوا غير أهل الدين؛ فقد ضيعوا الأمانة التي قلدهم الله تعالى إياها". انتهى.

(2/76)

باب
ما جاء في رفع الأمانة والحياء
عن حذيفة بن اليمان رضي الله عنهما؛ قال: «حدثنا رسول الله صلى الله عليه وسلم حديثين رأيت أحدهما وأنا أنتظر الآخر، حدثنا: "أن الأمانة نزلت في جذر قلوب الرجال، ثم علموا من القرآن، ثم علموا من السنة". وحدثنا عن رفعها؛ قال: "ينام الرجل النومة، فتقبض الأمانة من قلبه، فيظل أثرها مثل أثر الوكت، ثم ينام النومة، فتقبض فيبقى أثرها مثل المجل؛ كجمر دحرجته على رجلك فنفط فتراه منتبرًا وليس فيه شيء، فيصبح الناس يتبايعون، فلا يكاد أحدهم يؤدي الأمانة، فيقال: إن في بني فلان رجلًا أمينًا، ويقال للرجل: ما أعقله! وما أظرفه! وما في قلبه مثقال حبة خردل من إيمان"، ولقد أتى علي زمان وما أبالي أيكم بايعت، لئن كان مسلمًا؛ رده علي الإسلام، وإن كان نصرانيًا؛ رده علي ساعيه، فأما اليوم؛ فما كنت أبايع إلا فلانًا وفلانًا» .
رواه: الإمام أحمد، وأبو داود الطيالسي، والشيخان، والترمذي، وابن ماجه.
قال البخاري رحمه الله تعالى: "سمعت أبا أحمد بن عاصم يقول: سمعت أبا عبيد يقول: قال الأصمعي وأبو عمرو وغيرهما: جذر قلوب الرجال: (الجذر) : الأصل من كل شيء. و (الوكت) : أثر الشيء اليسير منه، و (المجل) : أثر العمل في الكف إذا غلظ". انتهى.
والجذر بفتح الجيم وكسرها، والوكت بفتح الواو وسكون الكاف، والمجل بفتح الميم وسكون الجيم، والمنتبر: هو المرتفع المتنفط.
وعن عمر بن الخطاب رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «أول»

(2/77)

«ما يرفع من الناس الأمانة، وآخر ما يبقى الصلاة، ورب مصل لا خير فيه» .
رواه الطبراني في "الصغير". قال الهيثمي: "وفيه حكيم بن نافع، وثقه ابن معين وضعفه أبو زرعة، وبقية رجاله ثقات".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «أول ما يرفع من هذه الأمانة الحياء والأمانة، وآخر ما يبقى الصلاة، (يخيل إلي أنه قال:) وقد يصلي قوم لا خلاق لهم» .
رواه أبو يعلى بإسناد ضعيف، وحديث عمر رضي الله عنه يشهد له ويقويه.
وعن عبد الله بن مسعود رضي الله عنه: أنه قال: «أول ما تفقدون من دينكم الأمانة، وآخر ما يبقى من دينكم الصلاة، وليصلين قوم لا دين لهم» .
رواه: الطبراني بهذا اللفظ، والحاكم مختصرًا. قال الهيثمي: "ورجال الطبراني رجال الصحيح؛ غير شداد بن معقل، وهو ثقة". وقال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وقد ذكره الإمام أحمد في كتاب "الصلاة" مرفوعًا، فقال: وجاء الحديث عن النبي صلى الله عليه وسلم: أنه قال: «أول ما تفقدون من دينكم الأمانة، وآخر ما تفقدون الصلاة، وليصلين أقوام لا خلاق لهم» .
باب
ما جاء في ترك الجهاد
عن ابن عمر رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إذا ضن الناس بالدينار والدرهم، وتبايعوا بالعينة، واتبعوا أذناب البقر، وتركوا الجهاد»

(2/78)

«في سبيل الله؛ أنزل الله بهم بلاء، فلم يرفعه عنهم حتى يراجعوا دينهم» .
رواه: الإمام أحمد، والبزار، وأبو يعلى، وأبو نعيم في "الحلية"، والبيهقي في "شعب الإيمان".
ورواه أبو داود في "سننه"، ولفظه: «إذا تبايعتم بالعينة، وأخذتم أذناب البقر، ورضيتم بالزرع، وتركتم الجهاد؛ سلط الله عليكم ذلًا لا يرفعه عنكم حتى ترجعوا إلى دينكم» .
وفي رواية لأحمد: «لئن تركتم الجهاد، وأخذتم بأذناب البقر، وتبايعتم بالعينة؛ ليلزمنكم الله مذلة في رقابكم، لا تنفك عنكم حتى تتوبوا إلى الله وترجعوا على ما كنتم عليه» .
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من أشراط الساعة: سوء الجوار، وقطيعة الأرحام، وأن يعطل السيف من الجهاد، وأن تختل الدنيا بالدين» .
رواه: ابن مردويه، والديلمي، وأبو نعيم في "تاريخ أصبهان".
وعن عبد الله بن عمرو رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «ليأتين على الناس زمان قلوبهم قلوب الأعاجم". قيل: وما قلوب الأعاجم؟ قال: "حب الدنيا، سنتهم سنة العرب، ما آتاهم الله من رزق؛ جعلوه في الحيوان، يرون الجهاد ضرارًا والصدقة مغرمًا» .
رواه: أبو يعلى مرفوعًا، والحارث بن أبي أسامة موقوفًا. قال الحافظ ابن حجر: "وهو أصح".
قلت: والموقوف له حكم المرفوع؛ لأن مثله لا يقال من قبل الرأي، وإنما يقال عن توقيف.

(2/79)

باب
ما جاء في ترك الأمر بالمعروف والنهي عن المنكر
عن حذيفة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من اقتراب الساعة اثنتان وسبعون خصلة.... (فذكر الحديث بطوله، وفيه:) ويقل الأمر بالمعروف» .
رواه أبو نعيم في "الحلية"، وقد تقدم ذكره.
وعن علي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"كيف بكم إذا فسق فتيانكم وطغى نساؤكم؟ ! ". قالوا: يا رسول الله! وإن ذلك لكائن؟ قال: "نعم، وأشد. كيف أنتم إذا لم تأمروا بالمعروف ولم تنهوا عن المنكر؟ ! ". قالوا: يا رسول الله! وإن ذلك لكائن؟ قال: "نعم، وأشد. كيف بكم إذا أمرتم بالمنكر ونهيتم عن المعروف؟ ! ". قالوا: يا رسول الله! وإن ذلك لكائن؟ قال: "نعم، وأشد. كيف بكم إذا رأيتم المعروف منكرًا والمنكر معروفًا؟ ! ". قالوا: يا رسول الله! وإن ذلك لكائن؟. قال: "نعم» .
رواه رزين.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «" كيف بكم أيها الناس إذا طغى نساؤكم وفسق فتيانكم؟ ! ". قالوا: يا رسول الله! إن هذا لكائن؟ قال: "نعم، وأشد منه. كيف بكم إذا تركتم الأمر بالمعروف والنهي عن المنكر؟ ! ". قالوا: يا رسول الله! إن هذا لكائن؟ قال: "نعم، وأشد منه. كيف بكم إذا رأيتم المنكر معروفًا، والمعروف منكرًا؟ !» .
رواه: أبو يعلى، والطبراني في "الأوسط"؛ إلا أنه قال: فسق شبابكم وإسناد كل منهما ضعيف.

(2/80)

وعن ضمام بن إسماعيل المعافري عن غير واحد من أهل العلم: أن رسول الله صلى الله عليه وسلم قال: «كيف بكم إذا فسق شبابكم وطغت نساؤكم وكثر جهالكم؟ ! ". قالوا: وإن ذلك كائن يا رسول الله؟ قال: "وأشد من ذلك. كيف بكم إذا لم تأمروا بالمعروف وتنهوا عن المنكر؟ ! ". قالوا: وإن ذلك كائن يا رسول الله؟ قال: "وأشد من ذلك. كيف بكم إذا رأيتم المعروف منكرًا ورأيتم المنكر معروفًا؟ ! "» .
رواه ابن وضاح.
وعن ابن مسعود رضي الله عنه: أنه قال: "يأتي على الناس زمان؛ تكون السنة فيه بدعة، والبدعة سنة، والمعروف منكرًا، والمنكر معروفًا، وذلك إذا اتبعوا واقتدوا بالملوك والسلاطين في دنياهم".
رواه ابن وضاح.
وعن أبي بكرة رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يأتي على الناس زمان لا يأمرون فيه بمعروف ولا ينهون عن منكر» .
رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه بسطام بن حبيب، ولم أعرفه".
وعنه رضي الله عنه: "أنه قال: والله؛ ما من نفس تخرج أحب إلي من نفس أبي بكرة. ففزع القوم، فقالوا: لم؟ قال: إني أخشى أن أدرك زمانًا لا أستطيع أن آمر بالمعروف ولا أنهى عن منكر، ولا خير يومئذ".
رواه الطبراني. قال الهيثمي: "ورجاله ثقات".
وعن أنس بن مالك رضي الله عنه؛ قال: «قيل: يا رسول الله! متى يترك الأمر بالمعروف والنهي عن المنكر؟ قال: "إذا ظهر فيكم ما ظهر في الأمم»

(2/81)

«قبلكم". قلنا: يا رسول الله! وما ظهر في الأمم قبلنا؟ قال: "الملك في صغاركم، والفاحشة في كباركم، والعلم في رذالتكم» .
رواه ابن ماجه. قال في "الزوائد": "وإسناده صحيح رجاله ثقات".
قال ابن ماجه: "قال زيد (يعني: ابن يحيى بن عبيد الخزاعي أحد رواته) : تفسير معنى قول النبي صلى الله عليه وسلم: «والعلم في رذالتكم» : إذا كان العلم في الفساق ".
قال الحافظ ابن حجر في "فتح الباري ": " وأخرج ابن أبي خيثمة من طريق مكحول عن أنس رضي الله عنه: «قيل: يا رسول الله! متى يترك الأمر بالمعروف والنهي عن المنكر؟ قال: "إذا ظهر فيكم ما ظهر في بني إسرائيل، إذا ظهر الإدهان في خياركم، والفحش في شراركم، والملك في صغاركم، والفقه في رذالكم"» .
قلت: ورواه أبو نعيم في "الحلية" من طريق مكحول عن أنس بن مالك رضي الله عنه؛ قال: «قيل: يا رسول الله! متى يترك الأمر بالمعروف والنهي عن المنكر؟ قال: "إذا ظهر فيكم ما ظهر في بني إسرائيل قبلكم". قالوا: وما ذاك يا رسول الله؟ قال: "إذا ظهر الإدهان في خياركم، والفاحشة في شراركم، وتحول الفقه في صغاركم ورذالكم» .
ورواه ابن وضاح بنحوه؛ إلا أنه قال: «وتحول الملك في صغاركم، والفقه في أرذالكم» .
وعن حذيفة رضي الله عنه؛ قال: «قلت للنبي صلى الله عليه وسلم: يا رسول الله! متى يترك الأمر بالمعروف والنهي عن المنكر وهما سيدا أعمال أهل البر؟ قال: " إذا أصابكم ما أصاب بني إسرائيل ". قلت: يا رسول الله! وما أصاب بني إسرائيل؟ قال: إذا داهن خياركم فجاركم، وصار الفقة في شراركم، وصار الملك في»

(2/82)

«صغاركم؛ فعند ذلك تلبسكم فتنة؛ تكرون ويكر عليكم» .
رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه عمار بن سيف، وثقه العجلي وغيره وضعفه جماعة، وبقية رجاله ثقات، وفي بعضهم خلاف".
وعن معقل بن يسار رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «"لا تذهب الأيام والليالي حتى يخلق القرآن في صدور أقوام من هذه الأمة كما تخلق الثياب، ويكون ما سواه أعجب إليهم، ويكون أمرهم طمعًا كله، لا يخالطه خوف، إن قصر عن حق الله؛ منته نفسه الأماني، وإن تجاوز إلى ما نهى الله عنه؛ قال: أرجو أن يتجاوز الله عني؛ يلبسون جلود الضأن على قلوب الذئاب، أفضلهم في أنفسهم المداهن". قيل: ومن المداهن؟ قال: "الذي لا يأمر بالمعروف ولا ينهى عن المنكر"» .
رواه أبو نعيم في "الحلية".
وعن أبي العالية؛ قال: «يأتي على الناس زمان: تخرب صدورهم من القرآن، ولا يجدون له حلاوة ولا لذاذة، إن قصروا عما أمروا به؛ قالوا: إن الله غفور رحيم، وإن عملوا بما نهوا عنه؛ قالوا: سيغفر لنا؛ إنا لم نشرك بالله شيئًا، أمرهم كله طمع، ليس معه صدق، يلبسون جلود الضأن على قلوب الذئاب، أفضلهم في دينه المداهن» .
رواه الإمام أحمد في "الزهد".
وعن زيد بن وهب؛ قال: سمعت عبد الله بن مسعود رضي الله عنه يقول: «لا يأتي عليكم يوم؛ إلا وهو شر من اليوم الذي كان قبله، حتى تقوم الساعة، لست أعني رخاء من العيش يصيبه، ولا مالًا يفيده، ولكن لا يأتي عليكم يوم؛ إلا وهو أقل علمًا من اليوم الذي مضى قبله، فإذا ذهب العلماء؛ استوى الناس؛ فلا يأمرون بالمعروف، ولا ينهون عن المنكر؛ فعند ذلك»

(2/83)

«يهلكون» .
رواه يعقوب بن شيبة، وله حكم الرفع، وكذلك الحديث الذي قبله.
باب
ما جاء في الذين لا يعرفون معروفًا ولا ينكرون منكرًا
عن الحسن عن عبد الله بن عمرو رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يأخذ الله شريطته من أهل الأرض، فيبقى فيها عجاجة لا يعرفون معروفًا ولا ينكرون منكرًا» .
رواه الإمام أحمد مرفوعًا وموقوفًا، ورجاله رجال الصحيح. ورواه الحاكم في "مستدركه" مرفوعًا، وقال: "صحيح على شرط الشيخين إن كان الحسن سمعه من عبد الله بن عمرو "، ووافقه الذهبي في "تلخيصه".
وعن أبي موسى رضي الله عنه؛ قال: «سئل رسول الله صلى الله عليه وسلم عن الساعة وأنا شاهد، فقال: "لا يعلمها إلا الله، ولا يجليها لوقتها إلا هو، ولكن سأحدثكم بمشاريطها وما بين يديها، ألا إن بين يديها فتنة وهرجًا". فقيل: يا رسول الله! أما الفتن؛ فقد عرفناها؛ فما الهرج؟ قال: "بلسان الحبشة: القتل، وأن يلقى بين الناس التناكر؛ فلا يعرف أحد أحدًا، وتجف قلوب الناس، وتبقى رجراجة لا تعرف معروفًا ولا تنكر منكرًا» .
رواه الطبراني. قال الهيثمي: "وفيه من لم يسم".
وعن عبد الله بن مسعود رضي الله عنه: أنه قال: «يذهب الصالحون أسلافًا، ويبقى أهل الريب: من لا يعرفون معروفًا ولا ينكرون منكرًا» .
رواه الطبراني. قال الهيثمي: "ورجاله رجال الصحيح". ورواه أيضًا أبو

(2/84)

نعيم وغيره. وله حكم الرفع كنظائره.
وعن علي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يأتي على الناس زمان: لا يتبع فيه العالم، ولا يستحيى فيه من الحليم، ولا يوقر فيه الكبير، ولا يرحم فيه الصغير، يقتل بعضهم بعضًا على الدنيا، قلوبهم قلوب الأعاجم، وألسنتهم ألسنة العرب، لا يعرفون معروفًا، ولا ينكرون منكرًا، يمشي الصالح فيهم مستخفيًا، أولئك شرار خلق الله، ولا ينظر الله إليهم يوم القيامة» .
رواه الديلمي.
باب
ما جاء في الذين يرون المعروف منكرًا والمنكر معروفًا
قد تقدم في باب ما جاء في ترك الأمر بالمعروف والنهي عن المنكر عدة أحاديث في ذلك عن: علي، وأبي هريرة، وضمام بن إسماعيل المعافري، وابن مسعود؛ رضي الله عنهم؛ فلتراجع.
باب
ما جاء في ظهور أهل المنكر على أهل المعروف
قد تقدم حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم في ذكر أشراط الساعة، وفيه: «ويظهر أهل المنكر» .
رواه ابن مردويه.
وعن حذيفة رضي الله عنه؛ قال: «قال رسول الله صلى الله عليه وسلم: "للساعة أشراط". قيل: وما أشراطها؟ قال: "غلو أهل الفسق في المساجد، وظهور أهل المنكر على أهل المعروف ". قال أعرابي: فما تأمرني يا رسول الله؟ قال: "دع وكن»

(2/85)

«حلسًا من أحلاس بيتك» .
رواه أبو نعيم في "الحلية".
وعن أنس رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «يأتي على الناس زمان يكون المؤمن فيه أذل من شاته» .
رواه ابن عساكر في "تاريخه".
وعن علي رضي الله عنه عن النبي صلى الله عليه وسلم مثله.
رواه ابن عساكر أيضًا.
وعن ابن مسعود رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «يا ابن مسعود! إن من أعلام الساعة وأشراطها أن يكون المؤمن في القبيلة أذل من النقد» .
رواه الطبراني في "الأوسط" و "الكبير" بإسناد ضعيف، وقد تقدم ذكره في حديث طويل.
(النقد) : صغار الغنم.
وعنه رضي الله عنه: أنه قال: "يأتي على الناس زمان: المؤمن فيه أذل من الأمة، أكيسهم الذي يروغ بدينه روغان الثعلب".
رواه نعيم بن حماد في "الفتن".
وعن علي رضي الله عنه: أنه قال: "يأتي على الناس زمان المؤمن فيه أذل من الأمة".
رواه سعيد بن منصور في "سننه".
وعن جابر رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يأتي على الناس زمان يستخفي المؤمن فيهم كما يستخفي المنافق فيكم اليوم» .

(2/86)

رواه: ابن السني، والديلمي.
وذكر الأوزاعي عن حسان بن عطية مرسلًا: أن النبي صلى الله عليه وسلم قال: «سيظهر شرار أمتي على خيارها، حتى يستخفي المؤمن فيهم كما يستخفي المنافق فينا اليوم» .
رواه أبو شعيب الحراني في "فوائده".
وعن علي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يأتي على الناس زمان: لا يتبع فيه العالم، ولا يستحيى فيه من الحليم، ولا يوقر فيه الكبير، ولا يرحم فيه الصغير، يقتل بعضهم بعضًا على الدنيا، قلوبهم قلوب الأعاجم، وألسنتهم ألسنة العرب، لا يعرفون معروفًا، ولا ينكرون منكرًا، يمشي الصالح فيهم مستخفيًا، أولئك شرار خلق الله، ولا ينظر الله إليهم يوم القيامة» .
رواه الديلمي.
وعن عبد الله بن عمرو رضي الله عنهما عن النبي صلى الله عليه وسلم؛ قال: «"إن كلبة كانت في بني إسرائيل مجحًا، فضاف أهلها ضيف، فقالت: لا أنبح ضيفنا الليلة! فعوى جراؤها في بطنها! فأوحى الله إلى رجل منهم إن مثل هذه الكلبة مثل أمة يأتون من بعدكم، يستعلي سفهاؤها على علمائها (وفي رواية: يغلب سفهاؤها علماؤها) » .
رواه: الإمام أحمد، والبزار، والطبراني واللفظ له، وقد تقدم ذكره في (باب ارتفاع الأسافل) .
وعن عطاء بن ميسرة الخراساني: أن رسول الله صلى الله عليه وسلم قال: «سيأتي على الناس زمان يذوب قلب المؤمن في جوفه كما يذوب الثلج في الماء. قيل: يا نبي الله! ومم ذاك؟ قال: "يرى المنكر يعمل به فلا يستطيع أن يغيره» .

(2/87)

رواه ابن وضاح.
وذكر الإمام أحمد عن عمر بن الخطاب رضي الله عنه: أنه قال: "توشك القرى أن تخرب وهي عامرة". قيل: وكيف تخرب وهي عامرة؟ قال: "إذا علا فجارها أبرارها وساد القبيلة منافقها".
وقد رواه أبو موسى المديني في كتاب "دولة الأشرار"، ونقله عنه صاحب "كنز العمال".
وعن طارق بن شهاب؛ قال: قال عبد الله بن مسعود رضي الله عنه: "إنكم في زمان: القائل فيه بالحق خير من الصامت، والقائم فيه خير من القاعد، وإن بعدكم زمانًا: الصامت فيه خير من الناطق، والقاعد فيه خير من القائم". قال: فقال رجل: يا أبا عبد الرحمن! كيف يكون أمر من أخذ به اليوم؛ كان هدى، ومن أخذ به بعد اليوم؛ كان ضلالة؟ قال: "قد فعلتموها. اعتبروا ذلك برجلين مرا بقوم يعملون بالمعاصي، فأنكرا كلاهما، وصمت أحدهما فسلم، وتكلم الآخر فقال: إنكم تفعلون وتفعلون! فأخذوه وذهبوا به إلى ذي سلطانهم، فلم يزل (أو: لم يزالوا) به حتى أخذ بأخذه وعمل بعمله".
رواه الحاكم في "مستدركه "، وقال: "صحيح على شرط الشيخين لم يخرجاه"، ووافقه الذهبي في "تلخيصه".
باب
ما جاء في أيام الصبر
وفضل التمسك بالدين والأمر بالمعروف والنهي عن المنكر في ذلك الزمان
عن أنس رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يأتي على الناس زمان الصابر فيهم على دينه كالقابض على الجمر» .

(2/88)

رواه الترمذي، وقال: "هذا حديث غريب".
وعن القاسم أبي عبد الرحمن: أن رسول الله صلى الله عليه وسلم قال: «سينقض الإسلام، المتمسك يومئذ بدينه كالقابض على الجمر أو خبط الشوك» .
رواه ابن وضاح، وهو مرسل.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ويل للعرب من شر قد اقترب، فتنًا كقطع الليل المظلم؛ يصبح الرجل مؤمنًا ويمسي كافرًا، يبيع قوم دينهم بعرض من الدنيا قليل، المتمسك يومئذ بدينه كالقابض على الجمر (أو قال: على الشوك) » .
رواه الإمام أحمد. وقال الهيثمي: "وفيه ابن لهيعة، وفيه ضعف، وبقية رجاله رجال الصحيح".
وعن أبي أمية الشعباني؛ قال: «أتيت أبا ثعلبة الخشني رضي الله عنه، فقلت له: كيف تصنع في هذه الآية؟ قال: أية آية؟ قلت: قول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} . قال: أما والله لقد سألت عنها خبيرًا، سألت عنها رسول الله صلى الله عليه وسلم؟ قال: "بل ائتمروا بالمعروف، وتناهوا عن المنكر، حتى إذا رأيت شحًا مطاعًا، وهوى متبعًا، ودنيا مؤثرة، وإعجاب كل ذي رأي برأيه؛ فعليك بخاصة نفسك، ودع العوام؛ فإن من ورائكم أيامًا؛ الصبر فيهن مثل القبض على الجمر، للعامل فيهن مثل أجر خمسين رجلًا يعملون مثل عملكم". قيل: يا رسول الله! أجر خمسين رجلًا منا أو منهم؟ قال: "لا، بل أجر خمسين رجلًا منكم» .
رواه: أبو داود، والترمذي، وابن ماجه، وابن وضاح، وابن حبان في "صحيحه"، والحاكم في "مستدركه"، وابن جرير، وابن أبي حاتم، والبغوي في "تفاسيرهم". وقال الترمذي: "هذا حديث حسن غريب". وقال الحاكم:

(2/89)

"صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وفي رواية لابن وضاح عن أبي ثعلبة الخشني رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: «"المتمسك بديني وسنتي في زمان المنكر كالقابض على الجمر، للعامل منهم يومئذ بسنتي أجر خمسين منكم". قلنا: يا رسول الله! منهم؟ قال: "بل منكم» .
وعن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «"إن من بعدكم أياما؛ الصابر فيها المتمسك بدينه مثل ما أنتم عليه اليوم له أجر خمسين منكم". قيل: يا رسول الله! منهم؟ قال: "بل منكم» .
رواه ابن وضاح.
وعن عتبة بن غزوان رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «من ورائكم أيام الصبر، للمتمسك فيهن يومئذ بمثل ما أنتم عليه له كأجر خمسين منكم". قالوا: يا نبي الله! أو منهم؟ قال: " بل منكم (ثلاث مرات أو أربعًا) » .
رواه الطبراني في "الكبير" و "الأوسط" عن شيخه بكر بن سهل عن عبد الله بن يوسف. قال الهيثمي: "وكلاهما قد وثق، وفيهما خلاف".
وعن عبد الله بن مسعود رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن من ورائكم أيام الصبر، الصبر فيهن كقبض على الجمر، للعامل فيها أجر خمسين". قالوا: يا رسول الله! أجر خمسين منهم أو خمسين منا؟ قال: "خمسين منكم» .
رواه: البزار، والطبراني بنحوه؛ إلا أنه قال: «"للمتمسك أجر خمسين شهيدًا". فقال عمر: يا رسول الله! منا أو منهم؟ قال: "منكم» .
قال الهيثمي: "ورجال البزار رجال الصحيح؛ غير سهل بن عامر

(2/90)

البجلي، وثقه ابن حبان ".
وعن سعيد أخي الحسن يرفعه (قيل لسفيان بن عيينة: عن النبي صلى الله عليه وسلم؟ قال: نعم) ؛ قال: «"إنكم اليوم على بينة من ربكم؛ تأمرون بالمعروف، وتنهون عن المنكر، وتجاهدون في الله، ولم تظهر فيكم السكرتان: سكرة الجهل، وسكرة حب العيش، وستحولون عن ذلك؛ فلا تأمرون بالمعروف، ولا تنهون عن المنكر، ولا تجاهدون في الله، وتظهر فيكم السكرتان؛ فالمتمسك يومئذ بالكتاب والسنة له أجر خمسين ". قيل: منهم؟ قال: "لا؛ بل منكم"» .
رواه ابن وضاح.
وقد رواه أبو نعيم في "الحلية" في ترجمة إبراهيم بن أدهم من حديث سفيان بن عيينة عن أسلم البصري: أنه سمع سعيد بن أبي الحسن يذكر عن أنس بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"أنتم اليوم على بينة من ربكم؛ تأمرون بالمعروف، وتنهون عن المنكر، وتجاهدون في سبيل الله، ولم تظهر فيكم السكرتان: سكرة الجهل، وسكرة حب العيش، وستحولون عن ذلك؛ فلا تأمرون بمعروف، ولا تنهون عن منكر، ولا تجاهدون في سبيل الله، والقائمون يومئذ بالكتاب والسنة لهم أجر خمسين صديقًا". قالوا: يا رسول الله! منا أو منهم؟ قال: "لا، بل منكم» .
قال أبو نعيم: "ورواه محمد بن قيس عن عبادة بن نسي عن الأسود بن ثعلبة عن معاذ بن جبل رضي الله عنه عن النبي صلى الله عليه وسلم مثله".
قلت: وسيأتي حديث معاذ رضي الله عنه.
وعن عائشة رضي الله عنها؛ قالت: قال رسول الله صلى الله عليه وسلم: «غشيتكم السكرتان: سكرة حب العيش، وحب الجهل؛ فعند ذلك لا تأمرون بالمعروف، ولا تنهون عن المنكر، والقائمون بالكتاب والسنة كالسابقين الأولين من»

(2/91)

«المهاجرين والأنصار» .
رواه أبو نعيم في "الحلية".
وعن معاذ بن جبل رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إذا ظهرت فيكم السكرتان: سكرة الجهل، وسكرة حب العيش، وجاهدوا في غير سبيل الله؛ فالقائمون يومئذ بكتاب الله سرًا وعلانية كالسابقين الأولين من المهاجرين والأنصار» .
رواه نعيم بن حماد في "الفتن"، وابن وضاح من طريقه.
وقد رواه البزار بأبسط من هذا، ولفظه: قال رسول الله صلى الله عليه وسلم: «إنكم على بينة من ربكم؛ ما لم تظهر فيكم سكرتان: سكرة الجهل، وسكرة حب العيش، وأنتم تأمرون بالمعروف، وتنهون عن المنكر، وتجاهدون في سبيل الله؛ فإذا ظهر فيكم حب الدنيا؛ فلا تأمرون بالمعروف، ولا تنهون عن المنكر، ولا تجاهدون في سبيل الله، القائلون يومئذ بالكتاب والسنة كالسابقين الأولين من المهاجرين والأنصار» .
وقد تقدم قبل عشرة أبواب حديث أبي أمامة رضي الله عنه عن النبي صلى الله عليه وسلم في ذكر إدبار الدين، وفي آخره: قال: «فمن أدرك ذلك الزمان، وأمر بالمعروف، ونهى عن المنكر؛ فله أجر خمسين ممن صحبني وآمن بي وصدقني أبدًا» .
رواه: الحارث بن أبي أسامة، والطبراني.
وعن أنس بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"يكون في آخر الزمان ديدان القراء.... (الحديث، وفيه:) والمتمسك يومئذ بدينه كالقابض على الجمر، والمتمسك يومئذ بدينه أجره كأجر خمسين". قالوا: منا أو منهم؟ قال: "بل منكم» .

(2/92)

رواه الحكيم الترمذي في "نوادر الأصول"، وسيأتي بتمامه في (باب ما جاء في القراء الفسقة) إن شاء الله تعالى.
وعن عبد الرحمن بن العلاء الحضرمي؛ قال: حدثني من سمع النبي صلى الله عليه وسلم يقول: «إنه سيكون في آخر هذه الأمة قوم لهم مثل أجر أولهم؛ يأمرون بالمعروف، وينهون عن المنكر، يقاتلون أهل الفتن» .
رواه البيهقي في "دلائل النبوة". وقد رواه: الإمام أحمد، وابن وضاح مختصرًا.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «المتمسك بسنتي عند فساد أمتي له أجر شهيد» .
رواه: الطبراني، وأبو نعيم في "الحلية".
باب
ما جاء في قبض العلم وظهور الجهل
عن أنس رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن من أشراط الساعة: أن يرفع العلم، ويثبت الجهل، ويشرب الخمر، ويظهر الزنا» .
رواه: الإمام أحمد، والشيخان.
وفي رواية: قال: سمعت النبي صلى الله عليه وسلم يقول: «من أشراط الساعة: أن يقل العلم، ويظهر الجهل، ويظهر الزنى، وتكثر النساء، ويقل الرجال، حتى يكون لخمسين امرأة القيم الواحد» . هذا لفظ البخاري، ولفظ أحمد نحوه.
ولفظ مسلم: «إن من أشراط الساعة: أن يرفع العلم، ويظهر الجهل، ويفشو الزنى، ويشرب الخمر، ويذهب الرجال، وتبقى النساء؛ حتى يكون»

(2/93)

«لخمسين امرأة قيم واحد» .
وقد رواه: أبو داود الطيالسي، والترمذي؛ بنحو رواية البخاري.
ورواه ابن ماجه بمثل رواية مسلم، وقال الترمذي: "هذا حديث حسن صحيح".
قوله: " ويثبت الجهل ": قال النووي في "شرح مسلم ": "هكذا هو في كثير من النسخ: " يثبت الجهل "؛ من الثبوت، وفي بعضها: "يبث"؛ بضم الياء وبعدها موحدة مفتوحة ثم مثلثة مشددة؛ أي: ينشر ويشيع". انتهى.
قال الكرماني: "وفي رواية: "وينبت"؛ بالنون بدل المثلثة، من النبات".
ذكر ذلك عنه الحافظ ابن حجر في "فتح الباري"؛ قال: "وحكى ابن رجب عن بعضهم: "وينث "؛ بنون ومثلثة، من النث، وهو الإشاعة". قال ابن حجر: "وليست هذه في شيئ من "الصحيحين". انتهى.
وقد ظهر مصداق هذا الحديث في زماننا، ما عدا خصلتين، وهما: ذهاب الرجال، وكثرة النساء.
فأما العلم الموروث عن النبي صلى الله عليه وسلم وأصحابه وتابعيهم وأئمة العلم والهدى من بعدهم؛ فقد هجره الأكثرون، وقل الراغبون فيه والمعتنون به، وقد انصرفت همم الأكثرين إلى الصحف والمجلات وما شاكل ذلك مما كثير منه مشتمل على الجهل الصرف الذي قد ظهر في زماننا، وثبت فيه، وبث في مشارق الأرض ومغاربها به غاية البث، ونث بين الخاصة والعامة غاية النث، وشغف به الكثير من الناس، وسموه العلم والثقافة والتقدم، ومن يعتني به هو المهذب المثقف عندهم! وقد زاد الحمق والغرور ببعض السفهاء حتى أطلقوا على المعتنين بالعلوم الشرعية اسم الرجعيين، وسموا كتب العلم النافع الكتب الصفراء؛ تحقيرًا لها وتنفيرًا منها.

(2/94)

وهذا مصداق ما رواه ابن أبي شيبة عن الشعبي: أنه قال: "لا تقوم الساعة حتى يصير العلم جهلًا، والجهل علمًا".
وأما الزنى؛ فقد جعل له أسواق معروفة في كثير من البلاد التي ينتسب أهلها إلى الإسلام، وما يفعل في غير الأسواق أكثر وأكثر.
وكذلك الخمر قد فشى شربها وبيعها وابتياعها في كثير من البلاد التي ينتسب أهلها إلى الإسلام. فالله المستعان.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"يتقارب الزمان، وينقص العلم، وتظهر الفتن، ويلقى الشح، ويكثر الهرج". قيل: يا رسول الله! أيما هو؟ قال: "القتل، القتل» .
رواه: الإمام أحمد، والشيخان، وأبو داود، وابن ماجه، وفي رواية لأحمد أن النبي صلى الله عليه وسلم قال: «"ويل للعرب من شر قد اقترب، ينقص العلم، ويكثر الهرج". قلت: يا رسول الله! وما الهرج؟ قال: "القتل» .
وفي رواية له أيضًا: أن رسول الله صلى الله عليه وسلم قال: «تظهر الفتن، ويكثر الهرج ويرفع العلم» . فلما سمع عمر رضي الله عنه أبا هريرة رضي الله عنه يقول: يرفع العلم؛ قال عمر: أما إنه ليس ينزع من صدور العلماء، ولكن يذهب العلماء.
وقد رواه ابن أبي شيبة ولفظه: قال رسول الله صلى الله عليه وسلم: «"تكثر الفتن، ويكثر الهرج". قلنا: وما الهرج؟ قال: "القتل. ويقبض العلم". قال: "أما إنه ليس ينزع من صدور الرجال، ولكن يقبض العلماء» .
وعن عبد الله بن مسعود وأبي موسى رضي الله عنهما؛ قالا: قال النبي صلى الله عليه وسلم: «إن بين يدي الساعة لأيامًا ينزل فيها الجهل، ويرفع فيها العلم، ويكثر فيها الهرج، والهرج القتل» .

(2/95)

رواه: الإمام أحمد، والشيخان.
ورواه ابن ماجه عن كل منهما على حدته، ورواه أبو داود الطيالسي من حديث ابن مسعود وحده، ورواه الترمذي من حديث أبي موسى وحده، وقال: "هذا حديث حسن صحيح".
وعن عبد الله بن عمرو رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الله لا يقبض العلم انتزاعًا ينتزعه من العباد، ولكن يقبض العلم بقبض العلماء، حتى إذا لم يبق عالمًا؛ اتخذ الناس رؤساء جهالًا، فسئلوا، فأفتوا بغير علم، فضلوا وأضلوا» .
رواه: الإمام أحمد، والشيخان، والترمذي، وابن ماجه.
وفي رواية لأحمد والشيخين عنه رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الله لا ينزع العلم بعد أن أعطاهموه انتزاعًا، ولكن ينتزعه منهم مع قبض العلماء بعلمهم، فيبقى ناس جهال؛ يستفتون، فيفتنون برأيهم، فيضلون ويضلون» .
هذا لفظ البخاري.
ورواه أبو داود الطيالسي، ولفظه: قال: أشهد أن رسول الله صلى الله عليه وسلم قال: «إن الله تبارك وتعالى لا يرفع العلم بقبض يقبضه، ولكن يرفع العلماء بعلمهم، حتى إذا لم يبق عالم؛ اتخذ الناس رؤساء جهالًا؛ فسئلوا، فحدثوا، فضلوا وأضلوا» .
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن الله لا يقبض العلم انتزاعًا ينتزعه من الناس، ولكن يقبض العلماء، فإذا ذهب العلماء؛ اتخذ الناس رؤساء، فسئلوا، فأفتوا بغير علم، فضلوا وأضلوا عن سواء السبيل» .

(2/96)

رواه الطبراني في "الأوسط"، وفي إسناده ضعف، وحديث عبد الله بن عمرو رضي الله عنهما يشهد له وللأحاديث الثلاثة بعده.
وعنه رضي الله عنه عن رسول الله صلى الله عليه وسلم؛ قال: «إن الله لا ينزع منكم العلم بعدما أعطاكموه انتزاعًا، ولكن يقبض العلماء بعلمهم، ويبقى جهال، فيسألون، فيفتون، فيضلون ويضلون» .
رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه عبد الله بن صالح كاتب الليث، وهو ضعيف، وقد وثق".
وعن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم؛ قال: «يقبض الله العلماء، ويقبض العلم معهم، فينشأ أحداث؛ ينزو بعضهم على بعض نزو العير على العير، ويكون الشيخ فيهم مستضعفًا» .
رواه الطبراني في "الأوسط" بإسناد ضعيف.
وعن عائشة رضي الله عنها؛ قالت: قال رسول الله صلى الله عليه وسلم: «إن الله تبارك وتعالى لا ينزع العلم من الناس انتزاعًا بعد أن يؤتيهم إياه، ولكن يذهب بالعلماء، فكلما ذهب عالم؛ ذهب بما معه من العلم، حتى يبقى من لا يعلم، فيضلوا ويضلوا» .
رواه البزار. قال الهيثمي: "وفيه عبد الله بن صالح كاتب الليث، وهو ضعيف، ووثقه عبد الملك بن شعيب بن الليث ".
وعن عبد الله بن مسعود رضي الله عنه: أنه قال: "لا يأتي عليكم عام إلا وهو شر من الذي كان قبله، أما إني لست أعني عامًا أخصب من عام، ولا أميرًا خيرًا من أمير، ولكن علماؤكم وخياركم يذهبون، ثم لا تجدون منهم خلفًا، ويجيء قوم يقيسون الأمور بآرائهم، فيهدم الإسلام ويثلم".

(2/97)

رواه: الديلمي، وابن وضاح، وغيرهما.
وعن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «سيأتي على أمتي زمان؛ يكثر فيه القراء، ويقل الفقهاء، ويقبض العلم، ويكثر الهرج ". قالوا: وما الهرج يا رسول الله؟ قال: "القتل بينكم، ثم يأتي من بعد ذلك زمان يقرأ القرآن رجال من أمتي لا يجاوز تراقيهم، ثم يأتي من بعد ذلك زمان يجادل المشرك بالله المؤمن في مثل ما يقول» .
رواه: الطبراني في "الأوسط"، والحاكم في "مستدركه "، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وقد ظهر مصداق هذا الحديث في زماننا: فقل الفقهاء العارفون بما جاء عن الله ورسوله صلى الله عليه وسلم، وكثر القراء في الكبار والصغار والرجال والنساء؛ بسبب كثرة المدارس وانتشارها، والمراد بالقراء - والله أعلم - الذين يجيدون القراءة ويقرؤون ما يكتب لهم، وليس في الحديث ما يدل على أن ذلك خاص بالذين يقرؤون القرآن دون الذين يقرؤون غيره من الكتب والصحف والمجلات وغيرها، مما قد كثر في زماننا، وانتشر غاية الانتشار، وشغف به الأكثرون من الكبار والصغار، وأكثر القراء في زماننا قد أعرضوا عن قراءة القرآن، وأقبلوا على قراءة الصحف والمجلات، وقصص الحب والغرام، وغيرها من القصص التي لا خير فيها، وكثير منها مفتعل مكذوب، ومع ذلك؛ فالأكثرون مكبون على القراءة فيما ذكرنا.
وعن بهز بن حكيم عن أبيه عن جده رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «يأتي على الناس زمان: علماؤها فتنة، وحكماؤها فتنة، تكثر المساجد والقراء، لا يجدون عالمًا إلا الرجل بعد الرجل» .
رواه أبو نعيم.

(2/98)

وعن عبد الله بن مسعود رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إني امرؤ مقبوض؛ فتعلموا القرآن وعلموه الناس، وتعلموا الفرائض وعلموها الناس، وتعلموا العلم وعلموه الناس؛ فإني مقبوض، وإنه سيقبض العلم، وتظهر الفتن، حتى يختلف الاثنان في الفريضة؛ فلا يجدان من يفصل بينهما» .
رواه: أبو داود الطيالسي، وأبو يعلى، والبزار.
وعن أبي أمامة الباهلي رضي الله عنه قال: «لما كان في حجة الوداع؛ قام رسول الله صلى الله عليه وسلم وهو يومئذ مردف الفضل بن عباس على جمل آدم، فقال: "يا أيها الناس! خذوا من العلم قبل أن يقبض العلم وقبل أن يرفع العلم "، وقد كان أنزل الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا وَاللَّهُ غَفُورٌ حَلِيمٌ} . قال: فكنا قد كرهنا كثيرًا من مسألته واتقينا ذلك حين أنزل الله ذلك على نبيه صلى الله عليه وسلم. قال: فأتينا أعرابيًا، فرشوناه بردًا، فاعتم به. قال: حتى رأيت حاشيته خارجة على حاجبه الأيمن. قال: ثم قلنا له: سل النبي صلى الله عليه وسلم. فقال له: يا نبي الله! كيف يرفع العلم منا وبين أظهرنا المصاحف، وقد تعلمنا ما فيها وعلمناها نساءنا وذرارينا وخدمنا؟ قال: فرفع النبي صلى الله عليه وسلم رأسه وقد علت وجهه حمرة من الغضب. قال: فقال: "أي ثكلتك أمك! وهذه اليهود والنصارى بين أظهرهم المصاحف، لم يصبحوا يتعلقوا منها بحرف مما جاءتهم به أنبياؤهم، ألا وإن ذهاب العلم ذهاب حملته (ثلاث مرات) » .
رواه: الإمام أحمد، والطبراني في "الكبير"، وروى ابن ماجه طرفًا من أوله.
وعن ابن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «يوشك أن يرفع العلم (فرددها ثلاثًا) . فقال زياد بن لبيد: يا نبي الله! بأبي وأمي، وكيف»

(2/99)

«يرفع العلم منا وهذا كتاب الله قد قرأناه ويقرئه أبناؤنا أبناءهم؟ ! فأقبل عليه رسول الله صلى الله عليه وسلم، فقال: "ثكلتك أمك يا زياد بن لبيد! إن كنت لأعدك من فقهاء أهل المدينة! أوليس هؤلاء اليهود والنصارى عندهم التوراة والإنجيل؛ فما أغنى عنهم، إن الله ليس يذهب بالعلم رفعًا يرفعه، ولكن يذهب بحملته (أحسبه) ، ولا يذهب عالم من هذه الأمة؛ إلا كان ثغرة في الإسلام لا تسد إلى يوم القيامة» .
رواه البزار. قال الهيثمي: "وفيه سعيد بن سنان، وقد ضعفه البخاري ويحيى بن معين وجماعة؛ إلا أن أبا مسهر قال: حدثنا صدقة بن خالد؛ قال: حدثني أبو مهدي سعيد بن سنان مؤذن أهل حمص وكان ثقة مرضيًا.
وعن زياد بن لبيد رضي الله عنه؛ قال: ذكر النبي صلى الله عليه وسلم شيئًا، فقال: «ذاك عند أوان ذهاب العلم". قلت: يا رسول الله! وكيف يذهب العلم ونحن نقرأ القرآن ونقرئه أبناءنا ويقرئه أبناؤنا أبناءهم إلى يوم القيامة؟ ! فقال: "ثكلتك أمك زياد! إن كنت لأراك من أفقه رجل بالمدينة، أوليس هذه اليهود والنصارى يقرؤون التوراة والإنجيل لا يعملون بشيء مما فيهما؟ !» .
رواه: الإمام أحمد، وابن ماجه، والحاكم في "مستدركه "، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن وحشي بن حرب رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «يوشك العلم أن يختلس من الناس حتى لا يقدروا منه على شيء". فقال زياد بن لبيد: وكيف يختلس منا العلم وقد قرأنا القرآن وأقرأناه أبناءنا؟ ! فقال: "ثكلتك أمك يا ابن لبيد! هذه التوراة والإنجيل بأيدي اليهود والنصارى ما يرفعون بها رأسًا» .
رواه الطبراني في "الكبير". قال الهيثمي: "وإسناده حسن".
وقد تقدم في (باب ذهاب الخشوع) حديث جبير بن نفير عن أبي الدرداء

(2/100)

وعبادة بن الصامت رضي الله عنهما بنحو حديث زياد بن لبيد رضي الله عنه، وفيه: أن أول علم يرفع من الناس الخشوع.
وتقدم فيه أيضًا حديث جبير بن نفير عن عوف بن مالك الأشجعي وشداد بن أوس رضي الله عنهما، وفيه: أن أول ما يرفع الخشوع.
وفيه أيضًا عند الإمام أحمد: أن شداد بن أوس رضي الله عنهما قال لجبير بن نفير: وهل تدري ما رفع العلم؟ قال: قلت: لا أدري. قال: ذهاب أوعيته.
باب
ما جاء في كثرة القراء والخطباء وقلة الفقهاء
قد تقدم في الباب قبله حديث أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «سيأتي على أمتي زمان؛ يكثر فيه القراء، ويقل الفقهاء، ويقبض العلم، ويكثر الهرج» ..... الحديث.
رواه: الطبراني في "الأوسط"، والحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وتقدم أيضًا حديث بهز بن حكيم عن أبيه عن جده رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «يأتي على الناس زمان: علماؤها فتنة، وحكماؤها فتنة، تكثر المساجد والقراء، لا يجدون عالمًا إلا الرجل بعد الرجل» .
رواه أبو نعيم.
وعن أبي ذر رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «إنكم في زمان علماؤه كثير، وخطباؤه قليل، من ترك فيه عشير ما يعلم؛ هوى، وسيأتي على الناس زمان يقل علماؤه، ويكثر خطباؤه، من تمسك فيه بعشير ما يعلم؛ نجا» .

(2/101)

رواه الإمام أحمد، وفيه رجل لم يسم.
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «إنكم في زمان، من ترك منكم عشر ما أمر به؛ هلك، ثم يأتي زمان من عمل منهم بعشر ما أمر به؛ نجا» .
رواه: الترمذي، والطبراني في "الصغير". وقال الترمذي: "هذا حديث غريب". قال: "وفي الباب عن أبي ذر وأبي سعيد رضي الله عنهما".
وعن حزام بن حكيم بن حزام عن أبيه رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: «إنكم قد أصبحتم في زمان كثير فقهاؤه، قليل خطباؤه، كثير معطوه، قليل سؤاله، العمل فيه خير من العلم، وسيأتي زمان قليل فقهاؤه، كثير خطباؤه، وكثير سؤاله، قليل معطوه، العلم فيه خير من العمل» .
رواه الطبراني في "الكبير"، وفي إسناده ضعف.
وعن حزام بن حكيم عن عمه عبد الله بن سعد الأنصاري رضي الله عنه عن رسول الله صلى الله عليه وسلم مثله.
رواه الطبراني في "الكبير"، وفي إسناده ضعف.
وعن ابن مسعود رضي الله عنه: أنه قال: "إنكم في زمان الصلاة فيه طويلة، والخطبة فيه قصيرة، وعلماؤه كثير، وخطباؤه قليل، وسيأتي على الناس زمان الصلاة فيه قصيرة، والخطبة فيه طويلة، خطباؤه كثير، وعلماؤه قليل، يؤخرون الصلاة؛ صلاة العشي، إلى شرق الموتى، فمن أدرك ذلك؛ فليصل

(2/102)

الصلاة لوقتها، وليجعلها معهم تطوعًا".
رواه الطبراني. قال الهيثمي: "ورجاله رجال الصحيح".
وقد رواه البخاري في "الأدب المفرد" من حديث زيد بن وهب؛ قال: سمعت ابن مسعود رضي الله عنه يقول: "إنكم في زمان كثير فقهاؤه، قليل خطباؤه، قليل سؤاله، كثير معطوه، العمل فيه قائد للهوى، وسيأتي من بعدكم زمان قليل فقهاؤه، كثير خطباؤه، كثير سؤاله، قليل معطوه، الهوى فيه قائد للعمل، اعلموا أن حسن الهدى في آخر الزمان خير من بعض العمل".
ورواه الحاكم في "مستدركه" من حديث هزيل بن شرحبيل عن عبد الله بن مسعود رضي الله عنه مختصرًا، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
ورواه الإمام مالك في "موطئه" عن يحيى بن سعيد: أن عبد الله بن مسعود رضي الله عنه قال لإنسان: «إنك في زمان كثير فقهاؤه، قليل قراؤه، تحفظ فيه حدود القرآن وتضيع حروفه، قليل من يسأل، كثير من يعطي، يطيلون فيه الصلاة، ويقصرون الخطبة، يبدون أعمالهم قبل أهوائهم، وسيأتي على الناس زمان قليل فقهاؤه، كثير قراؤه، تحفظ فيه حروف القرآن، وتضيع حدوده، كثير من يسأل، قليل من يعطي، يطيلون فيه الخطبة، ويقصرون الصلاة، يبدون فيه أهواءهم قبل أعمالهم» .
وهذا الحديث له حكم المرفوع لأنه إخبار عن أمر غيبي ومثله لا يقال من قبل الرأى، وإنما يقال عن توقيف.
وقوله: "تضيع حروفه": ليس معناه على ظاهره، وإنما معناه أنهم لا يتكلفون في قراءه القرآن كما يتكلف كثير من المتأخرين، ولا يتقعرون في أداء

(2/103)

حروفه كما يتقعر كثير من المتأخرين، ولا يتوسعون في معرفة أنواع القراءات كما فعل ذلك من بعدهم. والله أعلم.
وقوله: "يبدون"؛ بضم الياء، وفتح الباء، وتشديد الدال؛ معناه: يقدمون.
وقد ظهر مصداق هذا الحديث في زماننا، فقل فيه الفقهاء، وكثر فيه القراء، الذين يحفظون حروف القرآن، ويتقعرون في أدائها، ويضيعون حدود القرآن، ولا يبالون بمخالفة أوامره وارتكاب نواهيه، يطيلون الخطب، ويقصرون الصلاة، ويقدمون أهواءهم قبل أعمالهم، وقد رأينا من هذا الضرب كثيرًا. فالله المستعان.
وعن عبد الرحمن بن عمرو الأنصاري؛ قال: قال رسول الله صلى الله عليه وسلم: «من اقتراب الساعة: كثرة القطر، وقلة النبات، وكثرة القراء، وقلة الفقهاء، وكثرة الأمراء، وقلة الأمناء» .
رواه الطبراني بإسناد ضعيف.
باب
ما جاء في الخطباء الكذابين
عن أبي موسى رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يجعل كتاب الله عارًا ويكون الإسلام غريبًا.. (الحديث، وفيه:) ويقوم الخطباء بالكذب، فيجعلون حقي لشرار أمتي، فمن صدقهم بذلك ورضي به؛ لم يرح رائحة الجنة» .
رواه ابن أبي الدنيا، وقد تقدم بطوله في الباب الثاني من أشراط الساعة

(2/104)

وقد ظهر مصداق هذا الحديث في زماننا، فكان بعض المنافقين من الخطباء والكتاب يجعلون حق النبي صلى الله عليه وسلم للفجرة الطغاة من الرؤساء، فيصفون بعضهم بأنه رسول السلام، ويجعلون عهد بعضهم وقوانينه خيرًا من عهد النبي صلى الله عليه وسلم وشريعته ... إلى غير ذلك من أنواع الكذب الذي يصفون به الطغاة ويتقربون به إليهم.
باب
التماس العلم عند الأصاغر
عن أبي أمية الجمحي رضي الله عنه: «أن رجلًا سأل النبي صلى الله عليه وسلم عن الساعة؟ فقال: من أشراطها ثلاث: إحداهن التماس العلم عند الأصاغر» .
رواه الطبراني في "الأوسط" و "الكبير". قال الهيثمي: "وفيه ابن لهيعة، وهو ضعيف".
وعن ابن مسعود رضي الله عنه: أنه قال: "لا يزال الناس مشتملين بخير ما أتاهم العلم من أصحاب محمد صلى الله عليه وسلم ومن أكابرهم، فإذا أتاهم العلم من قبل أصاغرهم، وتفرقت أهواؤهم؛ هلكوا".
رواه: أبو عبيد، ويعقوب بن شيبة، والطبراني في "الكبير" و "الأوسط".
قال الهيثمي: "ورجاله موثقون". وقد رواه عبد الرزاق في "مصنفه" بنحوه، وإسناده صحيح على شرط مسلم. ورواه أبو نعيم في "الحلية"، ولفظه: قال: "لا يزال الناس بخير ما أتاهم العلم من علمائهم وكبرائهم وذوي أسنانهم، فإذا أتاهم العلم عن صغارهم وسفهائهم؛ فقد هلكوا ". ورواه الخطيب البغدادي في "تاريخه" بنحوه، وفي روايته: "فإذا أتاهم العلم عن صغارهم وسفلتهم؛ فقد هلكوا".

(2/105)

باب
في عودة العلم جهلًا والجهل علمًا
عن الشعبي: أنه قال: «لا تقوم الساعة حتى يصير العلم جهلًا والجهل علمًا» .
رواه ابن أبي شيبة.
وهذا الأثر له حكم المرفوع؛ لأنه إخبار عن أمر غيبي، ومثله لا يقال من قبل الراي، وإنما يقال عن توقيف.
وقد ظهر مصداقة في زماننا حيث زهد الأكثرون في العلوم الشرعية، وأعرضوا عنها، وأقبلوا على ما لا خير فيه من الجرائد والمجلات وما شابهها من الكتب العصرية، ومن الجهل الذي يعتنون بتعلمه وتعليمه في المدارس أعظم مما يعتنون بتعلم القرآن وتعليمه: رسم التصوير المحرم، واللعب بالكرة، وغير ذلك مما يسمونه بالعلوم الرياضية.
باب
الإشارة إلى الجرائد والمجلات
عن الضحاك: أنه قال: «يأتي على الناس زمان تكثر فيه الأحاديث، حتى يبقى المصحف عليه الغبار لا ينظر فيه» .
رواه عبد الله ابن الإمام أحمد في "زوائد الزهد"، وفي إسناده رجل لم يسم، وبقية رجاله ثقات.
ومثله لا يقال من قبل الراي، وإنما يقال عن توقيف.
وقد كثرت أحاديث الجرائد والمجلات في زماننا، وكذلك أحاديث

(2/106)

الإذاعات، وأكثر الكتب العصرية، وافتتن بذلك الأكثرون من الخاصة والعامة، وأعرضوا عن كتاب الله تعالى، وأحاديث رسوله صلى الله عليه وسلم، وآثار السلف الصالح من الصحابة والتابعين وأئمة العلم والهدى من بعدهم، ولعل زماننا هو الزمان الذي ذكر عنه الضحاك ما ذكر. والله أعلم.
باب
بث العلم في آخر الزمان والتباهي به وقلة العمل به
عن معاذ بن جبل رضي الله عنه: أنه قال: «إن من ورائكم فتنًا؛ يكثر فيها المال، ويفتح فيها القرآن، حتى يأخذه المؤمن والمنافق، والرجل والمرأة، والصغير والكبير، والعبد والحر، فيوشك قائل أن يقول: ما للناس لا يتبعوني وقد قرأت القرآن، ما هم بمتبعي حتى أبتدع لهم غيره؛ فإياكم وما ابتدع؛ فإن ما ابتدع ضلالة» ... الحديث.
رواه: عبد الرزاق، وأبو داود، وابن وضاح، والحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه"، وقد رواه الدارمي في "مسنده" بنحوه.
وهذا الأثر له حكم المرفوع؛ لأنه لا دخل للرأي في مثل هذا، وإنما يقال عن توقيف.
وعن أبي الزاهرية (واسمه حدير بن كريب) يرفع الحديث: «أن الله تعالى قال: أبث العلم في آخر الزمان حتى يعلمه الرجل والمرأة، والعبد والحر، والصغير والكبير؛ فإذا فعلت ذلك بهم؛ أخذتهم بحقي عليهم» .
رواه: الدارمي، وأبو نعيم في "الحلية".
وعن علي رضي الله عنه: أنه قال: «يا حملة العلم! اعلموا به؛ فإنما»

(2/107)

«العالم من عمل بما علم ووافق علمه عمله، وسيكون أقوام يحملون العلم؛ لا يجاوز تراقيهم، يخالف عملهم علمهم، وتخالف سريرتهم علانيتهم، يجلسون حلقًا، فيباهي بعضهم بعضًا، حتى إن الرجل ليغضب على جليسه أن يجلس إلى غيره ويدعه، أولئك لا تصعد أعمالهم في مجالسهم تلك إلى الله» .
رواه الدارمي.
وهذا الأثر له حكم المرفوع؛ لأنه إخبار عن أمر غيبي، فلا يقال إلا عن توقيف.
وعن سعيد بن المسيب؛ قال: قال عمر رضي الله عنه: "لا رأيت زمانًا يتغاير فيه الرجال على العلم تغاير الرجال على النساء".
رواه البخاري في "تاريخه".
وعن كعب الأحبار: أنه قال: "يوشك أن تروا جهال الناس؛ يتباهون بالعلم، يتغايرون عليه كما يتغاير النساء على الرجال؛ فذلك حظهم من العلم ".
رواه أبو نعيم في "الحلية".
وعن كعب أيضًا: أنه قال: "إني لأجد نعت قوم يتعلمون لغير العمل، ويتفقهون لغير العبادة، ويطلبون الدنيا بعمل الآخرة، ويلبسون جلود الضأن، وقلوبهم أمر من الصبر، يقول الله تعالى: فبي يغترون، أو إياي يخادعون؟ ! فحلفت بي؛ لأتيحن لهم فتنة تترك الحليم فيها حيرانًا".
رواه الدارمي.
وعن سفيان بن سعيد الثوري؛ قال: "بلغنا أنه يأتي على الناس زمان تكثر علماؤهم؛ فلا ينتفعون بعلمهم، ولا ينفعهم الله بعلمهم؛ فخيرهم من كان متمسكًا بالقرآن وقراءته".

(2/108)

رواه ابن وضاح.
وعن محمد بن يوسف الفريابي؛ قال: "كان سفيان الثوري لا يحدث النبط ولا سفل الناس، وكان إذا رآهم؛ ساءه! فقيل له في ذلك؟ فقال: إن العلم إنما أخذ عن العرب، فإذا صار إلى النبط وسفل الناس؛ قلبوا العلم".
رواه أبو نعيم في "الحلية".
وقد ظهر مصداق هذه الآثار في زماننا كما لا يخفى على من له علم وفهم، وبث العلم في زماننا بسبب المطابع بثًا لم يعهد مثله فيما مضى.
باب
ما جاء في ظهور القلم
عن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «بين يدي الساعة: تسليم الخاصة، وفشو التجارة حتى تعين المرأة زوجها على التجارة، وقطع الأرحام، وفشو القلم، وظهور الشهادة بالزور، وكتمان شهادة الحق» .
رواه: الإمام أحمد، والبخاري في "الأدب المفرد"، والحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه". وفي رواية أحمد: «وظهور القلم» .
وعن عمرو بن تغلب رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن من أشراط الساعة: أن يكثر التجار ويظهر القلم» .
رواه أبو داود الطيالسي في "مسنده".
وقد رواه النسائي في "سننه" بإسناد صحيح على شرط الشيخين، ولفظه: قال رسول الله صلى الله عليه وسلم: «إن من أشراط الساعة: أن يفشو المال ويكثر، وتفشو»

(2/109)

«التجارة، ويظهر العلم، ويبيع الرجل البيع، فيقول: لا؛ حتى استأمر تاجر بني فلان، ويلتمس في الحي العظيم الكاتب فلا يوجد» .
ورواه الحاكم في "مستدركه"، ولفظه: «إن من أشراط الساعة: أن يفيض المال، ويكثر الجهل، وتظهر الفتن، وتفشو التجارة» .
ثم قال: "هذا صحيح الإسناد ولم يخرجاه، وإسناده على شرطهما صحيح"، ووافقه الذهبي في "تلخيصه".
قوله في رواية النسائي: «ويظهر العلم» ؛ معناه - والله أعلم -: ظهور وسائل العلم، وهي كتبه، وقد ظهرت في هذه الأزمان ظهورًا باهرًا، وانتشرت في جميع أرجاء الأرض، ومع هذا؛ فقد ظهر الجهل في الناس، وقل فيهم العلم النافع، وهو علم الكتاب والسنة والعمل بهما، ولم تغن عنهم كثرة الكتب شيئًا.
وهذا اللفظ موافق لما في حديث أبي الزاهرية الذي تقدم في الباب الذي قبل هذا الباب: «أن الله تعالى قال: أبث العلم في آخر الزمان» ...... الحديث، ويحتمل أنه وقع في هذه اللفظة تحريف من بعض النساخ، وأن أصلها: «ويظهر القلم» ؛ كما جاء في رواية أبي داود الطيالسي، وكما ثبت ذلك في حديث ابن مسعود رضي الله عنه. والله أعلم.
وقوله: «حتى استأمر تاجر بني فلان» ؛ أي: أستشيره، وقد وقع هذا في زماننا، حيث وجدت التلفونات وغيرها مع وسائل نقل الكلام بغاية السرعة، فصار التجار يشاور بعضهم بعضا في البيع من الأماكن القريبة والبعيدة.
وأما قوله: «ويلتمس في الحي العظيم الكاتب؛ فلا يوجد» : فقد وقع مصداقة فيما قبل زماننا؛ فإن الكتاب كانوا قليلًا في القرى، وهم في البادية أقل، وكثير من أحياء البادية لا يوجد فيهم الكاتب.

(2/110)

باب
ما جاء في الذين يفتخرون بالقراءة والعلم
عن أم الفضل (وهي أم عبد الله بن عباس رضي الله عنهم) : أن رسول الله صلى الله عليه وسلم قال: «ليظهرن الإسلام حتى يرد الكفر إلى مواطنه، وليخوضن رجال البحار بالإسلام، وليأتين على الناس زمان يتعلمون القرآن ويقرؤون، ثم يقولون: قرأنا وعلمنا، فمن هذا الذي هو خير منا؟ فهل في أولئك من خير؟ ". قالوا: يا رسول الله! فمن أولئك؟ قال: "أولئك منكم، وهم وقود النار» .
رواه ابن أبي حاتم، وابن مردويه.
باب
ما جاء في تعلم العلم لغير الدين
قد تقدم في الباب الثاني من أشراط الساعة عدة أحاديث في ذلك:
منها حديث عوف بن مالك الأشجعي رضي الله عنه الذي رواه الطبراني، وفيه: «وتفقه في الدين لغير الله» .
ومنها حديث أبي هريرة رضي الله عنه الذي رواه الترمذي، وفيه: «وتعلم لغير الدين» .
ومنها حديث حذيفة رضي الله عنه الذي رواه أبو نعيم في "الحلية"، وفيه: «وتفقه لغير الدين» .
ومنها حديث مكحول الذي رواه أبو الشيخ والديلمي، وفيه: «وتعلم علماؤكم العلم ليجلبوا به دنانيركم ودراهمكم» .
ومنها حديث علي رضي الله عنه الذي رواه الديلمي أيضًا، وفيه نحو ما

(2/111)

في حديث مكحول. وعن عبد الله بن مسعود رضي الله عنه: «أنه قال: كيف أنتم إذا لبستكم فتنة؛ يهرم فيها الكبير، ويربو فيها الصغير، ويتخذها الناس سنة، فإذا غيرت؛ قالوا: غيرت السنة. قيل: متى ذلك يا أبا عبد الرحمن؟ قال: إذا كثرت قراؤكم، وقلت فقهاؤكم، وكثرت أموالكم، وقلت أمناؤكم، والتمست الدنيا بعمل الآخرة، وتفقه لغير الدين» .
رواه: عبد الرزاق، والدارمي، وابن وضاح، ونعيم بن حماد في "الفتن"، والحاكم في "مستدركه"، ولم يتكلم عليه، ورمز الذهبي في "تلخيصه" إلى أنه على شرط البخاري ومسلم.
وقد رواه ابن أبي شيبة بزيادة، ولفظه: قال: «كيف بكم إذا لبستكم فتنة يهرم فيها الكبير، ويربو فيها الصغير، يتخذها الناس سنة، إذا ترك منها شيء؛ قيل: تركت السنة؟ ! قيل: يا أبا عبد الرحمن! ومتى ذلك؟ قال: إذا كثرت جهالكم، وقلت علماؤكم، وكثرت خطباؤكم، وقلت فقهاؤكم، وكثرت أمراؤكم وقلت أمناؤكم، وتفقه لغير الدين، والتمست الدنيا بعمل الآخرة» .
وعن أبان عن سليم بن قيس الحنظلي؛ قال: "خطبنا عمر بن الخطاب رضي الله عنه، فقال: إن أخوف ما أخاف عليكم بعدي أن يؤخذ الرجل منكم البريء، فيؤشر كما تؤشر الجزور، ويشاط لحمه كما يشاط لحمها، ويقال: عاص، وليس بعاص. قال: فقال علي بن أبي طالب رضي الله عنه وهو تحت المنبر: ومتى ذلك يا أمير المؤمنين؟ وبما تشتد البلية وتظهر الحمية وتسبى الذرية وتدقهم الفتن كما تدق الرحى ثفلها وكما تدق النار الحطب؟ قال: ومتى ذلك يا علي؟ قال: إذا تفقه المتفقه لغير الدين، وتعلم المتعلم لغير العمل، والتمست الدنيا بعمل الآخرة".

(2/112)

رواه: عبد الرزاق في "مصنفه"، والحاكم في "مستدركه" من طريقه، وقال الذهبي في "تلخيصه": " أبان؛ قال أحمد: تركوا حديثه".
قلت: ولهذا الحديث شاهد مما تقدم قبله.
باب
ما جاء في الزمان الذي لا يتبع فيه العليم
عن سهل بن سعد الساعدي رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «اللهم لا يدركني زمان، ولا تدركوا زمانًا: لا يتبع فيه العليم، ولا يستحيى فيه من الحليم، قلوبهم قلوب الأعاجم، وألسنتهم ألسنة العرب» .
رواه الإمام أحمد.
وعن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «اللهم لا يدركني زمان (أو: لا أدرك زمان) قوم لا يتبعون العليم، ولا يستحيون من الحليم، قلوبهم قلوب الأعاجم، وألسنتهم ألسنة العرب» .
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وهذا الحديث والذي قبله مطابقان لحال الأكثرين في زماننا؛ فإنهم لا يتبعون العليم، ولا يستحيون من الحليم. وإنما شبه قلوبهم بقلوب الأعاجم؛ لقلة فقههم في الدين، وانحرافهم عن المروءات والشيم العربية، وتخلقهم بأخلاق الأعاجم من طوائف الإفرنج وغيرهم من أعداء الله تعالى، وشدة ميلهم إلى مشابهتهم في الزي الظاهر وجميع الأحوال، واتباع سننهم حذو القذة بالقذة، والمشابهة في الظاهر إنما تنشأ من تقارب القلوب وتشابهها؛ كما قال

(2/113)

الله تعالى: {كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ} .... الآية.
وعن علي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يأتي على الناس زمان؛ لا يتبع فيه العالم، ولا يستحيى فيه من الحليم، ولا يوقر فيه الكبير، ولا يرحم فيه الصغير، يقتل بعضهم بعضًا على الدنيا، قلوبهم قلوب الأعاجم، وألسنتهم ألسنة العرب، لا يعرفون معروفًا، ولا ينكرون منكرًا، يمشي الصالح فيهم مستخفيًا، أولئك شرار خلق الله، لا ينظر الله إليهم يوم القيامة» .
رواه الديلمي.
وعن عبد الله بن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «ليأتين على الناس زمان قلوبهم قلوب الأعاجم". قيل: وما قلوب الأعاجم؟ قال: "حب الدنيا. سنتهم سنة العرب، ما آتاهم الله من رزق جعلوه في الحيوان، يرون الجهاد ضرارًا، والصدقة مغرمًا» .
رواه: أبو يعلى مرفوعًا، والحارث بن أبي أسامة موقوفًا. قال الحافظ ابن حجر: "وهو أصح".
قلت: والموقوف له حكم المرفوع؛ لأن مثله لا يقال من قبل الرأي، وإنما يقال عن توقيف.
باب
ما جاء في القضاة الخونة والفقهاء الكذبة
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يكون في آخر الزمان: أمراء ظلمة، ووزراء فسقة، وقضاة خونة، وفقهاء كذبة، فمن أدرك ذلك»

(2/114)

«الزمان منكم؛ فلا يكونن لهم جابيًا، ولا عريفًا، ولا شرطيًا» .
رواه الطبراني في "الصغير" و "الأوسط". قال الهيثمي: "وفيه داود بن سليمان الخراساني؛ قال الطبراني: لا بأس به، ومعاوية بن الهيثم؛ لم أعرفه، وبقية رجاله ثقات".
باب
ما جاء في القراء الفسقة
عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «يكون في آخر الزمان عباد جهال وقراء فسقة» .
رواه أبو نعيم في "الحلية"، والحاكم في "مستدركه"، والبيهقي في "شعب الإيمان".
وعن معاذ بن جبل رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يبعث الله: أمراء كذبة، ووزراء فجرة، وأمناء خونة، وقراء فسقة؛ سمتهم سمة الرهبان، وليس لهم رغبة (أو قال: رعة، أو قال: زعة) ، فيلبسهم الله فتنة غبراء مظلمة، يتهوكون فيها تهوك اليهود في الظلم» .
رواه البزار. قال الهيثمي: "وفيه حبيب بن عمران الكلاعي، ولم أعرفه، وبقية رجاله رجال الصحيح".
قلت: ورواه: ابن أبي شيبة، والبخاري في "التاريخ الكبير"، وعبد الله ابن الإمام أحمد في "زوائد الزهد" مختصرًا موقوفًا.
وعن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «والذي نفسي بيده؛ لا تقوم الساعة حتى يبعث الله: أمراء كذبة، ووزراء فجرة، وأعوانًا خونة،»

(2/115)

«وعرفاء ظلمة، وقراء فسقة، سيماهم سيما الرهبان، وقلوبهم أنتن من الجيف، أهواؤهم مختلفة، فيفتح الله لهم فتنة غبراء مظلمة، فيتهاوكون فيها» .
رواه ابن أبي الدنيا.
وعن حذيفة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من اقتراب الساعة اثنتان وسبعون خصلة» .... (فذكر الحديث، وفيه:) «وكان الأمراء فجرة، والوزراء كذبة، والأمناء خونة، والعرفاء ظلمة، والقراء فسقة، إذا لبسوا مسوك الضأن، قلوبهم أنتن من الجيفة وأمر من الصبر، يغشيهم الله فتنة، يتهاوكون فيها تهاوك اليهود الظلمة» .
رواه أبو نعيم في "الحلية"، وقد تقدم بطوله في الباب الثاني من أشراط الساعة.
وعن بشير بن أبي عمرو الخولاني: أن الوليد بن قيس التجيبي حدثه: أنه سمع أبا سعيد الخدري رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وسلم يقول: «يكون خلف بعد ستين سنة أضاعوا الصلاة واتبعوا الشهوات فسوف يلقون غيًا، ثم يكون خلف يقرؤون القرآن لا يعدو تراقيهم، ويقرأ القرآن ثلاثة: مؤمن، ومنافق، وفاجر. قال بشير: فقلت للوليد: ما هؤلاء الثلاثة؟ فقال: المؤمن مؤمن به، والمنافق كافر به، والفاجر يتأكل به.»
رواه: الإمام أحمد، وابن أبي حاتم، وابن حبان في "صحيحه"، والحاكم، والبيهقي في "شعب الإيمان "، وقال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أنس بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يكون في آخر الزمان ديدان القراء، فمن أدرك ذلك الزمان؛ فليتعوذ بالله من الشيطان»

(2/116)

«الرجيم، وهم الأنتنون، ثم تظهر قلانس البرد؛ فلا يستحيى يومئذ من الزنى، والمتمسك يومئذ بدينه كالقابض على الجمر، والمتمسك يومئذ بدينه أجره كأجر خمسين". قالوا: منا أو منهم؟ قال: "بل منكم» .
رواه الحكيم الترمذي في "نوادر الأصول".
باب
ما جاء في الذين يتخذون القرآن مزامير
عن حذيفة بن اليمان رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «اقرؤوا القرآن بلحون العرب وأصواتها، وإياكم ولحون أهل الفسق وأهل الكتابين، وسيجيء قوم من بعدي يرجعون بالقرآن ترجيع الغناء والرهبانية والنوح، لا يجاوز حناجرهم، مفتونة قلوبهم وقلوب الذين يعجبهم شأنهم» .
رواه: أبو عبيد القاسم بن سلام، وابن وضاح، والطبراني في "الأوسط" والبيهقي في "شعب الإيمان".
وقال أبو عبيد القاسم بن سلام: حدثنا يزيد عن شريك عن أبي اليقظان عثمان بن عمير عن زاذان أبي عمر عن عليم؛ قال: «كنا على سطح، ومعنا رجل من أصحاب النبي صلى الله عليه وسلم (قال يزيد: لا أعلمه إلا قال: عابس الغفاري) ، فرأى الناس يخرجون في الطاعون، قال: ما هؤلاء؟ قال: يفرون من الطاعون. قال: يا طاعون خذني. فقالوا: أتتمنى الموت وقد سمعت رسول الله صلى الله عليه وسلم يقول: لا يتمنين أحدكم الموت؟ ! فقال: إني أبادر خصالًا سمعت رسول الله صلى الله عليه وسلم يتخوفهن على أمته: " بيع الحكم، والاستخفاف بالدم، وقطيعة الرحم، وقوم يتخذون القرآن مزامير يقدمون أحدهم؛ ليس بأفقههم ولا أفضلهم؛ إلا ليغنيهم به غناء (وذكر خلتين أخرتين) » .

(2/117)

قلت: هما كثرة الشرط، وإمارة السفهاء؛ كما سيأتي بيانه في رواية البخاري وما بعدها.
قال أبو عبيد: وحدثنا يعقوب بن إبراهيم عن ليث بن أبي سليم عن عثمان ابن عمير عن زاذان عن عابس الغفاري رضي الله عنه عن النبي صلى الله عليه وسلم مثل ذلك أو نحوه.
قال ابن كثير رحمه الله تعالى: "وهذه طرق حسنة في باب الترهيب". انتهى.
وقد رواه البخاري في "التاريخ الكبير" من حديث ليث عن عثمان عن زاذان سمع عابسًا الغفاري رضي الله عنه؛ قال: «سمعت النبي صلى الله عليه وسلم يتخوفهن على أمته من بعده: إمارة السفهاء، وبيع الحكم، واستخفاف بالدم، وقطيعة الرحم، وكثرة الشرط، ونشو يتخذون القرآن مزامير يتغنون غناء؛ يقدمون الرجل ليس بأفقههم ولا بأعلمهم، لا يقدمونه إلا ليتغنى بهم» .
ثم رواه من طريق زاذان عن عليم سمع عبسًا الغفاري.
ورواه: الإمام أحمد، والبزار، والطبراني في "الأوسط" و "الكبير" من حديث زاذان عن عليم؛ قال: «كنا جلوسا على سطح ومعنا رجل من أصحاب النبي صلى الله عليه وسلم (قال عليم: لا أعلمه إلا عابس أو عبس الغفاري رضي الله عنه) ، والناس يخرجون في الطاعون، فقال: يا طاعون! خذني؛ ثلاثًا. فقلت: ألم يقل رسول الله صلى الله عليه وسلم: لا يتمن أحدكم الموت؛ فإنه عند انقطاع عمله، ولا يرد فيستعتب؟ ! فقال: سمعته يقول: بادروا بالأعمال ستًا: إمارة السفهاء، وكثرة الشرط، وبيع الحكم، واستخفافًا بالدم، وقطيعة الرحم، ونشئًا يتخذون القرآن مزامير يقدمون أحدهم ليغنيهم وإن كان أقلهم فقهًا» .
وفد رواه ابن أبي شيبة بنحوه.

(2/118)

وفي رواية للطبراني عن عابس الغفاري رضي الله عنه؛ قال: «سمعت رسول الله صلى الله عليه وسلم يتخوف على أمته ست خصال: "إمرة الصبيان، وكثرة الشرط، والرشوة في الحكم، وقطيعة الرحم، واستخفافًا بالدم، ونشوًا يتخذون القرآن مزامير يقدمون الرجل ليس بأفقههم ولا بأفضلهم يغنيهم غناءًا» .
قال الهيثمي: "في إسناد أحمد عثمان بن عمير البجلي، وهو ضعيف وأحد إسنادي "الكبير" رجاله رجال الصحيح ".
وعن شداد أبي عمار الشامي؛ قال: قال عوف بن مالك رضي الله عنه: «يا طاعون خذني إليك. قال: فقالوا: أليس قد سمعت رسول الله صلى الله عليه وسلم يقول: ما عمر المسلم كان خيرًا له؟ ! قال: بلى، ولكني أخاف ستًا: إمارة السفهاء، وبيع الحكم، وكثرة الشرط، وقطيعة الرحم، ونشوًا ينشؤون يتخذون القرآن مزامير، وسفك الدم» .
رواه: الإمام أحمد، وابن أبي شيبة.
ورواه الطبراني عن عوف بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «إني أخاف عليكم ستًا: إمارة السفهاء، وسفك الدماء» .
قال الهيثمي: "فيه النهاس بن قهم، وهو ضعيف".
قلت: وله شاهد مما تقدم وما يأتي.
وعن الحسن؛ قال: قال الحكم بن عمرو الغفاري رضي الله عنه: «يا طاعون خذني إليك. فقال له رجال من القوم: لم تقول هذا وقد سمعت رسول الله صلى الله عليه وسلم يقول: لا يتمنين أحدكم الموت لضر نزل به؟ ! قال: قد سمعت ما سمعتم، ولكن أبادر ستًا: بيع الحكم، وكثرة الشرط، وإمارة الصبيان، وسفك الدماء، وقطيعة الرحم، ونشوًا يكونون في آخر الزمان يتخذون القرآن مزامير» .

(2/119)

رواه الحاكم في "مستدركه".
وروى عبد الرزاق في "جامعه" عن ابن جريج؛ قال: حدثني غير واحد عن أبي هريرة رضي الله عنه: «أنه سمع رجلًا ذكروا أنه الحكم الغفاري: أنه قال: يا طاعون خذني إليك. قال أبو هريرة رضي الله عنه: يا فلان! أما سمعت رسول الله صلى الله عليه وسلم يقول: "لا يدعو أحدكم بالموت؛ فإنه لا يدري على أي شيء هو منه"؟ ! قال: بلى؛ ولكن سمعت رسول الله صلى الله عليه وسلم يذكر ستًا أخشى أن يدركني بعضهن. قال أبو هريرة: وما هي؟ قال: "بيع الحكم، وإضاعة الدم، وإمارة السفهاء، وكثرة الشرط، وقطيعة الرحم، وناس يتخذون القرآن مزامير يتغنون به» .
وعن عطاء قال: قال أبو هريرة رضي الله عنه: «إذا رأيتم ستًا؛ فإن كانت نفس أحدكم في يده؛ فليرسلها؛ فلذلك أتمنى الموت؛ أخاف أن تدركني: "إذا أمرت السفهاء، وبيع الحكم، وتهون بالدم، وقطعت الأرحام، وكثرت الجلاوزة، ونشأ نشء يتخذون القرآن مزامير» .
رواه أبو نعيم في "الحلية".
(الجلاوزة) : هم الشرط وأعوان السلطان.
وهذا الحديث والذي قبله لهما حكم المرفوع؛ لأنه لا دخل للرأي في مثل هذا، وإنما يقال عن توقيف، وقد تقدم ذلك مرفوعًا من حديث عابس الغفاري رضي الله عنه.
وعن حذيفة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من اقتراب الساعة اثنتان وسبعون خصلة» .... (فذكر الحديث، وفيه:) «وبيع الحكم، وكثرت الشرط، واتخذ القرآن مزامير، وجلود السباع صفافًا، ولعن آخر هذه الأمة أولها؛ فليرتقبوا عند ذلك ريحًا حمراء وخسفًا ومسخًا وقدفًا وآيات» .

(2/120)

رواه أبو نعيم في "الحلية"، وقد تقدم بطولة في الباب الثاني من أشراط الساعة.
وعن مكحول عن علي رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: من اقتراب الساعة.... (فذكر الحديث، وفيه:) «واتخذوا القرآن مزامير» .
رواه: أبو الشيخ، والديلمي، وغيرهما.
وعن ابن عباس رضي الله عنهما في حديثه الطويل؛ قال: «ويتغنى بكتاب الله عز وجل، ويتخذ القرآن مزامير» .
رواه: ابن مردويه، والقاضي أبو الفرج المعافى بن زكريا في كتابه "الجليس والأنيس"، وقد تقدم في الباب الثاني من أشراط الساعة.
وقد وقع مصداق هذه الأحاديث، ومن آخرها ظهورًا النشء الذين يتخذون القرآن مزامير؛ فهؤلاء لم يوجدوا إلا في زماننا هذا، وهم القراء الذين يرجعون بالقرآن ترجيع الغناء والرهبانية والنوح! وكثيرًا ما نسمع صوت القارئ في بعض الإذاعات فلا ندري قبل أن نفهم ما يلفظ به؛ هل هو يقرأ أو يغني؟ ! لما بين الغناء وبين قراءتهم من المشابهة التامة، ونذكر بذلك قوله في حديث حذيفة رضي الله عنه مرفوعًا: «وسيجيء قوم من بعدي يرجعون بالقرآن ترجيع الغناء والرهبانية والنوح، مفتونة قلوبهم وقلوب الذين يعجبهم شأنهم» ، وظهور النشء الذين يتخذون القرآن مزامير في زماننا فيه تصديق لما في حديث الحكم بن عمرو رضي الله عنه أنهم يكونون في آخر الزمان. والله أعلم.
وعن كعب الأحبار: أنه قال: «ليقرأن القرآن رجال، وإنهم أحسن أصواتًا من العزافات وحداة الإبل، لا ينظر الله إليهم يوم القيامة» .
رواه أبو نعيم في "الحلية".

(2/121)

باب
ما جاء في الذين يتكلفون في قراءة التجويد
عن جابر بن عبد الله رضي الله عنهما؛ قال: «خرج علينا رسول الله صلى الله عليه وسلم ونحن نقرأ القرآن، وفينا العجمي والأعرابي. قال: فاستمع، فقال: اقرؤوا؛ فكل حسن، وسيأتي قوم يقيمونه كما يقام القدح؛ يتعجلونه ولا يتأجلونه» .
رواه: الإمام أحمد ورواته ثقات، وأبو داود وإسناده صحيح على شرط مسلم.
وفي رواية لأحمد؛ قال: «دخل النبي صلى الله عليه وسلم المسجد؛ فإذا فيه قوم يقرؤون القرآن؛ قال: اقرؤوا القرآن وابتغوا به الله عز وجل من قبل أن يأتي قوم يقيمونه إقامة القدح؛ يتعجلونه ولا يتأجلونه» .
إسناده صحيح على شرط مسلم.
وعن سهل بن سعد الساعدي رضي الله عنه؛ قال: «خرج علينا رسول الله صلى الله عليه وسلم يومًا ونحن نقتري، فقال: الحمد لله، كتاب الله واحد، وفيكم الأحمر، وفيكم الأبيض، وفيكم الأسود، اقرؤوه قبل أن يقرأه أقوام يقيمونه كما يقوم السهم؛ يتعجل أجره ولا يتأجله» .
رواه أبو داود وإسناده حسن.
ورواه الإمام أحمد، ولفظه: أن رسول الله صلى الله عليه وسلم قال: «فيكم كتاب الله؛ يتعلمه الأسود والأحمر والأبيض، تعلموه قبل أن يأتي زمان يتعلمه ناس ولا يجاوز تراقيهم، ويقومونه كما يقوم السهم، فيتعجلون أجره ولا يتأجلونه» .
وقد رواه ابن حبان في "صحيحه" بنحو رواية أبي داود.
وعن أنس بن مالك رضي الله عنه؛ قال: «بينما نحن نقرأ فينا العربي»

(2/122)

«والعجمي والأسود والأبيض؛ إذ خرج علينا رسول الله صلى الله عليه وسلم، فقال: "أنتم في خير، تقرؤون كتاب الله، وفيكم رسول الله صلى الله عليه وسلم، وسيأتي على الناس زمان يثقفونه كما يثقفون القدح؛ يتعجلون أجورهم ولا يتأجلونها» .
رواه الإمام أحمد.
وعن أبي الدرداء رضي الله عنه؛ قال: «أقرأ الناس لهذا القرآن المنافق؛ لا يذر منه ألفًا ولا واوًا، يلفه بلسانه كما تلف البقرة الكلأ بلسانها» .
رواه عبد الرزاق، ورجاله كلهم ثقات.
وقد رواه ابن أبي شيبة بنحوه؛ إلا أنه قال: "عن حذيفة "، وزاد في آخره: «لا يجاوز ترقوته» ، وإسناده كلهم ثقات.
وفي هذه الأحاديث فوائد: إحداها: أن النبي صلى الله عليه وسلم كان يحب القراءة السهلة.
الثانية: أنه كان يأمر أصحابه أن يقرأ كل منهم بما تيسر عليه وسهل على لسانه.
الثالثة: ثناؤه عليهم بعدم التكلف في القراءة.
الرابعة: أنه لم يكن يعلمهم التجويد ومخارج الحروف، وكذلك أصحابه رضي الله عنهم لم ينقل عن أحد منهم أنه كان يعلم في التجويد ومخارج الحروف، ولو كان خيرًا؛ لسبقوا إليه! ومن المعلوم ما فتح عليهم من أمصار العجم من فرس وروم وبربر وغيرهم، وكانوا يعلمونهم القرآن بما يسهل على ألسنتهم، ولم ينقل عنهم أنهم كانوا يعلمونهم مخارج الحروف، ولو كان التجويد لازمًا؛ ما أهملوا تعلمه وتعليمه.
الخامسة: ذم المتكلفين في القراءة، المتعمقين في إخراج الحروف.

(2/123)

السادسة: الرد على من زعم أن قراءة القرآن لا تجوز بغير التجويد، أو أن ترك التجويد يخل بالصلاة، وقد أخبرني بعض من أم في المسجد النبوي أن جماعة من المتكلفين أنكروا عليه إذ لم يقرأ في الصلاة بالتجويد، وما علم أولئك المتكلفون الجاهلون أن النبي صلى الله عليه وسلم أقر الأعرابي والعجمي والأحمر والأبيض والأسود على قراءتهم، وقال لهم: كل حسن، وأنه صلى الله عليه وسلم ذم المتكلفين الذين يقيمونه كما يقام القدح والسهم ويثقفونه ويتنطعون في قراءته كما هو الغالب على كثير من أهل التجويد في هذه الأزمان.
السابعة: الأمر بقراءة القرآن ابتغاء وجه الله عز وجل.
الثامنة: ذم من يأخذ على القراءة أجرًا كما عليه كثير من القراء الذين يتأكلون بالقراءة في المآتم والمحافل وغيرها، وكذلك من يجعل القراءة وسيلة لسؤال الناس، وقد رأيتهم يفعلون ذلك في المسجد الحرام؛ يجلس أحدهم، فيقرأ قراءة متكلفة يتنطع فيها، ويعالج في أدائها أعظم شدة ومشقة، وتنتفخ أوداجه، ويحمر وجهه، ويكاد يغشى عليه مما يصيبه من الكرب في تكلفه وتنطعه، ويفرش عنده منديلًا أو نحوه؛ ليلقي فيه المستمعون لقراءته ما يسمحون به من أوساخهم، وهذا مصداق ما في حديث عمران بن حصين وحديث أبي سعيد رضي الله عنهما، وسيأتي ذكرهما في الباب الذي بعد هذا الباب إن شاء الله تعالى.
باب
ما جاء في الذين يقرؤون القرآن يسألون به الناس
عن عمران بن حصين رضي الله عنهما: أنه مر على قارئ يقرأ ثم سأل، فاسترجع ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول: «من قرأ القرآن؛ فليسأل الله به؛ فإنه سيجيء أقوام يقرؤون القرآن يسألون به الناس» .

(2/124)

رواه: الإمام أحمد، والترمذي، وقال: "هذا حديث حسن".
وعن علي رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «من اقتراب الساعة إذا كثر خطباء المنابر» ... (الحديث وفيه:) «واتخذتم القرآن تجارة» .
رواه الديلمي، وقد تقدم في الباب الثاني من أشراط الساعة.
وعن مكحول عن علي رضي الله عنه عن النبي صلى الله عليه وسلم نحوه.
رواه: أبو الشيخ، والديلمي، وقد تقدم بطوله في الباب الثاني من أشراط الساعة.
وعن بشير بن أبي عمرو الخولاني: أن الوليد بن قيس التجيبي حدثه: أنه سمع أبا سعيد الخدري رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وسلم يقول: «يكون خلف من بعد الستين سنة أضاعوا الصلاة واتبعوا الشهوات فسوف يلقون غيًا، ثم يكون خلف يقرؤون القرآن لا يعدو تراقيهم، ويقرأ القرآن ثلاثة: مؤمن، ومنافق، وفاجر. قال بشير: فقلت للوليد: ما هؤلاء الثلاثة؟ قال: المنافق كافر به، والفاجر يتأكل به، والمؤمن يؤمن به» .
رواه: الإمام أحمد، وابن أبي حاتم، وابن حبان في "صحيحه"، والحاكم في "مستدركه"، والبيهقي في "شعب الإيمان". قال ابن كثير: (وإسناده جيد قوي". وقال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
باب
ما جاء في الذين يختلون الدنيا بالدين
قد تقدم حديث ابن مسعود رضي الله عنه، وفيه: «والتمست الدنيا بعمل»

(2/125)

«الآخرة» .
رواه: عبد الرزاق، والدارمي، وابن وضاح، والحاكم.
وتقدم أيضًا حديث حذيفة الطويل، وفيه: «وطلبت الدنيا بعمل الآخرة» .
رواه أبو نعيم في "الحلية".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يخرج في آخر الزمان رجال: يختلون الدنيا بالدين، يلبسون للناس جلود الضأن من اللين، ألسنتهم أحلة من السكر، وقلوبهم قلوب الذئاب، يقول الله: أبي تغترون؟ أم علي تجترئون؟ فبي حلفت؛ لأبعثن على أولئك منهم فتنة تدع الحليم منهم حيرانًا» .
رواه الترمذي.
وعن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم؛ قال: «إن الله تبارك وتعالى قال: لقد خلقت خلقًا؛ ألسنتهم أحلى من العسل، وقلوبهم أمر من الصبر؛ فبي حلفت؛ لأتيحنهم فتنة تدع الحليم منهم حيرانًا؛ فبي يغترون؟ أم علي يجترئون؟» .
رواه الترمذي، وقال: "هذا حديث حسن غريب".
قوله: «يختلون الدنيا بالدين» ؛ يعني: أنهم يطلبون الدنيا بعمل الآخرة، والختل: الخداع، يقال: ختله يختله: إذا خدعه وراوغه. وهذا مطابق لحال الذين اتخذوا الأمور الدينية طرقًا للتكسب وجمع الأموال، وهو بالقراء الفسقة أخص؛ لما تقدم في حديثي معاذ وحذيفة رضي الله عنهما من التصريح بذلك. وقوله: «يلبسون للناس جلود الضأن من اللين» : كناية عن تملقهم للناس، وتحسين الخلق في وجوههم، وإظهار البشاشة لهم واللين معهم، وكل

(2/126)

ذلك منافقة باللسان، وتكلف وتصنع في الظاهر، وأما في الباطن؛ فهم بخلاف ذلك، ولهذا وصف ألسنتهم بغاية الحلاوة، فقال في حديث أبي هريرة رضي الله عنه: «ألسنتهم أحلى من السكر» ، وقال في حديث ابن عمر رضي الله عنهما: «ألسنتهم أحلى من العسل» ، وشبه قلوبهم بقلوب الذئاب؛ لما انطوت عليه من مزيد الخبث والغدر والفجور، ووصفها بغاية المرارة، فقال في حديث ابن عمر رضي الله عنهما: «وقلوبهم أمر من الصبر» ، وقد وصفها أيضًا بغاية النتن مع شدة المرارة، فقال في حديث حذيفة رضي الله عنه الطويل الذي تقدم في الباب الثاني من أشراط الساعة: «قلوبهم أنتن من الجيفة وأمر من الصبر» ، وقال في حديث مكحول عن معاذ بن جبل رضي الله عنه: «وقلوبهم أنتن من الجيف» ، وفي وصفهم بهذه الصفات الذميمة إرشاد إلى التباعد منهم، وعدم الاغترار بتملقهم وتصنعهم للناس.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من أشراط الساعة: سوء الجوار، وقطيعة الأرحام، وأن يعطل السيف من الجهاد، وأن تختل الدنيا بالدين» .
رواه: ابن مردويه، والديلمي، وأبو نعيم في "تاريخ أصبهان".
باب
ما جاء في الذين يأكلون بألسنتهم
عن سعد بن أبي وقاص رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يخرج قوم يأكلون بألسنتهم كما تأكل البقر بألسنتها» .
رواه الإمام أحمد.

(2/127)

باب
ما جاء في قلة المال الحلال
عن حذيفة بن اليمان رضي الله عنهما عن رسول الله صلى الله عليه وسلم قال: «سيأتي عليكم زمان لا يكون فيه شيء أعز من ثلاثة: درهم من حلال، أو أخ يستأنس به، أو سنة يعمل بها» . رواه: الطبراني في "الأوسط"، وأبو نعيم في "الحلية"، قال الهيثمي: "فيه روح بن صلاح؛ ضعفه ابن عدي ووثقه ابن حبان والحاكم، وبقية رجاله ثقات".
ورواه: الحسن بن عرفة في "جزئه"، والديلمي، ولفظهما: «لا تقوم الساعة حتى يعز الله عز وجل ثلاثة: درهمًا من حلال، وعلمًا مستفادًا، وأخًا في الله عز وجل» .
وعن عبد الله بن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «أقل ما يوجد في آخر الزمان: درهم من حلال، أو أخ يوثق به» .
رواه أبو نعيم في "الحلية".
وعن الأوزاعي: أنه قال: كان يقال: «يأتي على الناس زمان؛ أقل شيء في ذلك الزمان: أخ مؤنس، أو درهم من حلال، أو عمل في سنة» .
رواه عبد الله ابن الإمام أحمد في "زوائد الزهد".
باب
ما جاء في عدم المبالاة بأكل الحرام
عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «ليأتين على الناس»

(2/128)

«زمان؛ لا يبالي المرء بما أخذ المال، أمن حلال أم من حرام؟» .
رواه: الإمام أحمد، والبخاري، والدارمي.
وعن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «والذي بعثني بالحق؛ لتكونن بعدي فترة في أمتي، يبتغى فيها المال من غير حله، وتسفك فيها الدماء، ويستبدل فيها الشعر من القرآن» .
رواه الديلمي.
باب
ما جاء في أكل الربا
عن الحسن عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «ليأتين على الناس زمان؛ لا يبقى منهم أحد إلا أكل الربا، فمن لم يأكله؛ أصابه من غباره» .
رواه: الإمام أحمد، وأبو داود، والنسائي، وابن ماجه، والحاكم، وقال: "صحيح إن صح سماع الحسن من أبي هريرة ". قال الذهبي في "تلخيصه" "سماع الحسن من أبي هريرة بهذا صحيح".
وهذا الحديث مطابق لحال أهل البنوك ومن يعاملهم بالمعاملات الربوية.
وعن ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: «بين يدي الساعة يظهر الربا والزنى والخمر» .
رواه الطبراني. قال المنذري: "ورواته رواة الصحيح".

(2/129)

باب
ما جاء في الزمان العضوض
عن علي رضي الله عنه: أنه قال: «يأتي على الناس زمان عضوض؛ بعض الموسر على ما في يديه". قال: "ولم يؤمر بذلك؛ قال الله عز وجل: {وَلَا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ} ، وينهد الأشرار، ويستذل الأخيار، ويبايع المضطرون". قال: "وقد نهى رسول الله صلى الله عليه وسلم عن بيع المضطرين، وعن بيع الغرر، وعن بيع الثمرة قبل أن تدرك» .
رواه: الإمام أحمد، وأبو داود.
باب
ما جاء في فشو التجارة
قد تقدم في (باب ظهور القلم) حديث عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: «بين يدي الساعة تسليم الخاصة وفشو التجارة» .... الحديث.
رواه: الإمام أحمد، والبخاري في "الأدب المفرد"، والحاكم في "مستدركه"، وصححه، ووافقه الذهبي على "تصحيحه".
وتقدم فيه أيضًا حديث عمرو بن تغلب رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن من أشراط الساعة: أن يكثر التجار، ويظهر القلم» .
رواه أبو داود الطيالسي في "مسنده".
ورواه النسائي ولفظه: «إن من أشراط الساعة أن يفشو المال ويكثر وتفشو التجارة» .... الحديث.

(2/130)

ورواه الحاكم بنحوه، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي ذر رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: «إذا اقترب الزمان؛ كثر لبس الطيالسة، وكثرت التجارة، وكثر المال، وعظم رب المال» .... الحديث.
رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه سيف بن مسكين، وهو ضعيف".
قلت: وهو مع ضعف إسناده مطابق للواقع؛ من كثرة التجارة، وكثرة المال، وتعظيم رب المال.
باب
ما جاء في اتجار النساء مع الرجال
عن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «بين يدي الساعة: تسليم الخاصة، وفشو التجارة، حتى تعين المرأة زوجها على التجارة» .... الحديث.
رواه: الإمام أحمد، والبخاري في "الأدب المفرد"، والحاكم في "مستدركه"، وقال: "صحيح الإسناد "، ووافقه الذهبي في "تلخيصه".
وعن حذيفة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من اقتراب الساعة اثنتان وسبعون خصلة» .... (فذكر الحديث، وفيه:) «وشاركت المرأة زوجها في التجارة» .
رواه أبو نعيم في "الحلية"، وقد تقدم في الباب الثاني من أشراط الساعة.
وعن مكحول عن علي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من»

(2/131)

«أشراط الساعة» .... (فذكر الحديث، وفيه:) «وشاركت المرأة زوجها في التجارة» .
رواه: أبو الشيخ، والديلمي، وقد تقدم في الباب الثاني من أشراط الساعة.
وعن ابن عباس رضي الله عنهما في حديثه الطويل؛ قال: «وتشارك المرأة زوجها في التجارة» .
رواه: ابن مردويه، والقاضي أبو الفرج المعافى بن زكريا في كتابه "الجليس والأنيس"، وقد تقدم في الباب الثاني من أشراط الساعة.
وعن العداء بن خالد رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا تقوم الساعة حتى لا يسلم الرجل إلا على من يعرف، وحتى تتخذ المساجد طرقًا، وحتى تتجر المرأة وزوجها» .
رواه الطبراني. قال الهيثمي: "وفيه من لم أعرفهم".
وسيأتي ذكر الأحاديث في فيضان المال والاستغناء عن الصدقة فيما بعد إن شاء الله تعالى.
باب
ما جاء في السلام على المعرفة
قد تقدم في الباب قبله حديث ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: «بين يدي الساعة تسليم الخاصة» .
رواه: الإمام أحمد، والبخاري في "الأدب المفرد"، والحاكم في "مستدركه"، وصححه، ووافقه الذهبي على تصحيحه.

(2/132)

وفي رواية لأحمد عن ابن مسعود رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن من أشراط الساعة: أن يسلم الرجل على الرجل لا يسلم عليه إلا للمعرفة» .
ورواه: الطبراني، والحاكم؛ بنحوه.
وفي رواية أخرى لأحمد: «إن من أشراط الساعة إذا كانت التحية على المعرفة» .
وتقدم أيضًا حديث العداء بن خالد رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا تقوم الساعة حتى لا يسلم الرجل إلا على من يعرف» .
رواه الطبراني. وقد ظهر مصداق هذين الحديثين في زماننا، ورأينا ذلك في بلدان شتى.
باب
ما جاء في الذين يبدلون السلام بالتلاعن
عن معاذ بن أنس رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا تزال الأمة على الشريعة ما لم تظهر فيهم ثلاث: ما لم يقبض منهم العلم، ويكثر فيهم ولد الحنث، ويظهر فيهم الصقارون ". قالوا: وما الصقارون يا رسول الله؟ قال: "نشء يكونون في آخر الزمان، تكون تحيتهم بينهم إذا تلاقوا التلاعن» .
رواه: الإمام أحمد، والطبراني، والحاكم. قال الهيثمي: "وفيه ابن لهيعة وزبان، وكلاهما ضعيف، وقد وثقا".
قال ابن الأثير: " (السقار) و (الصقار) : اللعان لمن لا يستحق اللعن، سمي بذلك لأنه يضرب الناس بلسانه، من الصقر، وهو ضربك الصخرة

(2/133)

بالصاقور، وهو المعول". وكذا قال ابن منظور في "لسان العرب".
وهذا النشء المرذول كثير جدًا في زماننا، إذا تلاقوا؛ كانت تحيتهم بينهم التلاعن، والرمي بالكفر أو الفجور أو اليهودية أو النصرانية.... أو نحو ذلك من الألفاظ القبيحة، وقد سمعنا ذلك منهم كثيرًا.
باب
ما جاء في تشبب المشيخة
قد تقدم في الباب الثاني من أشراط لساعة حديث ابن عباس رضي الله عنهما الطويل، وفيه: «ويتشبب المشيخة؛ إن الحمرة خضاب الإسلام، والصفرة خضاب الإيمان، والسواد خضاب الشيطان» .
رواه القاضي أبو الفرج المعافى بن زكريا في كتاب "الجليس والأنيس". وعنه رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «يكون في آخر الزمان قوم يسودون أشعارهم، لا ينظر الله إليهم» .
رواه الطبراني في "الأوسط". قال الهيثمي: "وإسناده جيد".
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يكون قوم يخضبون في آخر الزمان بالسواد كحواصل الحمام، لا يريحون رائحة الجنة» .
رواه: الإمام أحمد، وأبو داود، والنسائي بأسانيد جيدة، والحافظ الضياء المقدسي في "المختارة"، وصححه غير واحد من الحفاظ.
وقال الحافظ ابن حجر في "فتح الباري": "إسناده قوي؛ إلا أنه اختلف في رفعه ووقفه، وعلى تقدير ترجيح وقفه؛ فمثله لا يقال بالرأي؛ فحكمه الرفع". انتهى.

(2/134)

وعن مجاهد: أنه قال: «يكون في آخر الزمن قوم يصبغون بالسواد، لا ينظر الله إليهم، أو قال: لا خلاق لهم» .... ".
رواه عبد الرزاق في "مصنفه"، وله حكم الرفع.
باب
ما جاء في تشبه الرجال بالنساء والنساء بالرجال
عن حذيفة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من اقتراب الساعة اثنتان وسبعون خصلة» .... (فذكر الخصال، ومنها:) «وتشبه الرجال بالنساء، والنساء بالرجال» .... الحديث.
رواه أبو نعيم في "الحلية"، وتقدم بتمامه في الباب الثاني من أشراط الساعة.
وعن مكحول عن علي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من اقتراب الساعة» .... (الحديث، وفيه:) «وتشبهت النساء بالرجال، والرجال بالنساء» .
رواه: أبو الشيخ في "الفتن"، والديلمي، وقد تقدم بتمامه في الباب الثاني من أشراط الساعة.
وقد ظهر مصداق هذين الحديثين في زماننا.
باب
ما جاء في تقديم النساء في المخاطبة
عن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «إن من أشراط الساعة» .... (فذكر الحديث، وفيه:) «وتكون المخاطبة للنساء» .

(2/135)

رواه ابن مردويه، وقد تقدم بتمامه في الباب الثاني من أشراط الساعة.
وقد ظهر مصداقه في زماننا، ولا سيما عند أهل الإذاعات؛ فإن غالبهم يقدمون النساء على الرجال في المخاطبة، وهذا خلاف المشروع من تقديم الرجال على النساء.
قال الله تعالى: {وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ} .
باب
ما جاء في طغيان النساء وفسق الفتيان
عن علي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"كيف بكم إذا فسق فتيانكم وطغى نساؤكم؟ ! ". قالوا: يا رسول الله! وإن ذلك لكائن؟. قال: "نعم، وأشد» .
رواه رزين.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"كيف بكم أيها الناس إذا طغى نساؤكم وفسق فتيانكم؟ ! ". قالوا: يا رسول الله! إن هذا لكائن؟ قال: "نعم، وأشد منه» .
رواه: أبو يعلى، والطبراني في "الأوسط".
وعن ضمام بن إسماعيل المعافري عن غير واحد من أهل العلم: أن رسول الله صلى الله عليه وسلم قال: «"كيف بكم إذا فسق شبانكم وطغت نساؤكم وكثر جهالكم؟ ! ". قالوا: وإن ذلك كائن يا رسول الله؟ قال: "وأشد من ذلك» .
رواه ابن وضاح.
وعن ابن عباس الحميري عن أبيه رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال:

(2/136)

«كيف بكم إذا فسق نساؤكم؟ !» .
رواه البخاري في "التاريخ الكبير".
وعن رجل من الصحابة؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «ليت شعري! كيف أمتي بعدي حين تتبختر رجالهم وتمرح نساؤهم؟ ! وليت شعري حين يصيرون صنفين: صنفًا ناصبي نحورهم في سبيل الله، وصنفًا عمالًا لغير الله» .
رواه ابن عساكر في "تاريخه".
وقد ظهر مصداق هذه الأحاديث في زماننا، والله المستعان.
باب
الإخبار عن الكاسيات العاريات
عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «صنفان من أهل النار لم أرهما: قوم معهم سياط كأذناب البقر يضربون بها الناس، ونساء كاسيات عاريات مميلات مائلات رؤوسهن كأسنمة البخت المائلة، لا يدخلن الجنة، ولا يجدن ريحها، وإن ريحها ليوجد من مسيرة كذا وكذا» .
رواه: الإمام أحمد، ومسلم.
وعن عبد الله بن عمرو رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «سيكون في آخر أمتي رجال يركبون على سروج كأشباه الرحال، ينزلون على أبواب المساجد، نساؤهم كاسيات عاريات على رؤوسهم كأسنمة البخت العجاف، العنوهن؛ فإنهن ملعونات، لو كان وراءكم أمة من الأمم؛ لخدمن نساؤكم نساءهم كما يخدمنكم نساء الأمم قبلكم» .

(2/137)

رواه: الإمام أحمد، وابن حبان في "صحيحه".
ورواه الطبراني، وعنده في أوله: «سيكون في أمتي رجال يركبون نساءهم على سروج كأشباه الرحال» .
ورواه الحاكم في "مستدركه"، ولفظه: «سيكون في آخر هذه الأمة رجال يركبون على المياثر، حتى يأتوا أبواب مساجدهم، نساؤهم كاسيات عاريات على رؤوسهن كأسنمة البخت العجاف، العنوهن؛ فإنهن ملعونات، لو كان وراءكم أمة من الأمم؛ لخدمنهم كما خدمكم نساء الأمم قبلكم» . فقلت لأبي: وما المياثر؟ قال: "سروجًا عظامًا".
قال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه".
قلت: والقائل لأبيه: ما المياثر؟ هو عبد الله بن عياش القتباني، أحد رواته.
وعن أبي علقمة حليف بني هاشم؛ قال: سمعت أبا هريرة رضي الله عنه يقول: «إن من أشراط الساعة: أن يظهر الشح والفحش، ويؤتمن الخائن، ويخون الأمين، وتظهر الثياب تلبسها نساء كاسيات عاريات، ويعلو التحوت الوعول. أكذاك يا عبد الله بن مسعود سمعته من حبي؟ ! قال: نعم؛ ورب الكعبة» ... الحديث.
رواه: الطبراني، والبخاري في "الكنى"، ورجاله ثقات.
وقد تقدم بأطول من هذا في آخر الباب الثاني من أشراط الساعة.
وقد ظهر مصداق هذه الأحاديث في زماننا كما لا يخفى على من له أدنى علم ومعرفة.
وفي حديث عبد الله بن عمرو رضي الله عنهما إشارة إلى السيارات؛

(2/138)

فإنها تشبه الرحال الصغار، والرحال: جمع رحل، وهي هاهنا الدور والمنازل، وفي السيارات مياثر وطيئة لينة، وقد صارت في هذه الأزمان مراكب لعموم الناس من رجال ونساء، وكثير من الناس يركبونها إلى المساجد، وخصوصًا في الجمعة والعيدين.
باب
ما جاء في غلاء الخيل والنساء ثم رخصهما
عن خارجة بن الصلت البرجمي؛ قال: «دخلت مع عبد الله (يعني: ابن مسعود) المسجد؛ فإذا القوم ركوع، فركع، فمر رجل، فسلم عليه، فقال عبد الله: صدق الله ورسوله. ثم وصل إلى الصف. فلما فرغ؛ سألته عن قوله: صدق الله ورسوله؟ فقال: إنه كان يقول: لا تقوم الساعة حتى تتخذ المساجد طرقًا، وحتى يسلم الرجل على الرجل بالمعرفة، وحتى تتجر المرأة وزوجها، وحتى تغلو الخيل والنساء ثم ترخص فلا تغلو إلى يوم القيامة» .
رواه: الطبراني، والحاكم، وهذا لفظه، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
ورواه أبو داود الطيالسي والحاكم أيضًا بنحوه موقوفًا، وصححه الحاكم والذهبي، وفي رواية أبي داود الطيالسي: «وأن تغلو مهر النساء والخيل، ثم ترخص فلا تغلو إلى يوم القيامة» .
وقد ظهر مصداق هذا الحديث في غلاء الخيل ثم رخصها، وفي غلاء مهور النساء كما هو واقع الآن.
وعن العداء بن خالد رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا تقوم الساعة حتى لا يسلم الرجل إلا على من يعرف، وحتى تتخذ المساجد»

(2/139)

«طرقًا، وحتى تتجر المرأة وزوجها، وحتى ترخص النساء والخيل فلا تغلو إلى يوم القيامة» .
رواه الطبراني. قال الهيثمي: "وفيه من لم أعرفهم".
قلت: والحديث قبله يشهد له ويقويه.
باب
ما جاء في تزوج النبطيات على المعيشة
عن أبي أمامة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا تقوم الساعة حتى ترجعوا حراثين، وحتى يعمد الرجل إلى النبطية فيتزوجها على معيشته ويترك بنت عمه لا ينظر إليها» .
رواه الطبراني.
باب
ما جاء في تقديم الزوجات والأصدقاء على الوالدين والأرحام
تقدم في الباب الثاني من أشراط الساعة عدة أحاديث في ذلك.
منها حديث عوف بن مالك الأشجعي رضي الله عنه عن النبي صلى الله عليه وسلم في ذكر بعض أشراط الساعة، وفيه: «وأطاع الرجل امرأته، وعق أمه، وأقصى أباه» .
الحديث رواه الطبراني.
ومنها حديث علي بن أبي طالب رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إذا فعلت أمتي خمس عشرة خصلة؛ حل بها البلاء» .... (فذكر

(2/140)

الخصال، ومنها:) «وأطاع الرجل زوجته، وعق أمه، وبر صديقه، وجفا أباه» .... (الحديث، وفي آخره:) «فليرتقبوا عند ذلك ريحًا حمراء أو خسفًا أو مسخًا» .
رواه: الترمذي، وابن أبي الدنيا.
ومنها حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم بنحو حديث علي رضي الله عنه، وفيه: «وأطاع الرجل امرأته، وعق أمه، وأدنى صديقه، وأقصى أباه» .... الحديث، وفي آخره: «فليرتقبوا عند ذلك ريحًا حمراء وخسفًا ومسخًا وقذفًا وآيات تتابع كنظام بال قطع سلكه فتتابع» .
رواه الترمذي. ومنها حديث حذيفة؛ قال: قال رسول الله صلى الله عليه وسلم: «من اقتراب الساعة اثنتان وسبعون خصلة» .... (فذكر الخصال، ومنها:) «وتقطعت الأرحام، وكان المطر قيظًا، والولد غيظًا، وعق الرجل أباه، وجفا أمه، وبر صديقه، وأطاع امرأته» .... الحديث، وفي آخره: «فليرتقبوا عند ذلك ريحًا حمراء وخسفًا ومسخًا وقذفًا وآيات» .
رواه أبو نعيم في "الحلية".
ومنها حديث مكحول عن علي رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: «من اقتراب الساعة..» (فذكر الحديث، وفيه:) «وصار المطر قيظًا، والولد غيظًا، وأطاع الرجل امرأته، وعق أمه، وأقصى أباه» .... الحديث.
رواه: أبو الشيخ في "الفتن"، والديلمي.
ومنها حديث ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم وفيه: «ألا وإن من أعلام الساعة وأشراطها أن يكون الولد غيظًا، وإن من أعلام الساعة وأشراطها أن تواصل الأطباق، وأن تقطع الأرحام» .

(2/141)

رواه الطبراني وغيره. ومنها حديث أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من أشراط الساعة: سوء الجوار، وقطيعة الأرحام» .... الحديث.
رواه: ابن مردويه، والديلمي. ومنها حديث سلمان الفارسي رضي الله عنه: أنه قال: «إن من اقتراب الساعة: أن يظهر البناء على وجه الأرض، وأن تقطع الأرحام، وأن يؤذي الجار جاره» .
رواه ابن أبي شيبة. ومنها حديث أبي موسى رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يجعل كتاب الله عارًا، ويكون الإسلام غريبًا» ... (الحديث، وفيه:) «وحتى تحزن ذوات الأولاد، وتفرح العواقر، ويكون الولد غيظًا» .
رواه ابن أبي الدنيا.
ومنها حديث عائشة رضي الله عنها؛ قالت: سمعت رسول الله صلى الله عليه وسلم يقول: «لا تقوم الساعة حتى يكون الولد غيظًا» ... الحديث.
رواه الطبراني.
ومنها حديث عبد الله بن عمرو رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «لا تقوم الساعة حتى يظهر الفحش، والتفاحش، وقطيعة الرحم، وسوء المجاورة» .... الحديث.
رواه: الإمام أحمد، والبزار، والحاكم وصححه، ووافقه الذهبي.
ومنها حديث أنس رضي الله عنه عن النبي صلى الله عليه وسلم بنحو حديث عبد الله بن

(2/142)

عمرو. رواه البزار.
ومنها حديث المنتصر بن عمارة بن أبي ذر عن أبيه عن جده رضي الله عنه عن رسول الله صلى الله عليه وسلم: أنه قال: «إذا اقترب الزمان؛ كثر لبس الطيالسة» .... (الحديث، وفيه:) «ويربي الرجل جرو كلب خير له من أن يربي ولدًا له» .
رواه: الحاكم، والطبراني؛ بإسناد ضعيف.
وعن أنس بن مالك رضي الله عنه مرفوعًا: «يأتي على الناس زمان؛ لأن يربي فيه الرجل جروًا خير من أن يربي ولدًا» .
رواه الحاكم في "تاريخه".
باب
ما جاء في بقر بطون النساء عما في أرحامهن
عن أبي هريرة رضي الله عنه: أنه قال: «لتؤخذن المرأة، فليبقرن بطنها، ثم ليؤخذن ما في الرحم، فلينبذن؛ مخافة الولد» .
رواه ابن أبي شيبة.
وهذا الأثر له حكم المرفوع؛ لأن فيه إخبارًا عن أمر غيبي، ومثله لا يقال من قبل الرأي، وإنما يقال من توقيف.
وقد ظهر مصداقة في زماننا، ولا سيما في العاهرات من النساء اللاتي ليس لهن أزواج؛ فقد ذكر لنا أن منهن من يأتين إلى الأطباء ليبقروا بطونهن وينبذوا ما في أرحامهن من الحمل؛ مخافة العار عليهن وعلى أهليهن، ويكنون

(2/143)

عن هذا العملية باسم عملية الزائدة التي توجد في كثير من الرجال والنساء، وتبقر عنها البطون إذا هاجت واشتد ألمها.
باب
ما جاء في التزاور للفاحشة
عن علي بن أبي طالب رضي الله عنه: «أن رجلًا قال للنبي صلى الله عليه وسلم: متى الساعة؟ فقال: ذاك عند حيف الأئمة، وتصديق بالنجوم، وتكذيب بالقدر، وحتى تتخذ الأمانة مغنمًا، والصدقة مغرمًا، والفاحشة زيارة؛ فعند ذلك هلاك قومك» .
رواه البزار. قال الهيثمي: "وفيه من لم أعرفهم".
وقد رواه ابن أبي الدنيا في "ذم الملاهي" بنحوه، وزاد: فسألته عن الفاحشة زيارة؟ فقال: «الرجلان من أهل الفسق، يصنع أحدهما طعامًا وشرابًا، ويأتيه بالمرأة، فيقول: اصنع لي كما صنعت، فيتزاورون على ذلك. قال: فعند ذلك هلكت أمتي» .
وعن أبي تميمة رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا تزال أمتي على الفطرة؛ ما لم يتخذوا الأمانة مغنمًا، والزكاة مغرمًا، والخلافة ملكًا، والزيارة فاحشة، ويؤخروا المغرب إلى اشتباك النجوم ". قيل: وما الزيارة فاحشة؟ قال: "الرجل يصنع طعامًا لأخيه يدعوه، فيكون في صنيعه النساء الخبائث» .
رواه العقيلي في كتابه في الصحابة، ونقله ابن عبد البر في كتاب "الاستيعاب" عنه، ثم قال: "وهذا حديث لا يصح إسناده، ولا يعرف في الصحابة أبو تميمة ".

(2/144)

باب
ما جاء في ظهور الزنا وكثرته
عن أنس؛ قال: قال رسول الله صلى الله عليه وسلم: «إن من أشراط الساعة: أن يرفع العلم، ويثبت الجهل، ويشرب الخمر، ويظهر الزنى» . رواه: الإمام أحمد، وأبو داود الطيالسي، والشيخان، والترمذي. وفي رواية لمسلم وابن ماجه نحوه، وفيه: «ويفشو الزنا» . وفي رواية للبخاري نحوه، وفيه: «ويكثر الزنا» .
وعن ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: «بين يدي الساعة يظهر الربا والزنى والخمر» .
رواه الطبراني. قال المنذري: "رواته رواة الصحيح".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «سيأتي على الناس سنوات خداعات» ... (الحديث، وفيه:) «وتشيع فيها الفاحشة» .
رواه الحاكم بهذه الزيادة، وصححه هو والذهبي، وقد رواه الإمام أحمد وابن ماجه بدونها، وتقدم ذكره بتمامه في الباب الثاني من أشراط الساعة.
باب
ما جاء في إعلان الفاحشة وقلة الحياء من الزنا واللواط
عن أنس بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"يكون في آخر الزمان ديدان القراء، فمن أدرك ذلك الزمان؛ فليتعوذ بالله من الشيطان الرجيم، وهم الأنتنون، ثم تظهر قلانس البرد؛ فلا يستحيى يومئذ من الزنى، والمتمسك يومئذ بدينه؛ كالقابض على الجمر، والمتمسك يومئذ بدينه أجره»

(2/145)

«كأجر خمسين". قالوا: منا أو منهم؟ قال: "بل منكم» .
رواه الحكيم الترمذي في "نوادر الأصول".
وقد ذكر بعض المصنفين من أهل المغرب الأقصى أن قلانس البرد موجودة عندهم في المغرب.
وعن أبي أمامة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لكل شيء إقبال وإدبار، وإن من إقبال هذا الدين ما بعثني الله به، حتى إن القبيلة لتتفقه كلها من عند آخرها، حتى لا يبقى فيها إلا الفاسق والفاسقان؛ فهما مقهوران مقموعان ذليلان، إن تكلما أو نطقا؛ قمعا، وقهرا واضطهدا..... (ثم ذكر من إدبار هذا الدين:) أن تجفو القبيلة كلها من عند آخرها، حتى لا يبقى فيها إلا الفقيه أو الفقيهان؛ فهما مقهوران مقموعان ذليلان، إن تكلما أو نطقا؛ قمعا وقهرا واضطهدا، وقيل لهما: أتطعنان علينا، حتى يشرب الخمر في ناديهم ومجالسهم وأسواقهم، وتنحل الخمر غير اسمها، حتى يلعن آخر هذه الأمة أولها، ألا حلت عليهم اللعنة، ويقولون: لا نأمن هذا الشراب، يشرب الرجل منهم ما بدا له ثم يكف عنه، حتى تمر المرأة بالقوم، فيقوم إليها بعضهم، فيرفع ذيلها، فينكحها وهم ينظرون كما يرفع ذنب النعجة، وكما أرفع ثوبي هذا (ورفع رسول الله صلى الله عليه وسلم ثوبًا عليه من هذه السحولية) ، فيقول القائل منهم: لو نحيتها عن الطريق! فذاك فيهم كأبي بكر وعمر، فمن أدرك ذلك الزمان، وأمر بالمعروف، ونهى عن المنكر؛ فله أجر خمسين ممن صحبني وآمن بي وصدقني أبدًا» .
رواه الحارث بن أبي أسامة وهذا لفظه، والطبراني بنحوه باختصار، وفيه علي بن يزيد الألهاني، وفيه ضعف.
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «والذي نفسي بيده؛ لا تفنى هذه الأمة حتى يقوم الرجل إلى المرأة، فيفترشها في الطريق، فيكون»

(2/146)

«خيارهم يومئذ من يقول: لو واريتها وراء هذا الحائط» .
رواه أبو يعلى. قال الهيثمي: "ورجاله رجال الصحيح ".
وعنه رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: «لا تقوم الساعة حتى لا يبقى على وجه الأرض أحد لله فيه حاجة، وحتى توجد المرأة نهارًا جهارًا تنكح وسط الطريق، لا ينكر ذلك أحد، ولا يغيره، فيكون أمثلهم يومئذ الذي يقول: لو نحيتها عن الطريق قليلًا؛ فذاك فيهم مثل أبي بكر وعمر فيكم» .
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، وتعقبه بأن في إسناده سليمان بن أبي سليمان؛ قال: "وهو هالك، والخبر شبه خرافة".
قلت: له شواهد مما تقدم وما يأتي.
وأيضًا فقد ظهر مصداقه في بعض المدن الإفرنجية؛ فقد ذكر لنا أن المرأة هناك تنكح في وسط الطريق برضاها، ولا ينكر ذلك أحد، ولو أنكره منكر؛ لبادروا إلى عقوبته، وهذا مما يدل على أن للحديث أصلًا، وليس بخرافة.
وعن المنتصر بن عمارة بن أبي ذر الغفاري عن أبيه عن جده رضي الله عنه عن رسول الله صلى الله عليه وسلم؛ قال: «إذا اقترب الزمان؛ كثر لبس الطيالسة، وكثرت التجارة، وكثر المال، وعظم رب المال بماله، وكثرت الفاحشة، وكانت إمارة الصبيان، وكثر النساء، وجار السلطان، وطفف في المكيال والميزان، ويربي الرجل جرو كلب خير له من أن يربي ولدًا له، ولا يوقر كبير، ولا يرحم صغير، ويكثر أولاد الزنى حتى إن الرجل ليغشى المرأة على قارعة الطريق، فيقول أمثلهم في ذلك الزمان: لو اعتزلتما عن الطريق! ويلبسون جلود الضأن على قلوب الذئاب، أمثلهم في ذلك الزمان المداهن» .
رواه الحاكم في "مستدركه"، وقال: "هذا حديث تفرد به سيف بن

(2/147)

مسكيبن عن المبارك بن فضالة، والمبارك بن فضالة ثقة". قال الذهبي: " وسيف واه، ومنتصر وأبوه مجهولان".
وقد رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه سيف بن مسكين، وهو ضعيف ".
وعن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم قال: «خروج الدابة بعد طلوع الشمس من مغربها، فإذا خرجت؛ لطمت إبليس وهو ساجد، ويتمتع المؤمنون في الأرض بعد ذلك أربعين سنة لا يتمنون شيئًا إلا أعطوه ووجدوه، ولا جور ولا ظلم، وقد أسلم الأشياء لرب العالمين طوعًا وكرهًا، حتى إن السبع لا يؤذي دابة ولا طيرًا، ويلد المؤمن فلا يموت، حتى يتم أربعين سنة بعد خروج دابة الأرض، ثم يعود فيهم الموت، فيمكثون كذلك ما شاء الله، ثم يسرع الموت في المؤمنين؛ فلا يبقى مؤمن، فيقول الكافر: قد كنا مرعوبين من المؤمنين، فلم يبق منهم أحد، وليس تقبل منا توبة، فيتهارجون في الطرق تهارج البهائم، يقوم أحدهم بأمه وأخته وابنته فينكحها وسط الطريق، يقوم عنها واحد وينزو عليها آخر؛ لا ينكر ولا يغير، فأفضلهم يومئذ من يقول: لو تنحيتم عن الطريق كان أحسن! فيكونون كذلك، حتى لا يبقى أحد من أولاد النكاح، ويكون أهل الأرض أولاد السفاح، فيمكثون كذلك ما شاء الله، ثم يعقر الله أرحام النساء ثلاثين سنة لا تلد امرأة، ولا يكون في الأرض طفل، ويكونون كلهم أولاد الزنى، شرار الناس، وعليهم تقوم الساعة» .
رواه الحاكم في "مستدركه". قال الذهبي: "وهو موضوع".
قلت: ولبعضه شواهد، ولا سيما ما ذكر فيه من التناكح في الطريق.
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «أنتم أشبه الأمم ببني إسرائيل؛ لتركبن طريقهم حذو القذة بالقذة، حتى لا يكون فيهم شيء؛ إلا كان»

(2/148)

«فيكم مثله، حتى إن القوم لتمر عليهم المرأة، فيقوم إليها بعضهم، فيجامعها، ثم يرجع إلى أصحابه؛ يضحك إليهم ويضحكون إليه» .
رواه الطبراني.
وعن عبد الله بن عمرو رضي الله عنهما؛ قال: «لا تقوم الساعة؛ حتى يبعث الله ريحًا لا تدع أحدًا في قلبه مثقال ذرة من تقى أو نهى؛ إلا قبضته، ويلحق كل قوم بما كان يعبد آباؤهم في الجاهلية، ويبقى عجاج من الناس؛ لا يأمرون بمعروف، ولا ينهون عن منكر، يتناكحون في الطرق كما تتناكح البهائم، فإذا كان ذلك؛ اشتد غضب الله على أهل الأرض، فأقام الساعة» .
رواه الحاكم في "مستدركه".
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يتسافدوا في الطرق تسافد الحمير» .
رواه: البزار، والطبراني. قال الهيثمي: "ورجال البزار رجال الصحيح ".
وقد رواه ابن حبان في "صحيحه"، وزاد: «قلت: إن ذلك لكائن؟ قال: "نعم؛ ليكونن» .
(التسافد) : التناكح: قال ابن منظور في "لسان العرب": "السفاد: نزو الذكر على الأنثى ". وكذا قال غيره من أهل اللغة.
وعنه رضي الله عنه: أنه قال: "إن من آخر أمر الكعبة: أن الحبش يغزون البيت، فيتوجه المسلمون نحوهم، فيبعث الله عليهم ريحًا أثرها شرقية، فلا يدع الله عبدًا في قلبه مثقال ذرة من تقى؛ إلا قبضته، حتى إذا فرغوا من خيارهم؛ بقي عجاج من الناس؛ لا يأمرون بمعروف، ولا ينهون عن منكر، وعمد كل حي إلى ما كان يعبد آباؤهم من الأوثان فيعبده، حتى يتسافدوا في

(2/149)

الطرق كما تتسافد البهائم، فتقوم عليهم الساعة، فمن أنبأك عن شيء بعد هذا؛ فلا علم له".
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد على شرطهما، موقوف"، ووافقه الذهبي في "تلخيصه".
وعن حذيفة بن اليمان رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «"لتقصدنكم نار هي اليوم خامدة، في واد يقال له: برهوت، يغشى الناس فيها عذاب أليم، تأكل الأنفس والأموال، تدور الدنيا كلها في ثمانية أيام، تطير طير الريح والسحاب، حرها بالليل أشد من حرها بالنهار، ولها ما بين السماء والأرض دوي كدوي الرعد القاصف، هي من رؤوس الخلائق أدنى من العرش". قيل: يا رسول الله! أسليمة هي يومئذ على المؤمنين والمؤمنات؟ قال: "وأين المؤمنون والمؤمنات يومئذ؟ ! هم شر من الحمر! يتسافدون كما تتسافد البهائم! وليس فيهم رجل يقول: مه! مه!» .
رواه: الطبراني، وابن عساكر.
وعن النواس بن سمعان الكلابي رضي الله عنه؛ قال: ذكر رسول الله صلى الله عليه وسلم الدجال ذات غداة، فخفض فيه ورفع..... (فذكر الحديث بطوله في خروج الدجال، ونزول عيسى، وخروج يأجوج ومأجوج، ثم قال....) «فبينما هم كذلك؛ إذ بعث الله ريحًا طيبة، فتأخذهم تحت آباطهم، فتقبض روح كل مؤمن وكل مسلم، ويبقى شرار الناس، يتهارجون فيها تهارج الحمر، فعليهم تقوم الساعة» .
رواه: الإمام أحمد، ومسلم، وأهل السنن، وغيرهم. وقال الترمذي: "حسن صحيح".
وعن عبد الله بن عمرو رضي الله عنهما: أنه قال: «لا تقوم الساعة حتى»

(2/150)

«يتهارجوا في الطرق تهارج الحمر، فيأتيهم إبليس، فيصرفهم إلى عبادة الأوثان» .
رواه ابن أبي شيبة.
(الهرج) : يطلق في اللغة على معان، منها: كثرة النكاح. قال ابن الأثير وابن منظور في "لسان العرب": "أصل الهرج الكثرة في الشيء، والاتساع..... (إلى أن قالا:) والهرج كثرة النكاح، يقال: بات يهرجها ليلته جمعاء، ومنه حديث أبي الدرداء: «يتهارجون تهارج البهائم» ؛ أي: يتسافدون ". انتهى.
وعن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم؛ قال: «يقبض الله العلماء، ويقبض العلم معهم، فينشأ أحداث، ينزو بعضهم على بعض نزو العير على العير، ويكون الشيخ فيهم مستضعفًا» .
رواه الطبراني في "الأوسط" بإسناد ضعيف، وله شواهد كثيرة مما تقدم.
باب
ما جاء في اكتفاء الرجال بالرجال والنساء بالنساء
عن ابن مسعود رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إن من أعلام الساعة وأشراطها أن يكتفي الرجال بالرجال والنساء بالنساء» .
رواه: الطبراني، والبيهقي، وابن النجار؛ في حديث طويل تقدم ذكره في الباب الثاني من أشراط الساعة.
وعن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: إن من أشراط الساعة..... (فذكر الحديث، وفيه:) «ويكتفي الرجال بالرجال والنساء بالنساء» .
رواه ابن مردويه، وتقدم في الباب الثاني من أشراط الساعة.
وعن مكحول عن علي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: من

(2/151)

اقتراب الساعة.... (فذكر الحديث بطوله، وفيه:) «واستغنى الرجال بالرجال والنساء بالنساء» .
رواه: أبو الشيخ في "الفتن"، والديلمي. وتقدم في الباب الثاني من أشراط الساعة.
وعن أبي هريرة عن النبي صلى الله عليه وسلم؛ قال: «والذي بعثني بالحق؛ لا تنقضي هذه الدنيا حتى يقع بهم الخسف والمسخ والقذف". قالوا: ومتى ذلك يا نبي الله؟ قال: "إذا رأيت النساء قد ركبن السروج، وكثرت القينات، وفشت شهادة الزور، وشرب المسلمون في آنية أهل الشرك الذهب والفضة، واستغنى الرجال بالرجال والنساء بالنساء» .
رواه: البزار، والطبراني في "الأوسط"، والحاكم، وإسناده ضعيف جدًا.
وعن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «لا بد من خسف ومسخ وقذف". قالوا: يا رسول الله! في هذه الأمة؟ قال: "نعم، إذا اتخذوا القيان، واستحلوا الزنى، وأكلوا الربا، واستحلوا الصيد في الحرم، ولبس الحرير، واكتفى الرجال بالرجال والنساء بالنساء» .
رواه ابن النجار.
وعن واثلة وأنس رضي الله عنهما مرفوعًا: «لا تذهب الدنيا حتى يستغني النساء بالنساء والرجال بالرجال، والسحاق زنى النساء فيما بينهن» .
رواه: الخطيب، وابن عساكر؛ بإسناد ضعيف جدًا.
وعن أنس بن مالك أيضًا رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إذا عملت أمتي خمسًا؛ فعليهم الدمار: إذا ظهر فيهم التلاعن، وشربوا الخمر، ولبسوا الحرير، واتخذوا القينات، واكتفى الرجال بالرجال والنساء بالنساء» .

(2/152)

رواه: البيهقي، وأبو نعيم في "الحلية"، والطبراني في "الأوسط". قال الهيثمي: "وفيه عباد بن كثير الرملي، وثقه ابن معين وغيره، وضعفه جماعة".
وعنه رضي الله عنه مرفوعًا: «إذا استغنى النساء بالنساء والرجال بالرجال؛ فبشرهم بريح حمراء، تخرج من قبل المشرق، فيمسخ بعضهم، ويخسف ببعض؛ ذلك بما عصوا وكانوا يعتدون» .
رواه الديلمي.
وعن حذيفة رضي الله عنه: أنه قال: «لتنقضن عرى الإسلام عروة عروة حتى لا يقول عبد: مه مه، ولتركبن سنن الأمم قبلكم حذو النعل بالنعل، لا تخطئون طريقهم ولا تخطئكم، حتى لو أنه كان فيمن كان قبلكم من الأمم يأكلون العذرة رطبة أو يابسة؛ لأكلتموها، وستفضلونهم بثلاث خصال لم تكن فيمن كان قبلكم من الأمم: نبش القبور، وسمنة النساء؛ تسمن الجارية حتى تموت شحمًا، وحتى يكتفي الرجال بالرجال دون النساء، والنساء بالنساء دون الرجال، ايم الله؛ إنها لكائنة، ولو قد كانت؛ خسف بهم، ورجموا؛ كما فعل بقوم لوط، والله؛ ما هو بالرأي، ولكنه الحق اليقين» .
رواه ابن وضاح.
«وعن أبي رضي الله عنه؛ قال: قيل لنا أشياء تكون في آخر هذه الأمة عند اقتراب الساعة؛ فمنها نكاح الرجل امرأته وأمته في دبرها، وذلك مما حرم الله ورسوله، ويمقت الله عليه ورسوله، ومنها نكاح الرجل بالرجل، وذلك مما حرم الله ورسوله، ويمقت الله عليه ورسوله، ومنها نكاح المرأة المرأة، وذلك مما حرم الله ورسوله، ويمقت الله عليه ورسوله، وليس لهؤلاء صلاة ما أقاموا على ذلك، حتى يتوبوا إلى الله توبة نصوحًا. قيل لأبي: وما التوبة النصوح؟ قال: سألت عن ذلك رسول الله صلى الله عليه وسلم؟ قال: هو الندم على الذنب حين يفرط منك،»

(2/153)

«فتستغفر الله بندامتك، ثم لا تعود إليه أبدًا» .
رواه: الدارقطني في "الأفراد"، والبيهقي، وابن النجار.
وعن أشرس بن شيبان الهذلي؛ قال: "قلت لفرقد السبخي: أخبرني يا أبا يعقوب من تلك الغرائب التي قرأت في التوراة، فقال: يا أبا شيبان والله ما أكذب على ربي (مرتين أو ثلاثًا) ، لقد قرأت في التوراة: ليكونن مسخ وخسف وقذف في أمة محمد صلى الله عليه وسلم في أهل القبلة. قال: قلت: يا أبا يعقوب! ما أعمالهم؟ قال: باتخاذهم القينات، وضربهم بالدفوف، ولباسهم الحرير والذهب، ولئن بقيت حتى ترى أعمالًا ثلاثة؛ فاستيقن واستعد واحذر. قال: قلت: ما هي؟ قال: إذا تكافأ الرجال بالرجال والنساء بالنساء، ورغبت العرب في آنية العجم. فعند ذلك قلت له: العرب خاصة؟ قال: لا؛ بل أهل القبلة. ثم قال: والله؛ ليقذفن رجال من السماء بحجارة يشدخون بها في طرقهم وقبائلهم كما فعل بقوم لوط، وليمسخن آخرون قردة وخنازير كما فعل ببني إسرائيل، وليخسفن بقوم كما خسف بقارون ".
رواه ابن أبي الدنيا.
وعن ابن عباس رضي الله عنهما مرفوعًا: «لا تقوم الساعة حتى ترضح رؤوس أقوام بكواكب من السماء باستحلالهم عمل قوم لوط» .
رواه الديلمي.
وعن عبد الله بن مسعود رضي الله عنه: أنه قال: "أنتم أشبه الناس ببني إسرائيل، والله؛ لا تدعون شيئًا عملوه إلا عملتموه، ولا كان فيهم شيء إلا سيكون فيكم مثله ". فقال رجل: أيكون فينا مثل قوم لوط؟ فقال: " نعم، ممن أسلم وعرف نسبه".
رواه محمد بن نصر المروزي في كتاب "السنة".

(2/154)

وعن حذيفة رضي الله عنه: أنه قال: "لا يكون في بني إسرائيل شيء؛ إلا كان فيكم مثله". فقال رجل: يكون فينا مثل قوم لوط؟ قال: "نعم".
رواه ابن أبي شيبة.
باب
ما جاء في التغاير على الغلمان
عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «لا تقوم الساعة حتى يتغايروا على الغلام كما يتغايرون على المرأة» .
رواه الديلمي في "مسند الفردوس".
وعن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «إن من أشراط الساعة» ... (فذكر الحديث، وفيه:) «ويغار على الغلمان كما يغار على الجارية البكر» .
رواه ابن مردويه، وقد تقدم بتمامه في الباب الثاني من أشراط الساعة.
باب
ما جاء في كثرة أولاد الزني
عن ابن مسعود رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «يا ابن مسعود! إن من أعلام الساعة وأشراطها أن يكثر أولاد الزنى» .
رواه الطبراني في حديث طويل تقدم ذكره في الباب الثاني من أشراط الساعة.
وعن ميمونة زوج النبي صلى الله عليه وسلم رضي الله عنها؛ قالت: سمعت رسول الله

(2/155)

صلى الله عليه وسلم يقول: «لا تزال أمتي بخير؛ ما لم يفش فيهم ولد الزنى، فإذا فشا فيهم ولد الزنى؛ فيوشك أن يعمهم الله عز وجل بعقاب» .
رواه: الإمام أحمد، وأبو يعلى، والطبراني، وقال في روايته: «لا تزال أمتى بخير متماسك أمرها ما لم يظهر فيهم ولد الزنا» . قال الهيثمي: "فيه محمد بن عبد الرحمن بن لبيبة، وثقه ابن حبان وضعفه ابن معين، ومحمد بن إسحاق قد صرح بالسماع؛ فالحديث صحيح أو حسن ".
وعن معاذ بن أنس رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا تزال الأمة على الشريعة ما لم تظهر فيهم ثلاث: ما لم يقبض منهم العلم، ويكثر فيهم ولد الحنث» ........ الحديث، وقد تقدم قريبًا.
قال ابن الأثير وابن منظور: "أولاد الحنث؛ أولاد الزنا، من الحنث: المعصية ". ويروى بالخاء المعجمة والباء الموحدة.
باب
ما جاء في استحلال الزنى والخمر والحرير والمعازف
عن عبد الرحمن بن غنم الأشعري رضي الله عنه؛ قال: حدثني أبو عامر (أو: أبو مالك) الأشعري رضي الله عنه - والله ما كذبني -: سمع النبي صلى الله عليه وسلم يقول: «ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف، ولينزلن أقوام إلى جنب علم، يروح عليهم بسارحة لهم، يأتيهم لحاجة، فيقولون: ارجع إلينا غدًا. فيبيتهم الله، ويضع العلم، ويمسخ آخرين قردة وخنازير إلى يوم القيامة» .
رواه البخاري تعليقًا مجزومًا به، ووصله الإسماعيلي والطبراني وابن حبان والبيهقي وغيرهم.

(2/156)

(الحر) بالحاء المهملة المكسورة وبالراء الخفيفة، وهو الفرج. قال الجوهري: " (الحر) ؛ مخفف: أصله حرح؛ لأن جمعه أحراح، والمعنى أنهم يستحلون الزنى". قال ابن التين: "يريد ارتكاب الفرج بغير حله". وقال ابن العربي: "يحتمل أن يكون المعنى: يعتقدون ذلك حلالًا، ويحتمل أن يكون ذلك مجازًا على الاسترسال".
قلت: يعني أنهم يسترسلون في ركوب الفرج الحرام ولبس الحرير وشرب الخمر واستماع المعازف كما يسترسلون في الاستمتاع بالشيء الحلال. وكلا الأمرين واقع في زماننا: الاسترسال، واعتقاد الحل، ولا سيما في لبس الحرير وشرب بعض أنواع الخمر واستماع المعازف.
وعن علي رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «يوشك أن تستحل أمتي فروج النساء والحرير» .
رواه: ابن المبارك في "الزهد"، وابن عساكر في "تاريخه".
ورواه البخاري في "التاريخ الكبير"، ولفظه: قال: «يوشك أن يستحلوا الخمر والحرير» . وفي نسخة: «الحر والحرير» .
وعن أبي عبيدة بن الجراح ومعاذ بن جبل رضي الله عنهما عن النبي صلى الله عليه وسلم قال: «إن الله عز وجل بدأ هذا الأمر نبوة ورحمة، وكائنًا خلافة ورحمة، وكائنًا ملكًا عضوضًا، وكائنًا عتوًا وجبرية وفسادًا في الأرض؛ يستحلون الفروج والخمور والحرير، وينصرون على ذلك، ويرزقون أبدًا؛ حتى يلقوا الله» .
رواه: أبو داود الطيالسي، والطبراني. قال الهيثمي: "وفيه ليث بن أبي سليم، وهو ثقة، ولكنه مدلس، وبقية رجاله ثقات".
وسيأتي ذكر إعلان الفاحشة في آخر الكتاب عند ذكر الريح التي تقبض أرواح المؤمنين في آخر الزمان إن شاء الله تعالى.

(2/157)

باب
ما جاء في استحلال الخمر بتغيير اسمها
عن أبي مالك الأشعري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ليشربن ناس من أمتي الخمر يسمونها بغير اسمها» .
رواه: الإمام أحمد، وأبو داود، وابن ماجه، وابن أبي شيبة، والبخاري في "التاريخ الكبير"، وابن حبان في "صحيحه"، والطبراني، والبيهقي.
وعن أبي أمامة الباهلي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تذهب الليالي والأيام حتى تشرب فيها طائفة من أمتي الخمر يسمونها بغير اسمها» . رواه: ابن ماجه، وأبو نعيم في "الحلية".
وعن عبادة بن الصامت رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يشرب ناس من أمتي الخمر باسم يسمونها إياه» .
رواه: ابن ماجه في "سننه"، والحافظ الضياء في "المختارة".
ورواه الإمام أحمد، ولفظه: «لتستحلن طائفة من أمتي الخمر باسم يسمونها إياه» .
قال الحافظ ابن حجر العسقلاني: "وسنده جيد".
وعن عائشة رضي الله عنها؛ قالت: سمعت رسول الله صلى الله عليه وسلم يقول: «"إن أول ما يكفئ (قال زيد بن يحيى أحد رواته: يعني الإسلام) كما يكفأ الإناء (يعني: الخمر) ". فقيل: كيف يا رسول الله وقد بين الله فيها ما بين؟ ! قال رسول الله صلى الله عليه وسلم: "يسمونها بغير اسمها؛ فيستحلونها» .

(2/158)

رواه الدارمي.
وعنها رضي الله عنها؛ قالت: سمعت رسول الله صلى الله عليه وسلم يقول: «إن ناسًا من أمتي يشربون الخمر يسمونها بغير اسمها» .
رواه: الحاكم، والبيهقي، وقال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه".
وعن حذيفة رضي الله عنه؛ قال: «خطب رسول الله صلى الله عليه وسلم في أربع جمع متواليات، يقول في كل مرة: إذا استحلت الخمر بالنبيذ، والربا بالبيع، والسحت بالهدية، واتجروا بالزكاة؛ فعند ذلك هلاكهم ليزدادوا إثمًا» .
رواه الديلمي.
باب
ما جاء في ظهور المعازف
قال الجوهري: " (المعازف) : الملاهي، والعازف: اللاعب بها والمغني".
وقال مرتضى الحسيني في "تاج العروس": " (المعازف) : الملاهي التي يضرب بها؛ كالعود والطنبور والدف وغيرها". قال: "وكل لعب عزف". انتهى.
وقد ظهرت المعازف في زماننا شر ظهور، وانتشرت في البيوت والأسواق والدكاكين والسيارات.
وسيأتي ذكر الأحاديث في ظهور المعازف، وما يترتب على ظهورها من أنواع العقوبات في (باب ما جاء في الريح العقيم والخسف والمسخ والقذف) ؛ فلتراجع هناك.

(2/159)

باب
ما جاء في التطاول في البنيان
عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم؛ قال: «لا تقوم الساعة حتى يتطاول الناس في البنيان» .
رواه: الإمام أحمد، والبخاري في "الأدب المفرد" هكذا مختصرًا.
وقد رواه البخاري أيضًا في (كتاب الفتن) من "صحيحه" في حديث طويل في ذكر بعض أشراط الساعة.
وفي رواية لأحمد: أن النبي صلى الله عليه وسلم قال: «من أشراط الساعة: أن يرى رعاة الشاء رؤوس الناس، وأن يرى الحفاة العراة الجوع يتبارون في البناء، وأن تلد الأمة ربها (أو: ربتها) » .
وقد رواه أبو نعيم في "الحلية" بنحوه، ولفظه: "من أشراط الساعة: «أن ترى الرعاة رؤوس الناس، وأن ترى الحفاة العراة رعاة الشاء يتبارون في البنيان، وأن تلد الأمة ربها وربتها» .
وعن ابن مسعود رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «"لا تقوم الساعة حتى يكون السلام على المعرفة» .... (الحديث، وفيه:) «وأن تتطاول الحفاة العراة رعاء الشاء في البنيان» .
رواه: ابن مردويه، والبيهقي في "شعب الإيمان"، وتقدم في الباب الثاني من أشراط الساعة.
وعن عمر بن الخطاب رضي الله عنه: «أن جبريل قال للنبي صلى الله عليه وسلم: أخبرني عن الساعة؟ قال: "ما المسؤول عنها بأعلم من السائل". قال: فأخبرني عن أماراتها؟ قال: "أن تلد الأمة ربتها، وأن ترى الحفاة العراة العالة رعاء الشاء»

(2/160)

«يتطاولون في البنيان» .... " الحديث.
رواه: الإمام أحمد، ومسلم، وأهل السنن، وغيرهم. وقال الترمذي: "هذا حديث حسن صحيح". قال: "وفي الباب عن طلحة بن عبيد الله وأنس بن مالك وأبي هريرة رضي الله عنهم".
وعن أبي هريرة رضي الله عنه نحو حديث عمر رضي الله عنه، وفيه «أن النبي صلى الله عليه وسلم قال لجبريل عليه السلام: ولكن سأحدثك عن أشراطها: إذا ولدت الأمة ربها؛ فذاك من أشراطها، وإذا كانت العراة الحفاة رؤوس الناس؛ فذاك من أشراطها، وإذا تطاول رعاء البهم في البنيان؛ فذاك من أشراطها؛ في خمس لا يعلمهن إلا الله» .... الحديث.
رواه: الشيخان، وابن ماجه.
وعن أبي هريرة وأبي ذر رضي الله عنهما نحو حديث عمر رضي الله عنه، وفيه أن النبي صلى الله عليه وسلم قال: «ولكن لها علامات تعرف بها: إذا رأيت رعاء البهم يتطاولون في البنيان، ورأيت الحفاة العراة ملوك الأرض، ورأيت المرأة تلد ربها؛ في خمس لا يعلمها إلا الله» .... الحديث.
رواه النسائي.
وعن ابن عباس رضي الله عنهما نحو حديث عمر رضي الله عنه، وفيه أن النبي صلى الله عليه وسلم قال: «"ولكن إن شئت حدثتك بمعالم لها دون ذلك". قال: أجل يا رسول الله! فحدثني. قال رسول الله صلى الله عليه وسلم: "إذا رأيت الأمة ولدت ربتها (أو: ربها) ، ورأيت أصحاب الشاء تطاولوا بالبنيان، ورأيت الحفاة الجياع العالة كانوا رؤوس الناس؛ فذلك من معالم الساعة وأشراطها". قال: يا رسول الله! ومن أصحاب الشاء والحفاة الجياع العالة؟ قال: "العرب"» .
رواه الإمام أحمد.

(2/161)

وعن عامر (أو: أبي عامر، أو: أبي مالك) رضي الله عنه نحو حديث عمر رضي الله عنه، وفيه: فقال: «"إن شئت حدثتك بعلامتين تكونان قبلها". فقال: حدثني. فقال: "إذا رأيت الأمة تلد ربها، ويطول أهل البنيان بالنبيان، وعاد العالة الحفاة رؤوس الناس". قال: ومن أولئك يا رسول الله؟ قال: "العريب» .
رواه الإمام أحمد.
قوله: «"يتطاولون في البنيان» ؛ يعني: يتبارون ويتباهون في تطويله وزخرفته، وتكثير المجالس والمرافق.
قال النووي: "معناه: أن أهل البادية وأشباههم من أهل الحاجة والفاقة تبسط لهم الدنيا حتى يتباهون في البنيان". انتهى.
قلت: والتطاول في البنيان يكون بتكثير طبقات البيوت ورفعها إلى فوق، ويكون بتحسين البناء وتقويته وتزويقه، ويكون بتوسيع البيوت وتكثير مجالسها ومرافقها، وكل ذلك واقع في زماننا؛ حين كثرت الأموال، وبسطت الدنيا على الحفاة العراة العالة. فالله المستعان.
وعن حذيفة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من اقتراب الساعة اثنتان وسبعون خصلة؛ إذا رأيتم الناس أماتوا الصلاة، وأضاعوا الأمانة، وأكلوا الربا، واستحلوا الكذب، واستخفوا بالدماء، واستعلوا البناء، وباعوا الدين بالدنيا» ... الحديث.
رواه أبو نعيم في "الحلية"، وقد تقدم بطوله في الباب الثاني من أشراط الساعة.
وعن ميمونة رضي الله عنها؛ قالت: قال نبي الله صلى الله عليه وسلم لنا ذات يوم: «ما أنتم إذا مرج الدين، وسفك الدماء، وظهرت الزينة، وشرف البنيان، واختلف الإخوان، وحرق البيت العتيق؟» .

(2/162)

رواه الطبراني. قال الهيثمي: "ورجاله ثقات". وقد رواه الإمام أحمد وابن وضاح مختصرًا، ورواتهما ثقات.
وعن أبي موسى رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «لا تقوم الساعة حتى يجعل كتاب الله عارًا، ويكون الإسلام غريبًا» ... (الحديث، وفيه:) «وحتى تبنى الغرف فتطاول» .
رواه ابن أبي الدنيا، وتقدم بطوله في أثناء الباب الثاني من أشراط الساعة.
وعن أبي هريرة رضي الله عنه؛ قال: «أتى رجل، فقال: يا رسول الله! متى الساعة؟ قال: "ما المسؤول بأعلم من السائل ". قال: فلو علمتنا أشراطها؟ قال: "تقارب الأسواق ... (الحديث، وفيه:) ويظهر البناء» .
رواه ابن مردويه، وقد تقدم في الباب الثاني من أشراط الساعة.
وعن علي رضي الله عنه: «أنهم سألوا رسول الله صلى الله عليه وسلم: متى الساعة؟ فقال: "لقد سألتموني عن أمر ما يعلمه جبريل ولا ميكائيل، ولكن إن شئتم أنبأتكم بأشياء؛ إذا كانت؛ لم يكن للساعة كثير لبث» ... (فذكر الحديث، وفيه:) «وظهر البناء على وجه الأرض» .
رواه ابن أبي شيبة، وقد تقدم في الباب الثاني من أشراط الساعة.
وعن سلمان الفارسي رضي الله عنه: أنه قال: "إن من اقتراب الساعة: أن يظهر البناء على وجه الأرض، وأن تقطع الأرحام، وأن يؤذي الجار جاره".
رواه ابن أبي شيبة.
وعن ابن مسعود رضي الله عنه: «أنه كان يقول كل عشية خميس لأصحابه: سيأتي على الناس زمان؛ تمات فيه الصلاة، ويشرف فيه البنيان،»

(2/163)

«ويكثر فيه الحلف والتلاعن، ويفشو فيه الرشا والزنى، وتباع الآخرة بالدنيا، فإذا رأيت ذلك؛ فالنجا النجا. قيل: وكيف النجا؟ قال: كن حلسًا من أحلاس بيتك، وكف لسانك ويدك» .
رواه ابن أبي الدنيا، وله حكم الرفع كنظائره.
وعن عبد الله الرومي؛ قال: "دخلت على أم طلق، فقلت: ما أقصر سقف بيتك هذا! قالت: يا بني! إن أمير المؤمنين عمر بن الخطاب رضي الله عنه كتب إلى عماله: أن لا تطيلوا بناءكم؛ فإنه من شر أيامكم".
رواه البخاري في "الأدب المفرد".
باب
ما جاء في نقش البنيان
عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «لا تقوم الساعة حتى يبني الناس بيوتًا يشبهونها بالمراحل» .
رواه البخاري في "الأدب المفرد"، وإسناده حسن.
وفي رواية: «لا تقوم الساعة حتى يبني الناس بيوتًا يوشونها وشي المراحيل» . قال إبراهيم: يعني الثياب المخططة. وإبراهيم هذا هو ابن المنذر الحزامي شيخ البخاري.
قوله: "يوشونها"؛ يعني: ينقشونها ويصبغونها بأنواع الألوان المختلفة كما تنقش الثياب والفرش؛ يقال: وشى الثوب ووشاه وشيًا وشية: إذا نقشه وحسنه. قال الراغب الأصفهاني: "وشيت الشيء وشيًا: جعلت فيه أثرًا يخالف معظم لونه، واستعمل الوشي في الكلام تشبيهًا بالمنسوج ". انتهى.

(2/164)

و (المراحل) : جمع مُرَحَّل؛ بتشديد الحاء؛ يقال: ثوب مرحل وثوب فيه ترحيل: إذا كان منقوشًا بنقوش تشبه رحال الإبل. وهذا من باب التنبيه والإشارة إلى أجناس النقوش والأصباغ التي يعملها المتطاولون في البنيان في هذه الأزمان.
وقد ترجم البخاري رحمه الله تعالى على حديث أبي هريرة رضي الله عنه بقوله: "باب نقش البنيان"، وأورد في الباب حديث المغيرة بن شعبة رضي الله عنه أن النبي صلى الله عليه وسلم: «كان ينهى عن: قيل وقال، وكثرة السؤال، وإضاعة المال» ، وأورد أيضًا حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: «لن ينجي أحدًا منكم عمله» ... (الحديث، وفيه:) «سددوا، وقاربوا، والقصد القصد؛ تبلغوا» .
وظاهر صنيع البخاري رحمه الله تعالى في إيراد هذين الحديثين في (باب نقش البنيان) : أنه أراد الاستدلال بهما على أن نقش البنيان لا يجوز لأمرين:
أحدهما: أن فيه إضاعة للمال، وقد نهى رسول الله صلى الله عليه وسلم عن إضاعة المال.
الثاني: أنه إسراف وبذخ مخالف لما أمر به رسول الله صلى الله عليه وسلم من الاقتصاد في جميع الأمور ولزوم العدل.
والله أعلم.
باب
ما جاء في زخرفة المساجد والتباهي فيها
عن أنس رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «لا تقوم الساعة حتى يتباهى الناس في المساجد» .

(2/165)

رواه: الإمام أحمد، وأبو داود، والنسائي، وابن ماجه، وابن حبان في "صحيحه".
ورواه: أبو يعلى، وابن خزيمة في "صحيحه"؛ بلفظ: «يأتي على أمتي زمان يتباهون بالمساجد، ثم لا يعمرونها إلا قليلًا» . وفي رواية لابن حبان: «نهى رسول الله صلى الله عليه وسلم أن يتباهى الناس في المساجد» .
(المباهاة) في اللغة: المفاخرة، والمراد هاهنا المفاخرة بتشييد المساجد وزخرفتها وتنقيشها، وقد وقع ذلك وكثر في هذه الأزمان الأخيرة.
وعن ابن عباس رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «أراكم ستشرفون مساجدكم بعدي كما شرفت اليهود كنائسها، وكما شرفت النصارى بيعها» .
رواه ابن ماجه.
وعنه رضي الله عنه: أنه قال: «لتزخرفنها كما زخرفت اليهود والنصارى» .
رواه: أبو داود، وابن حبان في "صحيحه"، وذكره البخاري في "صحيحه" تعليقًا بصيغة الجزم.
قال ابن الأثير: " (الزخرف) : في الأصل الذهب، وكمال حسن الشيء". وقال الراغب الأصفهاني: " (الزخرف) : الزينة المزوقة، ومنه قيل للذهب: زخرف". انتهى.
وقد افتتن كثير من المسلمين في زماننا بتزويق المساجد وتحسين بنائها وتضخيمه؛ فالله المستعان.
وعن حذيفة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «للساعة أشراط".
»

(2/166)

«قيل: وما أشراطها؟ قال: "غلو أهل الفسق في المساجد» ... الحديث.
رواه أبو نعيم في "الحلية"، وقد تقدم في باب ارتفاع الأسافل، والمراد به الغلو في التشييد والزخرفة والنقش.
وعن ابن مسعود رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «يا ابن مسعود! إن من أعلام الساعة وأشراطها أن تزخرف المحاريب وأن تخرب القلوب» .
رواه الطبراني في حديث طويل تقدم ذكره في الباب الثاني من أشراط الساعة.
وعن أبي الدرداء رضي الله عنه: أنه قال: «إذا زخرفتم مساجدكم، وحليتم مصاحفكم؛ فعليكم الدمار» .
رواه ابن أبي الدنيا في "المصاحف".
باب
ما جاء في تعلية المنابر
تقدم في الباب الثاني من أشراط الساعة عدة أحاديث في ذلك.
منها حديث عوف بن مالك الأشجعي رضي الله عنه عن النبي صلى الله عليه وسلم في ذكر بعض أشراط الساعة، وفيه: «ورفعت المنابر» .
رواه الطبراني.
ومنها حديث حذيفة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من اقتراب الساعة اثنتان وسبعون خصلة» .... (فذكر الخصال، ومنها:) «وطولت المنابر» .

(2/167)

رواه أبو نعيم في "الحلية".
ومنها حديث مكحول عن علي رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: «من اقتراب الساعة» .... (فذكر الحديث، وفيه:) «وطولت المنابر» .
رواه: أبو الشيخ، والديلمي.
ومنها حديث ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم، وفيه: «إن من أعلام الساعة وأشراطها: أن تكنف المساجد، وأن تعلو المنابر» .
رواه الطبراني.
ومنها حديث ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم في ذكر بعض أشراط الساعة، وفيه: «وتطول المنابر» .
رواه ابن مردويه.
باب
ما جاء في ترك الأذان على الضعفاء
عن عمر بن الخطاب رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إنه سيأتي على الناس زمان يتركون الأذان على ضعفائهم» .
رواه ابن أبي حاتم.
باب
ما جاء في قلة من يصلح للإمامة
عن سلامة بنت الحر أخت خرشة بن الحر الفزاري رضي الله عنها؛ قالت: سمعت رسول الله صلى الله عليه وسلم يقول: «إن من أشراط الساعة أن يتدافع أهل»

(2/168)

«المسجد لا يجدون إمامًا يصلي بهم» .
رواه: الإمام أحمد، وأبو داود، وهذا لفظه.
ولفظ أحمد: «إن من أشراط الساعة (أو: في شرار الخلق) : أن يتدافع أهل المسجد لا يجدون إمامًا يصلي بهم» .
وفي رواية لأحمد وابن ماجه؛ قالت: سمعت رسول الله صلى الله عليه وسلم يقول: «يأتي على الناس زمان يقومون ساعة لا يجدون إمامًا يصلي بهم» .
وهذا حديث حسن.
باب
ما جاء في تطويل الخطبة وتقصير الصلاة
فيه حديث ابن مسعود رضي الله عنه: أنه قال: «إنكم في زمان: الصلاة فيه طويلة، والخطبة فيه قصيرة، وعلماؤه كثير، وخطباؤه قليل، وسيأتي على الناس زمان: الصلاة فيه قصيرة، والخطبة فيه طويلة، خطباؤه كثير، وعلماؤه قليل» ..... الحديث.
رواه الطبراني. قال الهيثمي: "ورجاله رجال الصحيح".
وقد رواه الإمام مالك في "موطئه" بنحوه، وفي روايته: «وسيأتي على الناس زمان: قليل فقهاؤه، كثير قراؤه، تحفظ فيه حروف القرآن، وتضيع حدوده، كثير من يسأل، قليل من يعطي، يطيلون فيه الخطبة، ويقصرون الصلاة، يبدون فيه أهواءهم قبل أعمالهم» .
وقد تقدم هذا الحديث في (باب ما جاء في كثرة الخطباء وقلة الفقهاء) .
وعنه رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: «إن قصر الخطبة وطول»

(2/169)

«الصلاة مئنة من فقه الرجل؛ فأطيلوا الصلاة، وأقصروا الخطبة؛ فإن من البيان سحرًا، وإنه سيأتي بعدكم قوم يطيلون الخطب ويقصرون الصلاة» .
رواه البزار. وروى الطبراني بعضه موقوفًا في "الكبير". قال الهيثمي: "ورجال الموقوف ثقات، وفي رجال البزار قيس بن الربيع؛ وثقه شعبة والثوري وضعفه البخاري ".
قلت: وقد وثقه أيضًا: أبو الوليد الطيالسي، وعفان، وقال ابن عدي: "عامة رواياته مستقيمة، والقول ما قال شعبة، وأنه لا بأس به".
قوله: «مئنة من فقه الرجل» : قال ابن الأثير: "أي: إن ذلك مما يعرف به فقه الرجل، وكل شيء دل على شيء فهو مئنة له؛ كالمخلقة، والمجدرة". قال أبو عبيد: "معناه: أن هذا مما يستدل به على فقه الرجل". انتهى.
وقد ظهر مصداق هذا الحديث في زماننا، فصار كثير من الأئمة يطيلون الخطب يوم الجمعة والعيدين بثرثرة لا طائل تحتها ولا فائدة في كثير منها، وربما مكث بعضهم في خطبته نصف ساعة أو أكثر من ذلك، فإذا قام يصلي؛ لم يمكث في الصلاة إلا خمس دقائق أو نحوها! وهذا خلاف أمر النبي صلى الله عليه وسلم بإطالة الصلاة وتقصير الخطبة، وخلاف فعله صلى الله عليه وسلم أيضًا.
فأما الأمر بإطالة الصلاة وتقصير الخطبة:
ففيه حديث ابن مسعود رضي الله عنه، وتقدم ذكره.
وروى: الإمام أحمد، ومسلم، والدارمي؛ عن عمار بن ياسر رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن طول صلاة الرجل وقصر خطبته مئنة من فقهه؛ فأطيلوا الصلاة، وأقصروا الخطبة، وإن من البيان لسحرًا» .
وأما فعله صلى الله عليه وسلم:

(2/170)

فقد روى النسائي بإسناد صحيح عن عبد الله بن أبي أوفى رضي الله عنه؛ قال: «كان رسول الله صلى الله عليه وسلم يطيل الصلاة ويقصر الخطبة» .
وروى: الإمام أحمد، ومسلم، والدارمي، وأهل السنن إلا أبا داود عن جابر بن سمرة رضي الله عنهما؛ قال: «كانت صلاة رسول الله صلى الله عليه وسلم قصدًا وخطبته قصدًا» .
وروى: الإمام أحمد أيضًا، وأبو داود؛ عن الحكم بن حزن الكلفي رضي الله عنه؛ قال: «قدمت إلى النبي صلى الله عليه وسلم سابع سبعة (أو: تاسع تسعة) ، فلبثنا عنده أيامًا شهدنا فيها الجمعة، فقام رسول الله صلى الله عليه وسلم متوكئًا على قوس (أو قال: على عصا) ، فحمد الله وأثنى عليه كلمات خفيفات طيبات مباركات» .
وإذا علم هذا؛ فقد قال الله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} .
وقال تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} .
باب
ما جاء في عمارة مكة والخروج منها
عن جابر رضي الله عنه: أن عمر بن الخطاب رضي الله عنه أخبره: أنه سمع النبي صلى الله عليه وسلم يقول: «سيخرج أهل مكة منها ثم لا يعمرونها (أو: لا تعمر إلا قليلًا) ، ثم تعمر وتمتلئ وتبنى، ثم يخرجون منها فلا يعودون إليها أبدًا» .
رواه: الإمام أحمد، وأبو يعلى. قال الهيثمي: "وفيه ابن لهيعة، وحديثه حسن، وبقية رجاله رجال الصحيح". وعن يوسف بن ماهك؛ قال: "كنت جالسًا مع عبد الله بن عمرو بن

(2/171)

العاص رضي الله عنهما في ناحية المسجد الحرام؛ إذ نظر إلى بيت مشرف على أبي قبيس، فقال: أبيت ذاك؟ فقلت: نعم. فقال: إذا رأيت بيوتها (يعني: مكة) قد علت أخشبيها، وفجرت بطونها أنهارًا؛ فقد أزف الأمر".
رواه أبو الوليد الأزرقي في "أخبار مكة"، وفي إسناده مسلم بن خالد الزنجي: وثقه ابن معين، وضعفه أبو داود، وقال ابن عدي: "حسن الحديث"، وقال أبو حاتم: "إمام في الفقه؛ تعرف وتنكر، ليس بذاك القوي، يكتب حديثه ولا يحتج به"، وقال النسائي: "ليس بالقوي". وبقية رجاله رجال الصحيح.
ويشهد لهذا الأثر ما رواه ابن أبي شيبة في "مصنفه" عن يعلى بن عطاء عن أبيه؛ قال: "كنت آخذًا بلجام دابة عبد الله بن عمرو، فقال: إذا رأيت مكة قد بعجت كظائم، ورأيت البناء يعلو رؤوس الجبال؛ فاعلم أن الأمر قد أظلك".
وقد ظهر مصداق هذا الأثر والحديث قبله في زماننا، فعمرت مكة، وبنيت، واتسعت اتساعًا عظيمًا، وامتلأت بالسكان، وعلت بيوتها على أخشبيها، وأجريت مياه العيون في جميع نواحيها؛ فعلم من هذا أن الأمر قد أزف؛ أي: دنا قيام الساعة وقرب.
وقوله: "بعجت كظائم"؛ أي: حفرت قنوات. ذكره ابن الأثير وابن منظور وغيرهما من أهل اللغة.
باب
ما جاء في عمارة المدينة
«عن سفيان بن أبي زهير رضي الله عنه: أن النبي صلى الله عليه وسلم خرج معه، حتى إذا بلغ بئر الإهاب؛ زعم أن النبي صلى الله عليه وسلم قال: يوشك البنيان أن يأتي هذا المكان» .

(2/172)

رواه الإمام أحمد، وإسناده صحيح على شرط مسلم. وعن زهير (وهو ابن معاوية) عن سهيل بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «تبلغ المساكن إهاب أو يهاب» . قال زهير: قلت لسهيل: فكم ذلك من المدينة؟ قال: كذا وكذا ميلًا.
رواه مسلم.
وقد بنيت المدينة في زماننا، واتسعت اتساعًا عظيمًا لم يعهد مثله ولا قريب منه فيما مضى، وظهر بذلك مصداق هذين الحديثين الصحيحين، وسيخرج الناس منها، ويدعونها للطير والسباع كما أخبر بذلك الصادق المصدوق صلوات الله وسلامه عليه، وذلك إنما يكون بعد خروج الدجال.
والله أعلم.
باب
ما جاء في الخروج من المدينة إلى الشام ابتغاء الصحة
عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يخرج الناس من المدينة إلى الشام يبتغون فيها الصحة» .
رواه الديلمي.
باب
ما جاء أن المدينة تنفي شرارها في آخر الزمان
عن أبي هريرة رضي الله عنه مرفوعًا: «لا تقوم الساعة حتى تنفي المدينة شرارها» .

(2/173)

رواه الديلمي.
وعن أنس رضي الله عنه مرفوعًا: «ترجف المدينة ثلاث رجفات، فيخرج منها كل منافق وكافر» .
رواه الطبراني.
وسيأتي شاهد لهذين الحديثين من حديث أبي أمامة الطويل في (باب ما جاء في فتنة الدجال) إن شاء الله تعالى.
باب
ما جاء في خراب المدينة
عن سعيد بن المسيب عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «يتركون المدينة على خير ما كانت، لا يغشاها إلا العوافي (يريد: عوافي السباع والطير) ، ثم يخرج راعيان من مزينة؛ يريدان المدينة، ينعقان بغنمهما، فيجدانها وحشًا، حتى إذا بلغا ثنية الوداع؛ خرا على وجوههما» .
رواه: الإمام أحمد، والشيخان، وهذا لفظ مسلم.
وفي رواية لأحمد ومسلم عن سعيد بن المسيب: أنه سمع أبا هريرة رضي الله عنه يقول: «قال رسول الله صلى الله عليه وسلم للمدينة: ليتركنها أهلها على خير ما كانت مذللة للعوافي (يعني: السباع والطير) » .
ورواه الإمام أحمد أيضًا من حديث أبي المهزم عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"ليدعن أهل المدينة المدينة وهي خير ما يكون مرطبة مونعة". فقيل: من يأكلها؟ قال: "الطير والسباع» .
أبو المهزم ضعيف، ولكن لحديثه شاهد مما قبله وما بعده.

(2/174)

وقد رواه مالك في "الموطأ" عن ابن خماس عن عمه عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «"لتتركن المدينة على أحسن ما كانت، حتى يدخل الكلب أو الذئب، فيغذي على بعض سواري المسجد أو على المنبر ". فقالوا: يا رسول الله! فلمن تكون الثمار ذلك الزمان؟ قال: "للعوافي: الطير والسباع» .
ورواه: ابن حبان في "صحيحه"، والحاكم في "مستدركه"؛ من طريق مالك مختصرًا، وقال الحاكم: "صحيح الإسناد على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
قوله: "فيغذي": قال الزرقاني: "بضم التحتية وفتح الغين وكسر الذال الثقيلة المعجمتين؛ أي: يبول دفعة بعد دفعة". قال النووي: "المختار أن هذا الترك يكون في آخر الزمان عند قيام الساعة. وقال المهلب في هذا الحديث: إن المدينة تسكن إلى يوم القيامة، وإن خلت في بعض الأوقات؛ لقصد الراعيين بغنمهما إلى المدينة". انتهى.
وعن أبي ذر رضي الله عنه؛ قال: «أقبلنا مع رسول الله صلى الله عليه وسلم، فنزلنا ذا الحليفة، فتعجل رجال إلى المدينة، وبات رسول الله صلى الله عليه وسلم وبتنا معه، فلما أصبح؛ سأل عنهم؟ فقيل: تعجلوا إلى المدينة، فقال: "تعجلوا إلى المدينة والنساء! أما إنهم سيدعونها أحسن ما كانت"» .
رواه الإمام أحمد. قال الهيثمي: "ورجاله ثقات". ورواه: ابن حبان في "صحيحه"، والحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن جابر بن عبد الله رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «"المدينة يتركها أهلها وهي مرطبة". قالوا: فمن يأكلها يا رسول الله؟ قال:»

(2/175)

«"السباع والعائف» .
رواه الإمام أحمد. قال الهيثمي: "ورجاله ثقات". وفي رواية قال: «"ليتركنها أهلها مرطبة". قالوا: فمن يأكلها يا رسول الله؟ قال: "عافية الطير والسباع» .
وعن محجن بن الأدرع رضي الله عنه؛ قال: «بعثني رسول الله صلى الله عليه وسلم لحاجة، ثم عارضني في بعض طرق المدينة، ثم صعد على أحد وصعدت معه، فأقبل بوجهه نحو المدينة، فقال لها قولًا، ثم قال: "ويل أمك (أو: ويح أمها) ! قرية يدعها أهلها أينع ما يكون، يأكلها عافية الطير والسباع"» .
رواه: الإمام أحمد وإسناده صحيح على شرط مسلم. ورواه أبو داود الطيالسي، والطبراني بنحوه، والحاكم وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وقال الهيثمي: "رجال الطبراني رجال الصحيح".
وعن عوف بن مالك رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «"أما والله يا أهل المدينة! لتدعنها مذللة أربعين عامًا للعوافي ". قلنا: الله ورسوله أعلم. ثم قال رسول الله صلى الله عليه وسلم: "أتدرون ما العوافي؟ ". قالوا: لا. قال: "الطير والسباع» .
رواه: الإمام أحمد، والحاكم. وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
ورواه عمر بن شبة بإسناد صحيح، ولفظه: قال: «دخل رسول الله صلى الله عليه وسلم المسجد، ثم نظر إلينا، فقال: "أما والله؛ ليدعنها أهلها مذللة أربعين عامًا للعوافي، أتدرون ما العوافي؟ الطير والسباع» .
وعنه رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «تخرب المدينة قبل يوم»

(2/176)

«القيامة بأربعين سنة» .
رواه الديلمي.
وعن عمر بن الخطاب رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «ليسيرن الراكب في جنبات المدينة، ثم ليقولن: لقد كان في هذا حاضر من المؤمنين كثير» .
رواه الإمام أحمد. قال الهيثمي: "وإسناده حسن".
وعن جابر رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «ليسيرن راكب في جنب وادي المدينة، فليقولن: لقد كان في هذه مرة حاضرة من المؤمنين كثير» .
رواه الإمام أحمد. قال الهيثمي: "وإسناده حسن".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «آخر قرية من قرى الإسلام خرابًا المدينة» .
رواه: الترمذي، وابن حبان في "صحيحه"، وقال الترمذي: "هذا حديث حسن غريب".
«وعن حذيفة رضي الله عنه؛ قال: "أخبرني رسول الله صلى الله عليه وسلم بما هو كائن إلى أن تقوم الساعة، فما منه شيء؛ إلا قد سألته؛ إلا أني لم أسأله: ما يخرج أهل المدينة من المدينة؟» .
رواه الإمام أحمد. وأبو داود الطيالسي، ومسلم.
وعن أبي هريرة رضي الله عنه: أنه قال: "لا يأتي عليكم إلا قليل، حتى يقضي الثعلب وسنته بين ساريتين من سواري المسجد (يعني: مسجد المدينة، يقول: من الخراب) ".

(2/177)

رواه ابن أبي شيبة.
قال ابن الأثير: "أي: يقضي نومته؛ يريد خلو المسجد من الناس بحيث ينام فيه الوحش".
باب
ما جاء في عمارة بيت المقدس ورجوع الخلافة إليه
عن معاذ بن جبل رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «عمران بيت المقدس خراب يثرب، وخراب يثرب خروج الملحمة، وخروج الملحمة فتح القسطنطينية، وفتح القسطنطينية خروج الدجال (ثم ضرب بيده على فخذ الذي حدثه أو منكبه، ثم قال:) إن هذا الحق كما أنك هاهنا (أو: كما أنك قاعد) (يعني: معاذًا) » .
رواه: الإمام أحمد، وأبو داود. وفيه عبد الرحمن بن ثابت بن ثوبان: وثقه دحيم. وقال يعقوب بن شيبة: "كان رجل صدق ". وقال المنذري: "كان رجلًا صالحًا، وثقه بعضهم وتكلم فيه غير واحد ". وبقية رجالهما ثقات. وقد رواه الحاكم في "مستدركه" موقوفًا على معاذ رضي الله عنه، وقال: "إسناده صحيح "، ووافقه الذهبي في "تلخيصه".
وعن عبد الله بن حوالة الأزدي رضي الله عنه؛ قال: «وضع رسول الله صلى الله عليه وسلم يده على رأسي (أو: على هامتي) ، ثم قال: "يا ابن حوالة! إذا رأيت الخلافة قد نزلت الأرض المقدسة؛ فقد دنت الزلازل والبلابل والأمور العظام، والساعة يومئذ أقرب إلى الناس من يدي هذه من رأسك"» .
رواه: الإمام أحمد، وأبو داود، والبخاري في "تاريخه"، والحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في

(2/178)

"تلخيصه".
وعن عبد الرحمن بن أبي عميرة المزني رضي الله عنه مرفوعًا: «تكون في بيت المقدس بيعة هدى» .
رواه ابن سعد.
باب
اجتماع المؤمنين في الشام في آخر الزمان
عن أبي أمامة رضي الله عنه؛ قال: "لا تقوم الساعة حتى يتحول خيار أهل العراق إلى الشام، ويتحول شرار أهل الشام إلى العراق".
رواه الإمام أحمد، وإسناده حسن.
وقد رواه ابن أبي شيبة وابن عساكر في "تاريخه" بنحوه، زاد ابن عساكر: وقال رسول الله صلى الله عليه وسلم: «عليكم بالشام» .
وعن عبد الله بن عمرو رضي الله عنهما: أنه قال: "يأتي على الناس زمان لا يبقى فيه مؤمن إلا لحق بالشام".
رواه: عبد الرزاق في "مصنفه"، والحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن عبد الله بن مسعود رضي الله عنه: أنه قال: "يوشك أن تطلبوا في قراكم هذه طستًا من ماء؛ فلا تجدونه، ينزوي كل ماء إلى عنصره، فيكون في الشام بقية المؤمنين والماء".
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".

(2/179)

وقد رواه ابن أبي شيبة، ولفظه: قال: "أيها الناس! لا تكرهوا مد الفرات؛ فإنه يوشك أن يلتمس فيه طست من ماء فلا يوجد، وذلك حين يرجع كل ماء إلى عنصره، فيكون الماء وبقية المؤمنين يومئذ بالشام".
ورواه الطبراني من حديث القاسم؛ قال: "شكي إلى ابن مسعود الفرات فقالوا: إنا نخاف أن ينبثق علينا، فلو أرسلت إليه من يسكره. قال: لا أسكره، فوالله؛ ليأتين على الناس زمان لو التمستم فيه ملء طست من ماء؛ ما وجدتموه، وليرجعن كل ماء إلى عنصره، ويكون بقية الماء والمسلمين بالشام".
قال الهيثمي: "رجاله رجال الصحيح؛ إلا أن القاسم لم يدرك ابن مسعود ". وقد رواه عبد الرزاق في "مصنفه" من حديث القاسم بن عبد الرحمن: (فذكره بمثله) .
وعن حذيفة رضي الله عنه: أنه قال: "ليأتين على الناس زمان يكون للرجل أحمرة يحمل عليها إلى الشام أحب إليه من عرض الدنيا".
رواه ابن أبي شيبة.
باب
ما جاء في خزائن الأرض
«عن عقبة بن عامر رضي الله عنه: أن رسول الله صلى الله عليه وسلم خرج يومًا، فصلى على أهل أحد صلاته على الميت، ثم انصرف إلى المنبر، فقال: إني فرط لكم، أنا شهيد عليكم، وإني والله لأنظر إلى حوضي الآن، وإني قد أعطيت مفاتيح خزائن الأرض (أو: مفاتيح الأرض) ، وإني والله ما أخاف عليكم أن تشركوا بعدي، ولكني أخاف عليكم أن تنافسوا فيها» .
رواه: الإمام أحمد، والشيخان.

(2/180)

وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «بعثت بجوامع الكلم، ونصرت بالرعب، وبينا أنا نائم؛ أوتيت بمفاتيح خزائن الأرض، فوضعت في يدي» . قال أبو هريرة رضي الله عنه: فذهب رسول الله صلى الله عليه وسلم وأنتم تنتثلونها.
رواه: الإمام أحمد، والشيخان، والنسائي.
وعنه رضي الله عنه عن رسول الله صلى الله عليه وسلم؛ قال: «بينا أنا نائم؛ إذ أوتيت خزائن الأرض، فوضع في يدي سواران من ذهب، فكبرا علي وأهماني، فأوحي إلي أن انفخهما، فنفختهما، فطارا، فأولتهما الكذابين اللذين أنا بينهما: صاحب صنعاء، وصاحب اليمامة» .
رواه: الإمام أحمد، والشيخان.
وقد ظهر مصداق هذه الأحاديث في زماننا، حيث ظهرت آبار البترول، والماء البعيد في أعماق الأرض، وما ظهر أيضًا من معادن الذهب وغير ذلك من خزائن الأرض التي لم يتمكن الناس من الوصول إليها إلا في هذه الأزمان.
وقد تأول كثير من العلماء قوله صلى الله عليه وسلم: «أوتيت بمفاتيح خزائن الأرض فوضعت في يدي» : على ما فتح على أوائل هذه الأمة من كنوز كسرى وقيصر وغيرهما من الملوك، وفي هذا التأويل نظر؛ لأن النبي صلى الله عليه وسلم إنما نص في هذه الأحاديث على خزائن الأرض لا على خزائن الملوك، وخزائن الأرض هي ما أودعه الله فيها من الماء والمعادن السائلة والجامدة، وأما خزائن الملوك؛ فقد جاء ذكرها في الأحاديث الصحيحة باسم الكنوز، وأضيفت إلى أهلها لا إلى الأرض؛ كما في الحديث الصحيح عن النبي صلى الله عليه وسلم؛ قال: «إذا هلك كسرى؛ فلا كسرى بعده، وإذا هلك قيصر؛ فلا قيصر بعده، والذي نفس محمد بيده؛ لتنفقن كنوزهما في سبيل الله» .
رواه: الإمام أحمد، والشيخان؛ من حديث أبي هريرة ومن حديث جابر

(2/181)

ابن سمرة رضي الله عنهما.
وفي حديث ثوبان رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «وأعطيت الكنزين: الأحمر والأبيض» .
رواه: الإمام أحمد، ومسلم، وأهل السنن.
وفي حديث عدي بن حاتم رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «ولئن طالت بك حياة؛ لتفتحن كنوز كسرى» .
رواه البخاري.
وعن جابر بن سمرة رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «لتفتحن عصابة من المسلمين (أو: من المؤمنين) كنز آل كسرى الذي في الأبيض» .
رواه: الإمام أحمد، ومسلم.
وقد تقدمت هذه الأحاديث في أول كتاب الملاحم، ومن جمع بينها وبين أحاديث هذا الباب؛ تبين له أن خزائن الأرض شيء غير كنوز الملوك. والله أعلم.
وقد حصل للعرب وغيرهم من الذين ظهرت عندهم خزائن الأرض في زماننا من الثروة العظيمة ما لم يحصل مثله للذين فتحت عليهم كنوز الملوك في أول الإسلام، والله المسؤول أن يديم نعمته على المسلمين، وأن لا يغير عليهم بسبب الذنوب والمعاصي.
باب
ما جاء في المعادن
عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة»

(2/182)

«حتى تظهر معادن كثيرة لا يسكنها إلا أراذل الناس» .
رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه من لم أعرفه".
وقد رواه عبد الرزاق في "مصنفه" عن رجل عن أبي هريرة رضي الله عنه: أنه قال: " لتظهرن معادن في آخر الزمان، يخرج إليه شرار الناس".
وعن زيد بن أسلم «عن رجل من بني سليم عن جده رضي الله عنه: أنه أتى النبي صلى الله عليه وسلم بفضة، فقال: هذه من معدن لنا. فقال النبي صلى الله عليه وسلم: ستكون معادن يحضرها شرار الناس» .
رواه الإمام أحمد، وفيه راو لم يسم، وبقية رجاله رجال الصحيح.
وعن ابن عمر رضي الله عنهما؛ قال: «أتي النبي صلى الله عليه وسلم بقطعة من ذهب كانت أول صدقة جاءته من معدن لنا، فقال: إنها ستكون معادن، وسيكون فيها شر الخلق» .
رواه الطبراني في "الصغير" و "الأوسط". قال الهيثمي: "ورجاله رجال الصحيح".
وعن أبي هريرة رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يظهر معدن في أرض بني سليم، يقال له: فرعون وفرعان (وذلك بلسان أبي جهم قريب من السوء) ، يخرج إليه شرار الناس (أو: يحشر إليه شرار الناس) » .
رواه أبو يعلى. قال الهيثمي: "ورجاله ثقات".
وعن أبي غطفان؛ قال: سمعت عبد الله بن عمرو رضي الله عنهما يقول: «تخرج معادن مختلفة، معدن منها قريب من الحجاز، يأتيه من شرار الناس، يقال له: فرعون، فبينما هم يعملون فيه؛ إذ حسر عن الذهب، فأعجبهم معتمله؛ إذا خسف به وبهم» .

(2/183)

رواه: نعيم بن حماد في "الفتن"، والحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
باب
ما جاء في حسر الفرات عن الذهب
عن حفص بن عاصم عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يوشك الفرات أن يحسر عن كنز من ذهب، فمن حضره؛ فلا يأخذ منه شيئًا» .
رواه: الشيخان، وأبو داود.
وفي رواية لهم عن الأعرج عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يوشك الفرات أن يحسر عن جبل من ذهب؛ فمن حضره فلا يأخذ منه شيئًا» .
ورواه: الإمام أحمد، ومسلم أيضًا؛ من حديث سهيل بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا تقوم الساعة حتى يحسر الفرات عن جبل من ذهب، يقتتل الناس عليه، فيقتل من كل مائة تسعة وتسعون، ويقول كل رجل منهم: لعلي أكون أنا الذي أنجو» .
هذا لفظ مسلم، وزاد في رواية: فقال أبي: " «إن رأيته؛ فلا تقربنه» . وفي رواية أحمد: «يا بني! إن أدركته؛ فلا تكونن ممن يقاتل عليه» .
ورواه: الإمام أحمد أيضًا، وابن ماجه؛ من حديث أبي سلمة عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يحسر الفرات عن جبل من ذهب، فيقتتل الناس عليه، فيقتل من كل عشرة تسعة» .
زاد أحمد: «ويبقى واحد» .

(2/184)

«وعن عبد الله بن الحارث بن نوفل؛ قال: كنت واقفًا مع أبي بن كعب رضي الله عنه، فقال: لا يزال الناس مختلفة أعناقهم في طلب الدنيا. قلت: أجل. قال: إني سمعت رسول الله صلى الله عليه وسلم يقول: "يوشك الفرات أن يحسر عن جبل من ذهب، فإذا سمع به الناس؛ ساروا إليه، فيقول من عنده: لئن تركنا الناس يأخذون منه؛ ليذهبن به كله". قال: "فيقتتلون عليه، فيقتل من كل مائة تسعة وتسعون» .
رواه: الإمام أحمد، ومسلم، وهذا لفظه.
وعن أبي هريرة؛ قال: قال رسول الله صلى الله عليه وسلم: «تدوم الفتنة الرابعة اثني عشر عامًا، ثم تنجلي حين تنجلي وقد انحسر الفرات عن جبل من ذهب تكب عليه الأمة، فيقتل عليه من كل تسعة سبعة» .
رواه نعيم بن حماد في "الفتن"، وزاد في رواية: «فإن أدركتموه؛ فلا تقربوه» .
وقد زعم أبو عبية في تعليق له على حديث سهيل بن أبي صالح الذي تقدم ذكره أن الفرات قد حسر عن الذهب البترولي الأسود.
والجواب عن هذا من وجوه:
أحدها: أن النبي صلى الله عليه وسلم نص على جبل الذهب نصًا لا يحتمل التأويل، ومن حمل ذلك على البترول الأسود؛ فقد حمل الحديث على غير ما أريد به، وهذا من تحريف الكلم عن مواضعه.
يوضح ذلك الوجه الثاني: أن البترول ليس بذهب حقيقة ولا مجازًا، وأما تسمية بعض الناس له بالذهب الأسود؛ فليس مرادهم أنه نوع من أنواع الذهب، وإنما يقصدون بذلك أنه يحصل من ثمنه الذهب الكثير؛ فلذلك يطلقون عليه

(2/185)

اسم الذهب الأسود؛ اعتبارًا بما يستثمر منه.
الوجه الثالث: أن النبي صلى الله عليه وسلم أخبر أن الفرات يحسر عن جبل من ذهب؛ أي: ينكشف عنه لذهاب مائه، فيظهر الجبل بارزًا على وجه الأرض؛ وهذا لم يكن إلى الآن، وسيكون فيما بعد بلا ريب، وبحور البترول الأسود لم ينحسر الفرات عنها، وليست في مجرى النهر، وإنما هي في باطن الأرض، واستخراجها إنما يكون بالتنقيب عنها بالآلات من مسافة بعيدة في بطن الأرض.
الوجه الرابع: أن الذي جاء في الحديث الصحيح هو «حسر الفرات عن كنز من ذهب،» وفي الرواية الأخرى: «عن جبل من ذهب» ، وتخصيص الفرات بالنص ينفي أن يكون ذلك في غيره، ومن المعلوم أن بحور البترول ليست في نهر الفرات، وإنما هي في مواضع كثيرة في مشارق الأرض ومغاربها، وهي في البلاد العربية المجاورة للعراق أكثر منها في العراق.
الوجه الخامس: أن البترول من المعادن السائلة، والذي أخبر النبي صلى الله عليه وسلم بانحسار الفرات عنه هو الذهب المعروف عند الناس، وهو من المعادن الجامدة، ومن جعل المعدنين سواء؛ فقد ساوى بين شيئين مختلفين.
الوجه السادس: أن النبي صلى الله عليه وسلم أخبر أن الناس إذا سمعوا بانحسار الفرات عن جبل الذهب؛ ساروا إليه، فيكون عنده مقتلة عظيمة، يقتل فيها من كل مائة تسعة وتسعون، وهذا لم يكن إلى الآن، ومن المعلوم أن البترول الأسود قد وجد في العراق منذ زمان طويل، ولم يسر الناس إليه عند ظهوره، ولم يكن بسبب خروجه قتال ألبتة.
الوجه السابع: أن النبي صلى الله عليه وسلم نهى من حضر جبل الذهب أن يأخذ منه شيئًا، ومن حمله على البترول الأسود؛ فلازم قوله أن يكون الناس منهيين عن الأخذ منه، وهذا معلوم البطلان بالضرورة.

(2/186)

باب
ما جاء في الكنز الذي يقتتل عنده أبناء الخلفاء
عن ثوبان رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يقتتل عند كنزهم ثلاثة، كلهم ابن خليفة، ثم لا يصير إلى واحد منهم» ....." الحديث.
رواه: ابن ماجه بإسناد صحيح، والحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه"، وسيأتي بتمامه في ذكر المهدي.
قال ابن كثير في "النهاية": "المراد بالكنز المذكور في هذا السياق كنز الكعبة".
قلت: وفقي هذا نظر؛ لما تقدم في باب النهي عن تهييج الترك والحبشة.
عن عبد الله بن عمرو رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «اتركوا الحبشة ما تركوكم؛ فإنه لا يستخرج كنز الكعبة إلا ذو السويقتين من الحبشة» .
رواه: أبو داود، والحاكم، وقال: "صحيح الإسناد"، ووافقه الذهبي في "تلخيصه".
وقد رواه الإمام أحمد من حديث أبي أمامة بن سهل بن حنيف؛ قال: سمعت رجلًا من أصحاب النبي صلى الله عليه وسلم يقول: سمعت رسول الله صلى الله عليه وسلم يقول: (فذكره) .
وإسناده جيد.
والأقرب في الكنز المذكور في حديث ثوبان رضي الله عنه: أنه الكنز الذي يحسر عنه الفرات، وقد يكون غيره. والله أعلم.

(2/187)

باب
ما جاء في قيء الأرض للذهب والفضة
عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «تقيء الأرض أفلاذ كبدها أمثال الأسطوان من الذهب والفضة". قال: "فيجيء السارق، فيقول: في هذا قطعت يدي! ويجيء القاتل فيقول: في هذا قتلت! ويجيء القاطع فيقول: في هذا قطعت رحمي! ثم يدعونه فلا يأخذون منه شيئًا» .
رواه: مسلم، والترمذي، وقال: "هذا حديث حسن غريب".
وعنه رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «لا تقوم الساعة حتى تبعث ريح حمراء من قبل اليمن.... (فذكر الحديث وفيه:) وتقيء الأرض أفلاذ كبدها من الذهب والفضة، ولا ينتفع بها بعد ذلك اليوم، يمر بها الرجل، فيضربها برجله ويقول: في هذه كان يقتتل من كان قبلنا، وأصبحت اليوم لا ينتفع بها» .
رواه ابن حبان في "صحيحه".
وعن عبد الله بن مسعود رضي الله عنه: أنه قال: "الزموا هذه الطاعة والجماعة؛ فإنه حبل الله الذي أمر به، وإن ما تكرهون في الجماعة خير مما تحبون في الفرقة، وإن الله تعالى لم يخلق شيئًا قط؛ إلا جعل له منتهى، وإن هذا الدين قد تم، وإنه صائر إلى نقصان، وإن أمارة ذلك: أن تقطع الأرحام، ويؤخذ المال بغير حقه، ويسفك الدماء، ويشتكي ذو القرابة قرابته، ولا يعود عليه بشيء، ويطوف السائل بين الجمعتين لا يوضع في يده شيء، فبينما هم كذلك؛ إذ خارت خوار البقر، يحسب كل الناس أنما خارت من قبلهم، فبينما الناس كذلك؛ إذ قذفت الأرض بأفلاذ كبدها من الذهب والفضة، لا ينفع بعد ذلك شيء من الذهب والفضة".

(2/188)

رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وقد رواه الطبراني، وعنده: قال: "ثم تتقاحم الأرض، تقيء أفلاذ كبدها. قيل يا أبا عبد الرحمن! ما أفلاذ كبدها؟ قال: أساطين ذهب وفضة. فمن يومئذ لا ينتفع بذهب ولا فضة إلى يوم القيامة".
قال الهيثمي: "رواه الطبراني بأسانيد، وفيه مجالد، وقد وثق، وفيه خلاف، وبقية رجال إحدى الطرق ثقات".
باب
ما جاء في ذهاب ماء الفرات
عن قيس بن أبي حازم؛ قال: "خرج حذيفة بظهر الكوفة، ومعه رجل، فالتفت إلى جانب الفرات، فقال لصاحبه: كيف أنتم يوم تراهم يخرجون أو يخرجون منها؛ لا يذوقون منها قطرة؟ ! قال رجل: وتظن ذاك يا أبا عبد الله؟ قال: ما أظنه، ولكن أعلمه".
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وقد رواه ابن أبي شيبة بنحوه، وقال فيه: " ما أظنه، ولكن أستيقنه".
وتقدم قريبًا حديث ابن مسعود رضي الله عنه: "يوشك أن تطلبوا في قراكم هذه طستًا من ماء؛ فلا تجدونه، ينزوي كل ماء إلى عنصره، فيكون في الشام بقية المؤمنين والماء".
رواه الحاكم وصححه، ووافقه الذهبي على تصحيحه.

(2/189)

وهذا الأثر والذي قبله لهما حكم المرفوع؛ لأن الأمور الغيبية لا مجال للرأي فيها، وإنما تقال عن توقيف.
باب
ما جاء أن أرض العرب تعود مروجًا وأنهارًا
عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا تقوم الساعة حتى يكثر المال ويفيض، حتى يخرج الرجل بزكاة ماله؛ فلا يجد أحدًا يقبلها منه، وحتى تعود أرض العرب مروجًا وأنهارًا» .
رواه: الإمام أحمد، ومسلم.
وفي رواية لأحمد: «لا تقوم الساعة حتى تعود أرض العرب مروجًا وأنهارًا، وحتى يسير الراكب بين العراق ومكة لا يخاف إلا ضلال الطريق، وحتى يكثر الهرج. قالوا: وما الهرج يا رسول الله؟ قال: "القتل» .
قال النووي في قوله: "حتى تعود أرض العرب مروجًا وأنهارًا": "معناه: أنهم يتركونها ويعرضون عنها، فتبقى مهملة لا تزرع ولا تسقى من مياهها، وذلك لقلة الرجال، وكثرة الحروب، وتراكم الفتن، وقرب الساعة، وقلة الآمال، وعدم الفراغ لذلك والاهتمام به".
قلت: وفي هذا التأويل نظر؛ لأن أرض العرب أرض قاحلة لا أنهار فيها، وإنما تسقى نخيلها وزروعها من مياه الآبار، ولو تركت وأعرض عنها وبقيت مهملة لا تزرع ولا تسقى من مياه الآبار؛ لبقيت قاحلة يابسة.
والصحيح أن هذه إشارة إلى ما ابتدئ فيه الآن من حفر الآبار الارتوازية التي ينبع الماء منها بكثرة، وإلى عمل السدود التي تحبس مياه السيول، فتكون أنهارًا تجري إلى الأراضي الطيبة، فتكون مزارع ومروجًا للدواب.

(2/190)

و (المروج) : جمع مرج. قال ابن الأثير: " (المرج) : الأرض الواسعة ذات نبات كثير، تمرج فيه الدواب؛ أي: تخلى تسرح مختلطة كيف شاءت". انتهى.
وقد ظهر مصداق ما أخبر به رسول الله صلى الله عليه وسلم في أرض العرب بما ظهر فيها الآن من الآبار الارتوازية، وسيتم ذلك فيما بعد، فتكون مروجًا وأنهارًا؛ كما أخبر بذلك الصادق المصدوق صلوات الله وسلامه عليه.
باب
ما جاء في الإقبال على الحرث
عن أبي أمامة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا تقوم الساعة حتى ترجعوا حراثين» ..... الحديث.
رواه الطبراني. وقد تقدم في باب ما جاء في تزوج النبطيات على المعيشة.
وعن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «إذا تبايعتم بالعينة، وأخذتم أذناب البقر، ورضيتم بالزرع، وتركتم الجهاد؛ سلط الله عليكم ذلًا لا يرفعه عنكم حتى ترجعوا إلى دينكم» .
رواه أبو داود بهذا اللفظ، وتقدم في (باب ما جاء في ترك الجهاد) .
باب
ما جاء في فيضان المال والاستغناء عن الصدقة
عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"يتقارب الزمان، ويفيض المال، وتظهر الفتن، ويكثر الهرج". قالوا: وما الهرج يا رسول»

(2/191)

«الله؟ قال: "القتل، القتل» .
رواه الإمام أحمد، وإسناده صحيح على شرط الشيخين.
وعنه رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «لا تقوم الساعة حتى يكثر فيكم المال، فيفيض، حتى يهم رب المال من يقبل صدقته، وحتى يعرضه، فيقول الذي يعرضه عليه: لا أرب لي فيه» .
رواه: الإمام أحمد، والشيخان.
وعن حارثة بن وهب رضي الله عنه؛ قال: سمعت النبي صلى الله عليه وسلم يقول: «تصدقوا؛ فإنه يأتي عليكم زمان يمشي الرجل بصدقته؛ فلا يجد من يقبلها، يقول الرجل: لو جئت بها بالأمس؛ لقبلتها، فأما اليوم؛ فلا حاجة لي بها» .
رواه: الإمام أحمد، وأبو داود الطيالسي، والشيخان، والنسائي.
وعن أبي موسى رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «ليأتين على الناس زمان يطوف الرجل فيه بالصدقة من الذهب، ثم لا يجد أحدًا يأخذها منه، ويرى الرجل الواحد يتبعه أربعون امرأة يلذن به؛ من قلة الرجال وكثرة النساء» .
رواه الشيخان.
وعن عدي بن حاتم رضي الله عنه؛ قال: «كنت عند رسول الله صلى الله عليه وسلم، فجاءه رجلان: أحدهما يشكو العيلة، والآخر يشكو قطع السبيل، فقال رسول الله صلى الله عليه وسلم: "أما قطع السبيل؛ فإنه لا يأتي عليك إلا قليل حتى تخرج العير إلى مكة بغير خفير، وأما العيلة؛ فإن الساعة لا تقوم حتى يطوف أحدكم بصدقته لا يجد من يقبلها منه» .
رواه البخاري.
وعنه رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال له: «"هل تعلم مكان»

(2/192)

«الحيرة؟ ". قال: قد سمعت بها ولم آتها. قال: "لتوشكن الظعينة أن تخرج منها بغير جوار، حتى تطوف بالكعبة، ولتوشكن كنوز كسرى بن هرمز أن تفتح". قال: قلت: كسرى بن هرمز؟ ! قال: " كسرى بن هرمز ". قال: قلت: كسرى بن هرمز؟ ! قال: " كسرى بن هرمز "؛ ثلاث مرات، "وليوشكن أن يبتغي من يقبل ماله منه صدقة؛ فلا يجد» . قال: فلقد رأيت ثنتين: قد رأيت الظعينة تخرج من الحيرة بغير جوار حتى تطوف بالكعبة، وكنت في الخيل التي أغارت على المدائن، وايم الله؛ لتكونن الثالثة؛ إنه لحديث رسول الله صلى الله عليه وسلم حدثنيه.
رواه الإمام أحمد. ورواه أيضًا بنحوه وفيه: «وليبذلن المال حتى لا يقبله أحد» . ورواه الحاكم في "مستدركه" بنحوه، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعنه رضي الله عنه: أنه قال: "يوشك الرجل يشق عليه أن يؤدي زكاة ماله".
رواه ابن عساكر في "تاريخه".
وعن يسير بن جابر: أن عبد الله بن مسعود رضي الله عنه؛ قال: "إن الساعة لا تقوم حتى لا يقسم ميراث ولا يفرح بغنيمة".
رواه: الإمام أحمد، وأبو داود الطيالسي، ومسلم؛ في حديث طويل تقدم ذكره في (باب ما جاء في الملحمة الكبرى) .
باب
ما جاء في تقارب الزمان والأسواق
عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"يتقارب الزمان، وينقص العلم، وتظهر الفتن، ويلقى الشح، ويكثر الهرج". قيل: يا»

(2/193)

«رسول الله! أيما هو؟ قال: "القتل، القتل» .
رواه: الإمام أحمد، والشيخان، وأبو داود، وابن ماجه.
وعنه رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «"لا تقوم الساعة حتى تظهر الفتن، ويكثر الكذب، وتتقارب الأسواق، ويتقارب الزمان، ويكثر الهرج". قيل: وما الهرج؟ قال: "القتل» .
رواه الإمام أحمد، ورواته ثقات. وقد رواه ابن حبان في "صحيحه"، وزاد فيه: "ويقبض العلم".
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يتقارب الزمان، فتكون السنة كالشهر، ويكون الشهر كالجمعة، وتكون الجمعة كاليوم، ويكون اليوم كالساعة، وتكون الساعة كاحتراق السعفة» .
رواه الإمام أحمد وإسناده صحيح على شرط مسلم، وقد رواه ابن حبان في "صحيحه"، وعنده في آخره: «كاحتراق السعفة أو الخوصة» .
وعن أنس؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يتقارب الزمان، وتكون السنة كالشهر، والشهر كالجمعة، وتكون الجمعة كاليوم، ويكون اليوم كالساعة، وتكون الساعة كالضرمة بالنار» .
رواه الترمذي، وقال: "هذا حديث غريب".
وقد اختلف العلماء في معنى قوله: "يتقارب الزمان"، وفي ذلك أقوال كثيرة، ذكر الحافظ ابن حجر في "فتح الباري" جملة منها.
وزعم أبو عبية في تعليقه على "النهاية" في (صفحة 213) : أن ذلك كناية عن نزع البركة من الوقت، حتى يبقى الانتفاع به وثمرة العمل فيه أقل مما يحصل في الأيام العادية التي لم تنزع بركتها. انتهى.

(2/194)

والظاهر - والله أعلم بمراد رسوله صلى الله عليه وسلم - أن ذلك إشارة إلى ما حدث في زماننا من المراكب الأرضية والجوية والآلات الكهربائية التي قربت كل بعيد، والمعنى على هذا: يتقارب أهل الزمان؛ كقوله تعالى إخبارًا عن إخوة يوسف أنهم قالوا لأبيهم: {وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا} ؛ يعني: واسأل أهل القرية وأصحاب العير. وكقوله صلى الله عليه وسلم: «أيما قرية عصت الله ورسوله؛ فإن خمسها لله ولرسوله» .... ونظائر ذلك كثيرة جدًا في كلام الله تعالى وكلام رسوله صلى الله عليه وسلم ولغة العرب، ولولا خشية الإطالة؛ لذكرت من ذلك أمثلة كثيرة.
وحديث أنس والحديث قبله ينطبقان على سير المراكب الأرضية في هذه الأزمان؛ فإنها تقطع مسافة السنة في شهر فأقل، ومسافة الشهر في جمعة فأقل، ومسافة الجمعة في يوم فأقل، ومسافة اليوم في ساعة فأقل، ومسافة الساعة في مثل احتراق السعفة، وبعضها أسرع من ذلك بكثير، وأعظم من ذلك المراكب الجوية؛ فإنها هي التي قربت البعيد غاية التقريب؛ بحيث صارت مسافة السنة تقطع في يوم وليلة أو أقل من ذلك، وأعظم من ذلك الآلات الكهربائية التي تنقل الأصوات؛ كالإذاعات، والتلفونات الهوائية؛ فإنها قد بهرت العقول في تقريب الأبعاد؛ بحيث كان الذي في أقصى المشرق يخاطب من في أقصى المغرب كما يخاطب الرجل جليسه، وبحيث كان الجالس عند الراديو يسمع كلام من في أقصى المشرق ومن في أقصى المغرب ومن في أقصى الجنوب ومن في أقصى الشمال وغير ذلك من أرجاء الأرض في دقيقة واحدة؛ كأن الجميع حاضرون عنده في مجلسه. فالمراكب الأرضية والجوية قربت الأبعاد من ناحية السير، والآلات الكهربائية قربت الأبعاد من ناحية التخاطب وسماع الأصوات، فسبحان من علم الإنسان ما لم يعلم.
وأما تقارب الأسواق؛ فقد جاء تفسيره في حديث ضعيف بأنه كسادها وقلة أرباحها.

(2/195)

والظاهر - والله أعلم - أن ذلك إشارة إلى ما وقع في زماننا من تقارب أهل الأرض بسبب المراكب الجوية والأرضية والآلات الكهربائية التي تنقل الأصوات؛ كالإذاعات والتلفونات، والتي تنقل الكتابة؛ كالفاكس والتلكس، وغيرها من الآلات الحديثة التي صارت أسواق الأرض متقاربة بسببها، فلا يكون تغيير في الأسعار في قطر من الأقطار؛ إلا ويعلم به التجار أو غالبهم في جميع أرجاء الأرض، فيزيدون في السعر إن زاد، وينقصون إن نقص، ويذهب التاجر في السيارات إلى أسواق المدائن التي تبعد عنه مسيرة أيام، فيقضي حاجته منها، ثم يرجع في يوم أو بعض يوم، ويذهب في الطائرات إلى أسواق المدن التي تبعد عنه مسيرة شهر فأكثر، فيقضي حاجته منها، ويرجع في يوم أو بعض يوم؛ فقد تقاربت الأسواق من ثلاثة أوجه:
الأول: سرعة العلم بما يكون فيها من زيادة السعر ونقصانه.
والثاني: سرعة السير من سوق إلى سوق، ولو كانت بعيدة عنها.
والثالث: مقاربة بعضها بعضًا في الأسعار، واقتداء بعض أهلها ببعض في الزيادة والنقصان، والله أعلم.
باب
ما جاء في ترك السفر على الإبل
عن أبي هريرة؛ قال: قال رسول الله صلى الله عليه وسلم: «والله؛ لينزلن ابن مريم حكمًا عادلًا؛ فليكسرن الصليب، وليقتلن الخنزير، وليضعن الجزية، ولتتركن القلاص؛ فلا يسعى عليها، ولتذهبن الشحناء والتباغض والتحاسد، وليدعون إلى المال؛ فلا يقبله أحد» .

(2/196)

رواه: الإمام أحمد، ومسلم، وأبو بكر الآجري في كتاب "الشريعة".
(القلاص) : جمع قلوص. قال الجوهري: " (القلوص) من النوق: الشابة، وهي بمنزلة الجارية من النساء ". وقال العدوي: " (القلوص) : أول ما يركب من إناث الإبل إلى أن تثني، فإذا أثنت؛ فهي ناقة، والقعود أول ما يركب من ذكور الإبل إلى أن يثني، فإذا أثنى؛ فهو جمل، وربما سموا الناقة الطويلة القوائم قلوصًا". وقال صاحب "القاموس": " (القلوص) من الإبل: الشابة، أو الباقية على السير، خاص بالإناث ". وقال مرتضى الحسيني في "تاج العروس": "قال ابن دريد: هو خاص بالإناث، ولا يقال للذكور: قلوص".
وقد اختلف في معنى ترك السعي على القلاص: فقال النووي: "معناه أن يزهد فيها، ولا يرغب في اقتنائها؛ لكثرة الأموال، وقلة الآمال، وعدم الحاجة، والعلم بقرب القيامة، وإنما ذكرت القلاص لكونها أشرف الإبل التي التي هي أنفس الأموال عند العرب، وهو شبيه بمعنى قول الله عز وجل: {وَإِذَا الْعِشَارُ عُطِّلَتْ} ، ومعنى: "لا يسعى عليها": لا يعتنى بها؛ أي: يتساهل أهلها فيها، ولا يعتنون بها. هذا هو الظاهر. وقال القاضي عياض وصاحب "المطالع": معنى: "لا يسعى عليها"؛ أي: لا تطلب زكاتها إذ لا يوجد من يقبلها".
قلت: وهكذا قال ابن الأثير وابن منظور في "لسان العرب": "إن معنى "لا يسعى عليها"؛ أي: لا يخرج ساع إلى زكاة؛ لقلة حاجة الناس إلى المال، واستغنائهم عنه".
قال النووي: "وهذا باطل من وجوه كثيرة".
قلت: بل هو أقوى وأظهر من قول النووي، ويؤيده ما رواه ابن ماجه عن أبي أمامة الباهلي رضي الله عنه عن النبي صلى الله عليه وسلم في ذكر الدجال ونزول عيسى

(2/197)

عليه الصلاة والسلام، وفيه: قال رسول الله صلى الله عليه وسلم: «فيكون عيسى ابن مريم عليه الصلاة والسلام في أمتي حكمًا عدلًا وإمامًا مقسطًا؛ يدق الصليب، ويذبح الخنزير ويضع الجزية، ويترك الصدقة؛ فلا يسعى على شاة ولا بعير» ..... الحديث.
ويحتمل أن يكون معنى قوله: "وتترك القلاص؛ فلا يسعى عليها"؛ أي: يترك ركوبها في الأسفار والحمل عليها، وهذا أقوى وأظهر مما قبله، وهو مطابق للواقع في زماننا؛ حيث إنه قد ترك الركوب على الإبل بسبب المراكب الجوية والأرضية، حتى إن الأعراب الذين هم أهل الظعن على الإبل والمعروفون بكثرة الأسفار عليها قد تركوا ركوبها والسفر عليها بالكلية، ولو كان المراد به الزهد فيها وعدم الرغبة في اقتنائها، أو كان المراد به عدم الطلب لزكاتها؛ لما خص القلاص بترك السعي عليها دون غيرها من بهيمة الأنعام.
ويحتمل أن يكون كل من الأمرين مرادًا في الحديث؛ أعني: ترك ركوبها والحمل عليها، وترك السعي عليها للصدقة، وقد وقع الأمر الأول في زماننا، وسيقع الأمر الثاني إذا نزل عيسى عليه الصلاة والسلام. والله أعلم.
باب
ما جاء في الأمور العظام بين يدي الساعة
«عن أنس بن مالك رضي الله عنه: أن رسول الله صلى الله عليه وسلم قام على المنبر، فذكر الساعة وذكر أن بين يديها أمورًا عظامًا» .
رواه: الإمام أحمد، والشيخان، وابن حبان في "صحيحه"؛ بإسناد مسلم.

(2/198)

وعن سمرة بن جندب رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال في خطبته بعد صلاة الكسوف: «وإنه والله لا تقوم الساعة حتى يخرج ثلاثون كذابًا، آخرهم الأعور الدجال.... (فذكر الحديث في شأن الدجال، ونزول عيسى، وإهلاك الدجال وجنوده، ثم قال: (ولن يكون ذلك كذلك حتى تروا أمورًا عظامًا يتفاقم شأنها أنفسكم، وتساءلون بينكم: هل كان نبيكم ذكر لكم منها ذكرًا؟ حتى تزول جبال عن مراتبها» .
رواه: الإمام أحمد، والطبراني، وابن حبان في "صحيحه"، والحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى تروا أمورًا عظامًا لم تكونوا ترونها ولا تحدثون بها أنفسكم» .
رواه: ابن وضاح، والطبراني، وفيه عفير بن معدان، وهو ضعيف، والحديث قبله يشهد له ويقويه.
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «سترون قبل أن تقوم الساعة أشياء تستنكرونها عظامًا، تقولون: هل كنا حدثنا بهذا؟ ! فإذا رأيتم ذلك؛ فاذكروا الله تعالى، واعلموا أنها أوائل الساعة» .
رواه: الطبراني، والبزار. قال الهيثمي: "وإسناده ضعيف، وفليه من لم أعرفهم".
قلت: والحديث الأول يشهد له ويقويه.
وفي هذه الأحاديث إشارة إلى ما حدث في هذه الأزمان من المراكب الجوية والبرية والبحرية، والآلات الكهربائية التي تنقل الأصوات، والتي

(2/199)

تسجلها وتحفظها، والتي تنقل صور المتكلمين مع كلامهم، وغيرها من المخترعات العجيبة التي لم تكن تخطر ببال أحد فيما مضى.
وقد تفاقم شأن هذه المخترعات في أنفس الناس حين رأوها، وكثر تساؤلهم: هل كان النبي صلى الله عليه وسلم ذكرها أو أشار إليها؟ !.
والجواب أن يقال: نعم؛ قد أشار إليها على طريق الإجمال في هذه الأحاديث التي ذكرنا في هذا الباب.
وأشار أيضًا إلى المراكب الجوية والبرية والبحرية والآلات الكهربائية التي تنقل الأصوات بقوله صلى الله عليه وسلم: «يتقارب الزمان» ..... الحديث، وقد تقدم قريبًا. وأشار أيضًا إلى المراكب الجوية والبرية بقوله صلى الله عليه وسلم: «ولتتركن القلاص فلا يسعى عليها» . وقد تقدم قريبًا.
وأشار إلى المراكب البرية بقوله صلى الله عليه وسلم: «سيكون في آخر أمتي رجال يركبون على سروج كأشباه الرحال، ينزلون على أبواب المساجد، نساؤهم كاسيات عاريات» ، وفي رواية: «سيكون في أمتي رجال يركبون نساءهم على سروج كأشباه الرحال» . وفي رواية: «سيكون في آخر هذه الأمة رجال يركبون على المياثر حتى يأتوا أبواب مساجدهم» ..... الحديث، وقد تقدم في (باب الإخبار عن الكاسيات العاريات) .
وأشار أيضًا إلى المراكب الجوية والبرية والبحرية في حديث فضالة بن عبيد الأنصاري رضي الله عنه؛ قال: «غزونا مع رسول الله صلى الله عليه وسلم غزوة تبوك، فجهد الظهر جهدًا شديدًا، فشكوا إلى رسول الله صلى الله عليه وسلم ما بظهرهم من الجهد، فتحين رسول الله صلى الله عليه وسلم مضيقًا سار الناس فيه وهو يقول: "مروا باسم الله". فمر الناس عليه بظهرهم، فجعل ينفخ بظهرهم وهو يقول: "اللهم احمل عليها في سبيلك؛ فإنك تحمل على القوي والضعيف، والرطب واليابس، في البر»

(2/200)

«والبحر» . قال فضالة: فما بلغنا المدينة؛ حتى جعلت تنازعنا أزمتها، فقلت: هذه دعوة رسول الله صلى الله عليه وسلم في القوي والضعيف؛ فما بال الرطب واليابس؟ فلما قدمنا الشام؛ غزونا غزوة قبرس في البحر، فلما رأيت السفن في البحر وما يدخل فيها؛ عرفت دعوة النبي صلى الله عليه وسلم.
رواه: الإمام أحمد ورواته ثقات، وابن حبان في "صحيحه".
والمراد بـ (الرطب) : الإبل والخيل والبغال والحمير، والمراد بـ (اليابس) : المراكب البحرية والبرية والجوية. والله أعلم.
وإذا علم ما ذكرنا؛ فالإجمال في هذه الأحاديث قد صار كالتفصيل عند من أدرك ذلك وشاهده وكان له أدنى علم ومعرفة.
ولعل النبي صلى الله عليه وسلم إنما ترك التفصيل خشية أن يفتتن بسببه من لم يرسخ الإيمان في قلبه؛ كما وقع ذلك في قصة الإسراء، لما أخبرهم النبي صلى الله عليه وسلم أنه أسري به إلى بيت المقدس ورجع في ليلته، فأنكر ذلك المشركون، وارتد ناس ممن آمن به وصدقه! وهو صلى الله عليه وسلم إنما أخبرهم عن أمر خارق للعادة.
وإذا كان المشركون قد أنكروا الإسراء بالنبي صلى الله عليه وسلم إلى بيت المقدس في ليلة واحدة؛ فكيف لو أخبرهم أن بني آدم يصنعون في آخر الزمان مراكب من حديد تسير بهم في البر، وتحمل التجارة والأثقال العظيمة، ويصنعون مراكب من حديد تطير بهم في الهواء، وتحمل الجماعة الكثيرة من الناس وما معهم من الأمتعة، وتذهب من الحجاز إلى الشام وترجع في ساعتين فأقل، وأن أهل الشام ومصر والعراق والهند وغيرها من الأقطار البعيدة يسافرون من ديارهم للحج في يوم عرفة، فيدركون الوقوف مع الناس بعرفة، وكذلك لو أخبرهم أن أهل الأرض يتخاطبون بواسطة آلات يتخذونها كما يتخاطب أهل البيت الواحد، فيكلم الذي في أقصى المشرق من كان في أقصى المغرب كما يكلم الجالس عنده

(2/201)

وبالعكس، ويستمع الإنسان إلى الألسن المختلفة في مشارق الأرض ومغاربها وهو جالس في مجلسه..... ونحو ذلك مما لا تحتمله أكثر العقول البشرية دون أن ترى ذلك عيانًا وتقف على حقيقته؟ .
فلو وقع الإخبار بذلك مفصلًا؛ لم تؤمن الفتنة على أهل الإيمان الضعيف، فكان من حكمة الشارع الحكيم أن أخبر بذلك مجملًا بما أغنى من شاهده عن التفصيل. والله أعلم.
باب
ما جاء في رفع الإلفة
عن عمير بن إسحاق؛ قال: "كنا نتحدث أن أول ما يرفع من الناس الإلفة".
رواه البخاري في "الأدب المفرد".
باب
ما جاء في إخوان العلانية أعداء السريرة
عن معاذ بن جبل رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «يكون في آخر الزمان أقوام إخوان العلانية أعداء السريرة". فقيل: يا رسول الله! وكيف يكون ذلك؟ قال: "ذلك برغبة بعضهم إلى بعض ورهبة بعضهم من بعض» .
رواه: الإمام أحمد، والبزار، والطبراني، وأبو نعيم في "الحلية".
وعن محمد بن سوقة؛ قال: "أتيت نعيم بن أبي هند، فأخرج إلي صحيفة؛ فإذا فيها: من أبي عبيدة بن الجراح ومعاذ بن جبل إلى عمر بن

(2/202)

الخطاب: سلام عليك....... (فذكر الكتاب، وفيه:) وإنا كنا نتحدث أن أمر هذه الأمة في آخر زمانها سيرجع إلى أن يكونوا إخوان العلانية أعداء السريرة.... (ثم ذكر جواب عمر رضي الله عنه لهما، وفيه:) وكتبتما تحذراني أن أمر هذه الأمة سيرجع في آخر زمانها إلى أن يكونوا إخوان العلانية أعداء السريرة، ولستم بأولئك، وليس هذا بزمان ذلك، وذلك زمان تظهر فيه الرغبة والرهبة، تكون رغبة بعض الناس إلى بعض لصلاح دنياهم".
رواه الطبراني. قال الهيثمي: "ورجاله ثقات إلى هذه الصحيفة".
قلت: ورواه أبو نعيم في "الحلية" بمثله.
وعن حذيفة رضي الله عنه؛ مرفوعًا: «لا تقوم الساعة حتى تناكر القلوب، وتختلق الأقاويل، وتختلف الإخوان من الأب والأم في الدين» .
رواه الديلمي.
وعن سلمان الفارسي رضي الله عنه: أنه قال: "إذا ظهر العلم (وفي رواية: القول) وخزن العمل، وائتلفت الألسن واختلفت القلوب، وقطع كل ذي رحم رحمه؛ فعند ذلك لعنهم الله فأصمهم وأعمى أبصارهم".
رواه: الإمام أحمد في "الزهد"، وعبد بن حميد، وابن أبي حاتم؛ موقوفًا على سلمان رضي الله عنه. ورواه: ابن وضاح، والحسن بن سفيان، وأبو نعيم، وغيرهم؛ مرفوعًا إلى النبي صلى الله عليه وسلم.
وعن الحسن مرسلًا: أن رسول الله صلى الله عليه وسلم قال: «إذا أظهر الناس العلم وضيعوا العمل، وتحابوا بالألسن وتباغضوا بالقلوب، وتقاطعوا في الأرحام؛ لعنهم الله عند ذلك فأصمهم وأعمى أبصارهم» .
رواه ابن أبي الدنيا.

(2/203)

باب
ما جاء في التباغض والتلاعن وظهور العداوة
عن عبد الرحمن بن غنم الأشعري؛ قال: "قال لي أبو الدرداء رضي الله عنه: كيف ترى الناس؟ قلت: بخير؛ إن دعوتهم واحدة، وإمامهم واحد، وعدوهم منفي، وأعطياتهم وأرزاقهم دارة. قال: فكيف إذا تباغضت قلوبهم، وتلاعنت ألسنتهم، وظهرت عداوتهم، وفسدت ذات بينهم، وضرب بعضهم رقاب بعض؟ ! ".
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن معاذ بن جبل رضي الله عنه: أنه قال: "إذا رأيتم الدم يسفك بغير حقه، والمال يعطى على الكذب، وظهر الشك والتلاعن، وكانت الردة؛ فمن استطاع أن يموت؛ فليمت".
رواه نعيم بن حماد "الفتن".
وعنه رضي الله عنه: أنه قال: "خمس أظلتكم؛ من أدرك منهن شيئًا، ثم استطاع أن يموت؛ فليمت: أن يظهر التلاعن على المنابر، ويعطى مال الله على الكذب والبهتان وسفك الدماء بغير حق، وتقطع الأرحام، ويصبح العبد لا يدري أضال هو أم مهتد".
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعنه رضي الله عنه: أنه قال: "أما إنكم لن تروا من الدنيا إلا بلاء وفتنة، ولن يزداد الأمر إلا شدة، ولن تروا من الأئمة إلا غلظة، ولن تروا أمرًا يهولكم

(2/204)

ويشتد عليكم إلا حقره بعده ما هو أشد منه".
رواه نعيم بن حماد في "الفتن".
وعن أنس بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إذا عملت أمتي خمسًا؛ فعليهم الدمار: إذا ظهر فيهم التلاعن، وشربوا الخمر، ولبسوا الحرير، واتخذوا القيان، واكتفى الرجال بالرجال والسناء بالنساء» .
رواه: البيهقي، وأبو نعيم في "الحلية". وقد رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه عباد بن كثير الرملي، وثقه ابن معين وغيره، وضعفه جماعة".
باب
ما جاء في كثرة الكذب وتزيين الحديث به
عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى تظهر الفتن ويكثر الكذب» ..... الحديث.
رواه الإمام أحمد بإسناد جيد، وقد تقدم ذكره قريبًا.
وعن كعب الأحبار مرسلًا: أن رسول الله صلى الله عليه وسلم قال: «يأتي في آخر الزمان أصحاب الألواح؛ يزينون الحديث بالكذب تزيين الذهب بالجوهر» .
رواه نعيم بن حماد في "الفتن"، وابن وضاح من طريقه. وقد تقدم في الباب قبله حديث معاذ بن جبل رضي الله عنه، وفيه: "ويعطى مال الله على الكذب والبهتان".
رواه الحاكم.
وقد ظهر مصداق هذه الأحاديث كما لا يخفى على من له أدنى علم

(2/205)

ومعرفة؛ فقد كثر الكذب في الناس، وخف على ألسنتهم، وكثرت الروايات والقصص المكذوبة، وزينت الكتب الملهية بذلك، واعتمد أكثر التجار في ترويج بضائعهم على الدعايات المكذوبة، وكذلك أهل الصناعات والأعمال إنما عمدتهم في ترويج صناعاتهم وأعمالهم على الدعايات المكذوبة.
وقد روى الحاكم في "مستدركه" عن عبد الله بن مسعود رضي الله عنه: أنه قال: "إذا كثر الكذب؛ كثر الهرج".
قال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
باب
الإخبار عن الظلمة وأعوانهم
عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «صنفان من أهل النار لم أرهما: قوم معهم سياط كأذناب البقر يضربون بها الناس» ..... الحديث.
رواه: الإمام أحمد، ومسلم، وقد تقدم في (باب الإخبار عن الكاسيات العاريات) .
وعنه رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن طالت بك حياة؛ يوشك أن ترى أقوامًا؛ يغدون في سخط الله، ويروحون في لعنته، في أيديهم مثل أذناب البقر» .
رواه: الإمام أحمد، ومسلم.
وعن أبي أمامة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «يكون في هذه»

(2/206)

«الأمة في آخر الزمان رجال (أو قال: يخرج رجال من هذه الأمة في آخر الزمان) معهم سياط كأنها أذناب البقر؛ يغدون في سخط الله، ويروحون في غضبه» .
رواه: الإمام أحمد، والطبراني في "الأوسط" و "الكبير"، والحاكم، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وقال الهيثمي: "رجال أحمد ثقات".
وفي رواية للطبراني في "الكبير": «سيكون في آخر الزمان شرطة؛ يغدون في غضب الله، ويروحون في سخط الله؛ فإياك أن تكون من بطانتهم» .
وعن أبي هريرة رضي الله عنه: أنه قال: قد رأينا من كل شيء قاله لنا رسول الله صلى الله عليه وسلم؛ غير أنه قال: «يقال لرجال يوم القيامة: اطرحوا سياطكم وادخلوا جهنم» .
رواه: البزار، والحاكم، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن حذيفة رضي الله عنه: أنه قال: "يكون أمراء يعذبونكم ويعذبهم الله ".
رواه الحاكم، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
باب
التخيير بين العجز والفجور
عن أبي هريرة رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يأتي عليكم زمان يخير فيه الرجل بين العجز والفجور، فمن أدرك ذلك الزمان؛ فليختر»

(2/207)

«العجز على الفجور» .
رواه: الإمام أحمد، وأبو يعلى، والحاكم وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
باب
ما جاء في ذهاب الأخيار وبقاء الأشرار
عن مرداس الأسلمي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يذهب الصالحون الأول فالأول، ويبقى حفالة كحفالة الشعير أو التمر، لا يباليهم الله بالة» .
رواه: الإمام أحمد، والبخاري. وفي رواية للبخاري موقوفة: لا يعبأ الله بهم شيئًا.
قال البخاري رحمه الله تعالى: "يقال: حفالة وحثالة "؛ يعني: أنهما بمعنى واحد. وقال الخطابي: " (الحثالة) ؛ بالفاء وبالمثلثة: الرديء من كل شيء، وقيل: آخر ما يبقى من الشعير والتمر وأردأه". وقال ابن التين: " (الحثالة) : سقط الناس، وأصلها ما يتساقط من قشور التمر والشعير وغيرهما". وقال الداودي: "ما يسقط من الشعير عند الغربلة، ويبقى من التمر بعد الأكل".
وقال ابن الأثير: "وتبقى حفالة كحفالة التمر؛ أي: رذالة من الناس كرديء التمر ونفايته". انتهى.
قال الحافظ ابن حجر في "فتح الباري": "وجدت لهذا الحديث شاهدًا من رواية الفزارية امرأة عمر؛ بلفظ: "تذهبون الخير فالخير، حتى لا يبقى منكم إلا حثالة كحثالة التمر، ينزو بعضهم على بعض نزو المعز". أخرجه أبو سعيد بن يونس في "تاريخ مصر"، وليس فيه تصريح برفعه، لكن له حكم المرفوع". انتهى.

(2/208)

وقوله: "لا يباليهم الله بالة"؛ معناه: لا يرفع لهم قدرًا، ولا يقيم لهم وزنًا. قاله الخطابي وابن الأثير. قال الخطابي: "يقال: باليت بفلان وما باليت به مبالاة وبالية وبالة". وقال ابن الأثير: "أصل بالة: بالية؛ مثل: عافاه الله عافية، فحذفوا الياء منها تخفيفًا؛ يقال: ما باليته وما باليت به؛ أي: لم أكترث به". انتهى.
قلت: وهذا هو معنى قوله في الرواية الأخرى: «لا يعبأ الله بهم شيئًا» .
وعن المستورد بن شداد رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يذهب الصالحون الأول فالأول، وتبقى حثالة كحثالة التمر، لا يبالي الله بهم» .
رواه الطبراني في "الأوسط". قال الهيثمي: "ورجاله ثقات".
وعن رويفع بن ثابت الأنصاري رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «تذهبون الخير فالخير، حتى لا يبقى منكم إلا مثل هذا، وأشار إلى حشف التمر» .
رواه: البخاري في "التاريخ"، والطبراني في "الكبير) ، والحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وقد رواه ابن حبان في "صحيحه"، ولفظه: قال: «قرب لرسول الله صلى الله عليه وسلم تمر ورطب، فأكلوا منه، حتى لم يبق منه شيء إلا نواة، فقال رسول الله صلى الله عليه وسلم: "أتدرون ما هذا؟ ". قالوا: الله ورسوله أعلم. قال: "تذهبون الخير فالخير، حتى لا يبقى منكم إلا مثل هذا» .
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لتنتقن كما»

(2/209)

«ينتقى التمر من الجفنة، فليذهبن خياركم، وليبقين شراركم، حتى لا يبقى إلا من لا يعبأ الله بهم، فموتوا إن استطعتم» .
رواه: البخاري في "الكنى "، وابن ماجه، والحاكم، وهذا لفظه، وقال:"صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وقد رواه ابن حبان في "صحيحه" مختصرًا، ولفظه: قال رسول الله صلى الله عليه وسلم: «تنقون كما ينقى التمر حثالته» .
وعن ابن مسعود رضي الله عنه: أنه قال: "يذهب الصالحون أسلافًا، ويبقى أهل الريب ممن لا يعرف معروفًا ولا ينكر منكرًا".
رواه أبو نعيم وغيره، وله حكم المرفوع؛ لأن مثله لا يقال من قبل الرأي وإنما يقال عن توقيف.
وقال الإمام أحمد في كتاب الصلاة: جاء الحديث: «ترذلون في كل يوم وقد أسرع بخياركم» .
ورواه البخاري في "الأدب المفرد" موصولًا عن الحسن من قوله.
باب
ما جاء في الذين قد مرجت عهودهم وأماناتهم
عن عبد الله بن عمرو بن العاص رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «"كيف بكم وبزمان (أو: يوشك أن يأتي زمان) يغربل الناس فيه غربلة، تبقى حثالة من الناس قد مرجت عهودهم وأماناتهم، واختلفوا فكانوا هكذا (وشبك بين أصابعه) ؟ ! ". فقالوا: كيف بنا يا رسول الله؟ قال: "تأخذون ما تعرفون، وتذرون ما تنكرون، وتقبلون على أمر خاصتكم، وتذرون أمر»

(2/210)

«عامتكم"» .
رواه: الإمام أحمد، وأبو داود والنسائي، وابن ماجه، والحاكم، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وفي رواية لأحمد وأبي داود والنسائي والحاكم عنه رضي الله عنه؛ قال: «بينما نحن حول رسول الله صلى الله عليه وسلم؛ إذ ذكر الفتنة، فقال: "إذا رأيتم الناس قد مرجت عهودهم، وخفت أماناتهم، وكانوا هكذا (وشبك بين أصابعه) ". قال: فقمت إليه، فقلت: كيف أفعل عند ذلك جعلني الله فداك؟ قال: "الزم بيتك، واملك عليك لسانك، وخذ بما تعرف، ودع ما تنكر، وعليك بأمر خاصة نفسك، ودع عنك أمر العامة» .
قال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"كيف بك يا عبد الله بن عمرو إذا بقيت في حثالة من الناس؟ ! ". قال: وذاك ما هو يا رسول الله؟ قال: "ذاك إذا مرجت عهودهم وأمانتهم وصاروا هكذا (وشبك بين أصابعه) ". قال: فكيف أصنع يا رسول الله؟ قال: " تعمل بما تعرف، وتدع ما تنكر، وتعمل بخاصة نفسك، وتدع عوام الناس» .
رواه: ابن حبان في "صحيحه"، والطبراني في "الأوسط" بإسنادين. قال الهيثمي: "رجال أحدهما رجال الصحيح".
وعن سهل بن سعد الساعدي رضي الله عنه؛ قال: «خرج علينا رسول الله صلى الله عليه وسلم ونحن في مجلس فيه عمرو بن العاص وابناه، فقال: "كيف ترون إذا أخرتم إلى زمان حثالة من الناس، قد مرجت عهودهم ونذورهم، فاشتبكوا وكانوا هكذا (وشبك بين أصابعه) ؟ ". قالوا: الله ورسوله أعلم. قال: "تأخذون ما تعرفون،»

(2/211)

«وتدعون ما تنكرون، ويقبل أحدكم على خاصة نفسه، ويذر أمر العامة» .
رواه الطبراني بإسنادين. قال الهيثمي: "رجال أحدهما ثقات".
وعن عبادة بن الصامت رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"كيف أنت إذا كنت في حثالة من الناس واختلفوا حتى كانوا هكذا (وشبك بين أصابعه) ؟ ". قال: الله ورسوله أعلم. قال: "خذ ما تعرف، ودع ما تنكر» .
رواه الطبراني. قال الهيثمي: "وفيه من لم أعرفه، وزياد بن عبد الله وثقه ابن حبان وضعفه جماعة".
قلت: وما تقدم يشهد له ويقويه.
وعن عمر بن الخطاب رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «ستغربلون حتى تصيروا في حثالة من الناس مرجت عهودهم وخربت أمانتهم ". فقال قائل: فكيف بنا يا رسول الله؟ قال: "تعملون بما تعرفون، وتتركون ما تنكرون، وتقولون: أحد! أحد! انصرنا على من ظلمنا، واكفنا من بغانا» .
رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه من لم أعرفهم".
قلت: وما تقدم يشهد له ويقويه.
باب
ما جاء في كثرة القتل والتهاون بالدم
قد تقدم في ذلك عدة أحاديث:
منها حديث حذيفة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من اقتراب الساعة اثنتان وسبعون خصلة.... (فذكر الخصال، ومنها:) واستخفوا بالدماء» .

(2/212)

رواه أبو نعيم في "الحلية"، وقد تقدم بطوله في الباب الثاني من أشراط الساعة.
ومنها حديث أبي موسى رضي الله عنه؛ قال: «سئل رسول الله صلى الله عليه وسلم عن الساعة وأنا شاهد، فقال: " لا يعلمها إلا الله، ولا يجليها لوقتها إلا هو، ولكن سأحدثكم بمشاريطها وما بين يديها، ألا إن بين يديها فتنة وهرجًا". فقيل: يا رسول الله! أما الفتن؛ فقد عرفناها، فما الهرج؟ قال: "بلسان الحبشة: القتل» .
رواه الطبراني.
ومنها حديث أبي موسى أيضًا رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"لا تقوم الساعة حتى يكون القرآن عارًا.... (الحديث، وفيه:) ويكثر الهرج ". قالوا: ما الهرج يا رسول الله؟ قال: "القتل» .
رواه: ابن أبي الدنيا، والطبراني.
ومنها حديث ابن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «إن من علامات البلاء وأشراط الساعة: أن تعزب العقول، وتنقص الأحلام، ويكثر القتل» ...... الحديث.
رواه الطبراني.
ومنها حديث أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «"لا تقوم الساعة حتى تظهر الفتن، ويكثر الكذب، وتتقارب الأسواق، ويتقارب الزمان، ويكثر الهرج ". قيل: وما الهرج؟ قال: "القتل» .
رواه الإمام أحمد بهذا اللفظ. ورواه: الشيخان، وأبو داود، وابن ماجه؛ بنحوه.

(2/213)

ومنها حديث أبي هريرة أيضًا رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: «"ويل للعرب من شر قد اقترب؛ ينقص العلم، ويكثر الهرج ". قلت: يا رسول الله! وما الهرج؟ قال: "القتل"» .
رواه الإمام أحمد.
ومنها حديث أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «"لا تقوم الساعة حتى تعود أرض العرب مروجًا وأنهارًا، وحتى يسير الراكب بين العراق ومكة لا يخاف إلا ضلال الطريق، وحتى يكثر الهرج ". قالوا: وما الهرج يا رسول الله؟ قال: "القتل» .
رواه الإمام أحمد بهذا اللفظ، وروى مسلم بعضه.
ومنها حديث عبد الله بن مسعود وأبي موسى رضي الله عنهما عن النبي صلى الله عليه وسلم: أنه قال: «إن بين يدي الساعة لأيامًا؛ ينزل فيها الجهل، ويرفع فيها العلم، ويكثر فيها الهرج، والهرج القتل» .
رواه: الإمام أحمد، والشيخان. ورواه ابن ماجه عن كل منهما على حدته. ورواه أبو داود الطيالسي من حديث ابن مسعود وحده. ورواه الترمذي من حديث أبي موسى وحده، وقال: "هذا حديث حسن صحيح".
وزاد أحمد والبخاري في رواية لهما: "قال أبو موسى: والهرج: القتل بلسان الحبشة". وقد جاء هذا التفسير مرفوعًا من حديث أبي موسى كما تقدم ومن حديث حذيفة كما سيأتي إن شاء الله تعالى.
ومنها حديث أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «"سيأتي على أمتي زمان؛ يكثر فيه القراء، ويقل الفقهاء، ويقبض العلم، ويكثر الهرج". قالوا: وما الهرج يا رسول الله؟ قال: "القتل بينكم» .

(2/214)

رواه الطبراني.
ومنها حديث عابس الغفاري رضي الله عنه: «أنه سمع النبي صلى الله عليه وسلم يتخوف على أمته ست خصال.......... (فذكرها، ومنها:) الاستخفاف بالدم» .
رواه: الإمام أحمد، وأبو عبيد القاسم بن سلام، والبخاري في "التاريخ الكبير"، والبزار، والطبراني.
ومنها حديث عوف بن مالك، وحديث الحكم بن عمرو الغفاري، وحديث أبي هريرة؛ رضي الله عنهم؛ في التخوف من الست خصال المذكورة في حديث عابس رضي الله عنه، ومنها سفك الدماء.
ومنها حديث معاذ بن جبل رضي الله عنه: أنه قال: "خمس أظلتكم.... (فذكر الحديث، وفيه:) ، وسفك الدماء بغير حق".
رواه الحاكم، وصححه وقال: "على شرط الشيخين"، ووافقه الذهبي على ذلك.
ومنها حديث وابصة بن معبد رضي الله عنه عن ابن مسعود رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «"تكون فتنة؛ النائم فيها خير من المضطجع، والمضطجع فيها خير من القاعد، والقاعد فيها خير من القائم، والقائم فيها خير من الماشي، والماشي خير من الراكب، والراكب خير من المجري، قتلاها كلها في النار". قال: قلت: يا رسول الله! ومتى ذلك؟ قال: "ذلك أيام الهرج". قلت: ومتى أيام الهرج؟ قال: "حين لا يأمن الرجل جليسه". قال: قلت: فما تأمرني إن أدركت ذلك؟ قال: "اكفف نفسك ويدك، وادخل دارك". قال: قلت: يا رسول الله! أرأيت إن دخل رجل علي داري؟ قال: "فادخل بيتك". قال: قلت: أفرأيت إن دخل علي بيتي؟ قال: "فادخل مسجدك، واصنع هكذا (وقبض بيمينه على الكوع) ، وقل: ربي الله! حتى»

(2/215)

«تموت على ذلك» .
رواه: الإمام أحمد، والحاكم وصححه، ووافقه الذهبي على ذلك.
وقد رواه أبو داود مختصرًا، وزاد: «"فلما قتل عثمان؛ طار قلبي مطاره، فركبت حتى أتيت دمشق، فلقيت خريم بن فاتك، فحدثته، فحلف بالله الذي لا إله إلا هو لسمعه من رسول الله صلى الله عليه وسلم كما حدثنيه ابن مسعود» .
ومنها حديث خالد بن الوليد رضي الله عنه: "أنه قيل له: إن الفتن قد ظهرت. فقال: وابن الخطاب حي! إنما تكون بعده، والناس بذي بليان وذي بليان، فينظر الرجل، فيفكر هل يجد مكانًا لم ينزل فيه مثل ما نزل بمكانه الذي هو به من الفتنة والشر، فلا يجد، وتلك الأيام التي ذكر رسول الله صلى الله عليه وسلم بين يدي الساعة أيام الهرج، فنعوذ بالله أن تدركنا وإياكم تلك الأيام ".
رواه: الإمام أحمد، والطبراني. وقد تقدم هذا الحديث والكلام عليه في (باب أمان الناس من الفتن في حياة عمر رضي الله عنه) .
وعن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: «"لا تقوم الساعة حتى يكثر الهرج". قالوا: وما الهرج يا رسول الله؟ قال: "القتل، القتل» .
رواه مسلم.
وعن حذيفة رضي الله عنه؛ قال: «سئل رسول الله صلى الله عليه وسلم عن الساعة؟ فقال: "علمها عند ربي، لا يجليها لوقتها إلا هو، ولكن أخبركم بمشاريطها وما يكون بين يديها، إن بين يديها فتنة وهرجًا". قالوا: يا رسول الله! الفتنة قد عرفناها، فالهرج ما هو؟ قال: "بلسان الحبشة القتل، ويلقى بين الناس التناكر، فلا يكاد أحد أن يعرف أحدًا» .
رواه الإمام أحمد، ورواته ثقات.

(2/216)

وعن أبي موسى رضي الله عنه؛ قال: «كان رسول الله صلى الله عليه وسلم يحدثنا: "أن بين يدي الساعة الهرج". قيل: وما الهرج؟ قال: "الكذب والقتل". قالوا: أكثر مما نقتل الآن؟ قال: "إنه ليس بقتلكم الكفار، ولكنه قتل بعضكم بعضا، حتى يقتل الرجل جاره، ويقتل أخاه، ويقتل عمه، ويقتل ابن عمه". قالوا: سبحان الله! ومعنا عقولنا؟ قال: " لا، ألا إنه ينزع عقول أهل ذاك الزمان، حتى يحسب أحدكم أنه على شيء وليس على شيء» .
رواه: الإمام أحمد، وابن ماجه، ورواتهما ثقات، وهذا اللفظ لأحمد.
ولفظ ابن ماجه: قال أبو موسى رضي الله عنه: «حدثنا رسول الله صلى الله عليه وسلم: "إن بين يدي الساعة لهرجًا". قال: قلت: يا رسول الله! ما الهرج؟ قال: "القتل". فقال بعض المسلمين: يا رسول الله! إنا نقتل الآن في العام الواحد من المشركين كذا وكذا! فقال رسول الله صلى الله عليه وسلم: "ليس بقتل المشركين، ولكن يقتل بعضكم بعضًا، حتى يقتل الرجل جاره وابن عمه وذا قرابته". فقال بعض القوم: يا رسول الله! ومعنا عقولنا ذلك اليوم؟ فقال رسول الله صلى الله عليه وسلم: "لا؛ تنزع عقول أكثر ذلك الزمان، ويخلف له هباء من الناس لا عقول لهم» .
ورواه الحاكم بنحوه، وفي إسناده ضعف. ورواه أيضًا بنحوه موقوفًا على أبي موسى، وقال:"صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
ورواه: ابن أبي شيبة، ونعيم بن حماد في "الفتن"؛ مرفوعًا؛ بنحو رواية الإمام أحمد، وزادا بعد قوله: «"ولكن يقتل بعضكم بعضًا حتى يقتل الرجل جاره وأخاه وابن عمه": "فأبلس القوم حتى ما يبدي الرجل منا عن واضحة، فقلنا: ومعنا عقولنا يومئذ؟ قال: تنزع عقول أكثر أهل ذلك الزمان، ويخلف لها هباء من الناس، يحسب أحدهم أنهم على شيء وليسوا على شيء» .

(2/217)

ورواه نعيم بن حماد أيضًا موقوفًا على أبي موسى: أنه قال: "ليكونن بين أهل الإسلام بين يدي الساعة الهرج والقتل، حتى يقتل الرجل جاره وابن عمه وأباه وأخاه، وايم الله لقد خشيت أن يدركني وإياكم".
قال ابن الأثير: " (الهباء) في الأصل: ما ارتفع من تحت سنابك الخيل، والشيء المنبث الذي تراه في ضوء الشمس ". انتهى.
وإنما شبه أهل الهرج بالهباء؛ لأنهم ليسوا بشيء، وليسوا على شيء، فأشبهوا الهباء المنبث الذي يرى ولا حاصل له. وعن مسروق؛ قال: "قدمنا على عمر، فقال: كيف عيشكم؟ قلنا: أخصب قوم من قوم يخافون الدجال. قال: ما قبل الدجال أخوف عليكم: الهرج. قلت: وما الهرج؟ قال: القتل، حتى إن الرجل ليقتل أباه".
رواه ابن أبي شيبة.
وعن أبي هريرة رضي الله عنه؛ قال: قال النبي صلى الله عليه وسلم: «والذي نفسي بيده؛ ليأتين على الناس زمان؛ لا يدري القاتل في أي شيء قتل، ولا يدري المقتول على أي شيء قتل» .
رواه مسلم.
وقد رواه ابن أبي شيبة موقوفًا، ولفظه: قال: تقتتل هذه الأمة؛ حتى يقتل القاتل لا يدري على أي شيء قتل، ولا يدري المقتول على أي شيء قتل.
وفي رواية لمسلم: قال رسول الله صلى الله عليه وسلم: «"والذي نفسي بيده؛ لا تذهب الدنيا حتى يأتي على الناس يوم؛ لا يدري القاتل فيم قتل، ولا المقتول فيم قتل ". فقيل: كيف يكون ذلك؟ ! قال: "الهرج، القاتل والمقتول في النار» .

(2/218)

وعنه رضي الله عنه: أنه قال: «والله؛ لو تعلمون ما أعلم؛ لضحكتم قليلًا، ولبكيتم كثيرًا، والله؛ ليقعن القتل والموت في هذا الحي من قريش، حتى يأتي الرجل الكناسة، فيجد بها النعل، فيقول: كأنها نعل قرشي» .
رواه ابن أبي شيبة.
وعن ابن مسعود رضي الله عنه: أنه قال: "إذا فشا الكذب؛ كثر الهرج".
وراه نعيم بن حماد في "الفتن".
باب
ما جاء في قتل العلماء
عن ابن عباس رضي الله عنهما مرفوعًا: «يأتي على الناس زمان يقتل فيه العلماء كما تقتل الكلاب، فيا ليت العلماء في ذلك الزمان تحامقوا!» .
وراه الديلمي.
باب
ما جاء في تمني الموت وغبطة الأحياء للأموات
عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا تقوم الساعة حتى يمر الرجل بقبر الرجل فيقول: يا ليتني مكانه!» .
رواه: مالك، وأحمد، والشيخان. زاد أحمد في رواية له: «ما به حب لقاء الله عز وجل» .
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «والذي نفسي بيده؛ لا تذهب»

(2/219)

«الدنيا حتى يمر الرجل على القبر، فيتمرغ عليه، ويقول: يا ليتني كنت مكان صاحب هذا القبر! وليس به الدين إلا البلاء» .
رواه: مسلم، وابن ماجه.
وعنه رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «ويل للعرب من شر قد اقترب، يوشك أحدكم أن يسعى إلى قبر أخيه أو قبر رحمه، فيقول: يا ليتني مكانك ولا أعاين ما أعاين!» .
رواه الخطيب البغدادي في "تاريخه".
وعن ابن مسعود رضي الله عنه: أنه قال: "يأتي على الناس زمان؛ يأتي الرجل القبر، فيضطجع عليه، فيقول: يا ليتني مكان صاحبه! ما به حب لقاء الله، ولكن لما يرى من شدة البلاء".
رواه: نعيم بن حماد في "الفتن"، والحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه"، وله حكم الرفع كنظائره.
وعنه رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «ليأتين عليكم زمان تغبطون فيه الرجل بخفة الحاذ كما تغبطونه اليوم بكثرة المال والولد، حتى يمر أحدكم بقبر أخيه، فيتمعك كما تمعك الدابة، ويقول: يا ليتني مكانك! ما به شوق إلى الله، ولا عمل صالح قدمه؛ إلا لما نزل به من البلاء» .
رواه: البزار، والطبراني. قال الهيثمي: "وفيه علي بن يزيد الألهاني، وهو متروك".
قلت: فيما قاله الهيثمي نظر؛ فقد ذكر المنذري عن الإمام أحمد وابن حبان أنهما وثقاه. وقال الحافظ ابن رجب: "إنهم لم يتفقوا على ضعفه، بل قال

(2/220)

فيه أبو مسهر، وهو من أهل بلده، وهو أعلم بأهل بلده من غيرهم، قال فيه: ما أعلم فيه إلا خيرًا". وقال ابن عدي: "هو نفسه صالح؛ إلا أن يروي عن ضعيف، فيؤتى من قبل ذلك الضعيف". وقال المنذري: "حسن الترمذي غير ما حديث عن علي بن يزيد عن القاسم ".
قلت: وعلى هذا؛ فحديثه من قبيل الحسن، ولا وجه لما قاله الهيثمي. والله أعلم.
قال ابن الأثير: "الحاذ والحال واحد، والخفيف الحاذ؛ أي: خفيف الظهر من العيال، ومنه الحديث: ليأتين على الناس زمان يغبط فيه الرجل بخفة الحاذ كما يغبط اليوم أبو العشرة، ضربه مثلًا لقلة المال والعيال ".
وكذا قال ابن منظور في "لسان العرب".
وعن حميد بن هلال عن عبد الله بن الصامت: "أنه قال: وددت أن أهلي حين تعشوا عشاءهم، واغتبقوا غبوقهم؛ أصبحوا موتى على فرشهم. قيل: يا أبا فلان! ألست على غنى؟ قال: بلى، ولكني سمعت أبا ذر رضي الله عنه يقول: يوشك يا ابن أخي إن عشت إلى قريب أن ترى الرجل يغبط بخفة الحال كما يغبط اليوم أبو العشرة الرجال، ويوشك إن عشت إلى قريب أن ترى الرجل الذي لا يعرفه السلطان ولا يدنيه ولا يكرمه يغبط كما يغبط اليوم الذي يعرفه السلطان ويدنيه ويكرمه، ويوشك يا ابن أخي إن عشت إلى قريب أن يمر بالجنازة في السوق، فيرفع الرجل رأسه، فيقول: يا ليتني على أعوادها! قال: قلت: تدري ما بهم؟ قال: على ما كان؟ قلت: إن ذلك بين يدي أمر عظيم. قال: أجل؛ عظيم عظيم عظيم ".
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".

(2/221)

وعن أبي ذر أيضًا رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا تقوم الساعة حتى يرى الحي الميت على أعواده، فيقول: يا ليته كان مكان هذا! فيقول له القائل: هل تدري على ما مات؟ فيقول: كائنًا ما كان» .
رواه الديلمي.
وعن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «لا تقوم الساعة حتى يمر الرجل على القبر، فيقول: لوددت أني مكان صاحبه مما يلقى الناس من الفتن» .
رواه نعيم بن حماد في "الفتن".
وعن حذيفة رضي الله عنه: أنه قال: "ليأتين عليكم زمان يتمنى الرجل فيه الموت من غير فقر".
رواه ابن أبي شيبة.
وعن عبد الله بن عمرو رضي الله عنهما: أنه قال: "يأتي على الناس زمان يتمنى الرجل ذو الشرف والمال والولد الموت؛ مما يرى من البلاء من ولاتهم".
رواه نعيم بن حماد في "الفتن".
وعن أبي هريرة رضي الله عنه: أنه قال: "ليأتين على الناس زمان الموت فيه أحب إلى أحدهم من الغسل بالماء البارد في اليوم القائظ، ثم لا يموت".
رواه نعيم بن حماد في "الفتن".
وعن أبي سلمة بن عبد الرحمن؛ قال: "عدت أبا هريرة، فسندته إلى صدري، ثم قلت: اللهم اشف أبا هريرة! فقال: اللهم لا ترجعها. ثم قال: إن استطعت يا أبا سلمة أن تموت؛ فمت. فقلت: يا أبا هريرة! إنا لنحب الحياة.

(2/222)

فقال: والذي نفس أبي هريرة بيده؛ ليأتين على العلماء زمان الموت أحب إلى أحدهم من الذهب الأحمر، ليأتين أحدكم قبر أخيه، فيقول: ليتني مكانه".
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
باب
الحث على كثرة الدعاء في آخر الزمان
عن حذيفة رضي الله عنه: أنه قال: "يأتي عليكم زمان لا ينجو فيه إلا من دعا دعاء الغرق".
رواه: ابن أبي شيبة، والحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي هريرة رضي الله عنه: أنه قال: "تكون فتنة لا ينجي منها إلا دعاء كدعاء الغرق".
رواه ابن أبي شيبة.
باب
ما جاء في خروج الفئام من الدين وعبادتهم الأوثان
عن ثوبان رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها..... (الحديث، وفيه:) ولا تقوم الساعة حتى تلحق قبائل من أمتي بالمشركين، وحتى تعبد قبائل من أمتي الأوثان» .
رواه: الإمام أحمد، وأبو داود، وابن ماجه، والحاكم، وقال: صحيح

(2/223)

على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه"، وأصله في "صحيح مسلم ".
ورواه البرقاني في "صحيحه"، ولفظه: «ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان» .
ورواه الترمذي مختصرًا، ولفظه: «لا تقوم الساعة حتى تلحق قبائل من أمتي بالمشركين، وحتى يعبدوا الأوثان» .
وقال: "هذا حديث صحيح".
ورواه ابن وضاح، ولفظه: «لن تقوم الساعة حتى يلحق قبائل من أمتي بالمشركين، وحتى تعبد الأوثان» .
وعن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا تقوم الساعة حتى يرجع ناس من أمتي إلى أوثان يعبدونها من دون الله» .
رواه أبو داو الطيالسي في "مسنده".
وعنه رضي الله عنه؛ قال: «تلا رسول الله صلى الله عليه وسلم: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا} ، فقال رسول الله صلى الله عليه وسلم: "ليخرجن منه أفواجًا كما دخلوا فيه أفواجًا» .
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن جابر بن عبد الله رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الناس دخلوا في دين الله أفواجًا، وسيخرجون منه أفواجًا» .
رواه الإمام أحمد.

(2/224)

وقد ظهر مصداق هذه الأحاديث، فخرج الناس من دين الله أفواجًا، وعظمت الفتنة بالقبور في مشارق الأرض ومغاربها، واتخذ كثير منها أوثانًا تعبد من دون الله، وعظمت الفتنة أيضًا بالاشتراكية الشيوعية والحكم بالقوانين الوضعية؛ فإنا لله وإنا إليه راجعون.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى تضطرب أليات نساء دوس حول ذي الخلصة» . وكانت صنمًا تعبدها دوس في الجاهلية بتبالة.
رواه: الإمام أحمد، والشيخان.
وقد وقع الأمر طبق ما أخبر به رسول الله صلى الله عليه وسلم في هذا الحديث الصحيح، وعظم افتتان أهل تبالة ومن حولهم من القبائل بذي الخلصة، وأعادوا سيرتها الأولى في الجاهلية، حتى ظهر شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى، فدعا إلى التوحيد، وجدد ما اندرس من معالم الدين، وسعى في محو الشرك ووسائله وما يدعو إليه ويرغب فيه، فبعث إمام المسلمين في ذلك الزمان - وهو عبد العزيز بن محمد بن سعود رحمة الله تعالى عليه وعلى من كان السبب في إمامته - جماعة من المسلمين إلى ذي الخلصة، فخربوها، وهدموا بعض بنائها، وبقي بعضه قائمًا، وزال الافتنان بها في زمن ولاية النجديين على الحجاز، ولما زالت ولايتهم عن الحجاز؛ عاد الجهال إلى ما كانوا عليه من الافتنان بها، حتى ولي الملك عبد العزيز بن عبد الرحمن الفيصل آل سعود على الحجاز وما حوله، فبعث عامله على تلك النواحي جماعة من المسلمين، فهدموا ما بقي من بنائها، ورموا بأنقاضها في الوادي، فعفى بعد ذلك رسمها، وانقطع أثرها، ولله الحمد والمنة، وذلك في سنة ألف وثلاثمائة وأربع وأربعين أو خمس وأربعين من الهجرة.

(2/225)

وقد ذكر بعض الأخباريين عن بعض الذين شاهدوا هدمها في هذه المرة الأخيرة أن بناءها كان قويًا محكمًا، وأن أحجارها كانت ضخمة جدًا؛ بحيث لا يقوى على زحزحة الحجر الواحد أقل من أربعين رجلًا.
فالحمد لله الذي يسر هدمها ومحو أثرها غيرها من الأوثان والأشجار والأحجار، التي قد اتخذت آلهة تعبد من دون الله، والله المسؤول أن ينصر دينه، ويعلي كلمته، وييسر محو ما سوى ذلك من المعابد الوثنية والمعتقدات الجاهلية التي قد عظم شرها والافتنان بها في أكثر الأقطار الإسلامية؛ إن الله على كل شيء قدير، وبالإجابة جدير.
وعن عبد الله بن عمرو رضي الله عنهما: أنه قال: "لا تقوم الساعة حتى تدافع نساء بني عامر على ذي الخلصة (وثن كان يسمي في الجاهلية) ".
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه": "على شرط البخاري ومسلم "، وقد تقدم هذا الحديث في (باب قتال الترك) ، وفيه قصة.
وعنه رضي الله عنه: أنه قال: "لا تقوم الساعة حتى تضطرب أليات نساء حول الأصنام".
رواه ابن أبي شيبة.
وعن محمد بن سيرين؛ قال: كنا نتحدث أنه تكون ردة شديدة، حتى يرجع ناس من العرب يعبدون الأصنام بذي الخلصة". رواه ابن أبن شيبة.
وقد وقع مصداق هذه الآثار في زماننا وقبله بزمان طويل، فكانت النساء تزاحم الرجال عند القبور المعظمة عند الجهال، وتضطرب ألياتهن في حال

(2/226)

طوافهن على تلك الأوثان، وما أكثرها في هذه الأزمان! والله المسؤول أن ييسر هدمها ومحو آثارها بالكلية، إنه على كل شيء قدير.
وعن محمد بن عبيد المكي؛ قال: "قيل لابن عباس رضي الله عنهما: إن رجلًا قدم علينا يكذب بالقدر، فقال: دلوني عليه - وهو يومئذ قد عمي - قالوا: وما تصنع به يا أبا عباس؟ قال: والذي نفسي بيده؛ لئن استمكنت منه لأعضن أنفه حتى أقطعه، ولئن وقعت رقبته في يدي؛ لأدقنها؛ فإني سمعت رسول الله صلى الله عليه وسلم يقول: «كأني نساء بني فهر يطفن بالخزرج تصطفق ألياتهن مشركات» ، هذا أول شرك هذه الأمة، والذي نفسي بيده؛ لينتهين بهم سوء رأيهم حتى يخرجوا الله من أن يكون قدر خيرًا كما أخرجوه من أن يكون قدر شرًا".
رواه الإمام أحمد.
وعن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: «لا تقوم الساعة حتى تنصب الأوثان، وأول من ينصبها أهل حضر من تهامة» .
رواه: نعيم بن حماد في "الفتن"، وابن وضاح من طريقه.
وعن حذيفة رضي الله عنه: أنه قال: "لا تقوم الساعة حتى تنصب فيها الأوثان وتعبد"؛ يعني: في المحاريب.
رواه ابن وضاح.
وقد وقع مصداق هذا الأثر في الجامع الأزهر كما ذكره بعض المصنفين عن بعض علماء المصريين: أنه قال لما قامت الحركة الوطنية عقب الحرب العظمى السابقة، واتحد هؤلاء المارقون مع الأقباط ليطالبوا بالاستقلال، كان مقر اجتماعهم الجامع الأزهر، ومنه كانت تنظم المظاهرات، فكان يعمر بالأقباط والقسس منهم، يصعدون إلى المنبر خطباء مناوبة مع المصريين. قال:

(2/227)

وذات يوم كان المسمى مصطفى القاياتي - وهو من المدرسين في الأزهر - حاضرًا معهم، فأخذ الصليب، ووضعه في محراب الأزهر، وقام خطيبًا، فدعا إلى اتحاد الإسلام والنصرانية القبطية، ودعا الحاضرين إلى صلاة ركعتين جميعًا مع وضع الصليب في المحراب، وكبر وصلى ركعتين والصليب أمامه يصلى له ولله معًا في زعمه. انتهى.
قلت: والصليب من الأوثان؛ كما في حديث عدي بن خاتم رضي الله عنه؛ قال: «قدمت على النبي صلى الله عليه وسلم وفي عنقي صليب من ذهب، فقال لي: "ألق هذا الوثن عنك» .
رواه: البخاري في "التاريخ الكبير"، والترمذي، وقال: "حسن غريب".
ومن إطلاق الوثن على الصليب قول الأعشى:
تطوف العفاة بأبوابه ... كطوف النصارى ببيت الوثن
قال الأزهري عن شمر: "أراد بالوثن: الصليب". نقله عنه ابن منظور في "لسان العرب".
وعن عائشة رضي الله عنها؛ قالت: سمعت رسول الله صلى الله عليه وسلم يقول: «"لا يذهب الليل والنهار حتى تعبد اللات والعزى". فقلت: يا رسول الله! إن كنت لأظن حين أنزل الله: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} أن ذلك تامًا؟ قال: "إنه سيكون من ذلك ما شاء الله، ثم يبعث الله ريحًا طيبة، فتوفى كل من في قلبه مثقال حبة خردل من إيمان، فيبقى من لا خير فيه، فيرجعون إلى دين آبائهم» .
رواه مسلم.
وقد افتتن الجهال في القرون الأخيرة بقبر ابن عباس رضي الله عنهما،

(2/228)

وأعادوا بذلك سيرة أهل الجاهلية في قبر اللات، فظهر بذلك مصداق هذا الحديث الصحيح، وقبر ابن عباس رضي الله عنهما، وإن لم يكن في موضع اللات بنفسه؛ فإنه قريب منه في الموضع، وشبيه به فيما يفعل عنده من الشرك؛ لأن كلا منهما في ناحية من نواحي المسجد المسمى بمسجد ابن عباس، وقد قيل: إن موضع اللات في موضع المنارة من ذلك المسجد، وأما قبر ابن عباس رضي الله عنهما؛ فمعروف مشهور، وقد اتخذه الضلال من آخر هذه الأمة وثنًا يعظمونه كما كان أهل الجاهلية يعظمون اللات من قبل، ويدعونه، ويلجؤون إليه في قضاء الحاجات وتفريج الكربات؛ كما كانت ثقيف ومن حولها من أحياء العرب يدعون اللات ويلجؤون إليها، فغلو الضلال من هذه الأمة في ابن عباس رضي الله عنهما شبيه بغلو المشركين الأولين في اللات.
قال الشيخ حسين بن غنام في كتابه "روضة الأفكار والأفهام": "وفي الطائف قبر ابن عباس رضي الله عنهما، يقف عنده كل مكروب وخائف متضرعًا مستغيثًا، وينادي أكثر الباعة في الأسواق: اليوم على الله وعليك يا ابن عباس! ويسألونه الحاجات ويسترزقونه" انتهى.
وذكر الشيخ حسين بن مهدي النعمي اليمني في كتابه "معارج الألباب": "أنه سمع بعض الأفاضل يحدث أن رجلين قصدا الطائف من مكة المشرفة، وأحدهما يزعم أنه من أهل العلم، فقال له رفيقه ببديهة الفطرة: أهل الطائف لا يعرفون الله إنما يعرفون ابن عباس! فأجابه بأن معرفتهم لابن عباس كافية لأنه يعرف الله". انتهى.
وإذا كانت هذه حال من يزعم أنه من أهل العلم؛ فكيف بالعوام؟ .
وقد أزيلت آثار الوثنية من قبر ابن عباس رضي الله عنهما مرتين: إحداهما: في حدود سنة عشرين بعد المئتين والألف. والثانية: في آخر سنة

(2/229)

اثنتين وأربعين وثلاثمائة وألف. وكلتا المرتين على أيدي أهل نجد، كما أزيلت آثار الوثنية من اللات والعزى على أيدي أصحاب النبي صلى الله عليه وسلم بأمره صلوات الله وسلامه عليه.
فالحمد لله الذي جعل النجديين يتمسكون بهدي النبي صلى الله عليه وسلم، ويقتفون آثاره وآثار أصحابه رضي الله عنهم.
وعن عبد الله بن عمرو رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «يخرج الدجال في أمتي.... (فذكر الحديث، وفيه:) قال: فيبقى شرار الناس؛ في خفة الطير وأحلام السباع، لا يعرفون معروفًا ولا ينكرون منكرًا، فيتمثل لهم الشيطان، فيقول: ألا تستجيبون؟ فيقولون: فما تأمرنا؟ فيأمرهم بعبادة الأوثان، وهم في ذلك دار رزقهم حسن عيشهم» ..... الحديث.
رواه: الإمام أحمد، ومسلم.
وسيأتي بتمامه في ذكر نزول عيسى ابن مريم إن شاء الله تعالى.
وعنه رضي الله عنه: أنه قال: "لا تقوم الساعة حتى يتهارجوا في الطرق تهارج الحمر، فيأتيهم إبليس، فيصرفهم إلى عبادة الأوثان".
رواه ابن أبي شيبة.
وعنه رضي الله عنه: أنه قال: "لا تقوم الساعة حتى يبعث الله ريحًا لا تدع أحدًا في قلبه مثقال ذرة من تقى أونهى إلا قبضته، ويلحق كل قوم بما كان يعبد آباؤهم في الجاهلية ".
رواه الحاكم في "مستدركه".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى تعبد العرب ما كانت تعبد آباؤها مائة وخمسين عامًا» .

(2/230)

رواه الحارث بن أبي أسامة في "مسنده"، وإسناده ضعيف.
وعن حذيفة رضي الله عنه؛ قال: «بعث رسول الله صلى الله عليه وسلم بعثًا إلى دومة الجندل، فقال: "انطلقوا؛ فإنكم تجدون أكيدر دومة خارجًا يقتنص الصيد، فخذوه أخذًا". فانطلقوا، فوجدوه كما قال لهم، فأخذوه، وتحصن أهل المدينة، وأشرفوا على المسلمين يكلمونهم، قال: يقول رجل من المسلمين لبعض من أشرف: أذكرك الله؛ هل تجدون محمدًا في كتابكم؟ قال: لا. قال آخر إلى جنبه نجده في كتابنا يشبه قرشيان، يخطره قلم من الشيطان. فقال الرجل: يا أبا بكر! أليس قد كفر هؤلاء؟ قال: بلى؛ وأنتم ستكفرون. فلما رجع الجيش، وخرج مسيلمة فتنبأ، قال الرجل لأبي بكر: أما تذكر قولك ونحن بدومة الجندل: وأنتم سوف تكفرون؟ ذاك أمر مسيلمة. قال: لا؛ ذاك في آخر الزمان» .
رواه الحاكم، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه"، وله حكم الرفع كنظائره.
وعن أبي هريرة رضي الله عنه مرفوعًا: «لا تقوم الساعة حتى يكفروا بالله جهرًا، وذلك عند كلامهم في ربهم» .
رواه: الطبراني في "الأوسط"، والحاكم في "تاريخه".
وعن حذيفة رضي الله عنه: أنه قال: "يأتي على الناس زمان، لو اعترضهم في الجمعة نبل؛ ما أصابت إلا كافرًا".
رواه ابن أبي شيبة.
وعن خرشه بن الحر؛ قال: "قال حذيفة رضي الله عنه: كيف أنتم إذا انفرجتم عن دينكم انفراج المرأة عن قبلها لا تمنع من يأتيها. فقال رجل: قبح الله العاجز. قال: بل قبحت أنت".

(2/231)

رواه: ابن وضاح، والحاكم، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
ورواه ابن أبي شيبة، ولفظه: قال: "كيف أنتم إذا انفرجتم عن دينكم كما تنفرج المرأة عن قبلها لا تمنع من يأتيها. قالوا: لا ندري، قال: لكني والله أدري، أنتم يومئذ بين عاجز وفاجر. فقال رجل من القوم: قبح العاجز عن ذاك. قال: يضرب ظهره حذيفة مرارًا، ثم قال: قبحت أنت، قبحت أنت".
وإنما قال حذيفة رضي الله عنه للرجل ما قال؛ لأن العجز هو المطلوب في ذلك الزمان؛ لما في حديث أبي هريرة رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يأتي على الناس زمان، يخير فيه الرجل بين العجز والفجور، فمن أدرك ذلك الزمان؛ فليختر العجز على الفجور» .
رواه: الإمام أحمد، وأبو يعلى، والحاكم. وقد تقدم في (باب التخيير بين العجز والفجور) .
وعن حذيفة أيضًا رضي الله عنه: "أنه أخذ حصاة بيضاء، فوضعها في كفه، ثم قال: إن هذا الدين قد استضاء استضاءة هذه الحصاة. ثم أخذ كفًا من تراب، فجعل يذره على الحصاة حتى واراها، ثم قال: والذي نفسي بيده؛ ليجيئن أقوام يدفنون الدين كما دفنت هذه الحصاة".
رواه ابن وضاح.
وعن علي رضي الله عنه: أنه قال: "تعلموا العلم؛ تعرفوا به، واعملوا به؛ تكونوا من أهله؛ فإنه سيأتي بعدكم زمان؛ ينكر الحق فيه تسعة أعشارهم، لا ينجو فيه إلا كل مؤمن نومة، أولئك أئمة الهدى ومصابيح العلم".
رواه: الإمام أحمد في "الزهد"، وابن وضاح، وزاد: "قيل لعلي بن أبي طالب رضي الله عنه: ما النومة؟ قال: الرجل يسكت في الفتنة فلا يبدو منه

(2/232)

شيء".
وقال ابن الأثير: " (النومة) ؛ بوزن الهمزة: الخامل الذكر الذي لا يؤبه له. وقيل: الغامض في الناس الذي لا يعرف الشر وأهله. وقيل: النومة؛ بالتحريك: الكثير النوم، وأما الخامل الذي لا يؤبه له؛ فهو بالتسكين، ومن الأول حديث ابن عباس رضي الله عنهما؛ أنه قال لعلي رضي الله عنه: ما النومة؟ قال: الذي يسكت في الفتنة فلا يبدو منه شيء". انتهى.
وعن ميمونة رضي الله عنها؛ قالت: قال رسول الله صلى الله عليه وسلم ذات يوم: «كيف أنتم إذا مرج الدين، وظهرت الرغبة، واختلف الإخوان، وحرق البيت العتيق؟ !» .
رواه: الإمام أحمد، وابن وضاح، ورواتهما ثقات.
ورواه ابن أبي شيبة بمثله، ورواه الطبراني، ولفظه: قال نبي الله صلى الله عليه وسلم لنا ذات يوم: «ما أنتم إذا مرج الدين، وسفك الدماء، وظهرت الزينة، وشرف البنيان، واختلف الإخوان، وحرق البيت العتيق؟ !» .
قال الهيثمي: "رجاله ثقات".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «منعت العراق درهمها وقفيزها، ومنعت الشام مديها ودينارها، ومنعت مصر أردبها ودينارها، وعدتم من حيث بدأتم، وعدتم من حيث بدأتم، وعدتم من حيث بدأتم؛ شهد على ذلك لحم أبي هريرة ودمه» .
رواه: الإمام أحمد، ومسلم، وأبو داود.
وقد اختلف في معنى هذا الحديث: فقيل: معناه أنهم يسلمون، فيسقط عنهم الخراج. ورجحه البيهقي. وقيل: معناه أنهم يرجعون عن الطاعة، ولا يؤدون الخراج المضروب عليهم، لهذا قال: وعدتم من حيث بدأتم؛ أي:

(2/233)

رجعتم إلى ما كنتم عليه قبل ذلك. ورجح هذا القول ابن كثير، ولم يحك الخطابي في "معالم السنن" سواه.
واستشهد له ابن كثير بما رواه الإمام أحمد ومسلم من حديث أبي نضرة؛ قال: كنا عند جابر بن عبد الله رضي الله عنهما، فقال: يوشك أهل العراق أن لا يجبى إليهم قفيز ولا درهم. قيل: من أين ذلك؟ قال: من قبل العجم؛ يمنعون ذلك. ثم قال: يوشك أهل الشام أن لا يجبى إليهم دينار ولا مدي. قلنا: من أين ذلك؟ قال: من قبل الروم.
قلت: وأصرح من هذا ما رواه الإمام أحمد والبخاري عن أبي هريرة رضي الله عنه؛ قال: "كيف أنتم إذا لم تجتبوا دينارًا ولا درهما؟ ! فقيل له: وكيف ترى ذلك كائنًا يا أبا هريرة؟ قال: إي؛ والذي نفس أبي هريرة بيده عن قول الصادق المصدوق. قالوا: عم ذلك؟ قال: تنتهك ذمة الله وذمة رسوله صلى الله عليه وسلم، فيشد الله عز وجل قلوب أهل الذمة، فيمنعون ما في أيديهم.
والذي يظهر لي في معنى قوله: «منعت العراق درهمها» ...." الحديث: أن ذلك إشارة إلى ما صار إليه الأمر في زماننا وقبله بأزمان، من استيلاء الأعاجم من الإفرنج وغيرهم على هذه الأمصار المذكورة في حديث أبي هريرة رضي الله عنه، وانعكاس الأمور بسبب ذلك، حتى صار أهل الذمة أقوى من المسلمين وأعظم شوكة، فامتنعوا من أحكام الإسلام التي كانت تجري عليهم من قبل، وانتقض حكم الخراج وغيره، ثم زاد الأمر شدة، فوضعت قوانين أعداء الله ونظمهم مكان الأحكام الشرعية، وألزموا بها من تحت أيديهم من المسلمين، والذين انفلتوا من أيدي المتغلبين عليهم ما زالوا على ما عهدوه من تحكيم القوانين وسنن أعداء الله تعالى، والتخلق بأخلاقهم الرذيلة، بل على شر مما عهدوه؛ كما لا يخفى على من له أدنى علم ومعرفة.

(2/234)

وفي قوله: «وعدتم من حيث بدأتم» : إشارة إلى استحكام غربة الإسلام ورجوعه إلى مقره الأول؛ كما في الحديث الصحيح: أن رسول الله صلى الله عليه وسلم قال: «إن الإيمان ليأرز إلى المدينة كما تأرز الحية إلى جحرها» .
رواه: الإمام أحمد، والشيخان، وابن ماجه؛ من حديث أبي هريرة رضي الله عنه.
وفي رواية لأحمد: «إن الإسلام ليأرز إلى المدينة كما تأرز الحية إلى جحرها» .
وعن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: «إن الإسلام بدأ غريبًا وسيعود غريبًا كما بدأ، وهو يأرز بين المسجدين كما تأرز الحية في جحرها» .
رواه مسلم.
وعن سعد بن أبي وقاص رضي الله عنه عن النبي صلى الله عليه وسلم نحوه.
رواه الإمام أحمد وغيره.
وعن عبد الرحمن بن سنة رضي الله عنه عن النبي صلى الله عليه وسلم نحوه أيضًا.
رواه: عبد الله ابن الإمام أحمد، والطبراني.
وعن عمرو بن عوف المزني رضي الله عنه عن النبي صلى الله عليه وسلم نحو ذلك أيضًا.
رواه الترمذي.
وقد تقدمت هذه الأحاديث في باب غربة الإسلام، وما ذكر فيها من انضمام الإيمان إلى المدينة وما حولها لم يقع إلى الآن، ويوشك أن يقع. والله المستعان.
ويؤيد ما قلته في معنى الحديث ما رواه الحاكم في "مستدركه" عن جابر

(2/235)

بن عبد الله رضي الله عنهما: أنه قال: "يوشك أهل العراق أن لا يجيء إليهم درهم ولا قفيز.... (الحديث، وفيه:) ثم قال: والذي نفسي بيده؛ ليعودن الأمر كما بدأ، ليعودن كل إيمان إلى المدينة كما بدأ منها، حتى يكون كل إيمان بالمدينة ".
قال الحاكم: "صحيح على شرط مسلم "، وأقره الذهبي في "تلخيصه".
وقد تقدم في باب انضمام الإيمان إلى الحرمين.
باب
ما جاء في فشو الفالج وموت الفجأة
عن أنس بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من اقتراب الساعة أن يفشو الفالج وموت الفجأة» .
رواه الدينوري في "المجالسة".
ورواه الطبراني في "الصغير" و "الأوسط"، ولفظه: «من اقتراب الساعة أن يرى الهلال قبلًا فيقال: لليلتين، وأن تتخذ المساجد طرقًا، وأن يظهر موت الفجأة» .
فيه الهيثم بن خالد المصيصي شيخ الطبراني؛ قال الهيثمي: "وهو ضعيف".
وعن حذيفة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من اقتراب الساعة اثنتان وسبعون خصلة..... (فذكر الحديث، وفيه:) وكثر الطلاق وموت الفجأة» .
رواه أبو نعيم في "الحلية"، وقد تقدم في الباب الثاني من أشراط الساعة.

(2/236)

وعن الشعبي: أنه قال: "كان يقال: من اقتراب الساعة موت الفجأة".
رواه ابن أبي شيبة.
وعن مجاهد: أنه قال: " من أشراط الساعة موت البدار". رواه ابن أبي شيبة.
(البدار) ؛ معناه: سرعة الموت، وهو بمعنى الفجأة، يقال: بادره مباردة وبدارًا: عاجله وأسرع إليه.
وقد كثر موت الفجأة والبدار في زماننا، وخصوصًا بحوادث السيارات؛ فلا حول ولا قوة إلا بالله العلي العظيم.
باب
ما جاء في كثرة الصواعق
عن أبي سعيد الخدري رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «تكثر الصواعق عند اقتراب الساعة، حتى يأتي الرجل القوم، فيقول: من صعق قبلكم الغداة؟ فيقولون: صعق فلان وفلان» .
رواه: الإمام أحمد عن محمد بن مصعب القرقساني عن عمارة بن مهران المعولي عن أبي نضرة عن أبي سعيد رضي الله عنه.
وقد رواه الحاكم في "مستدركه" بهذا الإسناد، ولفظه: قال: «تكثر الصواعق عند اقتراب الساعة، فيصبح القوم، فيقولون: من صعق البارحة؟ فيقولون: صعق فلان وفلان» .
قال الحاكم: "صحيح على شرط مسلم ولم يخرجاه"، قال الذهبي: "قلت عمارة ثقة لم يخرجوا له".

(2/237)

قلت: ومحمد بن مصعب لم يخرج له مسلم، وإنما خرج له الترمذي وابن ماجه، وقد ضعفه النسائي، وقال أبو زرعة: "صدوق ولكنه حدث بأحاديث منكرة"، فقال له ابن أبي حاتم: "فليس هذا مما يضعفه". قال: "نظن أنه غلط فيها".
وعن أبي هريرة رضي الله عنه: أنه قال: "يوشك أن لا تجدوا بيوتًا تكنكم؛ تهلكها الرواجف، ولا دواب تبلغوا عليها في أسفاركم؛ تهلكها الصواعق".
رواه نعيم بن حماد في "الفتن".
باب
ما جاء في كثرة الزلازل
عن أبي هريرة؛ قال: قال رسول الله صلى الله عليه وسلم: «"لا تقوم الساعة حتى يقبض العلم، ويتقارب الزمان، وتكثر الزلازل، وتظهر الفتن، ويكثر الهرج". قيل: الهرج أيما هو يا رسول الله؟ قال: "القتل القتل» .
رواه: الإمام أحمد، والبخاري.
وعن سلمة بن نفيل السكوني - وكان من أصحاب النبي صلى الله عليه وسلم -: أن رسول الله صلى الله عليه وسلم قال: «بين يدي الساعة موتان شديد، وبعده سنوات الزلازل» .
رواه: الإمام أحمد، والطبراني، والبزار، وأبو يعلى. قال الهيثمي: "ورجاله ثقات". ورواه: ابن حبان في "صحيحه" والحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، وقال الذهبي: "لم يخرجا لأرطاة (يعني: ابن المنذر، أحد رواته) ، وهو ثبت، والخبر من غرائب الصحاح".

(2/238)

وسيأتي حديث أبي هريرة رضي الله عنه في الباب بعده، وفيه الإخبار عن الزلزلة، ويأتي فيه أيضًا ذكر الرجف في خمسة أحاديث.
باب
ما جاء في الريح العقيم والخسف والمسخ والقذف
عن علي بن أبي طالب رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"إذا فعلت أمتي خمس عشرة خصلة؛ حل بها البلاء". قيل: وما هي يا رسول الله؟ قال: "إذا كان المغنم دولًا، والأمانة مغنمًا، والزكاة مغرمًا، وأطاع الرجل زوجته وعق أمه، وبر صديقه وجفا أباه، وارتفعت الأصوات في المساجد، وكان زعيم القوم أرذلهم، وأكرم الرجل مخافة شره، وشربت الخمور، ولبس الحرير، واتخذت القيان والمعازف، ولعن آخر الأمة أولها؛ فليرتقبوا عند ذلك ريحًا حمراء أو خسفًا أو مسخًا» .
رواه الترمذي بهذا اللفظ، وابن أبي الدنيا، وعنده: «فليرتقبوا عند ذلك ريحًا حمراء وخسفًا ومسخًا» . قال الترمذي: "هذا حديث غريب".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إذا اتخذ الفيء دولًا، والأمانة مغنمًا، والزكاة مغرمًا، وتعلم لغير الدين، وأطاع الرجل امرأته وعق أمه، وأدنى صديقه وأقصى أباه، وظهرت الأصوات في المساجد، وساد القبيلة فاسقهم، وكان زعيم القوم أرذلهم، وأكرم الرجل مخافة شره، وظهرت القينات والمعازف، وشربت الخمور، ولعن آخر هذه الأمة أولها؛ فليرتقبوا عند ذلك ريحًا حمراء وزلزلة وخسفًا ومسخًا وقذفًا وآيات تتابع كنظام بال قطع سلكه فتتابع» .
رواه الترمذي، وقال: "هذا حديث غريب".

(2/239)

وعن حذيفة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"من اقتراب الساعة اثنتان وسبعون خصلة..... (فذكر الحديث بطوله، وفي آخره:) واتخذت القيان والمعازف، وشربت الخمور في الطرق، واتخذ الظلم فخرًا، وبيع الحكم، وكثرت الشرط، واتخذ القرآن مزامير، وجلود السباع صفافًا، ولعن آخر هذه الأمة أولها؛ فليرتقبوا عند ذلك ريحًا حمراء وزلزلة وخسفًا ومسخًا وقذفًا وآيات» .
رواه أبو نعيم في "الحلية"، وقد ذكرته بتمامه في الباب الثاني من أشراط الساعة.
وعن أبي أمامة الباهلي رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «تبيت طائفة من أمتي على أكل وشرب ولهو ولعب، ثم يصبحون قردة وخنازير، ويبعث على أحياء من أحيائهم ريح، فتنسفهم كما نسفت من كان قبلهم؛ باستحلالهم الخمور، وضربهم بالدفوف، واتخاذهم القينات» .
رواه: الإمام أحمد، وسعيد بن منصور.
وقد رواه أبو داود الطيالسي مطولًا، ولفظه: قال: «يبيت قوم من هذه الأمة على طعم وشرب ولهو ولعب، فيصبحون قد مسخوا قردة وخنازير، وليصيبنهم خسف وقذف، حتى يصبح الناس فيقولون: خسف الليلة ببني فلان وبني فلان، وخسف الليلة بدار فلان خواص، وليرسلن عليهم حاصبًا حجارة من السماء كما أرسلت على قوم لوط على قبائل منها وعلى دور، وليرسلن عليهم الريح العقيم التي أهلكت عادًا على قبائل فيها وعلى دور؛ بشربهم الخمر، ولبسهم الحرير، واتخاذهم القينات، وأكلهم الربا، وقطيعتهم الرحم» .
ورواه: ابن أبي الدنيا، والحاكم في "مستدركه"، وأبو نعيم في "الحلية"؛ بنحوه.
وعن مالك الكندي مرفوعًا: «ليكونن من هذه الأمة قوم قردة وخنازير،»

(2/240)

«وليصبحن فيقال: خسف بدار بني فلان ودار بني فلان، وبينما الرجلان يمشيان؛ يخسف بأحدهما؛ بشرب الخمور ولباس الحرير والضرب بالمعازف والزمارة» .
رواه نعيم بن حماد في "الفتن".
وعن علي رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: «تمسخ طائفة من أمتي قردة، وطائفة خنازير، ويخسف بطائفة، ويرسل على طائفة الريح العقيم؛ بأنهم شربوا الخمر، ولبسوا الحرير، واتخذوا القيان، وضربوا بالدفوف» .
رواه ابن أبي الدنيا.
وعن عبد الرحمن بن غنم الأشعري؛ قال: حدثني أبو عامر (أو أبو مالك) الأشعري رضي الله عنه، والله ما كذبني: سمع النبي صلى الله عليه وسلم يقول: «ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف، ولينزلن أقوام إلى جنب علم يروح عليهم بسارحة لهم، يأتيهم لحاجة فيقولون: ارجع إلينا غدًا، فيبيتهم الله، ويضع العلم، ويمسخ آخرين قردة وخنازير إلى يوم القيامة» .
رواه: البخاري بهذا اللفظ، وأبو داود مختصرًا.
وعن عبد الرحمن بن غنم أيضًا رضي الله عنه عن أبي مالك الأشعري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ليشربن ناس من أمتي الخمر يسمونها بغير اسمها، يعزف على رؤوسهم بالمعازف والمغنيات، يخسف الله بهم الأرض، ويجعل منهم القردة والخنازير» . رواه: الإمام أحمد، وابن أبي شيبة، وابن ماجه، وابن حبان في "صحيحه"، والطبراني، والبيهقي. ورواه: البخاري في "التاريخ الكبير"، وأبو داود في "سننه"؛ مختصرًا.

(2/241)

وعن أبي هريرة رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «لا تقوم الساعة حتى يكون في أمتي خسف ومسخ وقذف» .
رواه ابن حبان في "صحيحه".
وعن عبد الله (وهو ابن مسعود) رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «بين يدي الساعة مسخ وخسف وقذف» .
رواه ابن ماجه.
وعن أبي الزبير عن عبد الله بن عمرو رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «يكون في أمتي خسف ومسخ وقذف» .
رواه: الإمام أحمد، وابن ماجه، والحاكم في "مستدركه"، وقال: "إن كان أبو الزبير سمع من عبد الله بن عمرو رضي الله عنهما؛ فإنه صحيح على شرط مسلم "، ووافقه الذهبي في "تلخيصه".
قلت: وقد ذكر الذهبي في "الميزان" عن الحسن بن سعيد الخولاني: حدثنا يحيى بن بكير: حدثنا ابن لهيعة عن أبي الزبير؛ قال: "رأيت العبادلة يرجعون على صدور أقدامهم في الصلاة: عبد الله بن عمر، وعبد الله بن عمرو، وعبد الله بن الزبير، وعبد الله بن عباس؛ رضي الله عنهم ". وإذا كان أبو الزبير قد لقي عبد الله بن عمرو رضي الله عنهما؛ فروايته عنه متصلة، وحديثه الذي ذكرنا صحيح على شرط مسلم ".
وعن عمران بن حصين رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «" في هذه الأمة خسف ومسخ وقذف". فقال رجل من المسلمين: يا رسول الله! ومتى ذلك؟ قال: "إذا ظهرت القيان والمعازف وشربت الخمور» .
رواه الترمذي، وقال: "هذا حديث غريب".

(2/242)

وعن أبي مالك الأشعري رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «يكون في أمتي الخسف والمسخ والقذف؛ باتخاذهم القينات وشربهم الخمور» .
رواه الطبراني.
وعن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «يكون في هذه الأمة خسف ومسخ وقذف، في متخذي القيان وشاربي الخمر ولابسي الحرير» .
رواه الطبراني في "الصغير" و "الأوسط". قال الهيثمي: (وفيه زياد بن أبي زياد الجصاص وثقه ابن حبان، وضعفه الجمهور، وبقية رجاله ثقات".
وعن عائشة رضي الله عنها؛ قالت: قال رسول الله صلى الله عليه وسلم: «"يكون في أمتي خسف ومسخ وقذف". قالت عائشة رضي الله عنها: يا رسول الله! وهم يقولون: لا إله إلا الله؟ فقال: "إذا ظهرت القينات، وظهر الزنى، وشربت الخمر، ولبس الحرير؛ كان ذا عند ذا» .
رواه ابن أبي الدنيا.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"يمسخ قوم من هذه الأمة في آخر الزمان قردة وخنازير". قالوا: يا رسول الله! أليس يشهدون أن لا إله إلا الله وأن محمدًا رسول الله؟ قال: "بلى، ويصومون ويصلون ويحجون". قيل: فما بالهم؟ قال: "اتخذوا المعازف والدفوف والقينات، فباتوا على شربهم ولهوهم، فأصبحوا وقد مسخوا قردة وخنازير» .
رواه: سعيد بن منصور، وابن أبي الدنيا، وأبو نعيم في "الحلية".
وعن سهل بن سعد الساعدي رضي الله عنه: أنه سمع النبي صلى الله عليه وسلم يقول: «يكون في آخر أمتي خسف ومسخ وقذف» .

(2/243)

رواه ابن ماجه.
وقد رواه ابن أبي الدنيا بأطول من هذا، ولفظه: قال: «"يكون في أمتي خسف وقذف ومسخ". قيل: يا رسول الله! متى؟ قال: "إذا ظهرت المعازف والقينات واستحلت الخمرة» .
ورواه الطبراني في "الكبير"، ولفظه: «"سيكون في آخر الزمان خسف وقذف ومسخ". قيل: ومتى ذلك يا رسول الله؟ قال: "إذا ظهرت المعازف والقينات واستحلت الخمر» .
قال الهيثمي: "فيه عبد الله بن أبي الزناد، وفيه ضعف، وبقية رجال إحدى الطريقين رجال الصحيح".
وعن أنس رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ليكونن في هذه الأمة خسف وقذف ومسخ، وذاك إذا شربوا الخمور واتخذوا القينات وضربوا بالمعازف» .
رواه ابن أبي الدنيا.
وعن ابن عباس رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «ليبيتن قوم من هذه الأمة على طعام وشراب ولهو، فيصبحوا قد مسخوا قردة وخنازير» . رواه الطبراني.
وعن أنس بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ليبيتن رجال على أكل وشرب وعزف، فيصبحون على أرائكهم ممسوخين قردة وخنازير» .
رواه ابن أبي الدنيا.
وعن فرقد السبخي؛ قال: حدثنا أبو منيب الشامي عن أبي عطاء عن

(2/244)

عبادة بن الصامت رضي الله عنه عن رسول الله صلى الله عليه وسلم. قال: وحدثني شهر بن حوشب عن عبد الرحمن بن غنم رضي الله عنه عن رسول الله صلى الله عليه وسلم. قال: وحدثني عاصم بن عمرو البجلي عن أبي أمامة رضي الله عنه عن رسول الله صلى الله عليه وسلم. قال: وحدثني سعيد بن المسيب (أو: حدثت عنه) عن ابن عباس رضي الله عنهما عن رسول الله صلى الله عليه وسلم؛ قال: «والذي نفس محمد بيده؛ ليبيتن ناس من أمتي على أشر وبطر ولعب ولهو، فيصبحوا قردة وخنازير؛ باستحلالهم المحارم، واتخاذهم القينات، وشربهم الخمر، وأكلهم الربا، ولبسهم الحرير» .
رواه عبد الله ابن الإمام أحمد في "زوائد المسند"، ورواه الطبراني من حديث أبي أمامة وحده. وقد اختلف في فرقد السبخي، والأكثرون على تضعيفه، وقال عثمان الدارمي عن ابن معين: "هو ثقة"، وقال أحمد: "رجل صالح".
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «"والذي بعثني بالحق؛ لا تنقضي هذه الدنيا حتى يقع بهم الخسف والمسخ والقذف". قالوا: ومتى ذلك يا نبي الله؟ قال: "إذا رأيت النساء قد ركبن السروج، وكثرت القينات، وشهد شهادات الزور، وشرب المسلمون في آنية أهل الشرك؛ الذهب والفضة، واستغنى الرجال بالرجال والنساء بالنساء» .
رواه: البزار، والطبراني في "الأوسط"، والحاكم في "مستدركه"، واللفظ له.
وعن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «"لا بد من خسف ومسخ وقذف ". قالوا: يا رسول الله! في هذه الأمة؟ قال: "نعم؛ إذا اتخذوا القيان، واستحلوا الزنى، وأكلوا الربا، واستحلوا الصيد في الحرم، ولبس الحرير، واكتفى الرجال بالرجال والنساء بالنساء» .

(2/245)

رواه ابن النجار.
وعن عروة بن رويم عن أنس بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إذا عملت أمتي خمسًا؛ فعليهم الدمار: إذا ظهر فيهم التلاعن، وشربوا الخمر، ولبسوا الحرير، واتخذوا القينات، واكتفى الرجال بالرجال والنساء بالنساء» .
رواه: البيهقي، وأبو نعيم في "الحلية".
وقد رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه عباد بن كثير الرملي: وثقه ابن معين وغيره، وضعفه جماعة".
وعن أشرس بن شيبان الهذلي؛ قال: "قلت لفرقد السبخي: أخبرني يا أبا يعقوب من تلك الغرائب التي قرأت في التوراة. فقال: يا أبا شيبان! والله ما أكذب على ربي (مرتين أو ثلاثًا"؛ لقد قرأت في التوراة: ليكونن مسخ وخسف وقذف في أمة محمد صلى الله عليه وسلم في أهل القبلة. قال: قلت: يا أبا يعقوب! ما أعمالهم؟ قال: باتخاذهم القينات، وضربهم بالدفوف، ولباسهم الحرير والذهب، ولئن بقيت حتى ترى أعمالًا ثلاثة؛ فاستيقن واستعد واحذر. قال: قلت: ما هي؟ قال: إذا تكافأ الرجال بالرجال، والنساء بالنساء، ورغبت العرب في آنية العجم؛ فعند ذلك. قلت له: العرب خاصة؟ قال: لا؛ بل أهل القبلة. ثم قال: والله؛ ليقذفن رجال من السماء بحجارة يشدخون بها في طرقهم وقبائلهم كما فعل بقوم لوط، وليمسخن آخرون قردة وخنازير كما فعل ببني إسرائيل، وليخسفن بقوم كما خسف بقارون ".
رواه ابن أبي الدنيا.
وعن ابن عباس رضي الله عنهما مرفوعًا: «لا تقوم الساعة حتى ترضخ رؤوس أقوام بكواكب من السماء باستحلالهم عمل قوم لوط» .

(2/246)

رواه الديلمي.
وعن أنس رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «سيكون في هذه الأمة خسف ومسخ ورجف وقذف» .
رواه: أبو يعلى، والبزار.
وعن سعيد بن أبي راشد؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن في أمتي خسفًا ومسخًا وقذفًا» .
رواه: الطبراني، والبزار.
وعن جبير بن نفير؛ قال: قال رسول الله صلى الله عليه وسلم: «لتستصعبن الأرض بأهلها، حتى لا يكون على ظهرها أهل بيت مدر ولا وبر، وليبتلين آخر هذه الأمة بالرجف، فإن تابوا؛ تاب الله عليهم، وإن عادوا؛ عاد الله عليهم بالرجف والقذف والمسخ والصواعق» .
رواه ابن أبي الدنيا.
وعن أبي هريرة رضي الله عنه: أنه قال: "يوشك أن لا تجدوا بيوتًا تكنكم؛ تهلكها الرواجف، ولا دواب تبلغوا عليها في أسفاركم؛ تهلكها الصواعق".
رواه نعيم بن حماد في "الفتن"، وتقدم ذكره قريبًا.
وعن طاوس: أنه قال: "يكون ثلاث رجفات: رجفة باليمن شديدة، ورجفة بالشام أشد منها، ورجفة بالمشرق".
رواه نعيم بن حماد في "الفتن".
وعن عبد الرحمن بن سابط؛ قال: قال رسول الله صلى الله عليه وسلم: «"يكون في أمتي خسف وقذف ومسخ". قالوا: فمتى ذاك يا رسول الله؟ قال: "إذا أظهروا»

(2/247)

«المعازف واستحلوا الخمور"» .
رواه ابن أبي الدنيا.
وقد رواه ابن أبي شيبة، ولفظه: قال رسول الله صلى الله عليه وسلم: «"إن في أمتي خسفًا ومسخًا وقذفًا ". قالوا: يا رسول الله! وهم يشهدون أن لا إله إلا الله؟ قال: "نعم؛ إذا ظهرت المعازف والخمور ولبس الحرير» .
وعن الغازي بن ربيعة رفع الحديث؛ قال: «ليمسخن قوم وهم على أريكتهم قردة وخنازير؛ بشربهم الخمر، وضربهم بالبرابط والقيان» .
رواه ابن أبي الدنيا.
وعن صالح بن دريك رفع ذلك إلى النبي صلى الله عليه وسلم: أنه قال: «ليستحلن ناس من أمتي الحرير والخمر والمعازف، وليأتين الله على أهل حاضر منهم عظيم بجبل حتى ينبذه عليهم، ويمسخ آخرون قردة وخنازير» .
رواه ابن أبي الدنيا.
وعن أبي العالية عن أبي كعب رضي الله عنه في قوله تبارك وتعالى: {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ} الآية؛ قال: "هن أربع، وكلهن عذاب، وكلهن واقع لا محالة، فمضت اثنتان بعد وفاة النبي صلى الله عليه وسلم بخمس وعشرين سنة: فألبسوا شيعًا، وذاق بعضهم بأس بعض، وثنتان واقعتان لا محالة: الخسف، والرجم ".
رواه الإمام أحمد. قال الهيثمي: "ورجاله ثقات". قال: "والظاهر أن من قوله: "فمضت اثنتان....." إلى آخره من قول رفيع (يعني: أبا العالية) ؛ فإن أبي ابن كعب لم يتأخر إلى زمن الفتنة، والله أعلم".
وعن حذيفة رضي الله عنه: أنه قال: "لتنقضن عرى الإسلام عروة عروة،

(2/248)

رواه ابن أبي شيبة.
وعنه رضي الله عنه: أنه قال: "كيف أنتم إذا أتاكم زمان يخرج أحدكم من حجلته إلى حشه، فيرجع وقد مسخ قردًا، فيطلب مجلسه فلا يجده؟ ! ".
رواه ابن أبي شيبة.
وعن أبي أمامة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يكون في أمتي فزعة، فيصير الناس إلى علمائهم؛ فإذا هم قردة وخنازير» .
رواه الحكيم الترمذي في "نوادر الأصول"، وفي إسناده ضعيف.
وعن مالك بن دينار؛ قال: "بلغني أن ريحًا تكون في آخر الزمان وظلمة، فيفزع الناس غلى علمائهم، فيجدونهم قد مسخوا".
رواه ابن أبي الدنيا.
وعن سالم بن أبي الجعد؛ قال: "ليأتين على الناس زمان يجتمعون فيه على باب رجل منهم، ينتظرون أن يخرج إليهم، فيطلبون إليه الحاجة، فيخرج إليهم وقد مسخ قردًا أو خنزيرًا، وليمرن الرجل على الرجل في حانوته يبيع، فيرجع عليه وقد مسخ قردًا أو خنزيرًا".
رواه ابن أبي الدنيا.
وعن أبي الزاهرية؛ قال: "لا تقوم الساعة حتى يمشي الرجلان إلى الأمر يعملانه، فيمسخ أحدهما قردًا أو خنزيرًا، فلا يمنع الذي نجا منهما ما رأى بصاحبه أن يمشي إلى شأنه ذلك حتى يقضي شهوته، وحتى يمشي الرجلان إلى الأمر يعملانه، فيخسف بأحدهما، فلا يمنع الذي نجا منهما ما رأى بصاحبه أن يمضي إلى شأنه ذلك حتى يقضي شهوته منه".
رواه ابن أبي الدنيا.

(2/250)

وعن عبد الرحمن بن غنم رضي الله عنه؛ قال: "يوشك أن يقعد أمتان على رحى، فتطحنان، فتمسخ إحداهما والأخرى تنظر".
رواه ابن أبي الدنيا.
وعنه أيضًا رضي الله عنه؛ قال: "سيكون خباآن متجاوران، فيشق بينهما نهر، فيسقيان منه بسهم واحد؛ يقبس بعضهم من بعض، فيصبحان يومًا من الأيام قد خسف بأحدهما والآخر حي".
رواه ابن أبي الدنيا.
باب
متى يكون الخسف والمسخ والقذف
عن عائشة رضي الله عنها؛ قالت: قال رسول الله صلى الله عليه وسلم: «"يكون في آخر هذه الأمة خسف ومسخ وقذف ". قالت: قلت: يا رسول الله! أنهلك وفينا الصالحون؟ قال: "نعم؛ إذا ظهر الخبث"» .
رواه الترمذي، وقال: "هذا حديث غريب".
وسيأتي حديث أم سلمة رضي الله عنها في ذكر الخسوف الثلاثة، وفيه: «قلت: يا رسول الله! أيخسف بالأرض وفيها الصالحون؟ قال رسول الله صلى الله عليه وسلم: "إذا أكثر أهلها الخبث» .
باب
البداءة بأهل الظلم في الخسف والمسخ والقذف
عن جابر رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يكون في آخر أمتي»

(2/251)

«مسخ وقذف وخسف، ويبدأ بأهل المظالم» .
رواه البخاري في "الأدب المفرد".
وعن عبد الله بن عمرو رضي الله عنهما: أنه قال: "ليخسفن بالدار إلى جنب الدار، وبالدار إلى جنب الدار؛ حيث تكون المظالم ".
رواه ابن أبي شيبة.
باب
وقوع الخسف والمسخ والقذف في الزنادقة والقدرية
عن نافع؛ قال: بينما نحن عند عبد الله بن عمر رضي الله عنهما قعودًا؛ إذ جاء رجل، فقال: إن فلانًا يقرأ عليك السلام (لرجل من أهل الشام) . فقال عبد الله: بلغني أنه أحدث حدثًا، فإن كان كذلك؛ فلا تقرأن عليه مني السلام؛ سمعت رسول الله صلى الله عليه وسلم يقول: «إنه سيكون في أمتي مسخ وقذف، وهو في الزنديقية والقدرية» .
رواه الإمام أحمد، وإسناده صحيح على شرط مسلم.
ورواه: الترمذي، وابن ماجه بنحوه، وعندهما أن ابن عمر رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يكون في هذه الأمة (أو: في أمتي) خسف أو مسخ أو قذف، في أهل القدر» . هذا لفظ الترمذي، وقال: "هذا حديث صحيح غريب".
وفي رواية ابن ماجه: «يكون في أمتي (أو: في هذه الأمة) مسخ وخسف وقذف، وذلك في أهل القدر» .
وقد أفادت رواية ابن ماجه أن (أو) في رواية الترمذي بمعنى الواو، وليست

(2/252)

للشك.
باب
ما جاء في الخسف بالقبائل
عن عبد الرحمن بن صحار العبدي عن أبيه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يخسف بقبائل، فيقال: من بقي من بني فلان؟» . قال: فعرفت حين قال: "قبائل": أنها العرب؛ لأن العجم إنما تنسب إلى قراها.
رواه: الإمام أحمد، والطبراني، وأبو يعلى، والبزار. قال الهيثمي: "ورجاله ثقات ". وقد رواه: ابن أبي شيبة، والحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي زيد الأنصاري: أن النبي صلى الله عليه وسلم قال: «ليأتين على هذه الأمة يوم، يمسون يتساءلون: بمن خسف الليلة؛ كما يتساءلون بمن بقي من آل فلان؟ وهل بقي من آل فلان؟» .
رواه الحارث بن أبي أسامة في "مسنده".
وعن معاذ رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا تقوم الساعة حتى يخسف برجل كثير المال والولد» .
رواه نعيم بن حماد في "الفتن".
وروى عبد الرزاق في "مصنفه" عن معمر الزهري؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يخسف بقوم في مراتع الغنم، ولا تقوم الساعة حتى يخسف برجل كثير المال والولد» .

(2/253)

باب
ما جاء في الخسف ببعض المعادن
عن أبي غطفان؛ قال: سمعت عبد الله بن عمرو رضي الله عنهما يقول: "تخرج معادن مختلفة، معدن منها قريب من الحجاز، يأتيه من شرار الناس، يقال له: فرعون، فبينما هم يعملون فيه؛ إذ حسر عن الذهب، فأعجبهم معتمله؛ إذ خسف به وبهم".
رواه نعيم بن حماد في "الفتن"، والحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
باب
ما يكون بالبصرة من الخسف والقذف والرجف والمسخ والطوفان
عن أنس بن مالك رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال له: «يا أنس! إن الناس يمصرون أمصارًا، وإن مصرًا منها يقال له: البصرة (أو البصيرة) ، فإن أنت مررت بها أو دخلتها؛ فإياك وسباخها وكلاءها وسوقها وباب أمرائها، وعليك بضواحيها؛ فإنه يكون فيها خسف وقذف ورجف، وقوم يبيتون يصبحون قردة وخنازير» .
وقد رواه الطبراني في "الأوسط" بأطول من هذا، ولفظه: أن رسول الله صلى الله عليه وسلم قال: «يا أنيس! إن المسلمين يمصرون بعدي أمصارًا، وإن مما يمصرون مصرًا يقال لها: البصرة، فإن أنت وردتها؛ فإياك ومقصفها وسوقها وباب سلطانها؛ فإنه سيكون بها خسف ومسخ وقذف، آية ذلك: أن يموت العدل،»

(2/254)

«ويفشو فيها الجور، ويكثر فيها الزنى، وتفشو فيها شهادة الزور» .
قال الهيثمي: "فيه جماعة لم أعرفهم".
وعن قتادة: أن عليًا رضي الله عنه قال: "تخرب البصرة إما بحريق، وإما بغرق، كأني أنظر إلى مسجدها كأنه جؤجؤ سفينة".
رواه عبد الرزاق في "مصنفه"، وفيه انقطاع بين قتادة وعلي رضي الله عنه.
وعن حذيفة رضي الله عنه: أنه قال: "إن أهل البصرة لا يفتحون باب هدى ولا يتركون باب ضلالة، وإن الطوفان قد رفع عن الأرض كلها؛ إلا عن البصرة".
رواه ابن أبي شيبة.
وعن قتادة: أن عبد الله بن عمرو رضي الله عنهما قال: "البصرة أخبث الأرض ترابًا، وأسرعه خرابًا" قال: "ويكون في البصرة خسف؛ فعليك بضواحيها، وإياك وسباخها".
رواه عبد الرزاق في "مصنفه"، وفيه انقطاع بين قتادة وعبد الله بن عمرو رضي الله عنهما.
باب
ما جاء في الخسف بالجيش الذي يغزو الكعبة
عن عائشة رضي الله عنها؛ قالت: قال: رسول الله صلى الله عليه وسلم: «"يغزو جيش الكعبة، فإذا كانوا ببيداء من الأرض؛ يخسف بأولهم وآخرهم". قالت: قلت: يا رسول الله! كيف يخسف بأولهم وآخرهم وفيهم أسواقهم ومن ليس منهم؟»

(2/255)

«قال: "يخسف بأولهم وآخرهم، ثم يبعثون على نياتهم» .
رواه: الإمام أحمد، والشيخان، وهذا لفظ البخاري. ولفظ مسلم: قالت: «عبث رسول الله صلى الله عليه وسلم في منامه، فقلنا: يا رسول الله! صنعت شيئًا في منامك لم تكن تفعله! فقال: "العجب أن أناسًا من أمتي يؤمون بالبيت برجل من قريش، قد لجأ بالبيت، حتى إذا كانوا بالبيداء؛ خسف بهم". فقلنا: يا رسول الله! إن الطريق قد يجمع الناس؟ قال: "نعم؛ فيهم المستبصر، والمجبور، وابن السبيل؛ يهلكون مهلكًا واحدًا، ويصدرون مصادر شتى؛ يبعثهم الله على نياتهم» .
ولفظ أحمد: قالت: «بينما رسول الله صلى الله عليه وسلم نائم؛ إذ ضحك في منامه ثم استيقظ، فقلت: يا رسول الله! مم ضحكت؟ قال: "إن أناسًا من أمتي يؤمون هذا البيت لرجل من قريش، قد استعاذ بالحرم، فلما بلغوا البيداء؛ خسف بهم، مصادرهم شتى، يبعثهم الله على نياتهم". قلت: وكيف يبعثهم الله على نياتهم ومصادرهم شتى؟ قال: "جمعهم الطريق؛ منهم المستبصر، وابن السبيل، والمجبور؛ يهلكون مهلكًا واحدًا، ويصدرون مصادر شتى» .
وعن عبيد الله بن القبطية؛ قال: دخل الحارث بن أبي ربيعة وعبد الله ابن صفوان وأنا معهما على أم سلمة أم المؤمنين رضي الله عنها، فسألاها عن الجيش الذي يخسف به، وكان ذلك في أيام ابن الزبير، فقالت: قال رسول الله صلى الله عليه وسلم: «"يعوذ عائذ بالبيت، فيبعث إليه بعث؛ فإذا كانوا ببيداء من الأرض؛ خسف بهم". فقلت: يا رسول الله! فكيف بمن كان كارهًا؟ قال: "يخسف به معهم، ولكنه يبعث يوم القيامة على نيته» . وقال أبو جعفر: هي بيداء المدينة.
رواه: الإمام أحمد، ومسلم، وهذا لفظه.
وفي رواية له: قال: "فلقيت أبا جعفر، فقلت: إنها إنما قالت: ببيداء من

(2/256)

الأرض. فقال أبو جعفر: كلا والله؛ إنها لبيداء المدينة".
وقد رواه: أبو داود الطيالسي، وأبو داود السجستاني؛ مختصرًا. ورواه الحاكم في "مستدركه" بنحو رواية مسلم، ثم قال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه"، وهذا سهو منهما؛ فإن مسلمًا قد رواه كما ذكرنا.
وقد رواه الإمام أحمد أيضًا من حديث الحسن (وهو البصري) عن أم سلمة رضي الله عنها؛ قالت: «بينما رسول الله صلى الله عليه وسلم مضطجعًا في بيتي؛ إذ احتفز جالسًا وهو يسترجع، فقلت: بأبي أنت وأمي! ما شأنك يا رسول الله تسترجع؟ ! قال: "جيش من أمتي يجيئون من قبل الشام، يؤمون البيت لرجل، يمنعه الله منهم، حتى إذا كانوا بالبيداء من ذي الحليفة؛ خسف بهم، ومصادرهم شتى". فقلت: يا رسول الله! كيف يخسف بهم جميعًا ومصادرهم شتى؟ ! فقال: "إن منهم من جبر، إن منهم من جبر (ثلاثًا) » .
ورواه أيضًا من حديث الحسن عن أمه (واسمها: خيرة) عن أم سلمة رضي الله عنها: (فذكره بنحوه) .
وروى أيضًا من حديث يوسف بن سعد عن عائشة رضي الله عنها مثله، ومن حديث يوسف بن سعد عن أبي سلمة عن عائشة رضي الله عنها مثله، ولم يسق لفظه، بل أحال به على حديث أم سلمة رضي الله عنها، وقد أورد حديث أم سلمة في مسند عائشة من أجل هذه الرواية.
ورواه أيضًا من حديث مهاجر المكي (وهو المهاجر بن القبطية) عن أم سلمة رضي الله عنها؛ قالت: قال رسول الله صلى الله عليه وسلم: «"يغزو جيش البيت، حتى إذا كانوا ببيداء من الأرض؛ خسف بهم". قالت: قلت: يا رسول الله! أرأيت المكره منهم؟ قال: "يبعث على نيته» .

(2/257)

ورواه أيضًا من حديث نافع بن جبير عن أم سلمة رضي الله عنها: «ذكر النبي صلى الله عليه وسلم الجيش الذي يخسف بهم، فقالت أم سلمة رضي الله عنها: لعل فيهم المكره؟ فقال: "إنهم يبعثون على نياتهم» .
وهكذا رواه: الترمذي، وابن ماجه؛ من حديث نافع بن جبير عن أم سلمة عن النبي صلى الله عليه وسلم.
وقال الترمذي: "هذا حديث حسن غريب من هذا الوجه، وقد روى هذا الحديث عن نافع بن جبير عن عائشة أيضًا عن النبي صلى الله عليه وسلم ".
قلت: وقد تقدمت روايته عن عائشة رضي الله عنها في أول الباب.
وعن أنس: «أن رسول الله صلى الله عليه وسلم كان نائمًا في بيت أم سلمة رضي الله عنها، فانتبه وهو يسترجع، فقلت: يا رسول الله! مم تسترجع؟ قال: "من قبل جيش يجيء من قبل العراق، في طلب رجل من المدينة، يمنعه الله منهم، فإذا علوا البيداء من ذي الحليفة؛ خسف بهم؛ فلا يدرك أعلاهم أسفلهم ولا يدرك أسفلهم أعلاهم إلى يوم القيامة، ومصادرهم شتى". قال: "إن فيهم (أو: منهم) من جبر "» .
رواه البزار. قال الهيثمي: "وفيه هشام بن الحكم، ولم أعرفه؛ إلا أن ابن أبي حاتم ذكره، ولم يجرحه ولم يوثقه، وبقية رجاله ثقات".
وعن أمية بن صفوان: أنه سمع جده عبد الله بن صفوان يقول: أخبرتني حفصة رضي الله عنها: أنها سمعت النبي صلى الله عليه وسلم يقول: «ليؤمن هذا البيت جيش يغزونه، حتى إذا كانوا ببيداء من الأرض؛ يخسف بأوسطهم، وينادي أولهم آخرهم، ثم يخسف بهم؛ فلا يبقى إلا الشريد الذي يخبر عنهم» . فقال رجل: أشهد عليك أنك لم تكذب على حفصة، وأشهد على حفصة أنها لم تكذب على النبي صلى الله عليه وسلم.

(2/258)

رواه: الإمام أحمد، ومسلم، وابن ماجه، وهذا لفظ مسلم، وزاد ابن ماجه في روايته: "فلما جاء جيش الحجاج ظننا أنهم هم".
وقد رواه الحاكم في "مستدركه" بنحو رواية مسلم، ثم وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه"، وهذا سهو منهما؛ فإن مسلمًا قد رواه كما ذكرنا.
ورواه الإمام أحمد أيضًا من حديث عبد الرحمن بن موسى عن عبد الله ابن صفوان عن حفصة ابنة عمر رضي الله عنهما؛ قالت: سمعت رسول الله صلى الله عليه وسلم يقول: «"يأتي جيش من قبل المشرق، يريدون رجلًا من أهل مكة، حتى إذا كانوا بالبيداء؛ خسف بهم، فرجع من كان أمامهم لينظر ما فعل القوم، فيصيبهم مثل ما أصابهم ". فقلت: يا رسول الله! فكيف بمن كان منهم مستكرهًا؟ قال: "يصيبهم كلهم ذلك، ثم يبعث الله كل امرئ على نيته» .
ورواه مسلم أيضًا من حديث يوسف بن ماهك: أخبرني عبد الله بن صفوان عن أم المؤمنين رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: «"سيعوذ بهذا البيت (يعني: الكعبة) قوم ليست لهم منعة ولا عدد ولا عدة، يبعث إليهم جيش، حتى إذا كانوا ببيداء في الأرض؛ خسف بهم» . قال يوسف: وأهل الشام يومئذ يسيرون إلى مكة. فقال عبد الله بن صفوان: أما والله ما هو بهذا الجيش.
وعن أم حبيبة رضي الله عنه؛ قالت: سمعت رسول الله صلى الله عليه وسلم يقول: «"يأتي ناس من قبل المشرق، يريدون رجلًا عند البيت، حتى إذا كانوا ببيداء من الأرض؛ خسف بهم، فيلحق بهم من تخلف، فيصيبهم ما أصابهم". قلت: يا رسول الله! كيف بمن كان أخرج مستكرهًا؟ قال: "يصيبهم ما أصاب الناس، ثم يبعث الله كل امرئ على نيته» .
رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه سلمة بن الفضل الأبرش، وثقه ابن معين وغيره وضعفه جماعة".

(2/259)

قلت: وما قبله يشهد له ويقويه.
وعن صفية أم المؤمنين رضي الله عنها؛ قالت: قال رسول الله صلى الله عليه وسلم: «"لا ينتهي الناس عن غزو هذا البيت، حتى يغزوه جيش، حتى إذا كانوا بالبيداء (أو: ببيداء من الأرض) ؛ خسف بأولهم وآخرهم، ولم ينج أوسطهم". قالت: قلت: يا رسول الله! أرأيت المكره منهم؟. قال: "يبعثهم الله على ما في أنفسهم» .
رواه: الإمام أحمد، والترمذي، وابن ماجه. وقال الترمذي: "هذا حديث حسن صحيح".
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «لا تنتهي البعوث عن غزو بيت الله تعالى حتى يخسف بجيش منهم» .
رواه الحاكم في "مستدركه"، وقال: "غريب صحيح ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أم سلمة زوج النبي صلى الله عليه وسلم رضي الله عنها عن النبي صلى الله عليه وسلم؛ قال: «يكون اختلاف عند موت خليفة، فيخرج رجل من أهل المدينة هاربًا إلى مكة، فيأتيه ناس من أهل مكة، فيخرجونه وهو كاره، فيبايعونه بين الركن والمقام، ويبعث إليه بعث من الشام، فيخسف بهم بالبيداء بين مكة والمدينة.....» الحديث.
رواه: الإمام أحمد، وأبو داود، والطبراني في "الكبير" و "الأوسط"، وابن حبان في "صحيحه"، والحاكم في "مستدركه"، وسيأتي بتمامه مع أحاديث المهدي إن شاء الله تعالى.
وعنها رضي الله عنها؛ قالت: قال رسول الله صلى الله عليه وسلم: «يسير ملك المغرب إلى ملك المشرق، فيقتله، فيبعث جيشًا إلى المدينة، فيخسف بهم....» . الحديث.

(2/260)

رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه ليث بن أبي سليم، وهو مدلس، وبقية رجال ثقات". وسيأتي بتمامه مع أحاديث المهدي إن شاء الله تعالى، ويأتي أيضًا حديث أبي هريرة رضي الله عنه في ذكر السفياني، وأنه هو الذي يخسف به وبجيشه.
وعن بقيرة امرأة القعقاع بن أبي حدرد رضي الله عنها؛ قالت: سمعت رسول الله صلى الله عليه وسلم على المنبر وهو يقول: «إذا سمعتم بجيش قد خسف به قريبًا؛ فقد أظلت الساعة» .
رواه: الإمام أحمد، والطبراني.
وفي رواية: قالت: «إني لجالسة في صفة النساء، فسمعت رسول الله صلى الله عليه وسلم يخطب وهو يشير بيده اليسرى، فقال: "يا أيها الناس! إذا سمعتم بخسف هاهنا قريبًا؛ فقد أظلت الساعة» .
قال الهيثمي: "فيه ابن إسحاق، وهو مدلس، وبقية رجال أحد إسنادي أحمد رجال الصحيح ".
باب
ما جاء في الخسوف الثلاثة
عن حذيفة بن أسيد الغفاري رضي الله عنه؛ قال: «كان النبي صلى الله عليه وسلم في غرفة ونحن أسفل منه، فاطلع إلينا، فقال: "ما تذكرون؟ ". قلنا: الساعة. قال: "إن الساعة لا تكون حتى تكون عشر آيات: خسف بالمشرق، وخسف بالمغرب، وخسف في جزيرة العرب....» الحديث.
رواه: الإمام أحمد، وأبو داود الطيالسي، ومسلم، وأهل السنن إلا

(2/261)

النسائي، وقال الترمذي: "هذا حديث حسن صحيح"، وسيأتي بتمامه في (باب ما جاء في الآيات الكبار) إن شاء الله تعالى.
وعن واثلة بن الأسقع رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا تقوم الساعة حتى يكون عشر آيات: خسف بالمشرق، وخسف بالمغرب، وخسف في جزيرة العرب ... » الحديث.
رواه: الطبراني، والحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه"، وسيأتي بتمامه في (باب ما جاء في الآيات الكبار) إن شاء الله تعالى.
وعن أم سلمة رضي الله عنها؛ قالت: سمعت رسول الله صلى الله عليه وسلم يقول: «"سيكون بعدي: خسف بالمشرق، وخسف بالمغرب، وخسف في جزيرة العرب". قلت: يا رسول الله! أيخسف بالأرض وفيها الصالحون؟ قال رسول الله صلى الله عليه وسلم: "إذا أكثر أهلها الخبث» .
رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه حكيم بن نافع، وثقه ابن معين وضعفه غيره، وبقية رجاله ثقات".
وعن ربيعة الجرشي؛ قال: "عشر آيات بين يدي الساعة: خسف بالمشرق، وخسف بالمغرب، وخسف بحجاز العرب ... الحديث.
رواه عبد الرزاق في "مصنفه"، وفي إسناده رجل لم يسم، وبقية رجاله ثقات.
وقال الحافظ ابن حجر العسقلاني في كتابه "الإصابة": "روى ابن السكن من طريق زيد بن أبي أنيسة عن عبد الملك بن يزيد عن ربيعة الجرشي - وكان من أصحاب النبي صلى الله عليه وسلم -: أن النبي صلى الله عليه وسلم قال: «عشر آيات بين يدي الساعة» ..... (فذكر الحديث) .

(2/262)

باب
ما جاء في خروج النار
عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا تقوم الساعة حتى تخرج نار من أرض الحجاز تضيء أعناق الإبل ببصرى» .
متفق عليه.
وعن رافع بن بشر السلمي عن أبيه رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «يوشك أن تخرج نار من حبس سيل، تسير سير بطيئة الإبل، تسير النهار وتقيم الليل، وتغدو وتروح، يقال: غدت النار أيها الناس؛ فاغدوا، قالت النار أيها الناس؛ فقيلوا، راحت النار أيها الناس؛ فروحوا، من أدركته؛ أكلته» .
رواه: الإمام، والطبراني، وابن حبان في "صحيحه" والحاكم في "مستدركه". قال الهيثمي: "ورجال أحمد رجال الصحيح؛ غير رافع، وهو ثقة".
وعن عاصم بن عدي الأنصاري رضي الله عنه؛ قال: «سألنا رسول الله صلى الله عليه وسلم حدثان ما قدم، فقال: "أين حبس سيل؟ ". قلنا: لا ندري. فمر بي رجل من بني سليم، فقلت: من أين جئت؟ فقال: من حبس سيل. فدعوت بنعلي، فانحدرت إلى رسول الله صلى الله عليه وسلم، فقلت: يا رسول الله! إنك سألتنا عن حبس سيل، فقلنا: لا علم لنا به، وإنه مر بي هذا الرجل فسألته فزعم أن به أهله. فسأله رسول الله صلى الله عليه وسلم، فقال: "أين أهلك؟ ". قال: بحبس سيل. قال: "أخرج أهلك منها؟ فإنه يوشك أن يخرج منها نار تضيء أعناق الإبل ببصرى» .
رواه: الطبراني، والحاكم في "مستدركه" وصححه، وتعقبه الذهبي فقال: "منكر".

(2/263)

قلت: والحديث قبله يشهد له ويقويه.
وعن حذيفة بن أسيد رضي الله عنه مرفوعًا: «لا تقوم الساعة حتى تخرج نار من ركوبة تضيء أعناق الإبل ببصرى» .
رواه أبو عوانة.
وعن أبي ذر رضي الله عنه؛ قال: «أقبلنا مع رسول الله صلى الله عليه وسلم، فنزلنا ذا الحليفة، فتعجل رجال إلى المدينة، وبات رسول الله صلى الله عليه وسلم وبتنا معه، فلما أصبح؛ سأل عنهم؟ فقيل: تعجلوا إلى المدينة، فقال: "تعجلوا إلى المدينة والنساء، أما إنهم سيدعونها أحسن ما كانت". ثم قال: "ليت شعري! متى تخرج نار من اليمن من جبل الوراق تضيء منها أعناق الإبل بروكًا ببصرى كضوء النهار» .
رواه الإمام أحمد. قال الهيثمي: "ورجاله رجال الصحيح؛ غير حبيب بن حبان، وهو ثقة".
وقد رواه ابن حبان في "صحيحه"، وقال فيه: «تضيء لها أعناق الإبل وهي تبرك ببصرى كضوء النهار» . قال علي (يعني: ابن المديني، أحد رواته) : بصرى بالشام.
ورواه الحاكم في "مستدركه"، وقال فيه: «فتضيء لها أعناق البخت ببصرى سروجًا كضوء النهار» . ثم قال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن شهر بن حوشب عن عبد الله بن عمرو بن العاص رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إنها ستكون هجرة بعد هجرة، ينحاز الناس إلى مهاجر إبراهيم، لا يبقى في الأرض إلا شرار أهلها؛ تلفظهم أرضوهم، تقذرهم نفس الله، تحشرهم النار مع القردة والخنازير، تبيت معهم إذا باتوا،»

(2/264)

«وتقيل معهم إذا قالوا، وتأكل من تخلف» .
رواه الإمام أحمد. قال الهيثمي: "وشهر ثقة، وفيه كلام لا يضر، وبقية رجاله رجال الصحيح ". وقد رواه: أبو داود الطيالسي في "مسنده"، وأبو داود السجستاني في "سننه"؛ باختصار يسير والحاكم في "مستدركه"، وأبو نعيم في "الحلية"؛ بنحوه، وقال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن عبد الله بن عمرو رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لتكونن هجرة بعد هجرة إلى مهاجر أبيكم إبراهيم صلى الله عليه وسلم، حتى لا يبقى في الأرضين إلا شرار أهلها، وتلفظهم أرضوهم، وتقذرهم روح الرحمن عز وجل، وتحشرهم النار مع القردة والخنازير، تقيل حيث يقيلون، وتبيت حيث يبيتون، وما سقط منهم؛ فلها» .
رواه الإمام أحمد، وإسناده ضعيف، والحديث قبله يشهد له ويقويه.
وعن عبد الله بن عمرو رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «تبعث نار على أهل المشرق، فتحشرهم إلى المغرب؛ تبيت معهم حيث باتوا، وتقيل معهم حيث قالوا، يكون لها ما سقط منهم وتخلف، وتسوقهم سوق الجمل الكسير» .
رواه الطبراني في "الكبير" و "الأوسط"، ورجاله ثقات. وقد رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
ورواه أيضًا موقوفًا، ولفظه: قال: «تبعث نار تسوق الناس من مشارق الأرض إلى مغاربها كما يساق الجمل الكسير، لها ما يتخلف منهم، إذا قالوا؛ قالت، وإذا باتوا؛ باتت» .

(2/265)

قال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن عبد الله بن سلام رضي الله عنه عن النبي صلى الله عليه وسلم: أنه سئل عن أول أشراط الساعة؟ فقال النبي صلى الله عليه وسلم: «إن أول أشراط الساعة نار تخرج من المشرق وتحشرهم إلى المغرب» .
رواه الطبراني في "الأوسط". قال الهيثمي: "ورجاله رجال الصحيح".
وعن أنس رضي الله عنه: «أن عبد الله بن سلام رضي الله عنه أتى رسول الله صلى الله عليه وسلم مقدمه المدينة، فقال: إني سائلك عن ثلاث خصال، لا يعلمهن إلا نبي. قال: "سل". قال: ما أول أشراط الساعة............ (فذكر الحديث، وفيه أن النبي صلى الله عليه وسلم قال:) "أما أول أشراط الساعة؛ فنار تخرج من المشرق، فتحشر الناس إلى المغرب ... "» الحديث.
رواه: الإمام أحمد، والبخاري، وابن حبان في "صحيحه".
وعن حذيفة بن أسيد الغفاري رضي الله عنه؛ قال: «أشرف علينا رسول الله صلى الله عليه وسلم من غرفة ونحن نتذاكر الساعة، فقال: "لا تقوم الساعة حتى تروا عشر آيات.... (فذكر الحديث، وفيه:) ونار تخرج من قعر عدن تسوق (أو: تحشر) الناس؛ تبيت معهم حيث باتوا، وتقيل معهم حيث قالوا» .
رواه: الإمام أحمد، وأبو داود الطيالسي، ومسلم، وأهل السنن إلا النسائي. وقال الترمذي: "هذا حديث حسن صحيح".
وفي رواية لمسلم: «وآخر ذلك نار تخرج من اليمن تطرد الناس إلى محشرهم» . وفي رواية أبي داود: «وآخر ذلك تخرج نار من اليمن، من قعر عدن، تسوق الناس إلى المحشر» .
وسيأتي هذا الحديث بتمامه في (باب ما جاء في الآيات الكبار) إن شاء

(2/266)

الله تعالى.
وقد زعم أبو عبية في عنوان وضعه في (صفحة 71) من "النهاية" لابن كثير: أن النار التي تخرج من قعر عدن هي نار من نار الفتن، وقرر ذلك أيضًا في تعليق له في هذه الصفحة.
والجواب أن يقال: هذا تأويل مردود، وهو من تحريف الكلم عن مواضعه، والحق أنها نار على الحقيقة لا على المجاز.
وعن واثلة بن الأسقع رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «"لا تقوم الساعة حتى تكون عشر آيات.... (فذكر الحديث، وفيه:) ونار تخرج من قعر عدن، تسوق الناس إلى المحشر، تحشر الذر والنمل» .
رواه: الطبراني، والحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن عمر رضي الله عنه: أنه قال: "تخرج من أودية بني علي نار تقبل من قبل اليمن، تحشر الناس، تسير إذا ساروا وتقيم إذا أقاموا، حتى إنها لتحشر الجعلان، حتى تنتهي إلى بصرى، وحتى إن الرجل ليقع، فتقف حتى تأخذه".
رواه ابن أبي شيبة.
وعن عبد الله بن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «"ستخرج نار من حضرموت (أو: من نحو بحر حضرموت) قبل يوم القيامة تحشر الناس". قالوا: يا رسول الله! فما تأمرنا؟ قال: "عليكم بالشام» .
رواه: الإمام أحمد، والترمذي، وابن حبان في "صحيحه".
وقال الترمذي: "هذا حديث حسن صحيح غريب من حديث ابن عمر

(2/267)

رضي الله عنهما ".
قال: "وفي الباب عن حذيفة بن أسيد وأنس وأبي هريرة وأبي ذر رضي الله عنهم".
قلت: وقد تقدمت أحاديثهم في هذا الباب.
وعن حذيفة بن اليمان رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «"لتقصدنكم نار هي اليوم خامدة، في واد يقال له: برهوت، يغشى الناس فيها عذاب أليم، تأكل الأنفس والأموال، تدور الدنيا كلها في ثمانية أيام، تطير طير الريح والسحاب، حرها بالليل أشد من حرها بالنهار، ولها ما بين السماء والأرض دوي كدوي الرعد القاصف، هي من رؤوس الخلائق أدنى من العرش". قيل: يا رسول الله! أسليمة هي يومئذ على المؤمنين والمؤمنات؟ قال: "وأين المؤمنون والمؤمنات يومئذ؟ هم شر من الحمر، يتسافدون كما تتسافد البهائم، وليس فيهم رجل يقول: مه مه» .
رواه: الطبراني، وابن عساكر.
وعن طاوس؛ قال: قال معاذ رضي الله عنه: "اخرجوا من اليمن قبل ثلاث: قبل خروج النار، وقبل انقطاع الحبل، وقبل أن لا يكون لأهلها زاد إلا الجراد".
رواه عبد الرزاق في "مصنفه"، وفيه انقطاع بين طاووس ومعاذ رضي الله عنه.
وقد وقع مصداق حديث أبي هريرة المذكور في أول الباب، فظهرت نار عظيمة في الحرة التي في شرقي المدينة النبوية على مسيرة أربعة فراسخ منها قريبًا من قريظة، وذلك في يوم الجمعة خامس جمادى الآخرة سنة أربع وخمسين وستمائة، واستمرت أكثر من شهر، وقد سال منها واد مقداره

(2/268)

أربعة فراسخ وعرضه أربعة أميال وعمقه قامة ونصف، وقد ذكر بعضهم أنه اجتاز بها ورمى فيها سعفة فلم تحرقها، بل كانت تحرق الحجارة وتذيبها حتى تصير مثل الآنك ثم تصير مثل الفحم الأسود.
وقد نقل الحافظ ابن كثير في كتابه "البداية والنهاية " عن الشيخ شهاب الدين أبي شامة: أنه قال:
"أخبرني من أثق به ممن شاهدها أنه بلغه أنه كتب بتيماء على ضوئها الكتب. قال: وكنا في بيوتنا تلك الليالي، وكأن في دار كل واحد منا سراجًا، ولم يكن لها حر ولفح على عظمها، وإنما كانت آية من آيات الله عز وجل. قال: ورأى الناس سناها من مكة شرفها الله".
قال ابن كثير:
"وأما بصرى؛ فأخبرني قاضي القضاة صدر الدين علي بن أبي قاسم التيمي الحنفي؛ قال: أخبرني والدي (وهو الشيخ صفي الدين أحد مدرسي بصرى) : أنه أخبره غير واحد من الأعراب صبيحة تلك الليلة ممن كان بحاضرة بلد بصرى: أنهم رأوا صفحات أعناق إبلهم في ضوء هذه النار التي ظهرت من أرض الحجاز".
وذكر ابن كثير أيضًا في "النهاية" أن الناس كانوا يسيرون على ضوء هذه النار بالليل إلى تيماء.
والتفصيل عن هذه النار مذكور في "البداية والنهاية" في (حوادث سنة أربع وخمسين وستمائة) ، فمن أحب الوقوف على ذلك؛ فليراجعه هناك.
وأما النار التي تسوق الناس إلى المحشر؛ تبيت معهم حيث باتوا، وتقيل معهم حيث قالوا؛ فهذه إنما يكون ظهورها في آخر الزمان، عند اقتراب الساعة. والله أعلم.

(2/269)

باب
ما جاء في المهدي
قد تقدمت الإشارة إليه في عدة أحاديث صحيحة في باب ما جاء في الخسف بالجيش الذي يغزو الكعبة:
منها حديث عائشة رضي الله عنها الذي رواه الإمام أحمد ومسلم.
ومنها حديث أم سلمة رضي الله عنها الذي رواه الإمام أحمد ومسلم.
ومنها حديث عائشة رضي الله عنها بمثله، رواه الإمام أحمد.
ومنها حديث حفصة رضي الله عنها الذي رواه الإمام أحمد ومسلم.
ووردت الإشارة إليه في حديث أنس رضي الله عنه الذي رواه البزار، وفي حديث أم حبيبة رضي الله عنها الذي رواه الطبراني في "الأوسط".
فهذه ستة أحاديث فيها الإشارة إلى المهدي.
وعن عبد الله بن مسعود رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تنقضي الأيام ولا يذهب الدهر حتى يملك العرب رجل من أهل بيتي يواطئ اسمه اسمي» .
رواه: الإمام أحمد، وأبو داود، والترمذي؛ بأسانيد صحيحة.
وقال الترمذي: "هذا حديث حسن صحيح".
قال: "وفي الباب عن علي وأبي سعيد وأم سلمة وأبي هريرة رضي الله عنهم ".

(2/270)

وفي رواية للترمذي عن عاصم -وهو ابن أبي النجود - عن زر عن عبد الله رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «يلي رجل من أهل بيتي يواطئ اسمه اسمي» .
قال عاصم: وأخبرنا أبو صالح عن أبي هريرة رضي الله عنه؛ قال: «لو لم يبق من الدنيا إلا يوم؛ لطول الله ذلك اليوم حتى يلي» .
قال الترمذي: "هذا حديث حسن صحيح".
وفي رواية لأبي داود: «لو لم يبق من الدنيا إلا يوم واحد؛ لطول الله ذلك اليوم، حتى يبعث فيه رجلًا مني (أو: من أهل بيتي) ، يواطئ اسمه اسمي واسم أبيه اسم أبي، يملأ الأرض قسطًا وعدلًا كما ملئت ظلمًا وجورا» .
وقد رواه ابن حبان في "صحيحه"، ولفظه: قال رسول الله صلى الله عليه وسلم: «لو لم يبق من الدنيا إلا ليلة؛ لملك رجل من أهل بيتي يواطئ اسمه اسمي» .
وفي رواية له: «لا تقوم الساعة حتى يملك رجل من أهل بيتي؛ يواطئ اسمه اسمي، واسم أبيه اسم أبي، فيملأها قسطًا وعدلًا» .
وفي رواية له أخرى: «يخرج رجل من أهل بيتي؛ يواطئ اسمه اسمي، وخلقه خلقي، فيملأها قسطًا وعدلًا كما ملئت ظلمًا وجورًا» .
وقد ذكر الحاكم في "مستدركه" حديث أنس بن مالك رضي الله عنه الذي فيه: "ولا مهدي إلا عيسى ابن مريم "، وذكر علته، وأنه إنما ذكره متعجبًا لا محتجًا به، ثم قال: "فإن أولى من هذا الحديث ذكره في هذا الموضع حديث سفيان الثوري وشعبة وزائدة وغيرهم من أئمة المسلمين عن عاصم بن بهدلة عن زر بن حبيش عن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: «لا»

(2/271)

«تذهب الأيام والليالي حتى يملك رجل من أهل بيتي؛ يواطئ اسمه اسمي، واسم أبيه اسم أبي، فيملأ الأرض قسطًا وعدلًا كما ملئت جورًا وظلمًا» .
قال الذهبي في "تلخيصه": "صحيح".
وقال الحاكم أيضا في موضع آخر من "المستدرك": "وطرق حديث عاصم بن زر عن عبد الله كلها صحيحة على ما أصلته في هذا الكتاب بالاحتجاج بأخبار عاصم بن أبي النجود؛ إذ هو إمام من أئمة المسلمين".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لو لم يبق من الدنيا إلا ليلة؛ لملك فيها رجل من أهل بيت النبي صلى الله عليه وسلم» .
رواه ابن حبان في "صحيحه"، وقد رواه الترمذي موقوفًا، وتقدم ذكره.
وعن أبي الصديق الناجي عن أبي سعيد الخدري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى تمتلئ الأرض ظلمًا وعدوانًا". قال: "ثم يخرج رجل من عترتي (أو: من أهل بيتي) يملؤها قسطًا وعدلًا كما ملئت ظلمًا وعدوانًا» .
رواه: الإمام أحمد بإسناد صحيح على شرط الشيخين، وأبو يعلى، وابن خزيمة، وابن حبان في "صحيحيهما"، والحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
ورواه الإمام أحمد أيضًا من وجه آخر بإسناد صحيح على شرط مسلم، ولفظه: «لا تقوم الساعة حتى يملك رجل من أهل بيتي؛ أجلى، أقنى، يملأ الأرض عدلًا كما ملئت قبله ظلمًا، يكون سبع سنين» .
ورواه أيضا من وجه آخر بإسناد صحيح على شرط مسلم، ولفظه: «تملأ الأرض جورًا وظلمًا، فيخرج رجل من عترتي، يملك سبعًا أو تسعًا، فيملأ»

(2/272)

«الأرض قسطًا وعدلًا» .
وقد رواه الحاكم في "مستدركه" من هذا الوجه مختصرًا، وقال: "صحيح على شرط مسلم ولم يخرجاه"، وأقره الذهبي في "تلخيصه".
ورواه الإمام أحمد أيضا من وجه آخر بإسناد حسن، ولفظه: «يكون من أمتي المهدي، فإن طال عمره أو قصر؛ عاش سبع سنين أو ثمان سنين أو تسع سنين؛ يملأ الأرض قسطًا وعدلًا، وتخرج الأرض نباتها، وتمطر السماء قطرها» .
وفي رواية له أخرى من طريق زيد العمي؛ قال: سمعت أبا الصديق يحدث عن أبي سعيد الخدري رضي الله عنه؛ قال: «خشينا أن يكون بعد نبينا حدث، فسألنا رسول الله صلى الله عليه وسلم؟ فقال: "يخرج المهدي في أمتي خمسًا أو سبعًا أو تسعًا (زيد الشاك) ". قال: قلت: أي شيء؟ قال: "سنين". ثم قال: "يرسل السماء عليهم مدرارًا، ولا تدخر الأرض من نباتها شيئًا، ويكون المال كدوسًا" قال: "يجيء الرجل إليه، فيقول: يا مهدي! أعطني، أعطني، فيحثي له في ثوبه ما استطاع أن يحمل» .
وقد رواه الترمذي من هذا الوجه مختصرًا، وقال: "هذا حديث حسن".
قال: "وقد روي من غير وجه عن أبي سعيد رضي الله عنه عن النبي صلى الله عليه وسلم ".
ورواه: ابن ماجه، والحاكم في "مستدركه"؛ من طريق زيد العمي أيضًا، ولفظهما: قال: «يكون في أمتي المهدي، إن قصر فسبع، وإلا فتسع، تنعم أمتي فيه نعمة لم ينعموا مثلها قط، تؤتي الأرض أكلها، ولا تدخر عنهم شيئًا، والمال يومئذ كدوس، يقوم الرجل، فيقول: يا مهدي! أعطني. فيقول: خذ» .
ورواه الإمام أحمد أيضًا من وجه آخر بإسناد حسن، ولفظه: قال رسول الله صلى الله عليه وسلم: «"أبشركم بالمهدي؛ يبعث في أمتي على اختلاف من الناس وزلازل،»

(2/273)

«فيملأ الأرض قسطًا وعدلًا كما ملئت جورًا وظلما، يرضى عنه ساكن السماء وساكن الأرض، يقسم المال صحاحًا". فقال له رجل: ما صحاحًا؟ قال: "بالسوية بين الناس". قال: "ويملأ الله قلوب أمة محمد صلى الله عليه وسلم غنى، ويسعهم عدله، حتى إنه يأمر مناديًا، فينادي فيقول: من له في مال حاجة؟ فما يقوم من الناس إلا رجل، فيقول: ائت السدان - يعني الخازن - فقل له: إن المهدي يأمرك أن تعطيني مالًا، فيقول له: احث، حتى إذا جعله في حجره وأبرزه؛ ندم، فيقول: كنت أجشع أمة محمد نفسًا، أوعجز عني ما وسعهم؟ قال: فيرده، فلا يقبل منه، فيقال له: إنا لا نأخذ شيئًا أعطيناه. فيكون كذلك سبع سنين أو ثمان سنين أو تسع سنين، ثم لا خير في العيش بعده (أو قال: ثم لا خير في الحياة بعده) » .
وزاد في رواية أخرى بعد قوله: "ويملأ الله قلوب أمة محمد صلى الله عليه وسلم غنى": «فلا يحتاج أحد إلى أحد» .
قال الهيثمي: "رواه أحمد بأسانئد وأبو يعلى باختصار كثير، ورجالهما ثقات".
ورواه الحاكم في "مستدركه" من حديث النضر بن شميل: حدثنا سليمان بن عبيد: حدثنا أبو الصديق الناجي عن أبي سعيد الخدري رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «يخرج في آخر أمتي المهدي، يسقيه الله الغيث، وتخرج الأرض نباتها، ويعطي المال صحاحًا، وتكثر الماشية، وتعظم الأمة، يعيش سبعًا أو ثمانيًا (يعني: حججًا) » .
قال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
ورواه أيضًا من حديث معاوية بن قرة عن أبي الصديق الناجي عن أبي

(2/274)

سعيد الخدري رضي الله عنه؛ قال: قال نبي الله صلى الله عليه وسلم: «ينزل بأمتي في آخر الزمان بلاء شديد من سلطانهم، لم يسمع بلاء أشد منه، حتى تضيق عنهم الأرض الرحبة، وحتى تملأ الأرض جورًا وظلمًا، لا يجد المؤمن ملجأ يلتجئ إليه من الظلم، فيبعث الله عز وجل رجلًا من عترتي، فيملأ الأرض قسطًا وعدلًا كما ملئت ظلمًا وجورًا، يرضى عنه ساكن السماء وساكن الأرض، لا تدخر الأرض من بذرها شيئًا إلا أخرجته، ولا السماء من قطرها شيئًا إلا صبه الله عليهم مدرارًا، يعيش فيهم سبع سنين أو ثمانيًا أو تسعًا، تتمنى الأحياء الأموات مما صنع الله عز وجل بأهل الأرض من خيره» .
قال الحاكم: "صحيح الإسناد ولم يخرجاه"، وتعقبه الذهبي فقال: "سنده مظلم".
قلت: وفيما تقدم من الروايات الصحيحة شاهد له.
وقد رواه أبو داود في "سننه"، والحاكم في "مستدركه"؛ من حديث عمران القطان عن قتادة عن أبي نضرة عن أبي سعيد الخدري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «المهدي مني: أجلى الجبهة، أقنى الأنف، يملأ الأرض قسطًا وعدلًا كما ملئت ظلمًا وجورًا، ويملك سبع سنين» .
هذا لفظ أبي داود.
ولفظ الحاكم: قال رسول الله صلى الله عليه وسلم: «المهدي منا أهل البيت: أشم الأنف، أقنى، أجلى، يملأ الأرض قسطًا وعدلًا كما ملئت جورًا وظلمًا، يعيش هكذا (وبسط يساره وأصبعين من يمينه المسبحة والإبهام وعقد ثلاثة) » .
قال الحاكم: "صحيح على شرط مسلم ولم يخرجاه"، وتعقبه الذهبي في "تلخيصه"، فقال: " عمران القطان ضعيف، ولم يخرج له مسلم. وقال المنذري: استشهد به البخاري، ووثقه عفان بن مسلم، وأحسن عليه الثناء

(2/275)

يحيى بن سعيد القطان، وضعفه يحيى بن معين والنسائي ".
ورواه أبو يعلى من طريق عدي بن أبي عمارة، ولفظه: «ليقومن على أمتي رجل من أهل بيتي، يوسع الأرض عدلًا كما وسعت ظلمًا، يملك سبع سنين» .
عدي بن أبي عمارة؛ قال العقيلي: "في حديثه اضطراب"، وبقية رجاله رجال الصحيح.
وعن علي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لو لم يبق من الدنيا إلا يوم؛ لبعث الله عز وجل رجلًا منا يملأها عدلًا كما ملئت جورًا» .
رواه: الإمام أحمد، وأبو داود؛ بأسانيد صحيحة على شرط البخاري، وهذا لفظ أحمد.
ولفظ أبي داود: «لو لم يبق من الدهر إلا يوم؛ لبعث الله رجلًا من أهل بيتي يملؤها عدلًا كما ملئت جورًا» .
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «المهدي منا أهل البيت، يصلحه الله في ليلة» .
رواه: الإمام أحمد، وابن ماجه، وإسناد كل منهما حسن.
وقد اعترض أبو عبية على هذا الحديث، فقال في تعليقه على "النهاية" لابن كثير ما نصه: "والعجب أن يكون المهدي بعيدًا عن التوفيق والفهم والرشد، ثم تهبط عليه هذه المعاني فجأة في ليلة؛ ليكون في صبيحتها داعية هداية ومنقذ أمة".
والجواب أن يقال: من علم أن الله على كل شيء قدير، وأن الخير كله في يديه، وأنه إذا أراد بعبد خيرًا؛ هيأه لذلك متى أراد؛ لم يكن عنده شك وارتياب فيما جاء في هذا الحديث، وأما استبعاد ذلك والتعجب من وقوعه؛ فإنما

(2/276)

هو ناشئ عن التردد في كمال قردة الرب تبارك وتعالى ونفوذ مشيئته وإرادته.
وقوله: «يصلحه الله في ليلة» : يحتمل معنيين:
أحدهما: أن يكون المراد بذلك أن الله يصلحه للخلافة؛ أي: يهيئه لها.
والثاني: أن يكون متلبسًا ببعض النقائص، فيصلحه الله ويتوب عليه.
وهذا المعنى هو الذي قرره ابن كثير؛ كما سيأتي في كلامه على حديث أبي هريرة رضي الله عنه في ذكر الرايات السود التي تخرج من خراسان إن شاء الله تعالى.
وعن سعيد بن المسيب عن أم سلمة رضي الله عنها؛ قالت: سمعت رسول الله صلى الله عليه وسلم يقول: «المهدي من عترتي من ولد فاطمة» .
رواه: أبو داود، وابن ماجه، والحاكم في "مستدركه"، وهذا لفظ أبي داود.
ولفظ ابن ماجه: عن سعيد بن المسيب؛ قال: كنا عند أم سلمة رضي الله عنها، فتذاكرنا المهدي، فقالت: سمعت رسول الله صلى الله عليه وسلم يقول: «المهدي من ولد فاطمة» .
وفي رواية للحاكم: قالت: سمعت النبي صلى الله عليه وسلم يذكر المهدي، فقال: «نعم؛ هو حق، وهو من بني فاطمة» .
قال ابن الأثير: " (عترة الرجل) : أخص أقاربه، وعترة النبي صلى الله عليه وسلم: بنو عبد المطلب وقيل: أهل بيته الأقربون، وهم: أولاده، وعلي وأولاده. وقيل: عترته: الأقربون والأبعدون منهم". قال: "والمشهور المعروف أن عترته أهل بيته الذين حرمت عليهم الزكاة". انتهى.

(2/277)

وعن أبي إسحاق - وهو السبيعي - قال: قال علي رضي الله عنه، ونظر إلى ابنه الحسن، فقال: "إن ابني هذا سيد كما سماه النبي صلى الله عليه وسلم، وسيخرج من صلبه رجل يسمى باسم نبيكم، يشبهه في الخلق، ولا يشبهه في الخلق (ثم ذكر قصة) ، يملأ الأرض عدلًا".
رواه أبو داود.
قوله: "يشبهه في الخلق ": هو بضم الخاء واللام. "ولا يشبهه في الخلق": بفتح الخاء وسكون اللام؛ أي يشبهه في الأخلاق والسيرة، ولا يشبهه في الصورة.
وعن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم؛ قال: «ليقومن على أمتي من أهل بيتي أقنى أجلى، يوسع الأرض عدلًا كما أوسعت ظلمًا وجورًا، يملك سبع سنين» .
رواه أبو يعلى.
قال الهيثمي: "وفيه عدي بن أبي عمارة، قال العقيلي: في حديثه اضطراب، وبقية رجاله رجال الصحيح ".
وعن قرة بن إياس؛ قال: قال رسول الله صلى الله عليه وسلم: «لتملأن الأرض ظلمًا وجورًا، فإذا ملئت جورًا وظلمًا؛ بعث الله رجلًا مني، اسمه اسمي، واسم أبيه اسم أبي، يملأها عدلًا وقسطًا كما ملئت جورًا وظلمًا، فلا تمنع السماء شيئًا من قطرها، ولا الأرض شيئًا من نباتها، يلبث فيكم سبعًا أو ثمانيًا أو تسعًا (يعني: سنين) » .
رواه: البزار، والطبراني في "الكبير" و "الأوسط". قال الهيثمي: "وفيه داود بن المحبر بن قحذم عن أبيه، وكلاهما ضعيف".

(2/278)

قلت: وما تقدم من الأحاديث الصحيحة يشهد له ويقويه.
وعن أبي هريرة رضي الله عنه؛ قال: ذكر رسول الله صلى الله عليه وسلم المهدي، فقال: «إن قصر فسبع، وإلا فثمان، وإلا فتسع، وليملأن الأرض عدلًا وقسطًا كما ملئت جورًا وظلمًا» .
رواه البزار. قال الهيثمي: "ورجاله ثقات، وفي بعضهم بعض ضعف".
وعنه رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «يكون في أمتي المهدي: إن قصر فسبع، وإلا فثمان، وإلا فتسع، تنعم أمتي فيها نعمة لم ينعموا مثلها، ترسل السماء عليهم مدرارًا، ولا تدخر الأرض شيئًا من النبات، والمال كدوس، يقوم الرجل يقول: يا مهدي! أعطني. فيقول: خذ» .
رواه الطبراني في "الأوسط". قال الهيثمي: "ورجاله ثقات".
وعن أبي سعيد الخدري رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يخرج رجل من أمتي يقول بسنتي، ينزل الله عز وجل له القطر من السماء، وتخرج له الأرض بركتها، وتملأ الأرض منه قسطًا وعدلًا كما ملئت جورًا وظلمًا، يعمل على هذه الأمة سبع سنين، وينزل بيت المقدس» .
رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه من لم أعرفهم".
وقد تقدم في (باب ما جاء في عمارة بيت المقدس) حديث عبد الله بن حوالة الأزدي رضي الله عنه؛ قال: وضع رسول الله صلى الله عليه وسلم يده على رأسي أو على هامتي، ثم قال: «يا ابن حوالة! إذا رأيت الخلافة قد نزلت الأرض المقدسة؛ فقد دنت الزلازل والبلابل والأمور العظام، والساعة يومئذ أقرب إلى الناس من يدي هذه إلى رأسك» .
رواه: الإمام أحمد، وأبو داود، والبخاري في "تاريخه"، والحاكم في

(2/279)

"مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وفي هذا الحديث الصحيح إشارة إلى ما جاء في حديث أبي سعيد رضي الله عنه أن المهدي ينزل بيت المقدس.
وعن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «لن تهلك أمة أنا في أولها، وعيسى ابن مريم في آخرها، والمهدي في وسطها» .
رواه النسائي وغيره.
وعن أبي الطفيل عن محمد بن الحنفية؛ قال: كنا عند علي رضي الله عنه، فسأله رجل عن المهدي، فقال علي رضي الله عنه: هيهات. ثم عقد بيده سبعًا، فقال: "ذاك يخرج في آخر الزمان، إذا قال الرجل: الله الله؛ قتل، فيجمع الله تعالى له قومًا قزع كقزع السحاب، يؤلف الله بين قلوبهم، لا يستوحشون إلى أحد، ولا يفرحون بأحد، يدخل فيهم على عدة أصحاب بدر، لم يسبقهم الأولون ولا يدركهم الآخرون، وعلى عدد أصحاب طالوت الذين جاوزوا معه النهر ".
قال أبو الطفيل: قال ابن الحنفية: أتريده؟ قلت: نعم. قال: إنه يخرج من بين هذين الأخشبين. قلت: لا جرم، والله لا أريمهما حتى أموت، فمات بها؛ يعني مكة.
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن صالح أبي الخليل عن صاحب له عن أم سلمة زوج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم؛ قال: «يكون اختلاف عند موت خليفة، فيخرج رجل من أهل المدينة»

(2/280)

«هاربًا إلى مكة، فيأتيه ناس من أهل مكة، فيخرجونه وهو كاره، فيبايعونه بين الركن والمقام، ويبعث إليه بعث من الشام، فيخسف بهم بالبيداء بين مكة والمدينة، فإذا رأى الناس ذلك؛ أتاه أبدال الشام وعصائب أهل العراق، فيبايعونه، ثم ينشأ رجل من قريش، أخواله كلب، فيبعث إليهم بعثًا، فيظهرون عليهم، وذلك بعث كلب، والخيبة لمن لم يشهد غنيمة كلب، فيقسم المال، ويعمل في الناس بسنة نبيهم صلى الله عليه وسلم، ويلقي الإسلام بجرانه إلى الأرض، فيلبث سبع سنين، ثم يتوفى ويصلي عليه المسلمون» .
رواه: الإمام أحمد، وأبو داود، وهذا لفظه.
وفي رواية لهما: " «فيلبث تسع سنين» .
ورواه أبو داود أيضًا من حديث أبي الخليل عن عبد الله بن الحارث عن أم سلمة رضي الله عنها عن النبي صلى الله عليه وسلم؛ بهذا.
وقد رواه الحاكم في "مستدركه" من هذا الوجه، ولفظه: قال رسول الله صلى الله عليه وسلم: «"يبايع لرجل من أمتي بين الركن والمقام كعدة أهل بدر، فيأتيه عصب العراق وأبدال الشام، فيأتيهم جيش من الشام، حتى إذا كانوا بالبيداء؛ خسف بهم، ثم يسير إليه رجل من قريش، أخواله كلب، فيهزمهم الله» . قال: "وكان يقال: إن الخائب يومئذ من خاب من غنيمة كلب".
فيه أبو العوام عمران القطان، وقد تقدم الكلام فيه قريبًا.
وقد روى الحاكم بعده من حديث سليمان بن بلال عن كثير بن زيد عن الوليد بن رباح عن أبي هريرة رضي الله عنه مرفوعًا: «المحروم من حرم غنيمة كلب، ولو عقالًا، والذي نفسي بيده؛ لتباعن نساؤهم على درج دمشق، حتى ترد المرأة من كسر يوجد بساقها» .

(2/281)

قال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وهذا الحديث يشهد لما قبله ويقويه.
وقد رواه ابن حبان في "صحيحه" من حديث صالح أبي الخليل عن مجاهد عن أم سلمة رضي الله عنها؛ قالت: قال رسول الله صلى الله عليه وسلم: «يكون اختلاف عند موت خليفة، يخرج رجل من قريش من أهل المدينة إلى مكة، فيأتيه ناس من أهل مكة، فيخرجونه وهو كاره، فيبايعونه بين الركن والمقام، فيبتعثون إليه جيشًا من أهل الشام، فإذا كانوا بالبيداء؛ خسف بهم، فإذا بلغ الناس ذلك؛ أتاه أهل الشام وعصائب من أهل العراق، فيبايعونه، وينشأ رجل من قريش، أخواله من كلب، فيبتعثون إليهم جيشًا، فيهزمونهم ويظهرون عليهم، فيقسم بين الناس فيأهم، ويعمل فيهم بسنة نبيهم صلى الله عليه وسلم، ويلقي الإسلام بجرانه إلى الأرض، يمكث سبع سنين» . ورواه الطبراني في "الأوسط" بنحوه مختصرًا. قال الهيثمي: "ورجاله رجال الصحيح".
ورواه أيضًا في "الكبير" و "الأوسط" بنحو رواية الحاكم. قال الهيثمي: "وفيه عمران القطان، وثقه ابن حبان، وضعفه جماعة، وبقية رجاله رجال الصحيح ".
ورواه عبد الرزاق في "مصنفه" عن معمر عن قتادة يرفعه إلى النبي صلى الله عليه وسلم؛ قال: «يكون اختلاف عند موت خليفة، فيخرج رجل من المدينة، فيأتي مكة، فيستخرجه الناس من بيته وهو كاره، فيبايعونه بين الركن والمقام فيبعث إليه جيش من الشام، حتى إذا كانوا بالبيداء؛ خسف بهم، فيأتيه عصائب العراق وأبدال الشام، فيبايعونه، فيستخرج الكنوز، ويقسم المال، ويلقي الإسلام بجرانه إلى»

(2/282)

«الأرض، يعيش في ذلك سبع سنين (أو قال: تسع سنين) » .
وعن سعيد بن سمعان؛ قال: سمعت أبا هريرة رضي الله عنه يحدث أبا قتادة رضي الله عنه وهو يطوف بالبيت، فقال: قال رسول الله صلى الله عليه وسلم: «يبايع لرجل بين الركن والمقام، وأول من يستحل هذا البيت أهله ... » الحديث.
رواه: الإمام أحمد، وأبو داود الطيالسي واللفظ له، وابن حبان في "صحيحه"، والحاكم في "مستدركه" وصححه، وإسناد أحمد والطيالسي جيد قوي.
وسيأتي الحديث بتمامه في: (باب ما جاء في استحلال البيت الحرام وتخريبه) إن شاء الله تعالى.
وعن أم سلمة رضي الله عنها؛ قالت: قال رسول الله صلى الله عليه وسلم: «يسير ملك المغرب إلى ملك المشرق، فيقتله، فيبعث جيشًا إلى المدينة، فيخسف بهم، ثم يبعث جيشًا، فيعوذ عائذ إلى الحرم، فيجتمع الناس إليه كالطير الواردة المتفرقة، حتى يجتمع إليه ثلاثمائة وأربعة عشر رجلًا، فيهم نسوة، فيظهر على كل جبار وابن جبار، ويظهر من العدل ما يتمنى له الأحياء أمواتهم، فيحيا سبع سنين، ثم ما تحت الأرض خير مما فوقها» .
رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه ليث بن أبي سليم، وهو مدلس، وبقية رجاله ثقات".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يخرج رجل يقال له السفياني في عمق دمشق، وعامة من يتبعه من كلب، فيقتل، حتى يبقر بطون النساء، ويقتل النساء، فتجمع لهم قيس، فيقتلها، حتى لا يمنع ذنب تلعة، ويخرج رجل من أهل بيتي في الحرة، فيبلغ السفياني، فيبعث إليه جندًا من جنده، فيهزمهم، فيسير إليه السفياني بمن معه، حتى إذا صاروا ببيداء من»

(2/283)

«الأرض؛ خسف بهم، فلا ينجو منهم إلا المخبر عنهم» .
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعنه رضي الله عنه؛ قال: حدثني خليلي أبو القاسم صلى الله عليه وسلم؛ قال: «"لا تقوم الساعة حتى يخرج إليهم رجل من أهل بيتي، فيضربهم حتى يرجعوا إلى الحق". قال: قلت: وكم يملك؟ قال: "خمس واثنتين". قال: قلت: ما خمس واثنتين؟ قال: "لا أدري» .
رواه أبو يعلى. قال الهيثمي: "وفيه المرجى بن رجاء، وثقه أبو زرعة وضعفه ابن معين، وبقية رجاله ثقات".
وعن علي بن أبي طالب رضي الله عنه: أنه قال: "ستكون فتنة يحصل الناس منها كما يحصل الذهب في المعدن، فلا تسبوا أهل الشام، وسبوا ظلمتهم؛ فإن فيهم الأبدال، وسيرسل الله إليهم سيبًا من السماء، فيغرقهم، حتى لو قاتلتهم الثعالب غلبتهم، ثم يبعث الله عند ذلك رجلًا من عترة الرسول صلى الله عليه وسلم، في اثني عشر ألفًا إن قلوا وخمسة عشر ألفا إن كثروا، أمارتهم (أو: علامتهم) : أمت أمت، على ثلاث رايات، يقاتلهم أهل سبع رايات، ليس من صاحب راية؛ إلا وهو يطمع بالملك، فيقتتلون ويهزمون، ثم يظهر الهاشمي، فيرد الله إلى الناس إلفتهم ونعمتهم، فيكونون على ذلك حتى يخرج الدجال ".
رواه نعيم بن حماد في "الفتن"، والحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وقد رواه الطبراني في "الأوسط" بنحوه مرفوعًا إلى النبي صلى الله عليه وسلم. قال الهيثمي: "وفيه ابن لهيعة، وهو لين، وبقية رجاله ثقات".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يجيش الروم»

(2/284)

«على وال من عترتي، اسمه يواطئ اسمي ... » الحديث.
رواه: الخطيب في "المتفق والمفترق"، وقد تقدم بتمامه في (باب ما جاء في الملحمة الكبرى) ؛ فليراجع هناك.
وعن أبي سعيد رضي الله عنه: أن رسول الله صلى الله عليه وسلم؛ قال: «ستكون بعدي فتن، منها فتنة الأحلاس، يكون فيها هرب وحرب، ثم بعدها فتن أشد منها، ثم تكون فتنة، كلما قيل: انقطعت؛ تمادت، حتى لا يبقى بيت إلا دخلته، ولا مسلم إلا شكته، حتى يخرج رجل من عترتي» .
رواه نعيم بن حماد في "الفتن".
وعن قيس بن جابر الصدفي عن أبيه عن جده: أن رسول الله صلى الله عليه وسلم قال: «سيكون من بعدي خلفاء، ومن بعد الخلفاء أمراء، ومن بعد الأمراء ملوك، ومن بعد الملوك جبابرة، ثم يخرج رجل من أهل بيتي يملأ الأرض عدلًا كما ملئت جورًا، ثم يؤمر القحطاني، فوالذي بعثني بالحق؛ ما هو دونه» .
رواه نعيم بن حماد في "الفتن"، والطبراني. قال الهيثمي: "وفيه جماعة لم أعرفهم".
وعن عقبة بن أوس عن عبد الله بن عمرو بن العاص رضي الله عنهما: أنه قال: "وجدت في بعض الكتب يوم اليرموك: أبو بكر الصديق أصبتم اسمه، عمر الفاروق قرنًا من حديد أصبتم اسمه، عثمان ذو النورين كفلين من الرحمة لأنه يقتل مظومًا أصبتم اسمه". قال: "ثم يكون ملك الأرض المقدسة وابنه". قال عقبة: قلت لعبد الله: سمهما. قال: " معاوية وابنه، ثم يكون سفاح، ثم يكون منصور، ثم يكون جابر، ثم مهدي، ثم يكون الأمين، ثم يكون سين ولام (يعني: صلاحًا وعاقبة) ، ثم يكون أمراء العصب ستة، منهم من ولد كعب بن لؤي، ورجل من قحطان، كلهم صالح لا يرى مثله". قال أيوب: فكان ابن

(2/285)

سيرين إذا حدث بهذا الحديث؛ قال: يكون على الناس ملوك بأعمالهم.
ذكر هذا الأثر الأزهري، ونقله عنه ابن منظور في "لسان العرب".
قال الأزهري: "هذا حديث عجيب وإسناده صحيح".
وعن عبد الله (وهو ابن مسعود رضي الله عنه) ؛ قال: «بينما نحن عند رسول الله صلى الله عليه وسلم؛ إذ أقبل فتية من بني هاشم، فلما رآهم النبي صلى الله عليه وسلم اغرورقت عيناه وتغير لونه، قال: فقلت: ما نزال ترى في وجهك شيئًا نكرهه. فقال: "إنا أهل بيت، اختار الله لنا الآخرة على الدنيا، وإن أهل بيتي سيلقون بعدي بلاء وتشريدًا وتطريدًا، حتى يأتي قوم من قبل المشرق، ومعهم رايات سود، فيسألون الخير فلا يعطونه، فيقاتلون فينصرون، فيعطون ما سألوا فلا يقبلونه، حتى يدفعوها إلى رجل من أهل بيتي، فيملؤوها قسطًا كما ملؤوها جورًا، فمن أدرك ذلك منكم؛ فليأتهم ولو حبوًا على الثلج» .
رواه ابن ماجه.
قال ابن كثير في "النهاية": "في هذا السياق إشارة إلى ملك بني العباس، وفيه دلالة على أن المهدي يكون بعد دولة بني العباس، وأنه يكون من أهل البيت، من ذرية فاطمة بنت رسول الله صلى الله عليه وسلم، ثم من ولد الحسن لا الحسين؛ كما تقدم النص على ذلك في الحديث المروي عن علي بن أبي طالب، والله أعلم.
قلت: سيأتي في كلام ابن كثير على حديث أبي هريرة رضي الله عنه أن الرايات السود ليست هي التي أتى بها أبو مسلم الخراساني، وإنما هي رايات سود تأتي صحبة المهدي، وهذا هو الظاهر من حديث ابن مسعود رضي الله عنه؛ فإن سياقه في ذكر المهدي لا في ذكر بني العباس، ويدل على ذلك ما يأتي من حديث علي وثوبان وعبد الله بن جزء الزبيدي. والله أعلم.

(2/286)

وعن هلال بن عمرو؛ قال: سمعت عليًا يقول: قال النبي صلى الله عليه وسلم: «يخرج رجل من وراء النهر يقال له: الحارث حراث، على مقدمته رجل يقال له: منصور، يوطئ (أو: يمكن) لآل محمد كما مكنت قريش لرسول الله صلى الله عليه وسلم، وجب على كل مؤمن نصره (أو قال: إجابته) » . رواه أبو داود. قال المنذري: "هذا منقطع، قال فيه أبو داود: قال هارون؛ يعني: ابن المغيرة ". وقال الحافظ أبو القاسم الدمشقي: " هلال بن عمرو، وهو غير مشهور عن علي ".
قلت: وفيه أبو الحسن، راويه عن هلال بن عمرو، وهو وشيخه مجهولان.
وعن عبد الله بن الحارث بن جزء الزبيدي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يخرج ناس من المشرق، فيوطئون للمهدي (يعني: سلطانه) » .
رواه: ابن ماجه، والطبراني في "الأوسط"، وإسناده ضعيف.
وعن ثوبان رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"يقتتل عند كنزكم ثلاثة، كلهم ابن خليفة، ثم لا يصير إلى واحد منهم، ثم تطلع الرايات السود من قبل المشرق، فيقتلونكم قتلًا لم يقتله قوم"، ثم ذكر شيئًا لا أحفظه، فقال: "فإذا رأيتموه؛ فبايعوه، ولو حبوًا على الثلج؛ فإنه خليفة الله المهدي» .
رواه: ابن ماجه بإسناد، والحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين"، ووافقه الذهبي في "تلخيصه".
ورواه الإمام أحمد مختصرًا، ولفظه: قال رسول الله صلى الله عليه وسلم: «إذا رأيتم الرايات السود قد جاءت من قبل خراسان؛ فأتوها؛ فإن فيها خليفة الله»

(2/287)

«المهدي» .
فيه علي بن زيد بن جدعان، روى له مسلم مقرونًا بغيره، وهو حسن الحديث، وبقية رجاله رجال الصحيح.
ورواه الحاكم بنحوه، وزاد: «فأتوها ولو حبوًا» ، ثم قال: "صحيح على شرط الشيخين ولم يخرجاه".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يخرج من خراسان رايات سود فلا يردها شيء حتى تنصب بإيلياء» .
رواه: الإمام أحمد، والترمذي، وقال: "هذا حديث غريب حسن".
وعن علي رضي الله عنه: أنه قال: "والذي نفسي بيده؛ لا يذهب الليل حتى تجيء الرايات السود من قبل خراسان، حتى يوثقوا خيولهم بنخلات بيسان والفرات".
رواه ابن المنادي.
قال ابن كثير في "النهاية": "وهذه الرايات ليست هي التي أقبل بها أبو مسلم الخراساني فاستلب بها دولة بني أمية في سنة اثنتين وثلاثين ومائة، بل رايات سود أخر تأتي صحبة المهدي، وهو محمد بن عبد الله العلوي الفاطمي الحسني رضي الله عنه، يصلحه الله في ليلة واحدة (أي: يتوب عليه ويوفقه ويلهمه رشده بعد أن لم يكن كذلك) ، ويؤيده بناس من أهل المشرق، ينصرونه ويقيمون سلطانه، وتكون راياتهم سودًا أيضًا، وهو زي عليه الوقار؛ لأن راية الرسول صلى الله عليه وسلم كانت سوداء، يقال لها: العقاب، وقد ركزها خالد بن الوليد على الثنية التي شرقي دمشق حين أقبل من العراق، فعرفت بها الثنية، فهي إلى الآن يقال لها: ثنية العقاب، وقد كانت عقابًا على الكفار من نصارى الروم ولمن كان

(2/288)

معهم وبعدهم إلى يوم الدين، ولله الحمد".
وكذلك دخل رسول الله صلى الله عليه وسلم يوم الفتح إلى مكة وعلى رأسه المغفر، وكان أسود، وجاء في حديث: أنه كان متعممًا بعمامة سوداء فوق البياض صلوات الله وسلامه عليه.
والمقصود: أن المهدي الممدوح الموعود بوجوده في آخر الزمان يكون أصل ظهوره وخروجه من ناحية المشرق، ويبايع له عند البيت؛ كما دل على ذلك بعض الأحاديث. انتهى.
فصل
وأحاديث المهدي التي ذكرنا فيها صحاح وحسان وغرائب ضعيفة، ولم أذكر من الضعيف إلا ما كان له شاهد من الصحاح أو الحسان، وفي الصحاح كفاية في إثبات خروج المهدي في آخر الزمان، وهي حجة قاطعة على من أنكر خروجه من العصريين.
وقد قال أبو جعفر العقيلي: "في المهدي أحاديث جياد".
وقال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى في رده على الرافضي: "والأحاديث التي يحتج بها على خروج المهدي أحاديث صحيحة"، ثم ذكر طرفًا منها، وسيأتي ذلك في كلامه قريبًا إن شاء الله تعالى.
وقال الشوكاني: "الأحاديث الواردة في المهدي التي أمكن الوقوف عليها منها خمسون حديثًا، فيها الصحيح والحسن والضعيف المنجبر، وهي متواترة بلا شك ولا شبهة" انتهى.
وقال صديق بن حسن في كتابه "الإذاعة": "أحاديث المهدي عند

(2/289)

الترمذي وأبي داود وابن ماجه والحاكم والطبراني وأبي يعلى الموصلي، وأسندوها إلى جماعة من الصحابة، فتعرض المنكرين لها ليس كما ينبغي، والحديث يشد بعضه بعضًا، ويتقوى أمره بالشواهد والمتابعات، وأحاديث المهدي بعضها صحيح وبعضها حسن وبعضها ضعيف، وأمره مشهور بين الكافة من أهل الإسلام على ممر الأعصار، وأنه لا بد في آخر الزمان من ظهور رجل من أهل البيت النبوي يؤيد الدين ويظهر العدل، ويتبعه المسلمون، ويستولي على الممالك الإسلامية، ويسمى بالمهدي، ويكون خروج الدجال وما بعده من أشراط الساعة الثابتة في الصحيح على أثره، وأن عيسى ينزل من بعده، فيقتل الدجال، أو ينزل معه، فيساعده على قتله ... ".
إلى أن قال: "وقد جمع السيد العلامة محمد بن إسماعيل الأمير اليماني الأحاديث القاضية بخروج المهدي، وأنه من آل محمد صلى الله عليه وسلم، وأنه يظهر في آخر الزمان".
ثم قال: "ولم يأت تعيين زمنه؛ إلا أنه يخرج قبل خروج الدجال ". انتهى.
فصل
قال أبو الحسين محمد بن الحسين الآبري في كتاب "مناقب الشافعي ": "قد تواترت الأخبار واستفاضت عن رسول الله صلى الله عليه وسلم بذكر المهدي، وأنه من أهل بيته، وأنه يملك سبع سنين، وأنه يملأ الأرض عدلًا، وأن عيسى يخرج فيساعده على قتل الدجال، وأنه يؤم هذه الأمة ويصلي عيسى خلفه". انتهى.
وقد نقله ابن القيم عنه في كتاب "المنار المنيف" وأقره.
وقال ابن حجر الهيتمي في "القول المختصر": "الذي يتعين اعتقاده ما

(2/290)

دلت عليه الأحاديث الصحيحة من وجود المهدي المنتظر الذي يخرج الدجال وعيسى في زمانه ويصلي عيسى خلفه". انتهى.
وقال السفاريني في كتابه "لوائح الأنوار البهية": "وقد كثرت الروايات بخروجه (يعني: المهدي) ، حتى بلغت حد التواتر المعنوي، وشاع ذلك بين علماء السنة حتى عد من معتقداتهم ... ".
إلى أن قال: "وقد روي عن بعض الصحابة بروايات متعددة، وعن التابعين من بعدهم، ما يفيد مجموعه العلم القطعي، فالإيمان بخروج المهدي واجب كما هو مقرر عند أهل العلم ومدون في عقائد أهل السنة والجماعة". انتهى.
وقال السفاريني أيضًا: "قال بعض حفاظ الأمة وأعيان الأئمة: إن كون المهدي من ذريته صلى الله عليه وسلم مما تواتر عنه ذلك؛ فلا يسوغ العدول عنه ولا الالتفات إلى غيره ". انتهى.
وقال محمد البرزنجي في كتابه "الإشاعة": "أحاديث وجود المهدي وخروجه آخر الزمان وأنه من عترة رسول الله صلى الله عليه وسلم من ولد فاطمة رضي الله عنها بلغت حد التواتر المعنوي؛ فلا معنى لإنكارها". انتهى.
وقال العلامة محمد بن علي الشوكاني في كتابه "التوضيح في تواتر ما جاء في المهدي المتتظر والدجال والمسيح": "الأحاديث الواردة في المهدي متواترة بلا شك ولا شبهة، بل يصدق وصف التواتر على ما هو دونها على جميع الاصطلاحات المحررة في الأصول، وأما الآثار عن الصحابة المصرحة بالمهدي؛ فهي كثيرة أيضًا، لها حكم الرفع؛ إذ لا مجال للاجتهاد في مثل ذلك". انتهى.
وقال الشوكاني أيضًا: "الأحاديث الواردة في المهدي المنتظر متواترة،

(2/291)

والأحاديث الواردة في الدجال متواترة، والأحاديث الواردة في نزول عيسى ابن مريم متواترة". انتهى.
وقال صديق بن حسن في كتابه "الإذاعة": "الأحاديث الواردة فيه (أي: في المهدي) على اختلاف رواياتها كثيرة جدًا، تبلغ حد التواتر، وهي في السنن وغيرها من دواوين الإسلام من المعاجم والمسانيد".
وقال صديق أيضًا ما ملخصه: "لا شك أن المهدي يخرج في آخر الزمان؛ لما تواتر من الأخبار في الباب، واتفق عليه جمهور الأمة خلفًا عن سلف؛ إلا من لا يعتد بخلافه.....".
إلى أن قال: "لا معنى للريب في أمر الفاطمي الموعود المنتظر المدلول عليه بالأدلة، بل إنكار ذلك جرأة عظيمة في مقابلة النصوص المستفيضة المشهورة البالغة إلى حد التواتر". انتهى.
ومما ذكرنا يعلم أن من أنكر خروج المهدي؛ فقد خالف ما عليه أهل السنة والجماعة.
فصل
وقد قال أبو عبية في تعليقه على "النهاية" لابن كثير في (ص37) ما نصه: "يلاحظ أن كل ما ورد من أحاديث تتعلق بالمهدي وظهوره إنما هو أحاديث ضعيفة، على رغم كثرتها ووفرتها وجمع بعض الناس لها في كتب خاصة بها، وهي بالتالي لا تلزم المسلم اعتقاد مضمونها، وليس ما يمنع شرعًا من أن يفهم المسلم أن المهدي رمز إلى انتصار الحق والخير".
وقال أيضًا في (ص42) : "وليس هناك دليل صحيح قاطع الدلالة على أن من يسمى بالمهدي سيظهر داعيًا إلى دين الله على ما وردت به بعض

(2/292)

الأحاديث الضعيفة؛ كما سبق بيانه، ولهذا فنحن نميل إلى أن المهدي رمز إلى انتصار دعوة الحق على نزعات الباطل وشروره".
وقال نحو ذلك في تقديمه لكتاب "النهاية".
والجواب عن هذا من وجوه:
أحدها: أن يقال: قد صحت الأحاديث في خروج المهدي كما تقدم بيان ذلك في كثير من الأحاديث التي ذكرنا، ولا عبرة بمن جهل ذلك من العصريين الذين ليست لهم بصيرة يميزون بها بين الصحيح من الحديث وبين الضعيف منه.
الوجه الثاني: أن أبا عبية قد أخطأ خطأ كبيرًا في حكمه بالضعف على جميع الأحاديث التي تتعلق بظهور المهدي، ولا يخلو في حكمه عليها من أحد أمرين، كل منهما عظيم:
أحدهما: أن يكون جاهلًا بأحاديث المهدي، بحيث لا يميز بين الصحيح منها والضعيف، وعلى هذا يكون حكمه عليها بالضعف من اتباع الظن، وقد قال الله تعالى: {إِنَّ بَعْضَ الظَّنِّ إِثْمٌ} ، وقال النبي صلى الله عليه وسلم: «إياكم والظن؛ فإن الظن أكذب الحديث» ، متفق عليه من حديث أبي هريرة رضي الله عنه.
والثاني: أن يكون عالمًا بما فيها من الأحاديث الصحيحة، ومع ذلك حكم عليها بالضعف مكابرة وتقليدًا لبعض من يشار إليهم من العصريين، وعلى هذا يكون قد رد الأحاديث الصحيحة متعمدًا، وما أعظم ذلك.
الوجه الثالث: قد ذكرت في أول الكتاب أن كل ما صح عن النبي صلى الله عليه وسلم أنه أخبر بوقوعه؛ فالإيمان به واجب على كل مسلم، وذلك من تحقيق الشهادة بأنه

(2/293)

رسول الله، وقد قال الله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى. إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} .
وليس التواتر في الأخبار عن المغيبات شرطًا لوجوب الإيمان بها كما قد زعم ذلك بعض أهل البدع ومن تبعهم من المتفقهة المقلدة وغيرهم من جهلة العصريين، بل كل ما صح سنده إلى النبي صلى الله عليه وسلم؛ فالإيمان به واجب، سواء كان متواترًا أو أخبار آحاد، وهذا قول أهل السنة والجماعة.
قال الإمام أحمد رحمه الله تعالى: "كل ما جاء عن النبي صلى الله عليه وسلم بإسناد جيد؛ أقررنا به، وإذا لم نقر بما جاء به الرسول ودفعناه ورددناه؛ رددنا على الله أمره، قال الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} ".
الوجه الرابع: قد تقدم ما قاله الآبري والهيتمي والسفاريني والبرزنجي والشوكاني وصديق بن حسن في أحاديث المهدي أنها قد بلغت حد التواتر، وأنه لا معنى لإنكارها.
الوجه الخامس: أن ما ذهب إليه أبو عبية من كون المهدي رمزًا لانتصار دعوة الحق على نزعات الباطل وشروره مردود بأمور منصوص عليها في الأحاديث الصحيحة: منها: أن المهدي رجل من أهل بيت النبي صلى الله عليه وسلم وعترته. ومنها: أن اسمه يواطئ اسم النبي صلى الله عليه وسلم واسم أبيه يواطئ اسم أبي النبي صلى الله عليه وسلم. ومنها: أن خلقه يشبه خلق النبي صلى الله عليه وسلم. ومنها: وصفه بأنه أشم الأنف أقنى أجلى، وسيأتي تفسير هذه الصفات قريبًا إن شاء الله تعالى. ومنها: أنه يملك العرب. ومنها: أنه يملأ الأرض قسطًا وعدلًا كما ملئت جورًا وظلمًا.
وكل جملة من هذه الجمل الست كافية في رد ما ذهب إليه أبو عبية؛ فكيف وقد اجتمعت كلها على رد قوله الذي هو من تحريف الكلم عن مواضعه؟ .

(2/294)

فصل
فأما الحديث الذي رواه ابن ماجه والحاكم من طريق يونس بن عبد الأعلى الصدفي: حدثنا محمد بن إدريس الشافعي: حدثني محمد بن خالد الجندي عن أبان بن صالح عن الحسن عن أنس بن مالك رضي الله عنه: أن رسول الله صلى الله عليه وسلم؛ قال: «لا يزداد الأمر إلا شدة، ولا الدنيا إلا إدبارًا، ولا الناس إلا شحًا، ولا تقوم الساعة إلا على شرار الناس، ولا المهدي إلا عيسى ابن مريم» ؛ فإنه حديث معلول عند المحققين، وعلى تقدير صحته؛ فقد جمع ابن القيم وابن كثير وغيرهما بينه وبين أحاديث المهدي بجمع حسن؛ كما سيأتي بيان ذلك إن شاء الله تعالى.
وقد قال الحاكم بعد إخراجه: "قال صامت بن معاذ: عدلت إلى الجند مسيرة يومين من صنعاء، فدخلت على محدث لهم، فطلبت هذا الحديث، فوجدته عنده عن محمد بن خالد الجندي عن أبان بن أبي عياش عن الحسن عن النبي صلى الله عليه وسلم مثله، وقد روي بعض هذا المتن عن عبد العزيز بن صهيب عن أنس بن مالك رضي الله عنه عن رسول الله صلى الله عليه وسلم ... ".
ثم ساق الحاكم هذا الحديث، وليس منه: «ولا مهدي إلا عيسى» ، ثم قال: "فذكرت ما انتهى إلي من علة هذا الحديث تعجبًا لا محتجًا به في "المستدرك على الشيخين"، فإن أولى من هذا الحديث ذكره في هذا الموضع حديث سفيان الثوري وشعبة وزائدة وغيرهم من أئمة المسلمين عن عاصم بن بهدلة عن زر بن حبيش عن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: «لا تذهب الأيام والليالي حتى يملك رجل من أهل بيتي، يواطئ اسمه اسمي، واسم أبيه اسم أبي، فيملأ الأرض قسطًا وعدلًا كما ملئت جورًا وظلمًا» .

(2/295)

وقال الحافظ أبو عبد الله الذهبي في "الميزان": " محمد بن خالد الجندي عن أبان بن صالح: روى عنه الشافعي، قال الأزدي: منكر الحديث، وقال أبو عبد الله الحاكم: مجهول". قال الذهبي: "حديثه: «لا مهدي إلا عيسى ابن مريم» : هو خبر منكر، أخرجه ابن ماجه، ووقع لنا موافقه من حديث يونس بن عبد الأعلى، وهو ثقة، تفرد به عن الشافعي، فقال في روايتنا: "عن"؛ هكذا: "عن الشافعي ". وقال في جزء عتيق بمرة عندي من حديث يونس بن عبد الأعلى؛ قال: "حدثت عن الشافعي "؛ فهو على هذا منقطع. على أن جماعة رووه عن يونس؛ قال: "حدثنا الشافعي "، والصحيح أنه لم يسمعه منه، وأبان بن صالح صدوق، وما علمت به بأسًا، لكن قيل: إنه لم يسمع من الحسن، ذكره ابن الصلاح في "أماليه"، ثم قال: محمد بن خالد شيخ مجهول".
قال الذهبي: "قد وثقه يحيى بن معين، وروى عنه ثلاثة رجال سوى الشافعي.
وللحديث علة أخرى. قال البيهقي: أخبرنا الحاكم: حدثني عبد الرحمن بن عبد الله بن يزداد المزكي من كتابه: حدثنا عبد الرحمن بن أحمد بن محمد بن الحجاج بن رشدين بمصر: حدثنا المفضل بن محمد الجندي: حدثنا صامت بن معاذ؛ قال: عدلت إلى الجند.... فدخلت على محدث لهم، فوجدت عنده عن محمد بن خالد الجندي عن أبان بن أبي عياش عن الحسن عن النبي صلى الله عليه وسلم ".
قال الذهبي: "فانكشف ووهى". انتهى.
وقال البيهقي: "تفرد به محمد بن خالد ".
وقد قال الحاكم أبو عبد الله: "هو مجهول، وقد اختلف عليه في إسناده،

(2/296)

فروي عنه عن أبان بن أبي عياش عن الحسن عن النبي صلى الله عليه وسلم ". قال: "فرجع الحديث إلى رواية محمد بن خالد - وهو مجهول - عن أبان بن أبي عياش - وهو متروك - عن الحسن - وهو منقطع - والأحاديث الدالة على خروج المهدي أصح إسنادًا".انتهى.
وقال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى في رده على الرافضي: " الأحاديث التي يحتج بها على خروج المهدي أحاديث صحيحة، رواها أبو داود والترمذي وأحمد وغيرهم من حديث ابن مسعود وغيره؛ كقوله صلى الله عليه وسلم في الحديث الذي رواه ابن مسعود:
«لو لم يبق من الدنيا إلا يوم؛ لطول الله ذلك اليوم حتى يخرج فيه رجل مني (أو: من أهل بيتي) ، يواطئ اسمه اسمي، واسم أبيه اسم أبي، يملأ الأرض قسطًا وعدلًا كما ملئت جورًا وظلمًا» .
ورواه الترمذي وأبو داود من رواية أم سلمة، وأيضًا فيه: «المهدي من عترتي من ولد فاطمة» .
ورواه أبو داود من طريق أبي سعيد، وفيه: «يملك الأرض سبع سنين» .
ورواه عن علي رضي الله عنه: أنه نظر إلى الحسن، وقال: "إن ابني هذا سيد كما سماه رسول الله صلى الله عليه وسلم، وسيخرج من صلبه رجل يسمى باسم نبيكم، يشبهه في الخلق، ولا يشبهه في الخلق، يملأ الأرض قسطًا".
وهذه الأحاديث غلط فيها طوائف:
طائفة أنكروها واحتجوا بحديث ابن ماجه: أن النبي صلى الله عليه وسلم؛ قال: «لا مهدي إلا عيسى ابن مريم» ، وهذا الحديث ضعيف، وقد اعتمد أبو محمد بن الوليد البغدادي وغيره عليه، وليس مما يعتمد عليه، ورواه ابن ماجه عن يونس

(2/297)

عن الشافعي، والشافعي رواه عن رجل من أهل اليمن يقال له: محمد بن خالد الجندي، وهو ممن لا يحتج به، وليس هذا في "مسند الشافعي "، وقد قيل: إن الشافعي لم يسمعه من الجندي، وإن يونس لم يسمعه من الشافعي.
الثاني: أن الاثني عشرية الذين ادعوا أن هذا هو مهديهم، مهديهم اسمه محمد بن الحسن، والمهدي الذي وصفه النبي صلى الله عليه وسلم اسمه محمد بن عبد الله، ولهذا حذفت طائفة لفظ الأب حتى لا يناقض ما كذبت، وطائفة حرفته، فقالت: جده الحسين، وكنيته أبو عبد الله؛ فمعناه محمد بن أبي عبد الله، وجعلت الكنية اسمًا، ومن له أدنى نظر؛ يعرف أن هذا تحريف وكذب على رسول الله صلى الله عليه وسلم؛ فهل يفهم أحد من قوله: «يواطئ اسمه اسمي واسم أبيه اسم أبي» إلا أن اسم أبيه عبد الله؟ ! وأيضًا؛ فإن المهدي المنعوت من ولد الحسن بن علي لا من ولد الحسين؛ كما تقدم لفظ حديث علي.
الثالث: أن طوائف ادعى كل منهم أنه المهدي المبشر به. مثل مهدي القرامطة الباطنية الذي أقام دعوتهم بالمغرب، وهم من ولد ميمون القداح، وادعوا أن ميمونًا هذا من ولد محمد بن إسماعيل، وإلى ذلك انتسب الإسماعيلية، وهم ملاحدة في الباطن، خارجون عن جميع الملل، وأكفر من الغالية كالنصيرية، ومذهبهم مركب من مذهب المجوس والصابئة والفلاسفة، مع إظهار التشيع، وجدهم رجل يهودي كان ربيبًا لرجل مجوسي، وقد كانت لهم دولة وأتباع، وقد صنف العلماء كتبًا في كشف أسرارهم وهتك أستارهم؛ مثل كتاب القاضي أبي بكر الباقلاني، والقاضي عبد الجبار الهمذاني، وكتاب الغزالي، ونحوهم.
وممن ادعى أنه المهدي ابن التومرت الذي خرج أيضا بالمغرب، وسمى أصحابه الموحدين، وكان يقال له في خطبهم: الإمام المعصوم والمهدي

(2/298)

المعلوم الذي يملأ الأرض قسطًا وعدلًا كما ملئت جورًا وظلمًا، وهذا ادعى أنه من ولد الحسن دون الحسين؛ فإنه لم يكن رافضيًا، وكان له من الخبرة بالحديث ما ادعى به دعوى تطابق الحديث، وقد علم بالاضطرار أنه ليس هو الذي ذكره النبي صلى الله عليه وسلم.
ومثل عدة آخرين ادعوا ذلك منهم من قبل، ومنهم من ادعى ذلك فيه أصحابه، وهؤلاء كثيرون لا يحصي عددهم إلا الله، وربما حصل بأحدهم نفع لقوم، وإن حصل به ضرر لآخرين كما حصل بمهدي المغرب؛ انتفع به طوائف، وانضر به طوائف، وكان فيه ما يحمد، وكان فيه ما يذم، وبكل حال؛ فهو وأمثاله خير من مهدي الرافضة الذي ليس له عين ولا أثر ولا يعرف له حس ولا خبر، لم ينتفع به أحد لا في الدنيا ولا في الدين، بل حصل باعتقاد وجوده من الشر والفساد ما لا يحصيه إلا رب العباد". انتهى المقصود من كلامه رحمه الله تعالى.
وقال ابن القيم رحمه الله تعالى في كتابه "المنار المنيف" ما نصه: "وسئلت عن حديث: «لا مهدي إلا عيسى ابن مريم» فكيف يأتلف هذا مع أحاديث المهدي وخروجه؟ ! وما وجه الجمع بينهما؟ ! وهل في المهدي حديث أم لا؟ .
فأما حديث: «لا مهدي إلا عيسى ابن مريم» ؛ فرواه ابن ماجه في "سننه" عن يونس بن عبد الأعلى عن الشافعي عن محمد بن خالد الجندي عن أبان بن صالح عن الحسن عن أنس بن مالك عن النبي صلى الله عليه وسلم، وهو مما تفرد به محمد بن خالد.
قال أبو الحسين محمد بن الحسين الآبري في كتاب "مناقب الشافعي ": محمد بن خالد هذا غير معروف عند أهل الصناعة من أهل العلم والنقل، وقد

(2/299)

تواترت الأخبار واستفاضت عن رسول الله صلى الله عليه وسلم بذكر المهدي، وأنه من أهل بيته، وأنه يملك سبع سنين، وأنه يملأ الأرض عدلًا، وأن عيسى يخرج فيساعده على قتل الدجال، وأنه يؤم هذه الأمة ويصلي عيسى خلفه.
وقال البيهقي: تفرد به محمد بن خالد هذا، وقد قال الحاكم أبو عبد الله: هو مجهول. وقد اختلف عليه في إسناده، فروي عنه عن أبان بن أبي عياش عن الحسن مرسلًا عن النبي صلى الله عليه وسلم. قال: فرجع الحديث إلى رواية محمد بن خالد - وهو مجهول - عن أبان بن أبي عياش - وهو متروك - عن الحسن عن النبي صلى الله عليه وسلم - وهو منقطع - والأحاديث على خروج المهدي أصح إسنادًا.
قلت: كحديث عبد الله بن مسعود عن النبي صلى الله عليه وسلم: «لو لم يبق من الدنيا إلا يوم؛ لطول الله ذلك اليوم، حتى يبعث رجلًا مني (أو: من أهل بيتي) ، يواطئ اسمه اسمي، واسم أبيه اسم أبي، يملأ الأرض قسطًا وعدلًا كما ملئت ظلمًا وجورًا» .
رواه أبو داود والترمذي، وقال: حديث حسن صحيح. قال: وفي الباب عن علي وأبي سعيد وأم سلمة وأبي هريرة. ثم روى حديث أبي هريرة، وقال: حسن صحيح. انتهى.
وفي الباب عن حذيفة بن اليمان وأبي أمامة الباهلي وعبد الرحمن بن عوف وعبد الله بن عمرو بن العاص وثوبان وأنس بن مالك وجابر وابن عباس وغيرهم.
وفي "سنن أبي داود " عن علي رضي الله عنه: أنه نظر إلى ابنه الحسن، فقال: "إن ابني هذا سيد كما سماه النبي صلى الله عليه وسلم، وسيخرج من صلبه رجل يسمى باسم نبيكم، يشبهه في الخلق، ولا يشبهه في الخلق، يملأ الأرض عدلًا".
وعن أبي سعيد الخدري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم:

(2/300)

«المهدي مني: أجلى الجبهة، أقنى الأنف، يملأ الأرض قسطًا وعدلًا كما ملئت جورًا وظلمًا، يملك سبع سنين» . رواه أبو داود بإسناد جيد من حديث عمران بن داور العمي القطان، وقال: "حسن الحديث عن قتادة عن أبي الصديق الناجي عنه"، وروى الترمذي نحوه من وجه آخر.
وروى أبو داود من حديث صالح بن أبي مريم أبي الخليل الضبعي عن صاحب له عن أم سلمة عن النبي صلى الله عليه وسلم؛ قال: «يكون اختلاف عند موت خليفة، فيخرج رجل من أهل المدينة هاربًا إلى مكة، فيأتيه ناس من أهل مكة، فيخرجونه وهو كاره، فيبايعونه بين الركن والمقام، ويبعث إليه جيش من الشام، فيخسف بهم بالبيداء بين مكة والمدينة، فإذا رأى الناس ذلك؛ أتاه أبدال الشام وعصائب أهل العراق، فيبايعونه، ثم ينشئ رجل من قريش، أخواله كلب، فيبعث إليهم بعثًا، فيظهرون عليهم، وذلك بعث كلب، والخيبة لمن لم يشهد غنيمة كلب، فيقسم المال، ويعمل في الناس بسنة نبيهم، ويلقي الإسلام بجرانه إلى الأرض، فيلبث سبع سنين، ثم يتوفى ويصلي عليه المسلمون» .
وفي رواية: «فيلبث تسع سنين» .
ورواه الإمام أحمد باللفظين. ورواه أبو داود من وجه آخر عن قتادة عن أبي الخليل عن عبد الله بن الحارث عن أم سلمة نحوه. ورواه أبو يعلى الموصلي في "مسنده" من حديث قتادة عن صالح أبي الخليل عن صاحب له، وربما قال: " صالح عن مجاهد عن أم سلمة "، والحديث حسن، ومثله مما يجوز أن يقال فيه: صحيح.
وقال ابن ماجه في "سننه": حدثنا عثمان بن أبي شيبة: حدثنا أبو داود الحفري: حدثنا ياسين عن إبراهيم بن محمد بن الحنفية عن أبيه عن علي رضي

(2/301)

الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يخرج ناس من أهل المشرق، فيوطئون للمهدي سلطانه» .
وذكر أبو نعيم في "كتاب المهدي " من حديث حذيفة؛ قال: قال رسول الله صلى الله عليه وسلم: «لو لم يبق من الدنيا إلا يوم واحد؛ لبعث الله فيه رجلًا، اسمه اسمي، وخلقه خلقي، يكنى أبا عبد الله» .
ولكن في إسناده العباس بن بكار لا يحتج بحديثه، وقد تقدم هذا المتن من حديث ابن مسعود وأبي هريرة، وهما صحيحان.
وقد قالت أم سلمة: سمعت رسول الله صلى الله عليه وسلم يقول: «المهدي من عترتي من ولد فاطمة» .
رواه: أبو داود، وابن ماجه، وفي إسناده زياد بن بيان: وثقه ابن حبان، وقال ابن معين: "ليس به بأس "، وقال البخاري: "في إسناد حديثه نظر".
وقال أبو نعيم: حدثنا خلف بن أحمد بن العباس الرامهرمزي في كتابه: حدثنا همام بن أحمد بن أيوب: حدثنا طالوت بن عباد: حدثنا سويد بن إبراهيم عن محمود بن عمر عن أبي سلمة بن عبد الرحمن بن عوف عن أبيه؛ قال: قال رسول الله صلى الله عليه وسلم: «ليبعثن الله من عترتي رجلًا أفرق الثنايا، أجلى الجبهة، يملأ الأرض عدلًا، يفيض المال في زمنه» .
ولكن طالوت وشيخه ضعيفان، والحديث ذكرناه للشواهد.
وقال يحيى بن عبد الحميد الحماني في "مسنده": حدثنا قيس بن الربيع عن أبي حصين عن أبي صالح عن أبي هريرة؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يملك رجل من أهل بيتي، يفتح القسطنطينية وجبل الديلم، ولو لم يبق إلا يوم؛ طول الله ذلك اليوم حتى يفتحها» .

(2/302)

يحيى بن عبد الحميد: وثقه ابن معين وغيره، وتكلم فيه أحمد. وقال أبو نعيم: حدثنا أبو الفرج الأصبهاني: حدثنا أحمد بن الحسين: حدثنا أبو جعفر بن طارق عن الجيد بن نظيف عن أبي نضرة عن أبي سعيد؛ قال: قال رسول الله صلى الله عليه وسلم: «منا الذي يصلي عيسى ابن مريم خلفه، فيقول: ألا إن بعضهم على بعض أمراء؛ تكرمة الله لهذه الأمة» .
وهذا الإسناد لا تقوم به حجة، لكن في "صحيح ابن حبان " من حديث عطية بن عامر نحوه.
وقال الحارث بن أبي أسامة في "مسنده": حدثنا إسماعيل بن عبد الكريم: حدثنا إبراهيم بن عقيل عن أبيه عن وهب بن منبه عن جابر؛ قال: قال رسول الله صلى الله عليه وسلم: «ينزل عيسى ابن مريم، فيقول أميرهم المهدي: تعال صل بنا. فيقول: لا؛ إن بعضهم أمير بعض تكرمة الله لهذه الأمة» .
وهذا إسناد جيد.
وقال الطبراني: حدثنا محمد بن زكريا الهلالي: حدثنا العباس بن بكار، حدثنا عبد الله بن زياد عن الأعمش عن زر بن حبيش عن حذيفة؛ قال: خطبنا النبي صلى الله عليه وسلم، فذكر ما هو كائن، ثم قال: «لو لم يبق من الدنيا إلا يوم واحد؛ لطول الله ذلك اليوم، حتى يبعث رجلًا من ولدي، اسمه اسمي» .
ولكن هذا إسناد ضعيف.
وهذه الأحاديث أربعة أقسام: صحاح، وحسان، وغرائب، وموضوعة.
وقد اختلف الناس في المهدي على أربعة أقوال:
أحدها: أنه المسيح ابن مريم، وهو المهدي على الحقيقة، واحتج أصحاب هذا بحديث محمد بن خالد الجندي المتقدم، وقد بينا حاله، وأنه لا

(2/303)

يصح، ولو صح؛ لم يكن فيه حجة؛ لأن عيسى أعظم مهدي بين رسول الله صلى الله عليه وسلم وبين الساعة. وقد دلت السنة الصحيحة عن النبي صلى الله عليه وسلم على نزوله على المنارة البيضاء شرقي دمشق، وحكمه بكتاب الله، وقتله اليهود والنصارى، ووضعه الجزية، وإهلاك أهل الملل في زمانه، فيصح أن يقال: لا مهدي في الحقيقة سواه، وإن كان غيره مهديًا؛ كما يقال: لا علم إلا ما نفع، ولا مال إلا ما وقى وجه صاحبه، وكما يصح أن يقال: إنما المهدي عيسى ابن مريم؛ يعني: المهدي الكامل المعصوم".
القول الثاني: أنه المهدي الذي ولي من بني العباس، وقد انتهى زمانه.
واحتج أصحاب هذا القول بما رواه أحمد في "مسنده": حدثنا وكيع عن شريك عن علي بن زيد عن أبي قلابة عن ثوبان؛ قال: قال رسول الله صلى الله عليه وسلم: «إذا رأيتم الرايات السود قد أقبلت من خراسان؛ فأتوها ولو حبوًا على الثلج؛ فإن فيها خليفة الله المهدي» .
وعلي بن زيد قد روى له مسلم متابعة، ولكن هو ضعيف، وله مناكير تفرد بها، فلا يحتج بما ينفرد به.
وروى ابن ماجه من حديث الثوري عن خالد عن أبي أسماء عن ثوبان عن النبي صلى الله عليه وسلم نحوه، وتابعه عبد العزيز بن المختار عن خالد.
وفي "سنن ابن ماجه " عن عبد الله بن مسعود؛ قال: «بينما نحن عند رسول الله صلى الله عليه وسلم؛ إذ أقبل فتية من بني هاشم، فلما رآهم النبي صلى الله عليه وسلم؛ اغرورقت عيناه، وتغير لونه، فقلت: ما نزال نرى في وجهك شيئًا نكرهه. قال: "إنا أهل بيت، اختار الله لنا الآخرة على الدنيا، وإن أهل بيتي سيلقون بلاء وتشريدًا وتطريدًا، حتى يأتي قوم من أهل المشرق، ومعهم رايات سود، يسألون الحق فلا يعطونه، فيقاتلون، فينصرون، فيعطون ما سألوا، فلا يقبلونه، حتى يدفعوها إلى رجل من»

(2/304)

«أهل بيتي، فيملؤها قسطًا كما ملئت جورًا، فمن أدرك ذلك منكم؛ فليأتهم ولو حبوًا على الثلج» .
وفي إسناده يزيد بن أبي زياد، وهو سيئ الحفظ، اختلط في آخر عمره، وكان يقلد الفلوس.
وهذا والذي قبله لو صح لم يكن فيه دليل على أن المهدي الذي تولى من بني العباس هو المهدي الذي يخرج في آخر الزمان، بل هو مهدي من جملة المهديين، وعمر بن عبد العزيز كان مهديًا، بل هو أولى باسم المهدي منه، وقد قال رسول الله صلى الله عليه وسلم: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي» ، وقد ذهب الإمام أحمد في إحدى الروايتين عنه وغيره إلى أن عمر بن عبد العزيز منهم، ولا ريب أنه كان راشدًا مهديا، ولكن ليس بالمهدي الذي يخرج في آخر الزمان؛ فالمهدي في جانب الخير والرشد كالدجال في جانب الشر والضلال، وكما أن بين يدي الدجال الأكبر صاحب الخوارق دجالين كذابين؛ فكذلك بين يدي المهدي الأكبر مهديون راشدون.
القول الثالث: أنه رجل من أهل بيت النبي صلى الله عليه وسلم، من ولد الحسن بن علي، يخرج في آخر الزمان، وقد امتلأت الأرض جورًا وظلمًا، فيملؤها قسطًا وعدلًا.
وأكثر الأحاديث على هذا تدل، وفي كونه من ولد الحسن سر لطيف، وهو أن الحسن رضي الله عنه ترك الخلافة لله، فجعل الله من ولده من يقوم بالخلافة الحق المتضمن للعدل الذي يملأ الأرض، وهذه سنة الله في عباده: أنه من ترك لأجله شيئًا؛ أعطاه الله (أو أعطى ذريته) أفضل منه، وهذا بخلاف الحسين رضي الله عنه؛ فإنه حرص عليها، وقاتل عليها، فلم يظفر بها. والله أعلم.
وقد روى أبو نعيم من حديث أبي سعيد الخدري رضي الله عنه؛ قال:

(2/305)

قال رسول الله صلى الله عليه وسلم: «يخرج رجل من أهل بيتي، يعمل بسنتي، وينزل الله له البركة من السماء، وتخرج له الأرض بركتها، ويملأ الأرض عدلًا كما ملئت ظلمًا، ويعمل على هذا الأمر سبع سنين، وينزل بيت المقدس» . وروى أيضًا من حديث أبي أمامة رضي الله عنه؛ قال: «خطبنا رسول الله صلى الله عليه وسلم، وذكر الدجال؛ قال: "فتنفي المدينة الخبث كما ينفي الكير خبث الحديد، ويدعى ذلك اليوم يوم الخلاص". فقالت أم شريك: فأين العرب يا رسول الله؟ ! فقال: "هم يومئذ قليل، وجلهم ببيت المقدس، وإمامهم المهدي، رجل صالح» .
وروى أيضًا من حديث عبد الله بن عباس رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «لن تهلك أمة أنا في أولها، وعيسى ابن مريم في آخرها، والمهدي في وسطها» .
وهذه الأحاديث وإن كان في أسانيدها بعض الضعف والغرابة؛ فهي مما يقوي بعضها بعضًا، ويشد بعضها ببعض.
فهذه أقوال أهل السنة.
وأما الرافضة الإمامية؛ فلهم قول رابع، وهو أن المهدي هو محمد بن الحسن العسكري المنتظر، من ولد الحسين بن علي لا من ولد الحسن، الحاضر في الأمصار، الغائب عن الأبصار، الذي يورث العصا، ويختم الفضا، دخل سرداب سامرا طفلًا صغيرًا من أكثر من خمسمائة سنة، فلم تره بعد ذلك عين، ولم يحس فيه بخبر ولا أمر، وهم ينتظرونه كل يوم، يقفون بالخيل على باب السرداب، ويصيحون به أن يخرج إليهم: اخرج يا مولانا! اخرج يا مولانا! ثم يرجعون بالخيبة والحرمان؛ فهذا دأبهم ودأبه، ولقد أحسن من قال:
ما آن للسرداب أن يلد الذي ... كلمتموه بجهلكم ما آنا

(2/306)

فعلى عقولكم العفاء فإنكم ... ثلثتم العنقاء والغيلانا
ولقد أصبح هؤلاء عارًا على بني آدم، وضحكة يسخر منهم كل عاقل.
أما مهدي المغاربة محمد بن تومرت؛ فإنه رجل كذاب ظالم متغلب بالباطل، ملك بالظلم والتغلب والتحيل، فقتل النفوس، وأباح حريم المسلمين، وسبى ذراريهم، وأخذ أموالهم، وكان شرًا على الأمة من الحجاج بن يوسف بكثير، وكان يودع بطن الأرض في القبور جماعة من أصحابه أحياء، يأمرهم أن يقولوا للناس: إنه المهدي الذي بشر به النبي صلى الله عليه وسلم، ثم يردم عليهم ليلًا؛ لئلا يكذبوه بعد ذلك، وسمى أصحابه الجهمية الموحدين نفاة صفات الرب وكلامه وعلوه على خلقه واستوائه على عرشه، ورؤية المؤمنين له بالأبصار يوم القيامة، واستباح قتل من خالفهم من أهل العلم والإيمان، وتسمى بالمهدي المعصوم.
ثم خرج المهدي الملحد عبيد الله بن ميمون القداح، وكان جده يهوديا، من بيت مجوسي، فانتسب بالكذب والزور إلى أهل البيت، وادعى أنه المهدي الذي بشر به النبي صلى الله عليه وسلم، وملك وتغلب، واستفحل أمره، إلى أن استولت ذريته الملاحدة المنافقون الذين كانوا أعظم الناس عداوة لله ولرسوله على بلاد المغرب ومصر والحجاز والشام، واشتدت غربة الإسلام ومحنته ومصيبته بهم، وكانوا يدعون الإلهية، ويدعون أن للشريعة باطنا يخالف ظاهرها، وهم ملوك القرامطة الباطنية أعداء الدين، فتستروا بالرفض والانتساب كذبا إلى أهل البيت، ودانوا بدين أهل الإلحاد وروجوه، ولم يزل أمرهم ظاهرًا، إلى أن أنقذ الله الأمة منهم ونصر الإسلام بصلاح الدين يوسف بن أيوب، فاستنقذ الملة الإسلامية منهم، وأبادهم وعادت مصر دار إسلام بعد أن كانت دار نفاق وإلحاد في زمنهم.

(2/307)

والمقصود أن هؤلاء لهم مهدي، وأتباع ابن تومرت لهم مهدي، والرافضة الاثني عشرية لهم مهدي؛ فكل هذه الفرق تدعي في مهديها الظلوم الغشوم والمستحيل المعدوم أنه الإمام المعصوم، والمهدي المعلوم الذي بشر به النبي صلى الله عليه وسلم وأخبر بخروجه، وهي تنتظره كما تنتظر اليهود القائم الذي يخرج في آخر الزمان، فتعلو به كلمتهم، ويقوم به دينهم، وينصرون به على جميع الأمم، والنصارى تنتظر المسيح يأتي يوم القيامة، فيقيم دين النصرانية، ويبطل سائر الأديان، وفي عقيدتهم نزع المسيح الذي هو إله حق من إله حق من جوهر أبيه الذي نزل طامينا ... إلى أن قالوا: وهو مستعد للمجيء قبل يوم القيامة.
فالملل الثلاث تنتظر إماما قائما يقوم في آخر الزمان.
ومنتظر اليهود الذي يتبعه من يهود أصبهان سبعون ألفًا، وفي "المسند" مرفوعًا عن النبي صلى الله عليه وسلم: «أكثر أتباع الدجال اليهود والنساء» .
والنصارى تنتظر المسيح عيسى ابن مريم، ولا ريب في نزوله، ولكن إذا نزل؛ كسر الصليب، وقتل الخنزير، وأباد الملل كلها؛ سوى ملة الإسلام، وهذا معنى الحديث: «لا مهدي إلا عيسى ابن مريم» . انتهى كلامه رحمه الله تعالى.
وقال ابن كثير في "النهاية": "فأما الحديث الذي رواه ابن ماجه في "سننه"؛ حيث قال: حدثنا يونس بن عبد الأعلى: حدثنا محمد بن إدريس الشافعي: حدثني محمد بن خالد الجندي عن أبان بن صالح عن الحسن عن أنس بن مالك رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا يزداد الأمر إلا شدة، ولا الدنيا إلا إدبارًا، ولا الناس إلا شحا، ولا تقوم الساعة إلا على شرار الناس، ولا المهدي إلا عيسى ابن مريم» ؛ فإنه حديث مشهور بمحمد بن خالد الجندي الصنعاني المؤذن شيخ الشافعي، وروى عنه غير واحد أيضًا، وليس هو بمجهول

(2/308)

كما زعمه الحاكم، بل قد روي عن ابن معين أنه وثقه، ولكن من الرواة من حدث به عنه عن أبان بن أبي عياش عن الحسن البصري مرسلًا، وذكر ذلك شيخنا في "التهذيب" عن بعضهم أنه رأى الشافعي في المنام وهو يقول: كذب علي يونس بن عبد الأعلى، ليس هذا من حديثي".
قال ابن كثير: "قلت: يونس بن عبد الأعلى الصدفي من الثقات، لا يطعن فيه بمجرد منام، وهذا الحديث فيما يظهر ببادي الرأي مخالف الأحاديث التي أوردناها في إثبات مهدي غير عيسى ابن مريم، إما قبل نزوله كما هو الأظهر، وإما بعده، وعند التأمل لا ينافيها، بل يكون المراد من ذلك أن المهدي حق المهدي هو عيسى ابن مريم، ولا ينفي ذلك أن يكون غيره مهديًا أيضًا. والله أعلم ". انتهى كلامه.
وقال السفاريني في كتابه "لوائح الأنوار البهية": "قد كثرت الأقوال في المهدي، حتى قيل: لا مهدي إلا عيسى، والصواب الذي عليه أهل الحق أن المهدي غير عيسى، وأنه يخرج قبل نزول عيسى عليه السلام، وقد كثرت بخروجه الروايات، حتى بلغت حد التواتر المعنوي، وشاع ذلك بين علماء السنة، حتى عد من معتقداتهم ... ".
إلى أن قال: "وقد روي عن بعض الصحابة بروايات متعددة، وعن التابعين من بعدهم، ما يفيد مجموعه العلم القطعي؛ فالإيمان بخروج المهدي واجب كما هو مقرر عند أهل العلم، ومدون في عقائد أهل السنة والجماعة ". انتهى.
وقال الشوكاني في كتابه "التوضيح في تواتر ما جاء في المهدي المنتظر والدجال والمسيح ": "وأما حديث أنس الذي أخرجه ابن ماجه والحاكم في "المستدرك" بلفظ: «لا يزداد الأمر إلا شدة، ولا الدنيا إلا إدبارًا، ولا الناس إلا»

(2/309)

«شحًا، ولا تقوم الساعة إلا على شرار الناس، ولا مهدي إلا عيسى ابن مريم» ؛ فيمكن أن يقال في تأويله: لا مهدي كامل، ولا شك أن عيسى أكمل من المهدي؛ لأنه نبي الله وهذا التأويل متحتم؛ لمخالفة ظاهره للأحاديث المتواترة ". انتهى.
فصل
قد تقدم في حديث أبي سعيد رضي الله عنه وصف المهدي بأنه أشم الأنف، أقنى، أجلى.
قال الجوهري: " (الشمم) : ارتفاع في قصبة الأنف مع استواء أعلاه، فإن كان فيها احديداب؛ فهو القنى".
وقال ابن منظور في "لسان العرب": " (الشمم في الأنف) : ارتفاع القصبة وحسنها واستواء أعلاها وانتصاب الأرنبة، وقيل: إن الشمم أن يطول الأنف ويدق وتسيل روثته، وإذا وصف الشاعر، فقال: أشم؛ فإنما يعني سيدًا ذا أنفة، ومنه قول كعب بن زهير: شم العرانين أبطال لبوسهم، جمع أشم، والعرانين الأنوف، وهو كناية عن الرفعة والعلو وشرف النفس ". انتهى.
وأما الأقنى؛ فهو المحدودب الأنف.
قال الجوهري: " (القنى) : احديداب في الأنف".
وقال ابن الأثير: " (القنى في الأنف) : طوله ورقة أرنبته مع حدب في وسطه".
وقال ابن منظور في "لسان العرب": " (القنى) : مصدر الأقنى من الأنوف وهو ارتفاع في أعلاه بين القصبة والمارن من غير قبح".

(2/310)

قال ابن سيده: " (والقنى) : ارتفاع في أعلى الأنف، واحديداب في وسطه، وسبوغ في طرفه. وقيل: هو نتوء وسط القصبة وإشرافه وضيق المنخرين".
وأما الأجلى؛ فهو الذي انحسر الشعر عن مقدم رأسه.
قال الجوهري: " (الجلاء) : انحسار الشعر عن مقدم الرأس ".
وقال ابن الأثير وابن منظور في "لسان العرب": "وفي صفة المهدي أنه أجلى الجبهة، الأجلى: الخفيف شعر ما بين النزعتين من الصدغين، والذي انحسر الشعر عن جبهته". زاد ابن منظور: "وقيل: الأجلى: الحسن الوجه الأنزع".
وقال أبو عبيدة: "إذا انحسر الشعر عن نصف الرأس ونحوه؛ فهو أجلى ".
وقال الفراء: "اشتقاقه من الجلاء، وهو ابتداء الصلع، إذا ذهب شعر الرأس إلى نصفه".
وقال أبو علي القالي: "الأنزع الذي قد انحسر الشعر عن جانبي جبهته، فإذا زاد قليلًا؛ فهو أجلح، فإذا بلغ النصف؛ فهو أجلى، ثم هو أجله".
باب
ما جاء في الخليفة الذي يحثي المال حثيًا ولا يعده
عن الجريري - واسمه: سعيد بن إياس - عن أبي نضرة - واسمه: المنذر بن مالك بن قطعة - قال: كنا عند جابر بن عبد الله رضي الله عنهما، فقال: يوشك أهل العراق أن لا يجبى إليهم قفيز ولا درهم. قلنا: من أين ذاك؟ قال: من قبل العجم؛ يمنعون ذلك. ثم قال: يوشك أهل الشام أن لا يجبى إليهم

(2/311)

دينار ولا مد. قلنا: من أين ذاك؟ قال: من قبل الروم، يمنعون ذاك. قال: ثم أمسك هنيهة، ثم قال: قال رسول الله صلى الله عليه وسلم: «يكون في آخر أمتي خليفة يحثو المال حثوًا لا يعده عدًا» . قال الجريري: فقلت لأبي نضرة وأبي العلاء: أتريانه عمر بن عبد العزيز؟ فقالا: لا.
رواه: الإمام أحمد، ومسلم.
وعن أبي نضرة عن أبي سعيد رضي الله عنه؛ قال: رسول الله صلى الله عليه وسلم: «يكون في آخر الزمان خليفة يعطي المال ولا يعده عدًا» .
رواه: الإمام أحمد، ومسلم، وهذا لفظ أحمد.
وفي رواية له: أن رسول الله صلى الله عليه وسلم قال: «ليبعثن الله عز وجل في هذه الأمة خليفة يحثي المال حثيًا ولا يعده عدًا» .
وعن أبي نضرة عن أبي سعيد وجابر بن عبد الله رضي الله عنهم؛ قالا: قال رسول الله صلى الله عليه وسلم: «يكون في آخر الزمان خليفة يقسم المال ولا يعده» .
رواه: الإمام أحمد، ومسلم.
وعن عطية العوفي عن أبي سعيد الخدري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يخرج عند انقطاع من الزمان وظهور من الفتن رجل يقال له: السفاح، فيكون إعطاؤه المال حثيا» .
رواه الإمام أحمد. قال الهيثمي: "فيه عطية العوفي، وهو ضعيف، ووثقه ابن معين، وبقية رجاله ثقات".
وعن أبي الوداك عن أبي سعيد الخدري رضي الله عنه؛ قال: قلت: والله ما يأتي علينا أمر إلا وهو شر من الماضي، ولا عام إلا وهو شر من

(2/312)

الماضي. قال: لولا شيء سمعته من رسول الله صلى الله عليه وسلم؛ لقلت مثل ما يقول، ولكن سمعت رسول الله صلى الله عليه وسلم يقول: «إن من أمرائكم أميرًا يحثي المال حثيًا ولا يعده عدًا، يأتيه الرجل، فيسأله، فيقول: خذ! فيبسط الرجل ثوبه، فيحثي فيه"، وبسط رسول الله صلى الله عليه وسلم ملحفة غليظة كانت عليه؛ يحكي صنيع الرجل، ثم جمع إليه أكنافها؛ قال: "فيأخذه ثم ينطلق» .
رواه الإمام أحمد.
وعن عدي بن حاتم رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يكون على الناس إمام يحثي المال حثيًا» .
رواه ابن النجار.
وفي هذه الأحاديث إشارة إلى المهدي بدليل ما تقدم في بعض الروايات عن أبي سعيد الخدري رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال في ذكر المهدي: «"ويكون المال كدوسًا". قال: "يجيء الرجل إليه، فيقول: يا مهدي! أعطني، أعطني". قال: فيحثي له في ثوبه ما استطاع أن يحمل» .
رواه: الإمام أحمد، والترمذي وحسنه، وابن ماجه، والحاكم بنحوه.
وفي رواية لأحمد: «أن المهدي يأمر مناديًا، فينادي، فيقول: من له في مال حاجة؟ فما يقوم من الناس إلا رجل، فيقول: ائت السدان (يعني: الخازن) ، فقل له: إن المهدي يأمرك أن تعطيني مالًا، فيقول له: احث» ... . الحديث.
وفي رواية عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «يقوم الرجل يقول: يا مهدي! أعطني. فيقول: خذ» .
رواه الطبراني ورجاله ثقات.

(2/313)

باب
ما جاء في القحطاني
قد تقدم حديث قيس بن جابر الصدفي عن أبيه عن جده: أن رسول الله صلى الله عليه وسلم قال: «سيكون من بعدي خلفاء، ومن بعد الخلفاء أمراء، ومن بعد الأمراء ملوك، ومن بعد الملوك جبابرة، ثم يخرج رجل من أهل بيتي، يملأ الأرض عدلًا كما ملئت جورًا، ثم يؤمر القحطاني، فوالذي بعثني بالحق؛ ما هو دونه» .
رواه الطبراني. قال الهيثمي: "وفيه جماعة لم أعرفهم".
وتقدم أيضًا حديث عبد الله بن عمرو بن العاص رضي الله عنهما، وفيه: «ثم يكون أمراء العصب، ستة منهم من ولد كعب بن لؤي، ورجل من قحطان، كلهم صالح لا يرى مثله» .
وعن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا تقوم الساعة حتى يخرج رجل من قحطان يسوق الناس بعصاه» .
رواه: الإمام أحمد، والشيخان، وإسناد أحمد إسناد مسلم.
وعن ابن عمر رضي الله عنهما مرفوعًا: «ليسوقن رجل من قحطان الناس بعصا» .
رواه الطبراني.
باب
ما جاء في الجهجاه
عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «لا تذهب الأيام والليالي حتى يملك رجل يقال له: الجهجاه» .

(2/314)

رواه: الإمام أحمد، ومسلم واللفظ له، والترمذي، وقال: "هذا حديث حسن غريب "، وإسناد أحمد والترمذي إسناد مسلم.
ولفظ أحمد والترمذي: «لا يذهب الليل والنهار حتى يملك رجل من الموالي، يقال له: جهجاه» .
وعن علباء السلمي رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا تقوم الساعة حتى يملك الناس رجل من الموالي، يقال له: جهجاه» .
رواه الطبراني. قال الهيثمي: "وفيه من لم أعرفه".
قلت: وحديث أبي هريرة يشهد له ويقويه.
باب
ما جاء في عود الأمر إلى حمير
عن ذي مخمر رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «كان هذا الأمر في حمير، فنزعه الله عز وجل منهم، فجعله في قريش، وسيعود إليهم» .
رواه: الإمام أحمد، والطبراني. قال الهيثمي: "ورجاله ثقات".
باب
ما جاء في الآيات الكبار
عن حذيفة بن أسيد الغفاري رضي الله عنه؛ قال: «اطلع النبي صلى الله عليه وسلم علينا ونحن نتذاكر، فقال: "ما تذاكرون؟ ". قالوا: نذكر الساعة. قال: "إنها لن تقوم حتى تروا قبلها عشر آيات ... (فذكر) الدخان، والدجال، والدابة، وطلوع الشمس من مغربها، ونزول عيسى ابن مريم صلى الله عليه وسلم، ويأجوج ومأجوج، وثلاثة»

(2/315)

«خسوف: خسف بالمشرق، وخسف بالمغرب، وخسف بجزيرة العرب، وآخر ذلك نار تخرج من اليمن، تطرد الناس إلى محشرهم» .
رواه: الإمام أحمد، وأبو داود الطيالسي، ومسلم واللفظ له، وأهل السنن، وقال الترمذي: "هذا حديث حسن صحيح". وفي رواية ابن ماجه: «ونار تخرج من قعر عدن أبين، تسوق الناس إلى المحشر، تبيت معهم إذا باتوا، وتقيل معهم إذا قالوا» . ولأحمد نحوه.
وفي رواية للترمذي: «والعاشرة: إما ريح تطرحهم في البحر، وإما نزول عيسى ابن مريم» . ولأحمد ومسلم نحوه.
ورواه الطبراني، ولفظه: قال: «عشر بين يدي الساعة: خسف بالمغرب، وخسف بالمشرق، وخسف بجزيرة العرب، والدخان، ونزول عيسى ابن مريم، والدجال، ودابة الأرض، ويأجوج ومأجوج، وريح تسفيهم وتطرحهم بالبحر، وطلوع الشمس من مغربها» .
وعن واثلة بن الأسقع رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا تقوم الساعة حتى تكون عشر آيات: خسف بالمشرق، وخسف بالمغرب، وخسف في جزيرة العرب، والدجال، والدخان، ونزول عيسى ابن مريم، ويأجوج ومأجوج، والدابة، وطلوع الشمس من مغربها، ونار تخرج من قعر عدن تسوق الناس إلى المحشر، تحشر الذر والنمل» .
رواه: الطبراني، وابن مردويه، والحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وقد قدمت ذكر الخسوف الثلاثة والنار التي تخرج من اليمن مع نظائرها، ويأتي ذكر البقية مفصلًا إن شاء الله تعالى.

(2/316)

باب
ما جاء في تتابع الآيات
عن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «الآيات خرزات منظومات في سلك، فإن يقطع السلك؛ يتبع بعضها بعضًا» .
رواه الإمام أحمد، قال الهيثمي: "وفيه علي بن زيد، وهو حسن الحدث". وقد رواه الحاكم في "مستدركه"، ولم يتكلم عليه، وكذلك الذهبي.
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «خروج الآيات بعضها على إثر بعض، يتتابعن كما يتتابع الخرز في النظام» .
رواه: ابن حبان في "صحيحه"، والطبراني في "الأوسط". قال الهيثمي: "ورجاله رجال الصحيح، غير عبد الله بن أحمد بن حنبل وداود الزهراني، وكلاهما ثقة".
وعن أنس رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «الأمارات خرزات منظومات بسلك، فإذا انقطع السلك؛ تبع بعضه بعضًا» .
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي سريحة - وهو حذيفة بن أسيد رضي الله عنه -: أن رسول الله صلى الله عليه وسلم؛ قال: «بين يدي الساعة عشر آيات، كالنظم في الخيط، إذا سقط منها واحدة؛ توالت: خروج الدجال، ونزول عيسى ابن مريم، وفتح يأجوج ومأجوج، والدابة، وطلوع الشمس من مغربها وذلك حين لا ينفع نفسًا إيمانها» .

(2/317)

رواه ابن عساكر في "تاريخه".
وعن حذيفة رضي الله عنه: أنه قال: "إذا رأيتم أول الآيات؛ تتابعت".
رواه ابن أبي شيبة.
وعنه رضي الله عنه: أنه قال: "لو أن رجلًا ارتبط فرسًا في سبيل الله، فأنتجت مهرًا عند أول الآيات؛ ما ركب المهر حتى يرى آخرها".
رواه ابن أبي شيبة.
باب
في مدة الآيات
عن ثوبان رضي الله عنه: أن رسول الله صلى الله عليه وسلم؛ قال: «كل ما توعدون في مائة سنة» .
رواه البزار.
وقد رواه الحاكم في "مستدركه" في أثناء حديث طويل، ولفظه: «كل ما يوجد في مائة سنة» ، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وظاهر هذا الحديث يخالف ما تقدم في الأثر الأخير عن حذيفة رضي الله عنه، ويمكن الجمع بينهما بأن يحمل ما في حديث ثوبان رضي الله عنه على مدة ظهور الآيات العشر كلها، ويحمل ما روي عن حذيفة رضي الله عنه على ظهور الآيات العظام التي ليست بمألوفة؛ مثل طلوع الشمس من مغربها، وخروج الدابة، والدخان الذي يغشى الناس، وظهور النار التي تحشر الناس من المشرق إلى المغرب. والله أعلم.

(2/318)

باب
ما جاء في أول الآيات خروجًا
عن أبي زرعة بن عمرو بن جرير؛ قال: جلس ثلاثة نفر من المسلمين إلى مروان بالمدينة، فسمعوه وهو يحدث في الآيات: أن أولها خروج الدجال. قال: فانصرف النفر إلى عبد الله بن عمرو، فحدثوه بالذي سمعوه من مروان في الآيات، فقال عبد الله: لم يقل مروان شيئًا، قد حفظت من رسول الله صلى الله عليه وسلم في ذلك حديثًا لم أنسه بعد، سمعت رسول الله صلى الله عليه وسلم يقول: «إن أول الآيات خروجًا: طلوع الشمس من مغربها، وخروج الدابة ضحى، فأيتهما كانت قبل صاحبتها؛ فالأخرى على إثرها". ثم قال عبد الله - وكان يقرأ الكتب -: "وأظن أولاها خروجًا طلوع الشمس من مغربها» ... الحديث.
رواه: الإمام أحمد وهذا لفظه، وأبو داود الطيالسي، ومسلم، وأبو داود السجستاني، وابن ماجه مختصرًا، والبزار، والطبراني في "الكبير". قال الهيثمي: "ورجاله رجال الصحيح".
وسيأتي الحديث مطولًا في (باب ما جاء في طلوع الشمس من مغربها) إن شاء الله تعالى.
وعن أبي أمامة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «أول الآيات: طلوع الشمس من مغربها» .
رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه فضالة بن جبير، وهو ضعيف، وأنكر هذا الحديث".
قال الحافظ ابن كثير في كتاب "النهاية" في الكلام على حديث عبد الله بن عمرو رضي الله عنهما أن رسول الله صلى الله عليه وسلم؛ قال: «إن أول الآيات خروجًا:»

(2/319)

«طلوع الشمس من مغربها، وخروج الدابة على الناس ضحى» ؛ قال: "أي: أول الآيات التي ليست مألوفة، وإن كان الدجال ونزول عيسى عليه الصلاة والسلام من السماء قبل ذلك، وكذلك خروج يأجوج ومأجوج، فكل ذلك أمور مألوفة؛ لأنهم بشر يشاهدهم الناس، وأمثالهم مألوفة، فأما خروج الدابة على شكل غير مألوف، ومخاطبتها الناس، ووسمها إياهم بالإيمان والكفر؛ فأمر خارج عن مجاري العادات، وذلك أول الآيات الأرضية؛ كما أن طلوع الشمس من مغربها على خلاف عادتها المألوفة أول الآيات السماوية".
وقال ابن كثير أيضًا في موضع آخر من "النهاية": "وقد ذكرنا أن المراد بالآيات هاهنا التي ليست مألوفة، وهي مخالفة للعادة المستقرة؛ فالدابة التي تكلم الناس وتعين المؤمن من الكافر وطلوع الشمس من مغربها أمر باهر جدًا؛ فهذه أول الآيات الأرضية، وهذه أول الآيات السماوية، وقد ظن عبد الله بن عمرو رضي الله عنهما أن طلوع الشمس من مغربها متقدم على الدابة، وذلك محتمل ومناسب".
قلت: وقد جاء ذلك صريحًا في حديث أبي أمامة رضي الله عنه الذي تقدم ذكره في هذا الباب، ولكنه حديث ضعيف؛ فلا يعتمد عليه.
قال ابن كثير: "وقد حكى البيهقي عن الحاكم: أنه قال: أول الآيات ظهورًا خروج الدجال، ثم نزول عيسى ابن مريم، ثم فتح يأجوج ومأجوج، ثم خروج الدابة، ثم طلوع الشمس من مغربها".
ونقل الحافظ ابن حجر في "فتح الباري" عن الحاكم: أنه قال: "الذي يظهر أن طلوع الشمس يسبق خروج الدابة، ثم تخرج الدابة في ذلك اليوم أو الذي يقرب منه".
قال الحافظ: "والحكمة في ذلك أن عند طلوع الشمس من المغرب يغلق

(2/320)

باب التوبة، فتخرج الدابة تميز المؤمن من الكافر، تكميلًا للمقصود من إغلاق باب التوبة، وأول الآيات المؤذنة بقيام الساعة النار التي تحشر الناس من المشرق إلى المغرب؛ كما في حديث أنس في "مسائل عبد الله بن سلام " ".
انتهى.
وقد تقدم حديث أنس رضي الله عنه في (باب ما جاء في خروج النار) .
ونقل الحافظ أيضًا عن الطيبي أنه قال: "الآيات أمارات للساعة: إما على قربها، وإما على حصولها؛ فمن الأول: الدجال، ونزول عيسى، يأجوج ومأجوج، والخسف. ومن الثاني: الدخان، وطلوع الشمس من مغربها، وخروج الدابة، والنار التي تحشر الناس".
قال ابن حجر: "والذي يترجح من مجموع الأخبار أن خروج الدجال أول الآيات العظام المؤذنة بتغير الأحوال العامة في معظم الأرض، وينتهي ذلك بموت عيسى ابن مريم، وأن طلوع الشمس من المغرب هو أول الآيات العظام المؤذنة بتغير أحوال العالم العلوي، وينتهي ذلك بقيام الساعة".
ثم ذكر الحافظ حديث عبد الله بن عمرو رضي الله عنهما الذي تقدم في أول الباب، وإنكاره لقول مروان بن الحكم، ثم قال: "ولكلام مروان محمل يعرف مما ذكرته". انتهى.
وسيأتي إن شاء الله تعالى في ذكر خروج الدابة وطلوع الشمس من مغربها حديث أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ثلاث إذا خرجن؛ لا ينفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرًا: طلوع الشمس من مغربها، والدجال، ودابة الأرض» .
رواه: مسلم، والترمذي، وابن جرير، وقال الترمذي: "هذا حديث حسن صحيح"، وقد رواه الإمام أحمد، وقال فيه: "والدخان "؛ بدل: " الدجال ".

(2/321)

وظاهر هذا الحديث الصحيح يدل على أن التوبة لا تزال مقبولة حتى تخرج الثلاث كلها.
وقد تواترت الأحاديث الدالة على أن التوبة لا تزال مقبولة ما لم تطلع الشمس من مغربها، وسيأتي ذكرها في موضعها إن شاء الله تعالى، فيستفاد من حديث أبي هريرة رضي الله عنه مع الأحاديث الواردة في قبول التوبة ما لم تطلع الشمس من مغربها، أن خروج الدابة والدخان متقدم على طلوع الشمس من مغربها. والله أعلم.
أبواب
ما جاء في الدجال
قال ابن الأثير: "أصل الدجل: الخلط، يقال: دجل إذا لبس وموه، ومنه الحديث: «يكون في آخر الزمان دجالون» ؛ أي: كذابون مموهون، وقد تكرر ذكر الدجال في الحديث، وهو الذي يظهر في آخر الزمان يدعي الألوهية، وفعال من أبنية المبالغة؛ أي يكثر منه الكذب والتلبيس".
وقال الحافظ ابن حجر في "فتح الباري": " الدجال - بفتح أوله والتشديد - من الدجل، وهو التغطية، وسمي الكذاب دجالًا؛ لأنه يغطي الحق بباطله". انتهى.
ويسمى الدجال: المسيح الكذاب، وسيأتي ذكر السبب في تسميته بالمسيح، وذكر الفرق بينه وبين المسيح عيسى ابن مريم عند ذكر عيسى إن شاء الله تعالى.
قال ابن كثير في "النهاية": "وهو رجل من بني آدم، خلقه الله تعالى ليكون محنة للناس في آخر الزمان، فيضل به كثيرًا، ويهدي به كثيرًا، وما يضل

(2/322)

به إلا الفاسقين".
وقد روى الحافظ أحمد بن علي الأبار في "تاريخه" من طريق مجالد عن الشعبي: أنه قال: "كنية الدجال أبو يوسف". انتهى.
وقد تقدم في (باب ما جاء في الآيات الكبار) حديث حذيفة بن أسيد الغفاري رضي الله عنه؛ قال: «اطلع النبي صلى الله عليه وسلم علينا ونحن نتذاكر، فقال: "ما تذاكرون؟ ". قالوا نذكر الساعة. قال: "إنها لن تقوم حتى تروا قبلها عشر آيات.... (فذكر الدخان والدجال) » الحديث.
رواه: الإمام أحمد، وأبو داود الطيالسي، ومسلم، وأهل السنن، وقال الترمذي: "هذا حديث حسن صحيح ".
وعن واثلة بن الأسقع رضي الله عنه عن النبي صلى الله عليه وسلم نحوه.
رواه: الطبراني، وابن مردويه، والحاكم وصححه، ووافقه الذهبي على ذلك، وقد تقدم في الباب المذكور.
باب
ما جاء أن الدجال كان موجودًا في زمن النبي صلى الله عليه وسلم
عن عمران بن حصين رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «لقد أكل الطعام ومشى في الأسواق (يعني: الدجال) » .
رواه: الإمام أحمد، والطبراني، والآجري في كتاب "الشريعة". قال الهيثمي: "وفي إسناد أحمد علي بن زيد، وحديثه حسن، وبقية رجاله رجال الصحيح، وفي إسناد الطبراني محمد بن منصور النحوي الأهوازي، ولم أعرفه، وبقية رجاله رجال الصحيح ".

(2/323)

وعن معقل بن يسار رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لقد أكل الطعام، ومشى في الأسواق (يعني: الدجال) » .
رواه الطبراني في "الأوسط) . قال الهيثمي: "ورجاله رجال الصحيح؛ غير علي بن زيد بن جدعان، وهو لين، وثقة العجلي وغيره، وضعفه جماعة ".
انتهى.
وقد رواه الآجري في كتاب "الشريعة"، ولكنه قال عن ابن مغفل: "ولعل ذلك غلط من بعض الكتاب".
وعن أبي سعيد الخدري رضي الله عنه: أنه سمع رسول الله صلى الله عليه وسلم يقول: «ألا إن كل نبي قد أنذر أمته الدجال، وإنه يومه هذا قد أكل الطعام» ... .
الحديث.
رواه الحاكم في "مستدركه"، وفيه عطية العوفي، وهو ضعيف. وسيأتي بتمامه في ذكر الرجل المؤمن الذي يقتله الدجال إن شاء الله تعالى.
ويشهد لهذه الأحاديث ما يأتي من حديث فاطمة بنت قيس وحديث جابر بن عبد الله رضي الله عنهم في ذكر الجساسة والدجال.
باب
في خبر الجساسة
عن ابن بريدة - وهو عبد الله - قال: حدثني عامر بن شراحيل الشعبي - شعب همدان - أنه سأل فاطمة بنت قيس أخت الضحاك بن قيس، وكانت من المهاجرات الأول، فقال: حدثيني حديثًا سمعتيه من رسول الله صلى الله عليه وسلم لا تسنديه إلى أحد غيره. فقالت: لئن شئت لأفعلن. فقلت لها: أجل؛ حدثيني (فذكر

(2/324)

الحديث في تأيمها من زوجها، واعتدادها عند ابن أم مكتوم) . قالت: «فلما انقضت عدتي؛ سمعت نداء المنادي (منادي رسول الله صلى الله عليه وسلم) ينادي: الصلاة جامعة، فخرجت إلى المسجد، فصليت مع رسول الله صلى الله عليه وسلم، فكنت في صف النساء التي تلي ظهور القوم، فلما قضى رسول الله صلى الله عليه وسلم صلاته؛ جلس على المنبر وهو يضحك، فقال: "ليلزم كل إنسان مصلاه"، ثم قال: "أتدرون لم جمعتكم؟ ". قالوا: الله ورسوله أعلم. قال: "إني والله ما جمعتكم لرغبة ولا لرهبة، ولكن جمعتكم لأن تميمًا الداري كان رجلًا نصرانيًا، فجاء فبايع وأسلم، وحدثني حديثًا وافق الذي كنت أحدثكم عن مسيح الدجال، حدثني أنه ركب في سفينة بحرية مع ثلاثين رجلًا من لخم وجذام، فلعب بهم الموج شهرًا في البحر، ثم أرفؤوا إلى جزيرة في البحر حتى مغرب الشمس، فجلسوا في أقرب السفينة، فدخلوا الجزيرة، فلقيتهم دابة أهلب كثير الشعر لا يدرون ما قبله من دبره من كثرة الشعر، فقالوا: ويلك! ما أنت؟ فقالت: أنا الجساسة. قالوا: وما الجساسة؟ قالت: أيها القوم! انطلقوا إلى هذا الرجل في الدير؛ فإنه إلى خبركم بالأشواق. قال: لما سمت لنا رجلًا؛ فرقنا منها أن تكون شيطانة. قال: فانطلقنا سراعًا حتى دخلنا؛ فإذا فيه أعظم إنسان رأيناه قط خلقًا، وأشده وثاقًا، مجموعة يداه إلى عنقه ما بين ركبتيه إلى كعبيه بالحديد. قلنا: ويلك! ما أنت؟ قال: قد قدرتم على خبري، فأخبروني ما أنتم؟ قالوا: نحن أناس من العرب، ركبنا في سفينة بحرية، فصادفنا البحر حين اغتلم، فلعب بنا الموج شهرًا، ثم أرفأنا إلى جزيرتك هذه، فجلسنا في أقربها، فدخلنا الجزيرة، فلقينا دابة أهلب كثير الشعر لا يدرى ما قبله من دبره من كثرة الشعر، فقلنا: ويلك! ما أنت؟ فقالت: أنا الجساسة. قلنا: وما الجساسة؟ قالت: اعمدوا إلى هذا الرجل في الدير؛ فإنه إلى خبركم بالأشواق. فأقبلنا إليك سراعًا، وفزعنا منها، ولم نأمن أن تكون شيطانة. فقال: أخبروني عن نخل بيسان. قلنا: عن أي شأنها تستخبر؟»

(2/325)

«قال: أسألكم عن نخلها هل يثمر؟ قلنا له: نعم. قال: أما إنه يوشك أن لا يثمر، أخبروني عن بحيرة الطبرية. قلنا: عن أي شأنها تستخبر؟ قال: هل فيها ماء؟ قالوا: هي كثيرة الماء. قال: أما إن ماءها يوشك أن يذهب. قال: أخبروني عن عين زغر. قالوا: عن أي شأنها تستخبر؟ قال: هل في العين ماء؟ وهل يزرع أهلها بماء العين؟ قلنا له: نعم؛ هي كثيرة الماء، وأهلها يزرعون من مائها. قال: أخبروني عن نبي الأميين ما فعل؟ قالوا: قد خرج من مكة ونزل يثرب. قال: أقاتله العرب؟ قلنا: نعم. قال: كيف صنع بهم؟ فأخبرناه أنه قد ظهر على من يليه من العرب وأطاعوه. قال لهم: قد كان ذلك؟ قلنا: نعم. قال: أما إن ذاك خير لهم أن يطيعوه، وإني مخبركم عني، إني أنا المسيح، وإني أوشك أن يؤذن لي في الخروج، فأخرج، فأسير في الأرض، فلا أدع قرية إلا هبطتها في أربعين ليلة؛ غير مكة وطيبة، فهما محرمتان علي كلتاهما، كلما أردت أن أدخل واحدة (أو: واحدًا) منهما؛ استقبلني ملك بيده السيف صلتًا يصدني عنها، وإن على كل نقب منها ملائكة يحرسونها". قالت: قال رسول الله صلى الله عليه وسلم وطعن بمخصرته في المنبر: "هذه طيبة، هذه طيبة، هذه طيبة (يعني: المدينة) ، ألا هل كنت حدثتكم ذلك؟ ". فقال: الناس: نعم. "فإنه أعجبني حديث تميم أنه وافق الذي كنت أحدثكم عنه وعن المدينة ومكة، ألا إنه في بحر الشام أو بحر اليمن، لا؛ بل من قبل المشرق ما هو (وأومأ بيده إلى المشرق) ". قالت: فحفظت هذا من رسول الله صلى الله عليه وسلم» .
رواه: مسلم، وأبو داود، وهذا لفظ مسلم.
ورواه الطبراني في "الكبير" بنحو رواية مسلم. وفي إسناده حفص بن عمر بن الصباح الرقي، ذكره ابن حبان في "الثقات " وقال: "ربما أخطأ، وبقية رجاله رجال الصحيح".

(2/326)

ورواه: مسلم أيضًا، وأبو داود الطيالسي؛ والطبراني في "الكبير" من حديث قرة بن خالد: حدثنا سيار أبو الحكم: حدثنا الشعبي؛ قال: «دخلنا على فاطمة بنت قيس رضي الله عنها، فأتحفتنا برطب يقال له: رطب ابن طاب، وأسقتنا سويق سلت، فسألتها عن المطلقة ثلاثًا أين تعتد؟ قالت: طلقني بعلي ثلاثًا، فأذن لي رسول الله صلى الله عليه وسلم أن أعتد في أهلي. قالت: فنودي في الناس: إن الصلاة جامعة. قالت: فانطلقت فيمن انطلق من الناس. قالت: فكنت في الصف المتقدم من النساء، وهو يلي المؤخر من الرجال. قالت: فسمعت النبي صلى الله عليه وسلم وهو على المنبر يخطب، فقال: "إن بني عم لتميم الداري ركبوا في البحر (وساق الحديث) "، وزاد فيه: فكأنما أنظر إلى النبي صلى الله عليه وسلم، وأهوى بمخصرته إلى الأرض، وقال: "هذه طيبة"؛ يعني: المدينة.»
هذا لفظ مسلم، وقد ساقه أبو داود الطيالسي والطبراني بنحو ما تقدم في رواية ابن بريدة؛ إلا أن روايتهما أخصر من روايته.
ورواه مسلم والطبراني أيضًا من حديث غيلان بن جرير عن الشعبي عن فاطمة بنت قيس رضي الله عنها؛ قالت: «قدم على رسول الله صلى الله عليه وسلم تميم الداري، فأخبر رسول الله صلى الله عليه وسلم أنه ركب البحر، فتاهت به سفينته، فسقط إلى جزيرة، فخرج إليها يلتمس الماء، فلقي إنسانًا يجر شعره واقتص الحديث وقال فيه، ثم قال: أما إنه لو قد أذن لي في الخروج قد وطئت البلاد كلها غير طيبة، فأخرجه رسول الله صلى الله عليه وسلم إلى الناس فحدثهم؛ قال: "هذه طيبة وذاك الدجال» .
هذه رواية مسلم، وقد أحال الطبراني بلفظه على الحديث الطويل قبله.
ورواه مسلم والطبراني أيضًا من حديث أبي الزناد عن الشعبي عن فاطمة بنت قيس رضي الله عنها: «أن رسول الله صلى الله عليه وسلم قعد على المنبر، فقال: "أيها الناس! حدثني تميم الداري أن أناسًا من قومه كانوا في البحر في سفينة لهم،»

(2/327)

«فانكسرت بهم، فركب بعضهم على لوح من ألواح السفينة، فخرجوا إلى جزيرة في البحر» .... (وساق الحديث) ".
هذه رواية مسلم، ورواية الطبراني أطول منها بكثير.
ورواه الإمام أحمد من حديث مجالد عن عامر - وهو الشعبي - قال: قدمت المدينة، فأتيت فاطمة بنت قيس، فحدثتني (فذكر الحديث في طلاقها وعدتها وإنكاحها أسامة بن زيد) ؛ قال: فلما أردت أن أخرج؛ قالت: اجلس حتى أحدثك حديثًا عن رسول الله صلى الله عليه وسلم. قالت: «خرج رسول الله صلى الله عليه وسلم يومًا من الأيام، فصلى صلاة الهاجرة، ثم قعد، ففزع الناس، فقال: "اجلسوا أيها الناس؛ فإني لم أقم مقامي هذا لفزع، ولكن تميمًا الداري أتاني فأخبرني خبرًا منعني القيلولة من الفرح وقرة العين، فأحببت أن أنشر عليكم فرح نبيكم صلى الله عليه وسلم: أخبرني أن رهطًا من بني عمه ركبوا البحر، فأصابتهم ريح عاصف، فألجأتهم الريح إلى جزيرة لا يعرفونها، فقعدوا في قويرب بالسفينة، حتى خرجوا إلى الجزيرة، فإذا هم بشيء أهلب، كثير الشعر، لا يدرون أرجل هو أو امرأة، فسلموا عليه، فرد عليهم السلام. قالوا: ألا تخبرنا؟ قال: ما أنا بمخبركم ولا بمستخبركم، ولكن هذا الدير قد رهقتموه؛ ففيه من هو إلى خبركم بالأشواق أن يخبركم ويستخبركم. قال: قلنا: فما أنت؟ قال: أنا الجساسة. فانطلقوا حتى أتوا الدير، فإذا هم برجل موثق شديد الوثاق، مظهر الحزن، كثير التشكي، فسلموا عليه، فرد عليهم، فقال: ممن أنتم؟ قالوا: من العرب. قال: ما فعلت العرب؟ أخرج نبيهم بعد؟ قالوا: نعم. قال: فما فعلوا؟ قالوا: خيرًا، آمنوا به وصدقوه. قال: ذلك خير لهم. وكان له عدو، فأظهره الله عليهم. قال: فالعرب اليوم إلههم واحد، ودينهم واحد، وكلمتهم واحدة؟ قالوا: نعم. قال: فما فعلت عين زغر؟ قالوا: صالحة؛ يشرب منها أهلها لشفتهم، ويسقون منها زرعهم. قال: فما فعل نخل بين عمان وبيسان؟ قالوا: صالح؛ يطعم جناه كل عام. قال: فما»

(2/328)

«فعلت بحيرة الطبرية؟ قالوا: ملأى. قال: فزفر، ثم زفر، ثم زفر، ثم حلف؛ لو خرجت من مكاني هذا ما تركت أرضًا من أرض الله إلا وطئتها غير طيبة ليس لي عليها سلطان " قال: فقال رسول الله صلى الله عليه وسلم: "إلى هذا انتهى فرحى (ثلاث مرار) ، إن طيبة المدينة، إن الله حرم حرمي على الدجال أن يدخلها (ثم حلف رسول الله صلى الله عليه وسلم:) والذي لا إله إلا هو؛ ما لها طريق ضيق ولا واسع في سهل ولا جبل إلا عليه ملك شاهر بالسيف إلى يوم القيامة، ما يستطيع الدجال أن يدخلها على أهلها» .
قال عامر: فلقيت المحرر بن أبي هريرة، فحدثته حديث فاطمة بنت قيس، فقال: أشهد على أبي أنه حدثني كما حدثتك فاطمة؛ غير أنه قال: قال رسول الله صلى الله عليه وسلم: «إنه نحو المشرق» .
قال: ثم لقيت القاسم بن محمد، فذكرت له حديث فاطمة، فقال: أشهد على عائشة أنها حدثتني كما حدثتك فاطمة؛ غير أنها قالت: «الحرمان عليه حرام؛ مكة والمدينة» .
فيه مجالد بن سعيد، وثقه النسائي في موضع، وقال في آخر: "ليس بالقوي"، وضعفه كثير من الأئمة، وقال الذهبي في كتابه "المغني في الضعفاء": "مشهور، صالح الحديث"، واخرج له مسلم في "صحيحه" مقرونًا بغيره.
وفيه أيضًا المحرر بن أبي هريرة، ذكره ابن حبان في "الثقات"، وقال الذهبي في "الكاشف ": "وثق"، وقال ابن حجر في "تقريب التهذيب": "مقبول، وبقية رجاله رجال الصحيح".
وما تقدم من الروايات الصحيحة يشهد له ويقويه.
وقد رواه الطبراني في "الكبير" بنحو رواية أحمد، ورواه أبو داود مختصرًا،

(2/329)

وأحال بلفظه على ما تقدم قبله من رواية عبد الله بن بريدة عن الشعبي، ورواه ابن ماجه والآجري بنحو رواية أحمد؛ إلا أنهما لم يذكرا الشاهدين لحديث فاطمة بنت قيس، وهما ما رواه الشعبي عن المحرر بن أبي هريرة عن أبيه وعن القاسم بن محمد عن عائشة.
وقد جاء في رواية ابن ماجه والآجري: «فإذا هم بشيخ موثق» ، وهذا مخالف لما في "صحيح مسلم " وغيره عن النواس بن سمعان رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال في الدجال: «إنه شاب قطط» ، والعمدة على ما في الصحيح، والله أعلم.
ورواه الطبراني من حديث الشيباني - وهو أبو إسحاق سليمان بن أبي سليمان - عن الشعبي عن فاطمة بنت قيس رضي الله عنها (فذكر الحديث مطولًا بنحو رواية مجالد عن الشعبي) ، وفيه أن الدجال قال لهم: «من أنتم؟ قالوا: من أهل فلسطين من جزيرة العرب» . وفيه أيضًا ذكر الشاهدين لحديث فاطمة بنت قيس، وهما ما رواه الشعبي عن المحرر بن أبي هريرة عن أبيه وعن عبد الله بن أبي بكر عن عائشة.
هكذا جاء في هذه الرواية: "عن عبد الله بن أبي بكر "، ولعله عبد الله بن محمد بن أبي بكر، وهو أخو القاسم بن محمد الذي روى عنه الشعبي كما تقدم في رواية مجالد عنه، ولعل كلا من القاسم بن محمد وأخيه عبد الله رويا عن عائشة رضي الله عنها ما روته في قصة الجساسة والدجال، والله أعلم.
في إسناد هذه الرواية الحسين بن إسحاق التستري شيخ الطبراني. قال الذهبي في "سير أعلام النبلاء": "كان من الحفاظ الرحالة"، وبقية رجاله رجال الصحيح.
ورواه الإمام أحمد والطبراني أيضًا من حديث داود بن أبي هند عن عامر

(2/330)

- وهو الشعبي - عن فاطمة بنت قيس رضي الله عنها: «أن النبي صلى الله عليه وسلم جاء ذات يوم مسرعًا، فصعد المنبر، فنودي في الناس: الصلاة جامعة، واجتمع الناس، فقال: "يا أيها الناس! إني لم أدعكم لرغبة نزلت ولا لرهبة، ولكن تميمًا الداري أخبرني أن ناسًا من أهل فلسطين ركبوا البحر فقذفتهم الريح إلى جزيرة من جزائر البحر، فإذا هم بدابة أشعر لا يدرى أذكر أم أنثى من كثرة شعره، فقالوا: من أنت؟ فقالت: أنا الجساسة. قالوا: فأخبرينا. قالت: ما أنا بمخبرتكم ولا بمستخبركم ولكن في هذا الدير رجل فقير إلى أن يخبركم ويستخبركم. فدخلوا الدير؛ فإذا رجل ضرير ومصفد في الحديد، فقال: من أنتم؟ قلنا: نحن العرب. قال: هل بعث فيكم النبي؟ قلنا: نعم. قال: فهل اتبعه العرب؟ قالوا: نعم. قال: ذاك خير لهم. قال: ما فعلت فارس؟ هل ظهر عليها؟ قالوا: لم يظهر عليها بعد. قال: أما إنه سيظهر عليها. ثم قال: ما فعلت عين زغر؟ قالوا: هي تدفق ملأى. قال: فما فعلت بحيرة طبرية؟ قالوا: هي تدفق ملأى. قال: فما فعل نخل بيسان؟ هل أطعم بعد؟ قالوا: قد أطعم أوائله. قال: فوثب وثبة ظننا أنه سيفلت، فقلنا: من أنت؟ قال: أنا الدجال، أما إني سأطأ الأرض كلها غير مكة وطيبة". فقال رسول الله صلى الله عليه وسلم: "أبشروا معشر المسلمين؛ فإن هذه طيبة لا يدخلها الدجال» .
هذا لفظ أحمد، وإسناده صحيح على شرط مسلم.
ورواه أيضًا بإسناد صحيح على شرط مسلم، وقال فيه: «فدخلوا الدير؛ فإذا رجل أعور مصفد في الحديد» ... ، وذكر بقية الحديث بنحو ما تقدم، وقد رواه ابن حبان في "صحيحه" بنحوه.
ورواه الترمذي من حديث قتادة عن الشعبي عن فاطمة بنت قيس رضي الله عنها: «أن نبي الله صلى الله عليه وسلم صعد المنبر، فضحك، فقال: "إن تميمًا الداري»

(2/331)

«حدثني بحديث، ففرحت، فأحببت أن أحدثكم: إن ناسًا من أهل فلسطين ركبوا سفينة في البحر، فجالت بهم، حتى قذفتهم في جزيرة من جزائر البحر، فإذا هم بدابة لباسة ناشرة شعرها، فقالوا: ما أنت؟ قالت: أنا الجساسة. قالوا: فأخبرينا. قالت: لا أخبركم ولا أستخبركم، ولكن ائتوا أقصى القرية؛ فإن ثم من يخبركم ويستخبركم. فأتينا أقصى القرية؛ فإذا رجل موثق بسلسلة، فقال: أخبروني عن عين زغر. قلنا: ملأى تدفق. قال: أخبروني عن البحيرة. قلنا: ملأى تدفق. قال: أخبروني عن نخل بيسان الذي بين الأردن وفلسطين؛ هل أطعم؟ قلنا: نعم. قال: أخبروني عن النبي؛ هل بعث؟ قلنا: نعم. قال: أخبروني كيف الناس إليه؟ قلنا: سراع. قال: فنزى نزوة حتى كاد. قلنا: فما أنت؟ قال: أنا الدجال، وإنه يدخل الأمصار كلها إلا طيبة، وطيبة المدينة» .
قال الترمذي: "هذا حديث حسن صحيح غريب من حديث قتادة عن الشعبي. وقد رواه غير واحد عن الشعبي عن فاطمة بنت قيس ". انتهى.
وقد رواه الطبراني في "الكبير" من حديث قتادة وإبراهيم بن عامر عن الشعبي، وفيه أن الجساسة قالت: «الخبر عند صاحب هذا الدير، فأتوا الدير، فإذا رجل موقر بالحديد، فسألهم: ممن هم؟ فأخبروه. فقال: ما فعل نبي العرب؟ أخرج بعد؟ قالوا: نعم. قال: من يتبعه؛ السفلة أم أشراف الناس؟ قالوا: يتبعه السفهاء. قال: يكثرون أم يقلون؟ قالوا: يكثرون. قال: يرجع أحد ممن أتاه؟ قالوا: لا. قال: ذلك خير لهم. ثم سألهم عن بحيرة طبرية ونخل بيسان وعين زغر فأخبروه. قال: أما إنه لو قد أذن لي؛ لقد وطئت برجلي هذه الأرض كلها غير طيبة". قال رسول الله صلى الله عليه وسلم: وهذه طيبة، على كل نقب منها ملك شاهر سيفه، نحو العراق ما هو، نحو العراق ما هو» .
إسناده ضعيف، ولبعضه شواهد مما تقدم قبله من الأحاديث الصحيحة.

(2/332)

ورواه الطبراني أيضًا من طرق كثيرة عن الشعبي عن فاطمة بنت قيس سوى ما تقدم ذكره من الروايات، وفي بعضها زيادات ليست في الروايات التي تقدم ذكرها:
منها في رواية محمد بن أيوب أبي عاصم الثقفي عن الشعبي عن فاطمة: «إن الجساسة قالت لهم: إن كنتم تريدون الخبر؛ فعليكم بهذا الدير. وأشارت إلى دير في الجزيرة غير بعيد، فانطلقنا نمشي حتى دخلنا؛ فإذا رجل موثق بحديد كبير ثقيل، وإذا هو مستند ظهره إلى سفح جبل. قال: من أنتم؟ قلنا: أناس من العرب. قال: ما فعل النبي الأمي الذي ينتظر؟ قلنا: قد خرج ... (ثم سألهم عن نخل بين عمان وبيسان، وعن عين زغر، وعن بحيرة الطبرية، فأخبروه، قال:) ، فضرب بيده بطن قدمه، وقال: إني لو قد خرجت من مجلسي هذا؛ لم أدع في الأرض بقعة إلا وطئتها؛ إلا مكة وطيبة. قال: ثم زفر، فسار في الجبل ثم وقع، ثم سار أخرى أبعد من ذلك ثم وقع، ثم سار الثالثة فذهب في الجبل ثم وقع. قال: قلنا: ما له لا بارك الله فيه؟ وكأنه سر رسول الله صلى الله عليه وسلم من ذلك قوله: مكة والمدينة، فقال رسول الله صلى الله عليه وسلم: طيبة (مرتين) لا يدخلها الدجال، ليس منها نقب إلا عليه ملك شاهر السيف، ومن نحو اليمن ما هو. ثم قال بيده وكم قميصه قريبا من ثلاثين مرة: من نحو العراق ما هو» .
إسناد هذه الرواية صحيح على شرط مسلم.
ومنها ما في رواية عمران بن سليمان القيسي عن الشعبي؛ قال: حدثتني فاطمة بنت قيس رضي الله عنها: «أن رسول الله صلى الله عليه وسلم نادى: الصلاة جامعة؛ في ساعة لم يكن ينادي فيها، فخرج الناس إلى المسجد، فجاء النبي صلى الله عليه وسلم، فصعد المنبر، ثم قال: أنذركم الدجال (ثلاثًا) ، إنه لم يكن فيما مضى، وإنه كائن فيكم أيتها الأمة، وإن تميمًا الداري أخبرني أنه ركب بحر الشام في نفر من لخم»

(2/333)

«وجذام، فألقتهم الريح إلى جزيرة من جزائره، فإذا هم بالدهماء تجر شعرها، فقالوا: ما أنت؟ قالت: أنا الجساسة. قالوا: أخبرينا. قالت: ما أنا بمخبرتكم ولا أستخبركم، ولكن ائتوا رجلًا في هذا الدير؛ فإنه إلى خبركم بالأشواق. فأتوه؛ فإذا رجل ممسوح العين، موثق إلى سارية في الحديد. فقال: ما أنتم؟ قالوا: نحن العرب. قال: ما فعلت العرب؟ قلنا: بعث إليهم نبي أمي يدعوهم إلى الله. قال: فما فعل الناس؟ قالوا: اتبعه قوم وتركه قوم. قال: أما إنهم إن يتبعونه ويصدقونه خير لهم لو كانوا يعلمون. ثم قال: ما فعلت العرب؟ أي شيء لباسهم؟ قلنا: صوف وقطن تغزله نساؤهم. فضرب بيده على فخذه، ثم قال: هيهات. ثم قال: ما فعلت نخل بيسان؟ قلنا: قوي، ونجدها في كل عام. فضرب بيده على فخذه، ثم قال: هيهات. ثم قال: ما فعلت عين زغر؟ قلنا: كثير ماؤها يتدفق يروي من أتاها. فضرب بيده على فخذه، ثم قال: هيهات ثم قال: لو قد أطلقني الله من وثاقي؛ لم يبق منهل إلا دخلته؛ إلا مكة وطيبة؛ فإنه ليس لي دخولهما. قال رسول الله صلى الله عليه وسلم: "تلك مكة وهذه طيبة حرمها الله كما حرم إبراهيم مكة، أما إنه ليس نقب ولا سكة إلا وعليها ملك شاهر للسيف يمنعها من الدجال إلى يوم القيامة» .
عمران بن سليمان القيسي: ذكره البخاري وابن أبي حاتم، ولم يذكرا فيه جرحًا ولا تعديلًا، وذكره ابن حبان في "الثقات"، وبقية رجاله كلهم ثقات.
وقد رواه ابن حبان في "صحيحه" بنحوه.
ومنها ما في رواية أبي الأشهب جعفر بن حيان العطاردي عن الشعبي عن فاطمة بنت قيس رضي الله عنها؛ قالت: «سمعت منادي رسول الله صلى الله عليه وسلم ينادي: الصلاة جامعة.... (فذكر الحديث عن الجساسة والدجال وفيه:) قال: فأتينا الدير؛ فإذا نحن برجل أعظم رجل رأيته قط، وأحسنه جسمًا، فإذا هو ممسوح»

(2/334)

«العين اليمنى، كأن عينه نخامة في جدار مجصص، وإذا يداه مغلولتان إلى عنقه، وإذا رجلاه مشدودتان بالكبول من ركبتيه إلى قدميه، فقلنا له: ما أنت أيها الرجل؟ فقال: أما خبري؛ فقد قدرتم عليه، ولكن أخبروني: ما أوقعكم هذه الجزيرة، وهذه الجزيرة لم يصل إليها آدمي منذ خرجت إليها؟ فأخبرناه، فقال: أخبروني عن بحيرة الطبرية؛ ما فعلت؟ قلنا: عن أي أمرها تسأل؟ قال: هل نضب ماؤها؟ وهل بدا فيها من العجائب؟ قلنا: لا. قال: أما إنه سيكون. ثم سكت مليًا، ثم قال: أخبروني عن عين زغر؛ ما فعلت؟ قلنا: عن أي أمرها تسأل؟ قال: هل يحترث أهلها عليها؟ قلنا: نعم. قال: أما إنه سيغور عنها ماؤها. ثم سكت مليًا، فقال: أخبروني عن نخيل بيسان؛ ما فعل؟. فقلنا له: عن أي أمرها تسأل؟ قال: هل يثمر؟ قلنا: نعم. قال: أما إنه لا يثمر. ثم سكت مليًا، فقال: أخبروني عن النبي الأمي؛ ما فعل. قلنا: عن أي أمره تسأل؟ قال: هل ظهر بعد؟ قلنا: نعم. قال: فما صنعت معه العرب؟ فقلنا له: منهم من قاتله، ومنهم من صدقه. قال: أما إنه من صدقه فهو خير له. فقلنا: أخبرنا خبرك أيها الرجل؟ فقال: أما تعرفونني؟ ! قلنا: لو عرفناك ما سألناك. قال: أنا الدجال، يوشك أن يؤذن لي في الخروج، فإذا خرجت؛ وطئت جزائر العرب كلها؛ غير مكة وطيبة، كلما أردتها؛ استقبلني ملك بيده السيف مصلتًا فردني عنهما".
قالت فاطمة: فرأيت رسول الله صلى الله عليه وسلم رافعًا يديه حتى رأينا بياض إبطيه، ثم قال: "ألا أخبركم أن هذه طيبة (ثلاثًا) ؟ "، ثم قال: "ألا أخبركم أنه في بحر الشام (ثلاثًا) ؟ "، ثم أغمي عليه ساعة، ثم سري عنه، فقال: "بل هو في بحر العراق» .
في إسناده سيف بن مسكين، وهو ضعيف جدًا، ولبعضه شواهد مما تقدم قبله من الأحاديث الصحيحة.

(2/335)

وعن أبي سلمة عن فاطمة بنت قيس رضي الله عنها: «أن رسول الله صلى الله عليه وسلم أخر العشاء الآخرة ذات ليلة، ثم خرج، فقال: "إنه حبسني حديث كان يحدثنيه تميم الداري عن رجل كان في جزيرة من جزائر البحر، فإذا بامرأة تجر شعرها. قال: ما أنت؟ قالت: أنا الجساسة، اذهب إلى ذلك القصر. فأتيته، فإذا رجل يجر شعره مسلسل في الأغلال ينزو فيما بين السماء والأرض، فقلت: من أنت؟ قال: أنا الدجال، خرج نبي الأميين بعد؟ قلت: نعم. قال: أطاعوه أم عصوه؟ قلت: بل أطاعوه. قال: ذلك خير لهم» .
رواه أبو داود: قال المنذري: "في إسناده عثمان بن عبد الرحمن القرشي مولاهم الحراني المعروف بالطرائقي (ثم ذكر كلام العلماء فيه، فمنهم من تكلم فيه، ومنهم من وثقه) ".
قلت: وقد رواه الطبراني في "الكبير" بإسنادين: أحدهما قال: حدثنا إسماعيل بن الحسن الخفاف المصري: حدثنا أحمد بن صالح: حدثنا ابن أبي فديك: حدثني ابن أبي ذئب عن ابن شهاب عن أبي سلمة عن فاطمة بنت قيس رضي الله عنها (فذكر الحديث بنحو ما تقدم في رواية أبي داود، وزاد في آخره أن الدجال قال: "وهل غارت المياه؟ ") .
رجاله رجال الصحيح، سوى إسماعيل بن الحسن الخفاف؛ فإني لم أجد له ترجمة، وقد ذكره المزي في "تهذيب الكمال" فيمن روى عن أحمد بن صالح المصري.
ولهذا الحديث شواهد مما تقدم في الروايات عن الشعبي عن فاطمة بنت قيس رضي الله عنها.
وقد زعم أبو عبية في تعليقه على "النهاية" لابن كثير في (ص96) منها أن حديث فاطمة بنت قيس رضي الله عنها عليه طابع الخيال وسمة الوضع، ثم

(2/336)

نفى صدوره عن النبي صلى الله عليه وسلم؛ قال: "ولو صح صدوره عن الرسول صلى الله عليه وسلم، وعلى المنبر، وفي حشد من الصحابة؛ لتواتر نقله".
والجواب عن هذا من وجوه:
أحدها: أن يقال: من عجيب أمر أبي عبية قدحه في حديث قد رواه مسلم في "صحيحه" الذي قد أجمع أهل العلم على صحته وتلقيه بالقبول، وهذا في الحقيقة من الاستهانة بالأحاديث الصحيحة والغض من شأنها ومخالفة أهل العلم والشذوذ عنهم، ومن سلك هذا المسلك الذميم؛ فهو على شفا هلكة، ولو أن حديث الجساسة جاء في بعض الأقاصيص التي يذكرها كتاب الإفرنج؛ لبادر الأغبياء من العصريين إلى تصديقه، وأنكروا على من شك في صحته.
الوجه الثاني: أن هذا الحديث قد رواه الشعبي عن فاطمة بنت قيس رضي الله عنها، والشعبي إمام من أئمة التابعين، لا سبيل لأحد إلى الكلام فيه، وقد تابعه عليه أبو سلمة بن عبد الرحمن، فرواه عن فاطمة بنت قيس كما تقدم ذكره. ورواه عن الشعبي جماعة من الثقات الأثبات؛ منهم: عبد الله بن بريدة، وسيار أبو الحكم، وغيلان بن جرير، وأبو الزناد، وداود بن أبي هند، وقتادة، ومحمد بن أيوب الثقفي، وعمران بن سليمان القيسي، وغيرهم من الثقات.
وإذًا؛ فمن هو المتهم عند أبي عبية بوضعه؟ ! هل يتهم بذلك فاطمة بنت قيس رضي الله عنها؟ أو يتهم الشعبي؟ أو يتهم من دونه من الحفاظ الأثبات؟ أما يستحي أبو عبية من التهجم على الأحاديث الصحيحة التي لا مطعن فيها بوجه من الوجوه؟ .
الوجه الثالث: أن فاطمة بنت قيس رضي الله عنها لم تنفرد برواية حديث الجساسة، بل قد رواه بمثل روايتها أبو هريرة وعائشة رضي الله عنهما كما تقدم ذكره، ورواه أيضًا أبو داود من حديث جابر بن عبد الله رضي الله عنهما،

(2/337)

وإسناده حسن؛ كما سيأتي. وفي هذا رد على من قدح في الحديث وزعم أنه موضوع.
الوجه الرابع: أن يقال: ليس التواتر شرطًا في صحة الأحاديث ولا في وجوب الإيمان بها؛ كما قد توهم ذلك أبو عبية تقليدًا لبعض أهل البدع من المتقدمين والعصريين، والذي عليه أهل السنة والجماعة الإيمان بكل ما صح سنده إلى النبي صلى الله عليه وسلم، سواء كان متواترًا أو آحادًا، وقد تقدم إيضاح ذلك في أول الكتاب؛ فليراجع.
الوجه الخامس: أن صدور الحديث عن النبي صلى الله عليه وسلم على المنبر وفي حشد من الصحابة رضي الله عنهم لا يلزم منه التواتر في النقل، وكم من خطبة خطبها النبي صلى الله عليه وسلم على المنبر وفي حشد عظيم من الصحابة ومع ذلك لم يروها أو يرو البعض منها إلا الواحد أو الاثنان أو أكثر من ذلك ممن لا يبلغ عددهم شرط التواتر؟ ! وقد خطب النبي صلى الله عليه وسلم في حجة الوداع عدة خطب في أعظم حشد كان في حياة النبي صلى الله عليه وسلم، ومع ذلك لم ينقل خطبة إلا العدد القليل من الصحابة رضي الله عنهم.
وقد روى الإمام أحمد ومسلم عن أبي زيد وعمرو بن أخطب الأنصاري رضي الله عنه؛ قال: «صلى بنا رسول الله صلى الله عليه وسلم الفجر، وصعد المنبر، فخطبنا حتى حضرت الظهر، فنزل فصلى، ثم صعد المنبر، فخطبنا حتى حضرت العصر، ثم نزل فصلى، ثم صعد المنبر، فخطبنا حتى غربت الشمس، فأخبرنا بما كان وبما هو كائن، فأعلمنا أحفظنا» . وقد كانت هذه الخطبة العظيمة الطويلة جدًا على المنبر، وفي حشد من الصحابة رضي الله عنهم، ومع ذلك لم ينقل شيء منها بالتواتر.
وإذا علم هذا؛ فما زعمه أبو عبية من شرط التواتر لصحة حديث الجساسة

(2/338)

لا أصل له؛ فلا يعول عليه.
وعن الوليد بن عبد الله بن جميع عن أبي سلمة بن عبد الرحمن عن جابر (وهو ابن عبد الله رضي الله عنهما) ؛ قال: «قال رسول الله صلى الله عليه وسلم ذات يوم على المنبر: " إنه بينما أناس يسيرون في البحر، فنفد طعامهم، فرفعت لهم جزيرة، فخرجوا يريدون الخبز، فلقيتهم الجساسة ". قلت لأبي سلمة: وما الجساسة؟ قال: امرأة تجر شعر جلدها ورأسها. "قالت: في هذا القصر (فذكر الحديث، وسأل عن نخل بيسان وعن عين زغر قال: هو المسيح) » . فقال لي ابن أبي سلمة: إن في هذا الحديث شيئًا ما حفظته. قال: شهد جابر أنه هو ابن صائد.
قلت: فإنه قد مات. قال: وإن مات. قلت: فإنه قد أسلم. قال: وإن أسلم. قلت: فإنه قد دخل المدينة. قال: وإن دخل المدينة.
رواه أبو داود. قال ابن كثير: "وهو غريب جدًا". وقال الحافظ ابن حجر في "فتح الباري": "سنده حسن".
وقد رواه الفاكهي في "أخبار مكة" مختصرًا، ولفظه: قال: إن النبي صلى الله عليه وسلم قام على المنبر، فذكر حديث الجساسة والدجال، فقال: «ما يأتي بابًا من أبوابها (يعني المدينة) ؛ إلا عليه ملك صالت سيفه يمنعه منها، وبمكة مثلها» .
وقد قال أبو عبية في تعليقه على هذا الحديث في كتاب " النهاية " لابن كثير ما نصه: "الغرابة بكل غيومها تحيط بهذا الحديث الذي يرفض القلب والعقل معًا التصديق بصدوره عن الرسول العظيم صلى الله عليه وسلم " انتهى.
والجواب عن هذا من وجهين:
أحدهما: أن يقال: هذا الحديث وإن قال فيه ابن كثير: "إنه غريب جدًا"؛ فقد قال الحافظ ابن حجر: "إسناده حسن". والحسن مقبول عند أهل

(2/339)

العلم بالحديث، لا يرده أحد منهم.
الوجه الثاني: أن الغرابة في الحديث لا تقتضي اطراحه بالكلية، وعدم التصديق بصدوره عن النبي صلى الله عليه وسلم، وإنما تطرح الأحاديث التي يكون في رواتها أحد ممن أجمع العلماء على أنه وضاع أو كذاب أو ساقط الرواية أو متروك، وليس في رواة حديث جابر رضي الله عنه أحد من هؤلاء، ولا أحد ممن أجمع العلماء على ضعفهم، وقد تقدم له شاهد صحيح عن فاطمة بنت قيس رضي الله عنها، وعلى هذا؛ فلا يجوز لأحد رفضه وعدم التصديق بصدوره عن النبي صلى الله عليه وسلم، ولا يرفضه إلا أصحاب القلوب السقيمة والعقول التي ليست بمستقيمة.
وعن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم استوى على المنبر، فقال: «حدثني تميم "، فرأى تميمًا في ناحية المسجد، فقال: "يا تميم! حدث الناس ما حدثتني ". قال: كنا في جزيرة؛ فإذا نحن بدابة لا يدرى قبلها من دبرها، فقالت: تعجبون من خلقي؟ وفي الدير من يشتهي كلامكم. فدخلنا الدير؛ فإذا نحن برجل موثق في الحديد من كعبه إلى أذنه؛ فإذا أحد منخريه مسدود وإحدى عينيه مطموسة؛ قال: من أنتم؟ فأخبرناه، فقال: ما فعلت بحيرة طبرية؟ قلنا: بعهدها. قال: فما فعل نخل بيسان. قلنا: بعهده. قال: لأطأن الأرض بقدمي هاتين؛ إلا هاتين؛ إلا بلدة إبراهيم وطابا. فقال رسول الله صلى الله عليه وسلم: "طابا هي المدينة» .
رواه أبو يعلى من طريق أبي عاصم سعد بن زياد. قال ابن كثير: "وهذا حديث غريب، وقد قال أبو حاتم: عاصم هذا ليس بالمتين".
قلت: ولهذا الحديث شواهد كثيرة مما تقدم في هذا الباب وما سيأتي إن شاء الله تعالى في حراسة مكة والمدينة من الدجال.

(2/340)

باب
ما جاء في ابن صياد
وهو من يهود المدينة، وقيل: إنه من الأنصار، والأول أصح، وسيأتي التصريح بذلك في حديثي أبي بكرة وجابر رضي الله عنهما، وكذلك في بعض الروايات عن أبي سعيد رضي الله عنه.
وفي حديث جابر أيضًا النص على أنه من أهل العهد.
واسمه صاف، وقيل: عبد الله، وقد جاء هذا وهذا؛ كما سيأتي في حديثي جابر وعبد الله بن عمر رضي الله عنهم.
قال ابن كثير: "وقد يكون أصل اسمه صاف ثم تسمى لما أسلم بعبد الله ".
قلت: وقد ثبت أنه كان يسمى بعبد الله وبصاف قبل أن يسلم، فأما تسميته بعبد الله؛ ففي حديث جابر رضي الله عنه، وأما تسميته بصاف؛ ففي حديث ابن عمر رضي الله عنهما، وسيأتي ذكر الحديثين إن شاء الله تعالى.
قال الحافظ ابن حجر في "فتح الباري": " صاف؛ بمهملة وفاء وزن باغ. وفي حديث جابر: "فقالت (أي: أمه) : يا عبد الله! هذا أبو القاسم قد جاء. وكأن الراوي عبر باسمه الذي تسمى به في الإسلام، وأما اسمه الأول؛ فهو صاف ". انتهى.
ولابن صياد ابنان من رواة الحديث، وهما عمارة والوليد، وقد روى عنهما مالك في "الموطأ".
وروى الترمذي وابن ماجه من طريق عمارة حديثًا في "الأضحية".

(2/341)

ولعمارة ترجمة في: "التاريخ الكبير" للبخاري، و"الجرح والتعديل" لابن أبي حاتم، و "الثقات" لابن حبان، وفي "تهذيب الكمال"، و"تهذيب التهذيب"، و "تقريب التهذيب"، و "الكاشف"، و "الخلاصة".
وأما الوليد؛ فقد ذكره: ابن حبان في "الثقات"، وابن حجر في "تعجيل المنفعة".
وعن أبي بكرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يمكث أبو الدجال وأمه ثلاثين عامًا، لا يولد لهما ولد، ثم يولد لهما غلام أعور، أضر شيء وأقله منفعة، تنام عيناه ولا ينام قلبه"، ثم نعت لنا رسول الله صلى الله عليه وسلم أبويه، فقال: "أبوه طوال ضرب اللحم كأن أنفه منقار، وأمه امرأة فرضاخية طويلة الثديين".
قال أبو بكر: فسمعت بمولود في اليهود بالمدينة، فذهبت أنا والزبير بن العوام، حتى دخلنا على أبويه؛ فإذا نعت رسول الله صلى الله عليه وسلم فيهما. قلنا: هل لكما ولد؟ فقالا: مكثنا ثلاثين عامًا لا يولد لنا ولد، ثم ولد لنا غلام أعور أضر شيء وأقله منفعة، تنام عيناه ولا ينام قلبه. قال: فخرجنا من عندهما؛ فإذا هو منجدل في الشمس في قطيفة، وله همهمة، فكشف عن رأسه، فقال: ما قلتما؟ قلنا: وهل سمعت ما قلنا؟ قال: نعم؛ تنام عيناي ولا ينام قلبي» .
رواه: الإمام أحمد، وأبو داود الطيالسي، والترمذي؛ من حديث حماد بن سلمة عن علي بن زيد عن عبد الرحمن بن أبي بكرة عن أبيه، وقال الترمذي: "هذا حديث حسن غريب، لا نعرفه إلا من حديث حماد بن سلمة "، زاد أحمد في روايته: "قال حماد: وهو ابن صياد ".
وفي رواية لأحمد: ثم نعت أبويه، فقال: «أبوه رجل طوال، مضطرب اللحم، طويل الأنف، كأن أنفه منقار، وأمه امرأة فرضاخية، عظيمة الثديين» .
وقال في آخره: "فإذا هو ابن صياد ".

(2/342)

وفي رواية له أخرى؛ قال: «وصف رسول الله صلى الله عليه وسلم ذات يوم صفة الدجال وصفة أبويه؛ قال: يمكث أبوا الدجال ثلاثين سنة لا يولد لهما، ثم يولد لهما ابن مسرور مختون، أقل شيء نفعًا وأضره، تنام عيناه ولا ينام قلبه» ، فذكره؛ إلا أنه قال: «ثم ولد لنا هذا: أعور، مسرورًا، مختونًا، أقل شيء نفعًا وأضره» .
قوله في صفة أبي الدجال أنه «ضرب اللحم» ؛ أي: خفيف اللحم، وقوله في صفة أم الدجال أنها "فرضاخية"؛ أي: ضخمة.
وقد أنكر أبو عبية ما جاء في هذا الحديث من صفة أبوي الدجال، فقال في (ص156) من "النهاية" لابن كثير ما نصه: "هذا الوصف لا يرد مثله على لسان الرسول عليه السلام".
والجواب أن يقال: لو أن أبا عبية قال كما قال ابن كثير في هذا الحديث: "إنه حديث منكر"؛ لكان أهون، فأما الجزم بأن هذا الوصف لا يرد مثله على لسان النبي صلى الله عليه وسلم؛ ففيه نظر ظاهر؛ لأن هذا الحديث ليس في إسناده وضاع ولا كذاب ولا أحد ممن أجمع العلماء على ضعفهم، وإذا كان إسناد الحديث خاليًا من هؤلاء وأشباههم؛ فليس من الموضوعات، ولا ينبغي الجزم بنفيه عن النبي صلى الله عليه وسلم، وقد تقدم أن الترمذي حسن هذا الحديث، والحسن مقبول عند أهل العلم، ولا عبرة بمن خالفهم وشذ عنهم.
وعن أم سلمة رضي الله عنها: «أن ابن صياد ولدته أمه مسرورًا مختونًا» .
رواه ابن أبي شيبة.
وعن هشام بن عروة عن أبيه؛ قال: «ولد ابن صياد أعور مختتنًا» .
رواه عبد الرزاق في "مصنفه" عن معمر عن هشام بن عروة.
وعن زيد بن وهب؛ قال: «قال أبو ذر رضي الله عنه: لأن أحلف عشر مرار»

(2/343)

«أن ابن صائد هو الدجال أحب إلي من أن أحلف مرة واحدة أنه ليس به. قال: وكان رسول الله صلى الله عليه وسلم بعثني إلى أمه؛ قال: "سلها: كم حملت به؟ ". قال: فأتيتها، فسألتها، فقالت: حملت به اثني عشر شهرًا. قال: ثم أرسلني إليها، فقال: "سلها عن صيحته حين وقع". قال: فرجعت إليها فسألتها، فقالت: صاح صيحة الصبي ابن شهر. ثم قال رسول الله صلى الله عليه وسلم: "إني قد خبأت لك خبئًا". قال: خبأت لي خطم شاة عفراء والدخان. قال: فأراد أن يقول: الدخان، فلم يستطع، فقال: الدخ، الدخ. فقال رسول الله صلى الله عليه وسلم: "اخسأ؛ فإنك لن تعدو قدرك» .
رواه: الإمام أحمد، وابن أبي شيبة، والبزار، والطبراني في "الأوسط" قال الهيثمي: "ورجال أحمد رجال الصحيح، غير الحارث بن حصيرة، وهو ثقة". وقال الحافظ ابن حجر العسقلاني: "سنده صحيح". وفي رواية ابن أبي شيبة، قالت: «صاح صاح صبي شهرين» .
وعن جابر بن عبد الله رضي الله عنهما: أنه قال: «إن امرأة من اليهود بالمدينة ولدت غلامًا ممسوحة عينه، طالعة ناتئة، فأشفق رسول الله صلى الله عليه وسلم أن يكون الدجال، فوجده تحت قطيفة يهمهم، فآذنته أمه، فقالت: يا عبد الله! هذا أبو القاسم قد جاء؛ فاخرج إليه، فخرج من القطيفة، فقال رسول الله صلى الله عليه وسلم: "ما لها قاتلها الله، لو تركته لبين"، ثم قال: "يا ابن صائد! ما ترى؟ ". قال: أرى حقًا وأرى باطلًا وأرى عرشًا على الماء. قال: فلبس عليه. فقال: "أتشهد أني رسول الله؟ ". فقال هو: أتشهد أني رسول الله؟ فقال رسول الله صلى الله عليه وسلم: "آمنت بالله ورسله". ثم خرج وتركه، ثم أتاه مرة أخرى، فوجده في نخل له يهمهم، فآذنته أمه، فقالت: يا عبد الله! هذا أبو القاسم قد جاء. فقال رسول الله صلى الله عليه وسلم: "ما لها قاتلها الله، لو تركته لبين". قال: فكان رسول الله صلى الله عليه وسلم يطمع أن يسمع»

(2/344)

«من كلامه شيئًا فيعلم هو هو أم لا. قال: "يا ابن صائد! ما ترى". قال: أرى حقًا وأرى باطلًا وأرى عرشًا على الماء. قال: "أتشهد أني رسول الله؟ ". قال هو: أتشهد أني رسول الله؟ فقال رسول الله صلى الله عليه وسلم: "آمنت بالله ورسوله". فلبس عليه، ثم خرج فتركه، ثم جاء في الثالثة أو الرابعة ومعه أبو بكر وعمر بن الخطاب في نفر من المهاجرين والأنصار، وأنا معه. قال: فبادر رسول الله صلى الله عليه وسلم بين أيدينا، ورجا أن يسمع من كلامه شيئًا، فسبقته أمه إليه، فقالت: يا عبد الله! هذا أبو القاسم قد جاء. فقال رسول الله صلى الله عليه وسلم: "ما لها قاتلها الله، لو تركته لبين". فقال: يا ابن صائد! ما ترى؟ قال: أرى حقًا وأرى باطلًا وأرى عرشًا على الماء. قال: "أتشهد أني رسول الله؟ ". قال: أتشهد أنت أني رسول الله؟ فقال رسول الله صلى الله عليه وسلم: "آمنت بالله ورسوله"، فلبس عليه، فقال له رسول الله صلى الله عليه وسلم: "يا ابن صائد! إنا قد خبأنا لك خبيئًا؛ فما هو؟ ". قال: الدخ، الدخ. فقال له رسول الله صلى الله عليه وسلم: "اخسأ، اخسأ". فقال عمر بن الخطاب رضي الله عنه: ائذن لي فأقتله يا رسول الله. فقال رسول الله صلى الله عليه وسلم: "إن يكن هو؛ فلست صاحبه، إنما صاحبه عيسى ابن مريم عليه الصلاة والسلام، وإن لا يكن هو؛ فليس لك أن تقتل رجلًا من أهل العهد". قال: فلم يزل رسول الله صلى الله عليه وسلم مشفقًا أنه الدجال» .
رواه الإمام أحمد بإسناد صحيح على شرط الشيخين.
وعن ابن شهاب الزهري عن سالم بن عبد الله: «أنه أخبره أن عبد الله بن عمر رضي الله عنهما أخبره: أن عمر بن الخطاب رضي الله عنه انطلق مع رسول الله صلى الله عليه وسلم في رهط قبل ابن صياد، حتى وجده يلعب مع الصبيان عند أطم بني مغالة، وقد قارب ابن صياد يومئذ الحلم، فلم يشعر حتى ضرب رسول الله صلى الله عليه وسلم ظهره بيده، ثم قال رسول الله صلى الله عليه وسلم لابن صياد: "أتشهد أني رسول الله؟ ". فنظر إليه ابن صياد، فقال: أشهد أنك رسول الأميين. فقال ابن صياد لرسول الله صلى الله عليه وسلم: أتشهد أني رسول الله؟ فرفضه رسول الله صلى الله عليه وسلم، وقال: "آمنت بالله»

(2/345)

«وبرسله". ثم قال له رسول الله صلى الله عليه وسلم: "ماذا ترى؟ ". قال ابن صياد: يأتيني صادق وكاذب. فقال له رسول الله صلى الله عليه وسلم: "خلط عليك الأمر". ثم قال له رسول الله صلى الله عليه وسلم: "إني قد خبأت لك خبيئًا". فقال ابن صياد: هو الدخ؟ فقال له رسول الله صلى الله عليه وسلم: "اخسأ؛ فلن تعدو قدرك". فقال عمر بن الخطاب رضي الله عنه: ذرني يا رسول الله أضرب عنقه. فقال له رسول الله صلى الله عليه وسلم: "إن يكنه؛ فلن تسلط عليه، وإن لم يكنه؛ فلا خير لك في قتله» .
وقال سالم بن عبد الله: سمعت عبد الله بن عمر رضي الله عنهما يقول: «انطلق بعد ذلك رسول الله صلى الله عليه وسلم وأبي بن كعب الأنصاري إلى النخل التي فيها ابن صياد، حتى إذا دخل رسول الله صلى الله عليه وسلم النخل؛ طفق يتقي بجذوع النخل وهو يختل أن يسمع من ابن صياد شيئًا قبل أن يراه ابن صياد، فرآه رسول الله صلى الله عليه وسلم وهو مضطجع على فراش في قطيفة له فيها زمزمة، فرأت أم ابن صياد رسول الله صلى الله عليه وسلم وهو يتقي بجذوع النخل، فقالت لابن صياد: يا صاف (وهو اسم ابن صياد) ! هذا محمد. فثار ابن صياد، فقال رسول الله صلى الله عليه وسلم: "لو تركته بين» .
قال سالم: قال عبد الله بن عمر رضي الله عنهما: «فقام رسول الله صلى الله عليه وسلم في الناس، فأثنى على الله بما هو أهله، ثم ذكر الدجال، فقال: "إني لأنذركموه، ما من نبي إلا وقد أنذره قومه، لقد أنذره نوح قومه، ولكن أقول لكم فيه قولًا لم يقله نبي لقومه: تعلموا أنه أعور، وأن الله تبارك وتعالى ليس بأعور» .
رواه: الإمام أحمد، وعبد الرزاق في "مصنفه" مفرقًا، والشيخان، وهذا لفظ مسلم. وروى أبو داود والترمذي بعضه. وزاد عبد الرزاق ومسلم في روايتهما: قال ابن شهاب: وأخبرني عمر بن ثابت الأنصاري: أنه أخبره بعض أصحاب رسول الله صلى الله عليه وسلم: «أن رسول الله صلى الله عليه وسلم قال يوم حذر الناس الدجال: إنه مكتوب بين عينيه: كافر، يقرؤه من كره عمله (أو: يقرؤه كل مؤمن) ، وقال:»

(2/346)

«تعلموا أنه لن يرى أحد منكم ربه عز وجل حتى يموت» .
هذا لفظ مسلم.
قال الحافظ ابن حجر العسقلاني في "فتح الباري": "قال العلماء: استكشف النبي صلى الله عليه وسلم أمره ليبين لأصحابه تمويهه؛ لئلا يلتبس حاله على ضعيف لم يتمكن في الإسلام ". انتهى.
وعن عبد الله بن مسعود رضي الله عنه؛ قال: «كنا مع رسول الله صلى الله عليه وسلم، فمررنا بصبيان فيهم ابن صياد، ففر الصبيان وجلس ابن صياد، فكأن رسول الله صلى الله عليه وسلم كره ذلك، فقال له النبي صلى الله عليه وسلم: "تربت يداك، أتشهد أني رسول الله؟ ". فقال: لا، بل تشهد أني رسول الله؟ فقال عمر بن الخطاب رضي الله عنه: ذرني يا رسول الله حتى أقتله. فقال رسول الله صلى الله عليه وسلم: "إن يكن الذي ترى؛ فلن تستطيع قتله» .
رواه: الإمام أحمد، ومسلم، وهذا لفظه.
وعنه رضي الله عنه؛ قال: «كنا نمشي مع النبي صلى الله عليه وسلم، فمر بابن صياد، فقال له رسول الله صلى الله عليه وسلم: "قد خبأت لك خبئًا". فقال: دخ؟ فقال رسول الله صلى الله عليه وسلم: "اخسأ؛ فلن تعدو قدرك". فقال عمر: يا رسول الله! دعني فأضرب عنقه. فقال رسول الله صلى الله عليه وسلم: "دعه، فإن يكن الذي تخاف؛ لن تستطيع قتله» .
رواه: الإمام أحمد، ومسلم.
وعن ابن عباس رضي الله عنهما؛ قال: «قال رسول الله صلى الله عليه وسلم لابن صائد: "قد خبأت لك خبيئًا؛ فما هو؟ ". قال: الدخ. قال: "اخسأ» .
رواه البخاري.
وعن أبي سعيد الخدري رضي الله عنه؛ قال: «أتى رسول الله صلى الله عليه وسلم ابن»

(2/347)

«فإذا قطيفة في وسط البيت، فقال: "ارفعوا هذه القطيفة ". فرفعوا القطيفة؛ فإذا غلام أعور تحت القطيفة، فقال: "قم يا غلام! ". فقام الغلام، فقال: "يا غلام! أتشهد أني رسول الله؟ ". قال الغلام: أتشهد أني رسول الله؟ قال: "أتشهد أني رسول الله؟ ". قال الغلام: أتشهد أني رسول الله؟ قال رسول الله صلى الله عليه وسلم: "تعوذوا بالله من شر هذا (مرتين) » .
رواه الإمام أحمد عن أبي سعيد مولى بني هاشم عن مهدي بن عمران، وهو من ثلاثيات أحمد، وقد رواه الطبراني بنحوه. قال الهيثمي: "وفيه مهدي بن عمران؛ قال البخاري: لا يتابع على حديثه".
قلت: وقد ذكره ابن حبان في "الثقات"، وقال: "عداده في أهل البصرة"، ولبعض حديثه شواهد مما تقدم من حديث جابر وابن عمر وابن مسعود وأبي سعيد رضي الله عنهم.
وعن زيد بن حارثة رضي الله عنه؛ قال: «قال النبي صلى الله عليه وسلم لبعض أصحابه: "انطلق". فانطلق رسول الله صلى الله عليه وسلم وأصحابه معه، حتى دخلوا بين حائطين في زقاق طويل، فلما انتهوا إلى الدار؛ إذا امرأة قاعدة، وإذا قربة صغيرة ملأى ماء، فقال النبي صلى الله عليه وسلم: "أرى قربة ولا أرى حاملها". فأشارت المرأة إلى قطيفة في ناحية الدار، فقاموا إلى القطيفة، فكشفوها؛ فإذا تحتها إنسان، فرفع رأسه، فقال النبي صلى الله عليه وسلم: "شاهت الوجوه". فقال: يا محمد! لا تفحش علي. فقال النبي صلى الله عليه وسلم: "إني قد خبأت لك خبئًا؛ فأخبرني ما هو؟ ". وكان النبي صلى الله عليه وسلم قد خبأ له سورة الدخان. فقال: الدخ. فقال: "اخسأ، ما شاء الله كان". ثم انصرف» .
رواه: البزار، والطبراني في "الكبير" و "الأوسط". قال الهيثمي: "وفيه زياد بن الحسن بن فرات، ضعفه أبو حاتم، ووثقه ابن حبان ".
وعن الحسين بن علي رضي الله عنهما: «أن النبي صلى الله عليه وسلم خبأ لابن صياد»

(2/350)

«دخانًا، فسأله عما خبأ له؟ فقال: دخ. فقال: "اخسأ؛ فلن تعدو قدرك". فلما ولى؛ قال النبي صلى الله عليه وسلم: "ما قال؟ ". قال بعضهم: وخ، وقال بعضهم: بل قال: دخ، فقال النبي صلى الله عليه وسلم: "قد اختلفتم وأنا بين أظهركم، فأنتم بعدي أشد اختلافًا» .
رواه عبد الرزاق في "مصنفه"، وإسناده صحيح على شرط الشيخين.
ورواه الطبراني بإسنادين، قال الهيثمي: "ورجال أحدهما رجال الصحيح". وقد أشار إليه الترمذي في "جامعه"، وتقدم ذكره.
وعن المغيرة بن شعبة رضي الله عنه؛ قال: «ما سئل النبي صلى الله عليه وسلم عن الدجال أكثر مما سألته، فقال: "ما تصنع به؟ ليس بضارك". قلت: ألا أقتل ابن صياد؟ قال: "ما تصنع بقتله؟ إن كان هو الدجال؛ فلن تخلص إلى قتله، وإن لم يكن الدجال؛ فما تصنع به» .
رواه الطبراني. قال الهيثمي: "ورجاله رجال الصحيح؛ غير جهور بن منصور، وهو ثقة".
«وعن أبي سعيد الخدري رضي الله عنه؛ "قال: صحبت ابن صائد إلى مكة، فقال لي: أما قد لقيت من الناس، يزعمون أني الدجال، ألست سمعت رسول الله صلى الله عليه وسلم يقول: إنه لا يولد له. قال: قلت: بلى. قال: فقد ولد لي. أوليس سمعت رسول الله صلى الله عليه وسلم يقول: لا يدخل المدينة ولا مكة؟ قلت: بلى. قال: فقد ولدت بالمدينة، وهذا أنا أريد مكة. قال: ثم قال لي في آخر قوله: أما والله إني لأعلم مولده ومكانه وأين هو. قال: فلبسني"» .
رواه مسلم من حديث داود (وهو ابن أبي هند) عن أبي نضرة عن أبي سعيد رضي الله عنه.
ورواه أيضًا من حديث معتمر عن أبيه عن أبي نضرة عن أبي سعيد الخدري رضي الله عنه؛ (قال: «قال لي ابن صائد - وأخذتني منه ذمامة -: هذا»

(2/351)

«عذرت الناس، ما لي ولكم يا أصحاب محمد؟ ألم يقل نبي الله صلى الله عليه وسلم: إنه يهودي، وقد أسلمت. قال: ولا يولد له، وقد ولد لي. وقال: إن الله قد حرم عليه مكة، وقد حججت. قال: فما زال حتى كاد أن يأخذ في قوله. قال: فقال له: أما والله إني لأعلم الآن حيث هو، وأعرف أباه وأمه. قال: وقيل له: أيسرك أنك ذاك الرجل؟ قال: فقال: لو عرض علي ما كرهت» .
ورواه أيضًا من حديث الجريري عن أبي نضرة عن أبي سعيد الخدري رضي الله عنه؛ "قال: «خرجنا حجاجًا أو عمارًا ومعنا ابن صائد. قال: فنزلنا منزلًا، فتفرق الناس، وبقيت أنا وهو، فاستوحشت منه وحشة شديدة مما يقال عليه. قال: وجاء بمتاعه، فوضعه مع متاعي، فقلت: إن الحر شديد، فلو وضعته تحت تلك الشجرة. قال: ففعل. قال: فرفعت لنا غنم، فانطلق، فجاء بعس، فقال: اشرب أبا سعيد! فقلت: إن الحر شديد، واللبن حار، ما بي إلا أني أكره أن أشرب عن يده (أو قال: آخذ عن يده) . فقال: أبا سعيد! لقد هممت أن آخذ حبلًا، فأعلقه بشجرة، ثم أختنق مما يقول لي الناس يا أبا سعيد! من خفي عليه حديث رسول الله صلى الله عليه وسلم؛ ما خفي عليكم معشر الأنصار، ألست من أعلم الناس بحديث رسول الله صلى الله عليه وسلم؟ أليس قد قال رسول الله صلى الله عليه وسلم: هو كافر، وأنا مسلم؟ أوليس قد قال رسول الله صلى الله عليه وسلم: هو عقيم لا يولد له، وقد تركت ولدي بالمدينة؟ أوليس قد قال رسول الله صلى الله عليه وسلم: لا يدخل المدينة ولا مكة، وقد أقبلت من المدينة، وأنا أريد مكة؟. قال أبو سعيد الخدري رضي الله عنه: حتى كدت أن أعذره. ثم قال: أما والله إني لأعرفه وأعرف مولده وأين هو الآن. قال: قلت له: تبًا لك سائر اليوم» .
وقد رواه الترمذي من حديث الجريري عن أبي نضرة عن أبي سعيد رضي الله عنه، فذكره بنحوه، وقال في آخره: "فوالله ما زال يجيء بهذا حتى قلت: فلعله مكذوب عليه. ثم قال: يا أبا سعيد! والله لأخبرتك خبرًا حقًا، والله إني

(2/352)

لأعرفه وأعرف والده وأين هو الساعة من الأرض. فقلت: تبًا لك سائر اليوم".
ثم قال الترمذي: "هذا حديث حسن".
ورواه الإمام أحمد من حديث التيمي عن أبي نضرة «عن أبي سعيد الخدري رضي الله عنه؛ "قال: لقيني ابن صائد، فقال: عد الناس يقولون (أو: أحسب الناس يقولون) وأنتم يا أصحاب محمد! أليس سمعت رسول الله صلى الله عليه وسلم يقول (أو قال: قال رسول الله صلى الله عليه وسلم) : هو يهودي، وأنا مسلم، وإنه أعور، وأنا صحيح، ولا يأتي مكة ولا المدينة، وقد حججت، وأنا معك الآن بالمدينة، ولا يولد له، وقد ولد لي، ثم قال: مع ذلك إني لأعلم أين ولد ومتى يخرج وأين هو. قال: فلبس علي» .
إسناده صحيح على شرط مسلم.
ورواه أيضًا من حديث عوف الأعرابي عن أبي نضرة عن أبي سعيد الخدري رضي الله عنه؛ "قال: «أقبلنا في جيش من المدينة قبل هذا المشرق. قال: فكان في الجيش عبد الله بن صياد، وكان لا يسايره أحد، ولا يرافقه، ولا يؤاكله، ولا يشاربه، ويسمونه الدجال، فبينا أنا ذات يوم نازل في منزل لي، إذ رآني عبد الله بن صياد جالسًا، فجاء حتى جلس إلي، فقال: يا أبا سعيد! ألا ترى إلى ما يصنع الناس، لا يسايرني أحد، ولا يرافقني أحد، ولا يشاربني أحد، ولا يؤاكلني أحد، ويدعوني الدجال، وقد علمت أنت يا أبا سعيد أن رسول الله صلى الله عليه وسلم قال: إن الدجال لا يدخل المدينة، وإني ولدت بالمدينة، وقد سمعت رسول الله صلى الله عليه وسلم يقول: إن الدجال لا يولد له، وقد ولد لي، فوالله؛ لقد هممت مما يصنع بي هؤلاء الناس أن آخذ حبلًا، فأخلو، فأجعله في عنقي، فأختنق، فأستريح من هؤلاء الناس، والله؛ ما أنا بالدجال، ولكن والله لو شئت؛»

(2/353)

«لأخبرتك باسمه واسم أبيه واسم أمه واسم القرية التي يخرج منها» .
إسناده صحيح على شرط مسلم.
ورواه أيضًا من حديث الجريري عن أبي نضرة عن أبي سعيد الخدري رضي الله عنه؛ "قال: «حججنا، فنزلنا تحت شجرة، وجاء ابن صائد، فنزل في ناحيتها، فقلت: إنا لله؛ ما صب هذا علي؟ قال: فقال: يا أبا سعيد! ما ألقى من الناس وما يقولون لي؛ يقولون: إني الدجال. أما سمعت رسول الله صلى الله عليه وسلم يقول: الدجال لا يولد له، ولا يدخل المدينة ولا مكة؟ قال: قلت: بلى. قال: قد ولد لي، وقد خرجت من المدينة، وأنا أريد مكة. قال أبو سعيد: فكأني رققت له، فقال: والله إن أعلم الناس بمكانه لأنا. قال: قلت: تبًا لك سائر اليوم» .
وعن أيوب عن نافع؛ قال: «لقي ابن عمر رضي الله عنهما ابن صائد في بعض طرق المدينة، فقال له قولًا أغضبه، فانتفخ حتى ملأ السكة، فدخل ابن عمر رضي الله عنهما على حفصة رضي الله عنها وقد بلغها، فقالت له: رحمك الله! ما أردت من ابن صائد؟ أما علمت أن رسول الله صلى الله عليه وسلم قال: "إنما يخرج من غضبة يغضبها» ؟.
رواه مسلم.
وقد رواه الإمام أحمد من حديث أيوب وعبيد الله عن نافع عن ابن عمر رضي الله عنهما: «أنه رأى ابن صائد في سكة من سكك المدينة، فسبه ابن عمر ووقع فيه، فانتفخ حتى سد الطريق، فضربه ابن عمر رضي الله عنهما بعصا كانت معه حتى كسرها عليه، فقالت له حفصة: ما شأنك وشأنه؟ ما يولعك به؟ أما سمعت رسول الله صلى الله عليه وسلم يقول: " إنما يخرج الدجال من غضبة يغضبها» ؟ .
ورواه: الإمام أحمد، ومسلم أيضًا؛ من حديث ابن عون عن نافع عن

(2/354)

ابن عمر رضي الله عنهما؛ قال: «لقيت ابن صائد مرتين، فأما مرة؛ فلقيته ومعه بعض أصحابه، فقلت لبعضهم: نشدتكم بالله، إن سألتكم عن شيء؛ لتصدقني؟ قالوا: نعم. قال: قلت: أتحدثوني أنه هو؟ قالوا: لا. قلت: كذبتم والله؛ لقد حدثني بعضكم وهو يومئذ أقلكم مالًا وولدًا: أنه لا يموت حتى يكون أكثركم مالًا وولدًا، وهو اليوم كذلك. قال: فحدثنا، ثم فارقته، ثم لقيته مرة أخرى وقد تغيرت عينه، فقلت: متى فعلت عينك ما أرى؟ قال: لا أدري. قلت: ما تدري وهي في رأسك؟ ! فقال: ما تريد مني يا ابن عمر؟ إن شاء الله تعالى أن يخلقه من عصاك هذه خلقه، ونخر كأشد نخير حمار سمعته قط، فزعم بعض أصحابي أني ضربته بعصا كانت معي حتى تكسرت، وأما أنا؛ فوالله ما شعرت. قال: فدخل على أخته حفصة، فأخبرها، فقالت: ما تريد منه؟ أما علمت أنه قال (تعني النبي صلى الله عليه وسلم) : "إن أول خروجه على الناس من غضبة يغضبها» ؟ .
هذا لفظ أحمد.
وفي رواية مسلم: "قال: «فلقيته لقية أخرى وقد نفرت عينه. قال: فقلت: متى فعلت عينك ما أرى؟ قال: لا أدري. قال: قلت: لا تدري وهي في رأسك؟ ! قال: إن شاء الله خلقها في عصاك هذه» ..... (وذكر بقيته بنحوه".
وذكر رزين رواية «عن ابن عمر رضي الله عنهما؛ قال فيها: "لقيت ابن صياد يومًا ومعه رجل من اليهود، فإذا عينه قد طفئت، وكانت عينه خارجة كعين الحمار، فقلت: يا ابن صياد! أنشدك الله؛ متى فقدت عينك؟ فمسها بيده، فقال: لا أدري والرحمن. فقلت: كذبت، لا تدري وهي في رأسك! فنخر ثلاثًا، ففجأني ما لم أكن أحببت، وزعم اليهودي أني ضربت رأسه بالعصا حتى تكسرت، ولا أعلمني فعلت ذلك. فقلت له: اخسأ؛ فلن تعدو قدرك. قال:»

(2/355)

«أجل لعمري ولا أعدو قدري. وكأنما كان في سقاء فنش، فذكرت ذلك لحفصة، فقالت لي: اجتنب هذا الرجل؛ فإنا كنا نتحدث أنما للدجال غضبة يغضبها» .
وقد رواه عبد الرزاق في "مصنفه" عن معمر عن الزهري عن سالم عن ابن عمر رضي الله عنهما؛ قال: "لقيت ابن صياد يومًا ومعه رجل من اليهود، فإذا عينه قد كفيت وهي خارجة مثل عين الجمل، فلما رأيتها؛ قلت: يا ابن صياد! أنشدك الله؛ متى طفيت عينك؟ قال: لا أدري والرحمن. فقلت: كذبت، لا تدري وهي في رأسك! قال: فمسحها، ونخر ثلاثًا، فزعم اليهودي أني ضربت بيدي على صدره. قال: ولا أعلمني فعلت ذلك. وقلت له: اخسأ؛ فلن تعدو قدرك. قال: أجل لعمري ولا أعدو قدري. قال: فذكرت ذلك لحفصة، فقالت لي: اجتنب هذا الرجل؛ فإنا نتحدث أن الدجال يخرج عند غضبة يغضبها".
وعن ابن عمر رضي الله عنهما؛ قال: "لقيت ابن صياد في طريق من طرق المدينة، فانتفخ حتى ملأ الطريق، فقلت: اخسأ؛ فإنك لن تعدو قدرك، فانضم بعضه إلى بعض ومررت".
رواه ابن أبي شيبة.
وعن أبي سعيد الخدري رضي الله عنه: «أن رسول الله صلى الله عليه وسلم سأل ابن صائد عن تربة الجنة، فقال: درمكة بيضاء، مسك خالص. قال: فقال رسول الله صلى الله عليه وسلم: "صدق» .
رواه: الإمام أحمد، ومسلم، وهذا لفظ أحمد.
وفي رواية لمسلم عن أبي سعيد رضي الله عنه: «أن ابن صياد سأل النبي»

(2/356)

«صلى الله عليه وسلم عن تربة الجنة، فقال: " درمكة بيضاء، مسك خالص» .
وعنه رضي الله عنه؛ قال: «"ذكر ابن صياد عند النبي صلى الله عليه وسلم، فقال عمر رضي الله عنه: إنه يزعم أنه لا يمر بشيء إلا كلمه» .
رواه الإمام أحمد. قال الهيثمي: "وفيه مجالد بن سعيد، وهو ضعيف وقد وثق، وبقية رجاله ثقات".
وعن محمد بن المنكدر؛ قال: «رأيت جابر بن عبد الله رضي الله عنهما يحلف بالله إن ابن صائد الدجال، فقلت: أتحلف بالله؟ ! قال إني سمعت عمر يحلف على ذلك عند النبي صلى الله عليه وسلم فلا ينكره النبي صلى الله عليه وسلم» .
رواه: الشيخان، وأبو داود.
وقد تقدم ما رواه أبو داود من طريق الوليد بن عبد الله بن جميع عن أبي سلمة بن عبد الرحمن عن جابر رضي الله عنه في ذكر الجساسة والدجال، وفيه: "فقال لي ابن أبي سلمة: إن في هذا الحديث شيئًا ما حفظته. قال: شهد جابر أنه ابن صياد. قلت: فإنه قد مات. قال: وإن مات. قلت: فإنه أسلم. قال: وإن أسلم. قلت: فإنه دخل المدينة. قال: وإن دخل المدينة".
وتقدم أيضًا ما رواه الإمام أحمد وابن أبي شيبة والبزار والطبراني عن زيد بن وهب؛ قال: قال أبو ذر رضي الله عنه: "لأن أحلف عشر مرار أن ابن صائد هو الدجال أحب إلي من أن أحلف مرة واحدة أنه ليس به".
إسناد أحمد صحيح. وقد تقدم التنبيه على ذلك.
وعن عبد الله بن مسعود رضي الله عنه: أنه قال: "لأن أحلف بالله تسعًا أن ابن صياد هو الدجال أحب إلي من أن أحلف واحدة أنه ليس به".
رواه: الطبراني وأبو يعلى بنحوه. قال الهيثمي: "ورجال أبي يعلى رجال

(2/357)

الصحيح".
وعن نافع؛ قال: كان ابن عمر رضي الله عنهما يقول: "والله؛ ما أشك أن المسيح الدجال ابن صياد ".
رواه أبو داود بإسناد صحيح.
وعن سالم (وهو ابن أبي الجعد) عن جابر (وهو ابن عبد الله رضي الله عنهما) ؛ قال: فقدنا ابن صياد يوم الحرة.
رواه أبو داود بإسناد صحيح، ورواه ابن أبي شيبة بمثله.
فصل
قال النووي في "شرح مسلم " في ذكر ابن صياد: "قال العلماء: قصته مشكلة، وأمره مشتبه في أنه هل هو المسيح الدجال المشهور أم غيره؟ ولا شك في أنه دجال من الدجاجلة. قال العلماء: وظاهر الأحاديث أن النبي صلى الله عليه وسلم لم يوح إليه بأنه المسيح الدجال ولا غيره، وإنما أوحي إليه بصفات الدجال، وكان في ابن صياد قرائن محتملة؛ فلذلك كان النبي صلى الله عليه وسلم لا يقطع بأنه الدجال ولا غيره، ولهذا قال لعمر رضي الله عنه: «إن يكن هو؛ فلن تستطيع قتله» .
وأما احتجاجه هو بأنه مسلم والدجال كافر، وبأنه لا يولد للدجال وقد ولد له هو، وأنه لا يدخل مكة والمدينة وأن ابن الصياد دخل المدينة وهو متوجه إلى مكة؛ فلا دلالة له فيه؛ لأن النبي صلى الله عليه وسلم إنما أخبر عن صفاته وقت فتنته وخروجه في الأرض.
ومن اشتباه قصته وكون أحد الدجاجلة الكذابين قوله للنبي صلى الله عليه وسلم: أتشهد أني رسول الله؟ ودعواه أنه يأتيه صادق وكاذب، وأنه يرى عرشًا فوق الماء، وأنه

(2/358)

لا يكره أن يكون هو الدجال، وأنه يعرف موضعه، وقوله: إني لأعرفه وأعرف مولده وأين هو الآن، وانتفاخه حتى ملأ السكة، وأما إظهاره الإسلام وحجه وجهاده وإقلاعه عما كان عليه؛ فليس بصريح في أنه غير الدجال.
قال الخطابي: واختلف السلف في أمره بعد كبره، فروي عنه أنه تاب من ذلك القول ومات بالمدينة، وأنهم لما أرادوا الصلاة عليه؛ كشفوا عن وجهه، حتى رآه الناس، وقيل لهم: اشهدوا. قال: كان ابن عمر وجابر فيما روي عنهما يحلفان أن ابن صياد هو الدجال؛ لا يشكان فيه، فقيل لجابر: إنه أسلم. فقال: وإن أسلم! فقيل: إنه دخل مكة وكان في المدينة. فقال: وإن دخل.
وروى أبو داود في "سننه" بإسناد صحيح عن جابر؛ قال: "فقدنا ابن صياد يوم الحرة".
وهذا يعطل رواية من روى أنه مات بالمدينة وصلي عليه.
وقد روى مسلم في هذه الأحاديث أن جابر بن عبد الله حلف بالله تعالى إن ابن صياد هو الدجال، وإنه سمع عمر رضي الله عنه يحلف على ذلك عند النبي صلى الله عليه وسلم فلم ينكره النبي صلى الله عليه وسلم.
وروى أبو داود بإسناد صحيح عن ابن عمر: أنه كان يقول: "والله؛ ما أشك أن ابن صياد هو المسيح الدجال ".
قال البيهقي في كتاب "البعث والنشور": اختلف الناس في أمر ابن صياد اختلافًا كثيرًا؛ هل هو الدجال؟ قال: ومن ذهب إلى أنه غيره؛ احتج بحديث تميم الداري في قصة الجساسة الذي ذكره مسلم.
قال: ويجوز أن توافق صفة ابن صياد صفة الدجال؛ كما ثبت في الصحيح أن أشبه الناس بالدجال عبد العزى بن قطن. وكان أمر ابن صياد فتنة

(2/359)

ابتلى الله تعالى بها عباده، فعصم الله تعالى منها المسلمين، ووقاهم شرها.
قال: وليس في حديث جابر أكثر من سكوت النبي صلى الله عليه وسلم لقول عمر، فيحتمل أنه صلى الله عليه وسلم كان كالمتوقف في أمره، ثم جاءه البيان أنه غيره؛ كما صرح به في حديث تميم.
هذا كلام البيهقي، وقد اختار أنه غيره.
وقد قدمنا أنه صح عن عمر وعن ابن عمر وجابر رضي الله عنهم أنه الدجال، والله أعلم". انتهى كلام النووي.
وما اختاره البيهقي هو الأرجح المختار، وقد جزم به ابن كثير، وذكره عن بعض العلماء.
قال في كتاب "النهاية": "قال بعض العلماء إن ابن صياد كان بعض الصحابة يظنه الدجال الأكبر، وليس به، إنما كان دجالًا صغيرًا ... ".
إلى أن قال: "والمقصود أن ابن صياد ليس بالدجال الذي يخرج في آخر الزمان قطعًا؛ لحديث فاطمة بنت قيس الفهرية؛ فإنه فيصل في هذا المقام ".
وقال ابن كثير أيضًا: "والأحاديث الواردة في ابن صياد كثيرة، وفي بعضها توقف في أمره؛ هل هو الدجال؟ ويحتمل أن يكون هذا قبل أن يوحى إلى النبي صلى الله عليه وسلم في أمر الدجال وتعيينه، وقد تقدم حديث تميم الداري في ذلك، وهو فاصل في هذا المقام".
وقال ابن كثير أيضًا: "وقد قدمنا أن الصحيح أن الدجال غير ابن صياد، وأن ابن صياد كان دجالًا من الدجاجلة، ثم تيب عليه بعد ذلك، فأظهر الإسلام، والله أعلم بضميره وسريرته، وأما الدجال الأكبر؛ فهو المذكور في حديث فاطمة بنت قيس الذي روته عن رسول الله صلى الله عليه وسلم عن تميم الداري، وفيه

(2/360)

قصة الجساسة، ثم يؤذن له في الخروج في آخر الزمان ". انتهى المقصود من كلامه رحمه الله تعالى.
وقد ذكر نعيم بن حماد في كتاب "الفتن" أحاديث تتعلق بالدجال وخروجه:
منها ما أخرجه من طريق جبير بن نفير وشريح بن عبيد وعمرو بن الأسود وكثير بن مرة؛ قالوا جميعًا: «الدجال ليس هو إنسانًا، وإنما هو شيطان، موثق بسبعين حلقة، في بعض جزائر اليمن، لا يعلم من أوثقه سليمان النبي أو غيره، فإذا آن ظهوره؛ فك الله عنه كل عام حلقة، فإذا برز؛ أتته أتان عرض ما بين أذنيها أربعون ذراعًا، فيضع على ظهرها منبرًا من نحاس، ويقعد عليه، ويتبعه قبائل الجن؛ يخرجون له خزائن الأرض» .
قال الحافظ ابن حجر في "فتح الباري" بعد إيراده لهذا الأثر: "وهذا لا يمكن معه كون ابن صياد هو الدجال، ولعل هؤلاء مع كونهم ثقات تلقوا ذلك من بعض كتب أهل الكتاب".
قلت: قد صح عن النبي صلى الله عليه وسلم «أن الدجال له حمار يركبه عرض ما بين أذنيه أربعون ذراعًا» .
رواه: الإمام أحمد، والحاكم بإسناد صحيح على شرط مسلم من حديث جابر بن عبد الله رضي الله عنهما، وسيأتي ذكره إن شاء الله تعالى.
وروى الحاكم أيضًا بإسناد صحيح عن حذيفة بن أسيد رضي الله عنه: أنه قال في الدجال: «ولا يسخر له من المطايا إلا الحمار، فهو رجس على رجس» .
ففي هذين الحديثين شاهد لما في الأثر الذي رواه نعيم بن حماد من كون

(2/361)

الدجال يركب على أتان عرض ما بين أذنيها أربعون ذراعًا.
وأما قولهم: "إن الدجال ليس هو إنسانًا وإنما هو شيطان "؛ فهو مردود بما في حديث تميم الداري رضي الله عنه: أنه قال: «فانطلقنا سراعًا، حتى دخلنا الدير، فإذا فيه أعظم إنسان رأيناه قط خلقًا» ... " الحديث.
رواه: مسلم، وأبو داود، وتقدم ذكره.
قال الحافظ ابن حجر: "وذكر ابن وصيف المؤرخ أن الدجال من ولد شق الكاهن المشهور. قال: وقيل: بل هو شق نفسه، أنظره الله، وكانت أمه جنية، عشقت أباه، فأولدها، وكان الشيطان يعمل له العجائب، فأخذه سليمان، فحبسه في جزيرة من جزائر البحر".
قال الحافظ: "وهذا في غاية الوهي".
قلت: لم يقم دليل يدل على أن الدجال هو شق الكاهن، ولا أنه من ولده؛ فلا ينبغي الالتفات إلى هذا الخبر الواهي.
ومما يدل على بطلانه ما ذكره المؤرخون عن ربيعة بن نصر - أحد ملوك التبابعة - أنه رأى رؤيا هالته، فسأل سطيحًا وشقًا عنها، فأخبراه عن تأويلها بأن الحبشة يملكون اليمن بعد حين أكثر من ستين أو سبعين سنة وأن سلطانهم ينقطع عن اليمن لبضع وسبعين سنة، وذلك حين يخرجهم سيف بن ذي يزن الحميري، وكان ظهور سيف بن ذي يزن على الحبشة بعد مولد النبي صلى الله عليه وسلم بسنتين، فيؤخذ من هذا أن شقًا كان في الفترة التي بين عيسى ومحمد صلى الله عليهما وسلم، وذلك بعد زمان سليمان عليه الصلاة والسلام بمدة طويلة.
قال الحافظ ابن حجر: "وقد أخرج أبو نعيم الأصبهاني في "تاريخ أصبهان" ما يؤيد كون ابن صياد هو الدجال، فساق من طريق شبيل - بمعجمة

(2/362)

وموحدة مصغرًا آخره لام - ابن عزرة - بمهملة بوزن ضربة - عن حسان بن عبد الرحمن عن أبيه؛ قال: لما افتتحنا أصبهان؛ كان بين عسكرنا وبين اليهودية فرسخ، فكنا نأتيها فنمتار منها، فأتيتها يومًا؛ فإذا اليهود يزفنون ويضربون، فسألت صديقًا لي منهم، فقال: ملكنا الذي نستفتح به على العرب يدخل، فبت عنده على سطح، فصليت الغداة فلما طلعت الشمس؛ إذا الرهج من قبل العسكر، فنظرت؛ فإذا رجل عليه قبة من ريحان واليهود يزفنون ويضربون، فنظرت؛ فإذا هو ابن صياد، فدخل المدينة، فلم يعد حتى الساعة".
قال الحافظ ابن حجر: " وحسان بن عبد الرحمن ما عرفته والباقون ثقات. وقد أخرج أبو داود بسند صحيح عن جابر رضي الله عنه؛ قال: فقدنا ابن صياد يوم الحرة".
قال الحافظ: "وهذا يضعف ما تقدم أنه مات بالمدينة، وأنهم صلوا عليه وكشفوا عن وجهه، ولا يلتئم خبر جابر هذا مع خبر حسان بن عبد الرحمن؛ لأن فتح أصبهان كان في خلافة عمر رضي الله عنه؛ كما أخرجه أبو نعيم في "تاريخها"، وبين قتل عمر ووقعة الحرة نحو أربعين سنة، ويمكن الحمل على أن القصة إنما شاهدها والد حسان بعد فتح أصبهان بهذه المدة، ويكون جواب (لما) في قوله: "لما افتتحنا أصبهان" محذوفًا، تقديره: صرت أتعاهدها وأتردد إليها فجرت قصة ابن صياد، فلا يتحد زمان فتحها وزمان دخولها ابن صياد ".
قلت: في هذا الحمل والتوجيه نظر لا يخفى، والأولى أن يقال: إن الخبر الذي رواه أبو نعيم في "تاريخه" لا يعتمد عليه؛ لأن في إسناده من لا يعرف.
ثم قال الحافظ: "وأقرب ما يجمع به بين ما تضمنه حديث تميم وكون ابن صياد هو الدجال: أن الدجال بعينه هو الذي شاهده تميم موثقًا، وأن ابن صياد شيطان تبدى في صورة الدجال في تلك المدة إلى أن توجه إلى أصبهان،

(2/363)

فاستتر مع قرينه إلى أن تجيء المدة التي قدر الله تعالى خروجه فيها".
قلت: وفي هذا الجمع نظر لا يخفى؛ فإن ابن صياد قد ولد في المدينة وكان أبوه وأمه من اليهود، وكان في زمن النبي صلى الله عليه وسلم، وقد قارب الحلم، ثم أسلم بعد ذلك، وولد له ابنان من خيار التابعين، ومن كانت هذه حاله؛ فليس بشيطان تبدى في صورة الدجال، وإنما هو آدمي قطعًا.
والأحسن في هذا أن يقال: إن ابن صياد دجال من الدجاجلة، وليس بالدجال الأكبر الذي يخرج في آخر الزمان؛ كما قرر ذلك الحافظ ابن كثير وغيره من المحققين. والله أعلم.
فصل
وقد قدح أبو عبية في حديث جابر الذي تقدم ذكره في أول الباب، وقرر عدم صحته بغير حجة يستند إليها، بل بمجرد رأيه وما تميل نفسه إليه من القدح في الأحاديث الصحيحة والغض من شأنها، ثم زعم في عنوان وضعه في (ص104) أن الأحاديث الواردة في ابن صياد مرويات مرفوضة لا تصدق عقلًا، وليس بمعقول صدورها عن الرسول عليه السلام، وقال في حاشية (ص104) : "إن ابن صياد خرافة على بعض العقول فعاشت قصتها في بعض الكتب منسوبة إلى الرسول ... " إلى آخر كلامه.
والجواب أن يقال: قد ورد في شأن ابن صياد أحاديث كثيرة، منها ما هو في "الصحيحين"، ومنها ما هو في أحدهما، ومنها ما رواه الإمام أحمد وغيره من الأئمة بأسانيد جيدة، وقد ذكرت من ذلك ما فيه كفاية في رد ما توهمه أبو عبية ومن على شاكلته من المخرفين الذين لا يعبؤون بالأحاديث الصحيحة ولا يقيمون لها وزنًا، ولا يرفض الأحاديث الواردة في ابن صياد وينفي صدورها عن

(2/364)

النبي صلى الله عليه وسلم إلا أصحاب القلوب السقيمة والعقول التي ليست بمستقيمة، فأما أصحاب القلوب السليمة والعقول المستقيمة؛ فإنهم يصدقون بها وبكل ما صحت أسانيده إلى النبي صلى الله عليه وسلم، ولا يعترضون على شيء منها بمجرد الآراء والتخرصات.
باب
لا يخرج الدجال حتى يذهل الناس عن ذكره
عن راشد بن سعد؛ قال: لما فتحت إصطخر؛ نادى مناد: ألا إن الدجال قد خرج. قال: فلقيهم الصعب بن جثامة رضي الله عنه، فقال: لولا ما تقولون لأخبرتكم أني سمعت رسول الله صلى الله عليه وسلم يقول: «لا يخرج الدجال حتى يذهل النسا عن ذكره، وحتى تترك الأئمة ذكره على المنابر» .
رواه عبد الله ابن الإمام أحمد من رواية بقية عن صفوان بن عمرو. قال الهيثمي: "وهي صحيحة كما قال ابن معين، وبقية رجاله ثقات". وقد رواه ابن السكن وقال: "إسناده صالح"، ذكر ذلك الحافظ ابن حجر في "الإصابة" في ترجمة الصعب بن جثامة، وقال في "تهذيب التهذيب": "إنما أشار بقوله: "صالح الإسناد": إلى ثقة رجاله، لكن راشدًا لم يدرك زمن الصعب". انتهى.
باب
ما جاء في تمني الدجال
عن حذيفة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يأتي على الناس زمان يتمنون فيه الدجال ". قلت: يا رسول الله! بأبي وأمي مم ذاك؟ قال: "مما يلقون من العناء» .

(2/365)

رواه الطبراني في "الأوسط". قال الهيثمي: "ورجاله ثقات". ورواه البزار بنحوه. قال الهيثمي: "ورجاله ثقات". ورواه نعيم بن حماد في "الفتن" بنحوه، وقال في آخره: «مما يلقون في الدنيا من الزلازل والفتن» .
وعن صلة بن زفر: أنه سمع حذيفة بن اليمان رضي الله عنهما، وقال له رجل: خرج الدجال، فقال حذيفة رضي الله عنه: "أما ما كان فيكم أصحاب محمد صلى الله عليه وسلم؛ فلا والله، لا يخرج حتى يتمنى قوم خروجه، ولا يخرج حتى يكون خروجه أحب إلى أقوام من شرب الماء البارد في اليوم الحار".
رواه نعيم بن حماد في "الفتن".
وعن ابن مسعود رضي الله عنه مرفوعًا: «لا يخرج الدجال حتى لا يكون شيء أحب إلى المؤمن من خروج نفسه» .
رواه أبو نعيم في "الحلية".
باب
في علامات خروج الدجال
قد تقدم في ذلك عدة أحاديث:
منها حديث عبد الله بن عمر رضي الله عنهما؛ قال: «كنا قعودًا عند رسول الله صلى الله عليه وسلم، فذكر الفتن، فأكثر في ذكرها..... الحديث، وفيه: "ثم فتنة الدهيماء، لا تدع أحدًا من هذه الأمة؛ إلا لطمته لطمة، فإذا قيل: انقضت؛ تمادت، يصبح الرجل فيها مؤمنًا ويمسي كافرًا، حتى يصير الناس إلى فسطاطين: فسطاط إيمان لا نفاق فيه، وفسطاط نفاق لا إيمان فيه، فإذا كان ذلكم؛ فانتظروا الدجال من يومه أو غده» .

(2/366)

رواه: الإمام أحمد، وأبو داود، والحاكم في "مستدركه"، وأبو نعيم في "الحلية". وقال الحاكم: "صحيح الإسناد ولم يخرجاه". ووافقه الذهبي في "تلخيصه". وقد تقدم بتمامه في أول الكتاب في (باب ما جاء في الفتن الكبار) .
ومنها حديث معاذ بن جبل رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"عمران بيت المقدس خراب يثرب، وخراب يثرب خروج الملحمة، وخروج الملحمة فتح القسطنطينية، وفتح القسطنطينية خروج الدجال (ثم ضرب بيده على فخذ الذي حدثه أو منكبه، ثم قال:) إن هذا الحق كما أنك هاهنا (أو: كما أنك قاعد) (يعني: معاذًا) » .
رواه: الإمام أحمد، وأبو داود، وقد تقدم في (باب علامة فتح القسطنطينية) .
ومنها حديث معاذ أيضًا رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «الملحمة الكبرى، وفتح القسطنطينية، وخروج الدجال في سبعة أشهر» .
رواه: الإمام أحمد، وأبو داود، والترمذي، وابن ماجه، والحاكم في "مستدركه". وقال الترمذي: "هذا حديث حسن". وقد تقدم هذا الحديث في (باب تواتر الملاحم في آخر الزمان) .
ومنها حديث عبد الله بن بسر رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «بين الملحمة وفتح المدينة ست سنين، ويخرج المسيح الدجال في السابعة» .
رواه: الإمام أحمد، وأبو داود، وابن ماجه، وقد تقدم في (باب تواتر الملاحم في آخر الزمان) .
ومنها حديثه أيضًا: أنه قال: «"يا ابن أخي! لعلك تدرك فتح القسطنطينية؛ فإياك إن أدركت فتحها أن تترك غنيمتك منها؛ فإن بين فتحها وبين خروج الدجال»

(2/367)

«سبع سنين» .
رواه نعيم بن حماد في "الفتن"، وقد تقدم في (باب تواتر الملاحم في آخر الزمان) .
وعن عبد الله بن عمرو بن العاص رضي الله عنهما؛ قال: "للدجال آيات معلومات: إذا غارت العيون، ونزفت الأنهار، واصفر الريحان، وانتقلت مذحج وهمدان من العراق فنزلت قنسرين؛ فانتظروا الدجال غاديًا أو رائحًا".
رواه الحاكم في "مستدركه"، وقال "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي ظبيان؛ قال: "ذكرنا الدجال، فسألنا عليًا رضي الله عنه: متى خروجه؟ قال: لا يخفى على مؤمن، عينه اليمنى مطموسة، مكتوب بين عينيه كافر؛ يتهجاها لنا علي رضي الله عنه. قلنا: ومتى يكون ذلك؟ قال: حين يفخر الجار على جاره، ويأكل الشديد الضعيف، وتقطع الأرحام، ويختلفوا اختلاف أصابعي هؤلاء (وشبكها ورفعها) ، فقال له رجل من القوم: كيف تأمر عند ذلك يا أمير المؤمنين؟ قال: إنك لن تدرك ذلك. فطابت أنفسنا".
رواه ابن أبي شيبة.
وعن علي أيضًا رضي الله عنه: "أنه خطب الناس، فحمد الله وأثنى عليه وصلى على نبيه، ثم قال: معاشر الناس! سلوني قبل أن تفقدوني (يقولها ثلاث مرات) . فقام إليه صعصعة بن صوحان العبدي، فقال: يا أمير المؤمنين! متى يخرج الدجال؟ فقال: مه يا صعصعة! قد علم الله مقامك وسمع كلامك، ما المسؤول بأعلم بذلك من السائل، ولكن لخروجه علامات وأسباب وهنات يتلو بعضهن بعضًا حذو النعل بالنعل، ثم إن شئت أنبأتك بعلامته. فقال: عن ذلك

(2/368)

سألتك يا أمير المؤمنين. قال: فاعقد بيدك واحفظ ما أقول لك: إذا أمات الناس الصلوات، وأضاعوا الأمانات، وكان الحكم ضعفًا، والظلم فخرًا، وأمراؤهم فجرة، ووزراؤهم خونة، وأعوانهم ظلمة، وقراؤهم فسقة، وظهر الجور، وفشا الزنى، وظهر الربا، وقطعت الأرحام، واتخذت القينات، وشربت الخمور، ونقضت العهود، وضيعت العتمات، وتوانى الناس في صلاة الجماعات، وزخرفوا المساجد، وطولوا المنابر، وحلوا المصاحف، وأخذوا الرشى، وأكلوا الربا، واستعملوا السفهاء، واستخفوا بالدماء، وباعوا الدين بالدنيا، واتجرت المرأة مع زوجها حرصًا على الدنيا، وركب النساء على المياثر وتشبهن بالرجال، وتشبه الرجال بالنساء، وكان السلام بينهم على المعرفة، وشهد شاهدهم من غير أن يستشهد، وحلف من قبل أن يستحلف، ولبسوا جلود الضأن على قلوب الذئاب، وكانت قلوبهم أمر من الصبر، وألسنتهم أحلى من العسل، وسرائرهم أنتن من الجيف، والتمس الفقه لغير الدين، وأنكر المعروف، وعرف المنكر، فالنجا النجا، والوحا الوحا ... " الحديث.
رواه ابن المنادي. قال في "كنز العمال": "وفيه حماد بن عمرو: متروك، عن السري بن خالد: قال في "الميزان": لا يعرف. وقال الأزدي: لا يحتج به ".
قلت: وله شواهد كثيرة مما تقدم في أول أشراط الساعة.
وعن ابن عباس رضي الله عنهما: أنه قال في الدجال: "تكون آية خروجه تركهم الأمر بالمعروف والنهي عن المنكر، وتهاون بالدماء، وضيعوا الحكم، وأكلوا الربا، وشيدوا البناء، وشربوا الخمور، واتخذوا القيان، ولبسوا الحرير، وأظهروا بزة آل فرعون، ونقضوا العهد، وتفقهوا لغير الدين، وزينوا المساجد، وخربوا القلوب، وقطعوا الأرحام، وكثرت القراء، وقلت الفقهاء، وعطلت

(2/369)

الحدود، وتشبه الرجال بالنساء والنساء بالرجال، وتكافأت الرجال بالرجال، والنساء بالنساء، بعث الله عليهم الدجال، فسلط عليهم حتى ينتقم منه، وينحاز المؤمنون إلى بيت المقدس ... " الحديث.
رواه: إسحاق بن بشر، وابن عساكر.
باب
ما جاء في السنوات التي بين يدي الدجال
عن أنس بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"إن أمام الدجال سنين خداعة؛ يكذب فيها الصادق، ويصدق فيها الكاذب، ويخون فيها الأمين، ويؤتمن فيها الخائن، ويتكلم فيها الرويبضة". قيل: وما الرويبضة؟ قال: "الفويسق يتكلم في أمر العامة» .
رواه الإمام أحمد، وفي إسناده محمد بن إسحاق وهو مدلس، وبقية رجاله ثقات.
وعن عوف بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"يكون أمام الدجال سنون خوادع؛ يكثر فيها المطر، ويقل فيها النبت، ويكذب فيها الصادق، ويصدق فيها الكاذب، ويؤتمن فيهال الخائن، ويخون فيها الأمين، وينطق فيها الرويبضة ". قيل: يا رسول الله! وما الرويبضة؟ قال: "من لا يؤبه له» .
رواه الطبراني بأسانيد. قال الهيثمي: "وفي أحسنها ابن إسحاق وهو مدلس، وبقية رجاله ثقات".
ورواه: أبو يعلى، والبزار، وعنده: «قيل: يا رسول الله! وما الرويبضة؟»

(2/370)

«قال: "المرء التافه يتكلم في أمر العامة» . قال البوصيري: "رواه أبو يعلى والبزار بسند واحد رواته ثقات".
قال الجوهري: " (الرويبضة) : التافه الحقير". وقال ابن الأثير: "التافه الحقير الخسيس".
وعن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم؛ قال: «"تكون قبل خروج المسيح الدجال سنوات خداعة؛ يكذب فيها الصادق، ويصدق فيها الكاذب، ويؤتمن فيها الخائن، ويخون فيها الأمين، ويتكلم الرويبضة". قيل: وما الرويبضة؟ قال: "الوضيع من الناس» .
رواه نعيم بن حماد في "الفتن".
باب
ما جاء في حبس المطر والنبات عند خروج الدجال
«عن أسماء بنت يزيد الأنصارية رضي الله عنها؛ قالت: كان رسول الله صلى الله عليه وسلم في بيتي، فذكر الدجال، فقال: "إن بين يديه ثلاث سنين: سنة تمسك السماء ثلث قطرها والأرض ثلث نباتها، والثانية تمسك السماء ثلثي قطرها والأرض ثلثي نباتها، والثالثة تمسك السماء قطرها كله والأرض نباتها كله، فلا يبقى ذات ضرس ولا ذات ظلف من البهائم إلا هلكت ... " الحديث.
وفيه: قالت أسماء: يا رسول الله! إنا والله لنعجن عجينتنا فما نختبزها حتى نجوع؛ فكيف بالمؤمنين يومئذ؟ قال رسول الله صلى الله عليه وسلم: "يجزيهم ما يجزي أهل السماء من التسبيح والتقديس» .
رواه: عبد الرزاق في "مصنفه"، والإمام أحمد، وأبو داود الطيالسي،

(2/371)

والطبراني. قال الهيثمي: "وفيه شهر بن حوشب وفيه ضعف وقد وثق".
قلت: قد روى له مسلم في "صحيحه"، ووثقه أحمد وابن معين ويعقوب بن سفيان، وقال أبو زرعة: "لا بأس به"، وعلى هذا؛ فأقل الأحوال في حديثه أن يكون من قبيل الحسن.
وقد قال ابن كثير في "النهاية" بعدما أورد حديثه هذا من رواية الإمام أحمد: "إسناده لا بأس به".
وفي رواية لأحمد: «يكفي المؤمنين عن الطعام والشراب يومئذ التكبير والتسبيح والتحميد» .
وقد رواه عبد الله ابن الإمام أحمد في كتاب "السنة" من حديث شهر بن حوشب عن أسماء بنت يزيد رضي الله عنها؛ قالت: «سمعت رسول الله صلى الله عليه وسلم يحذر أصحابه الدجال، فقال: "أحذركم المسيح الدجال، وإن كل نبي قد أنذر قومه، وإنه فيكم أيتها الأمة، وسأجلي لكم من نعته ما لم تجلي الأنبياء قبلي لقومهم: يكون قبل خروجه سنون جدب، حتى يهلك كل ذي حافر". فناداه رجل، فقال: يا رسول الله! بم يعيش المؤمنون؟ فقال: "بما يعيش به الملائكة.....» الحديث.
وسيأتي بتمامه في (باب اتباع الدجال) إن شاء الله تعالى.
وعن أبي أمامة الباهلي رضي الله عنه؛ قال: خطبنا رسول الله صلى الله عليه وسلم، فكان أكثر خطبته حديثًا حدثناه عن الدجال وحذرناه.... فذكر الحديث بطوله، وفي آخره: «"وإن قبل خروج الدجال ثلاث سنوات شداد، يصيب الناس فيها جوع شديد، يأمر الله السماء في السنة الأولى أن تحبس ثلث مطرها ويأمر الأرض أن تحبس ثلث نباتها، ثم يأمر السماء في السنة الثانية فتحبس ثلثي مطرها ويأمر الأرض فتحبس ثلثي نباتها، ثم يأمر السماء في السنة الثالثة فتحبس مطرها كله»

(2/372)

«فلا تقطر قطرة، ويأمر الأرض فتحبس نباتها كله فلا تنبت خضراء، فلا تبقى ذات ظلف إلا هلكت، إلا ما شاء الله ". فقيل: ما يعيش الناس في ذلك الزمان؟ قال: "التهليل والتكبير والتسبيح والتحميد، ويجري ذلك عليهم مجرى الطعام» .
رواه: ابن ماجه، وابن خزيمة، والضياء المقدسي.
باب
ما جاء في الجوع الذي يكون عند خروج الدجال وفي أيامه وما يكون طعام المؤمنين يومئذ
فيه حديث أسماء بنت يزيد وحديث أبي أمامة رضي الله عنهما، وقد تقدم ذكرهما في الباب قبله.
«وعن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم ذكر جهدًا شديدًا يكون بين يدي الدجال، فقلت: يا رسول الله! فأين العرب يومئذ؟ قال: "يا عائشة! العرب يومئذ قليل ". فقلت: ما يجزئ المؤمنين يومئذ من الطعام؟ قال: "ما يجزئ الملائكة: التسبيح والتكبير والتحميد والتهليل". قلت: فأي المال يومئذ خير؟ قال: "غلام شديد يسقي أهله من الماء، وأما الطعام؛ فلا طعام» .
رواه: الإمام أحمد، وأبو يعلى. قال الهيثمي: "ورجاله رجال الصحيح". وقال ابن كثير: "تفرد به أحمد، وإسناده صحيح، وفيه غرابة".
«وعن أسماء بنت عميس رضي الله عنها: أن النبي صلى الله عليه وسلم دخل عليها لبعض حاجته، ثم خرج، فشكت إليه الحاجة، فقال: "كيف بكم إذا ابتليتم بعبد قد سخرت له أنهار الأرض وثمارها، فمن اتبعه؛ أطعمه وأكفره، ومن عصاه؛ حرمه»

(2/373)

«ومنعه". قلت: يا رسول الله! إن الجارية لتجلس عند التنور ساعة لخبزها فأكاد أفتتن في صلاتي؛ فكيف بنا إذا كان ذلك؟ قال: "إن الله يعصم المؤمنين يومئذ بما عصم به الملائكة من التسبيح"» .
رواه الطبراني. قال الهيثمي: "وفيه راو لم يسم، وبقية رجاله رجال الصحيح".
وعن ابن عمر رضي الله عنهما: «أن رسول الله صلى الله عليه وسلم سئل عن طعام المؤمنين في زمن الدجال؟ قال: "طعام الملائكة". قالوا: وما طعام الملائكة؟ قال: "طعامهم منطقهم بالتسبيح والتقديس، فمن كان منطقه يومئذ التسبيح والتقديس؛ أذهب الله عنه الجوع؛ فلم يخش جوعًا» .
رواه الحاكم في "مستدركه" من طريق سعيد بن سنان، وقال "صحيح الإسناد ولم يخرجاه"، وتعقبه الذهبي فقال: " سعيد متهم تالف".
قلت: ولهذا الحديث شواهد مما تقدم.
فصل
وقد أنكر أبو عبية ما جاء في أحاديث هذا الباب والباب قبله من كون التسبيح والتكبير والتحميد يقوم للمؤمنين مقام الطعام عند عدمه في آخر الزمان، فقال في (ص115) في الكلام على قوله صلى الله عليه وسلم في آخر حديث أبي أمامة الطويل في ذكر الدجال: «وإن قبل خروج الدجال ثلاث سنوات شداد، يصيب الناس فيها جوع شديد ... إلى أن قال: فقيل: ما يعيش الناس في ذلك الزمان؟ قال: "التهليل والتكبير والتسبيح والتحميد، ويجري ذلك عليهم مجرى الطعام» ؛ قال أبو عبية:
"هذا يتنافى وطبيعة الأحياء، وهو الأمر الذي يجعلنا ننفي نسبة الحديث

(2/374)

للرسول عليه السلام، وإلا؛ فكيف يعيش الناس بدون طعام ولا شراب؟ ! ".
وقال أيضًا في عنوان وضعه في (ص134) : "التسبيح والتهليل والتكبير لا تطعم الأجساد".
وقال أيضًا في حاشية (ص135) ما نصه: "سبقت الإشارة إلى أن حياة الناس في دنيانا بدون طعام ولا شراب أمر غير ممكن، ولذا فنحن نطمئن إلى نفي هذا الحديث عن الرسول الكريم ".
وقال أيضًا في حاشية (ص136) تعليقًا على قول ابن كثير في حديث عائشة رضي الله عنها الذي تقدم ذكره في الباب: "تفرد به أحمد، وإسناده صحيح، وفيه غرابة".
قال أبو عبية: "متنه أشد غرابة، ونفيه عن الرسول حق من الحق".
والجواب عن هذا من وجهين:
أحدهما: أن يقال: قد صح حديث أبي أمامة وحديث عائشة رضي الله عنهما في ذلك، وإذا صح الحديث عن النبي صلى الله عليه وسلم؛ فالإيمان به واجب، ومن رده ولم يؤمن به؛ فقد رد على الله أمره، ورد على الرسول صلى الله عليه وسلم خبره الصادق، وقد تقدم كلام الإمام أحمد وغيره في ذلك في أول الكتاب؛ فليراجع.
الوجه الثاني: أن اجتزاء المؤمنين بالتهليل والتكبير والتسبيح والتحميد عن الطعام عند خروج الدجال وفي أيامه أمر خارق للعادة وكرامة من كرامات الأولياء.
ونظير ذلك فتحهم للقسطنطينية ورومية بالتسبيح والتهليل والتكبير؛ كما تقدم ذكر الأحاديث في ذلك في (باب ما جاء في الملحمة الكبرى وفتح القسطنطينية ورومية) .

(2/375)

ونظير ذلك أيضًا ما تقدم في (باب قتال اليهود) أن الحجر والشجر يقول: "يا مسلم! يا عبد الله! هذا يهودي خلفي، فتعال فاقتله".
ونظيره أيضًا ما رواه الحاكم والبيهقي في "دلائل النبوة" إجازة عن الحاكم عن هشام بن العاص الأموي؛ قال: "بعثت أنا ورجل آخر إلى هرقل صاحب الروم ندعوه إلى الإسلام (فذكر الحديث إلى أن قال:) ، حتى انتهينا إلى غرفة له، فأنخنا في أصلها وهو ينظر إلينا، فقلنا: لا إله إلا الله والله أكبر؛ فالله يعلم؛ لقد انتفضت الغرفة حتى صارت كأنها عذق تصفقه الرياح (فذكر الحديث في دخولهم عليه إلى أن قال:) قال: فما أعظم كلامكم؟ قلنا: لا إله إلا الله والله أكبر. فلما تكلمنا بها، والله يعلم؛ لقد انتفضت الغرفة حتى رفع رأسه إليها؛ قال: فهذه الكلمة التي قلتموها حيث انتفضت الغرفة، كلما قلتموها في بيوتكم تنفضت عليكم غرفكم؟ قلنا: لا؛ ما رأيناها فعلت هذا قط إلا عندك. قال: لوددت أنكم كلما قلتم تنفض كل شيء عليكم وأني قد خرجت من نصف ملكي. قلنا: لم؟ قال: لأنه كان أيسر لشأنها وأجدر أن لا تكون من أمر النبوة وأنها تكون من حيل الناس ... (وذكر تمام الحديث) "، وقد نقله ابن كثير في تفسير سورة الأعراف عند قوله تعالى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ} الآية. قال ابن كثير: "وإسناده لا بأس به".
ونظيره أيضًا أن الصحابة رضي الله عنهم في بعض قتالهم للفرس عبروا دجلة على خيولهم، وخرجوا منها، لم تبتل سرجهم، ولم يفقدوا شيئًا من متاعهم.

(2/376)

وأمثال هذا من كرامات الأولياء وخوارق العادات كثير جدًا.
ومن أصول أهل السنة والجماعة التصديق بكرامات الأولياء وما يجري الله على أيديهم من خوارق العادات، فمن لم يصدق بذلك؛ فقد خالف ما عليه أهل السنة والجماعة، واتبع طريق أهل البدع والضلالة.
باب
ما جاء في صفة أبوي الدجال
فيه حديث أبي بكرة رضي الله عنه عن النبي صلى الله عليه وسلم في صفة أبوي الدجال، وقد تقدم في أول الأحاديث المتعلقة بابن صياد؛ فليراجع.
باب
ما جاء أن الدجال يولد في القبر
عن أبي هريرة رضي الله عنه؛ قال: «ذكر الدجال عند النبي صلى الله عليه وسلم، فقال: "تلده أمه وهي منبوذة في قبرها، فإذا ولدته؛ حملت النساء بالخطائين» .
رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه عثمان بن عبد الرحمن الجمحي؛ قال البخاري: مجهول".
قلت: وظاهر هذا الحديث أن الدجال لا يولد إلا في آخر الزمان؛ لقوله: «فإذا ولدته؛ حملت النساء بالخطائين» . وهذا مخالف لما تقدم في حديثي عمران بن حصين ومعقل بن يسار رضي الله عنهما أن الدجال قد أكل الطعام ومشى في الأسواق، ومخالف أيضًا لما تقدم من حديث فاطمة بنت قيس وجابر رضي الله عنهما في خبر الجساسة والدجال؛ فإن فيه أن الدجال كان موجودًا في

(2/377)

زمن النبي صلى الله عليه وسلم، وأنه كان موثقًا بالحديد في بعض جزائر البحر، والعمدة على ما تقدم لا على هذا الحديث الضعيف، والله أعلم.
باب
ما جاء في صفة الدجال
عن عبادة بن الصامت رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إني قد حدثتكم عن الدجال حتى خشيت أن لا تعقلوا، إن مسيح الدجال رجل قصير، أفحج، جعد، أعور، مطموس العين، ليس بناتئة ولا جحراء، فإن ألبس عليكم؛ فاعلموا أن ربكم تبارك وتعالى ليس بأعور، وأنكم لن تروا ربكم حتى تموتوا» .
رواه: الإمام أحمد، وأبو داود، والنسائي، وأبو بكر الآجري؛ بأسانيد جيدة، وفيها بقية بن الوليد. قال المنذري في "تهذيب السنن": "وفيه مقال".
قلت: قد قال النسائي: "إذا قال: حدثنا وأخبرنا؛ فهو ثقة". وقال ابن عدي: "إذا حدث عن أهل الشام؛ فهو ثبت". وقال الجوزجاني: "إذا حدث عن الثقات؛ فلا بأس به". وهذا الحديث قد صرح فيه بالتحديث عن يحيى بن سعيد، وهو حمصي ثقة، فصار بقية في هذا الحديث ثقة ثبتًا، وبقية رواته كلهم ثقات.
قال ابن الأثير: " (الفحج) : تباعد ما بين الفخذين".
وقال ابن منظور في "لسان العرب": " الفحج) : تباعد ما بين أوساط الساقين في الإنسان والدابة، وقيل: تباعد ما بين الفخذين، وقيل: تباعد ما بين الرجلين، والأفحج الذي في رجليه اعوجاج، ورجل أفحج بين الفحج، وهو

(2/378)

الذي تتدانى صدور قدميه وتتباعد عقباه وتتفحج ساقاه".
وقال الخطابي: " (الأفحج) : الذي إذا مشى باعد بين رجليه". قال: " (والجحراء) : التي قد انخسفت فبقي مكانها غائرًا كالجحر، يقول: إن عينه سادة لمكانها، مطموسة؛ أي: ممسوحة، ليست بناتئة ولا منخسفة". انتهى.
وعن جبير بن نفير عن أبيه رضي الله عنه: «أن رسول الله صلى الله عليه وسلم ذكر الدجال، فقال: "إن يخرج وأنا فيكم؛ فأنا حجيجه، وإن يخرج ولست فيكم؛ فكل امرئ حجيج نفسه، والله خليفتي على كل مسلم، ألا وإنه مطموس العين كأنها عين عبد العزى بن قطن الخزاعي، ألا وإنه مكتوب بين عينيه كافر، يقرؤه كل مسلم ... » الحديث.
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
ورواه الطبراني بنحوه. قال الهيثمي: "وفيه عبد الله بن صالح، وقد وثق، وضعفه جماعة، وبقية رجاله ثقات".
ورواية الحاكم تشهد لرواية الطبراني بالصحة.
وعن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم: أنه قال في الدجال: «أعور، هجان، أزهر، كأن رأسه أصلة، أشبه الناس بعبد العزى بن قطن، فإما هلك الهلك؛ فإن ربكم تبارك وتعالى ليس بأعور» .
رواه: الإمام أحمد، والطبراني.
وفي رواية عنده عن النبي صلى الله عليه وسلم؛ قال: «رأيت الدجال هجانًا، ضخمًا، فيلمانيًا، كأن شعره أغصان شجرة، أعور كأن عينيه كوكب الصبح، أشبه بعبد العزى بن قطن (رجل من خزاعة) » .

(2/379)

قال الهيثمي: "ورجال الجميع رجال الصحيح، وقد روى الرواية الأولى عبد الله ابن الإمام أحمد في "كتاب السنة" من طريق أبيه ومن طريق أخرى، وأبو داود الطيالسي في "مسنده"، وابن خزيمة في "كتاب التوحيد"، وابن حبان في "صحيحه" بنحوه، ورجال أبي داود وابن خزيمة رجال الصحيح".
قال ابن الأثير وابن منظور في "لسان العرب": " (الهجان) : الأبيض، و (الأزهر) : الأبيض المستنير، والزهر والزهرة: البياض النير، وهو أحسن الألوان".
قال ابن منظور: "والزاهر والأزهر: الحسن الأبيض من الرجال، وقيل: هو الأبيض فيه حمرة، ورجل أزهر؛ أي: أبيض مشرق الوجه، و (الفيلم) : العظيم الضخم الجثة من الرجال، والفيلماني: منسوب إليه بزيادة الألف والنون للمبالغة، و (الأصلة) ؛ بفتح الهمزة والصاد: الأفعى، وقيل: هي الحية العظيمة الضخمة القصيرة، والعرب تشبه الرأس الصغير الكثير الحركة برأس الحية". قال ابن منظور: "شبه رسول الله صلى الله عليه وسلم رأس الدجال بها لعظمه واستدارته، وفي الأصلة مع عظمها استدارة".
وعنه رضي الله عنه؛ قال: «أسري بالنبي صلى الله عليه وسلم إلى بيت المقدس، ثم جاء من ليلته، فحدثهم بمسيره وبعلامة بيت المقدس وبعيرهم، فقال ناس: نحن نصدق محمدًا بما يقول، فارتدوا كفارا، فضرب الله أعناقهم مع أبي جهل، وقال أبو جهل: يخوفنا محمد بشجرة الزقوم! هاتوا تمرًا وزبدًا فتزقموا. ورأى الدجال في صورته رؤيا عين ليس رؤيا منام، وعيسى وموسى وإبراهيم صلوات الله عليهم، فسئل النبي صلى الله عليه وسلم عن الدجال، فقال: رأيته فيلمانيًا، أقمر، هجانًا، إحدى عينيه قائمة كأنها كوكب دري، كأن شعر رأسه أغصان شجرة، ورأيت عيسى شابًا أبيض جعد الرأس حديد البصر مبطن الخلق، ورأيت موسى»

(2/380)

«أسحم آدم كثير الشعر شديد الخلق، ونظرت إلى إبراهيم؛ فلا أنظر إلى إرب من آرابه إلا نظرت إليه مني، كأنه صاحبكم، فقال جبريل عليه السلام: سلم على مالك، فسلمت عليه» .
رواه: الإمام أحمد، والنسائي، وأبو يعلى؛ بأسانيد صحيحة.
قال ابن قتيبة وغيره من أهل اللغة: " (الأقمر) : الأبيض الشديد البياض، والأنثى قمراء".
وتقدم بيان معنى الفيلماني والهجان، و (المبطن) : هو الضامر البطن.
وعن عبد الله بن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «أراني الليلة في المنام عند الكعبة، فإذا رجل آدم كأحسن ما ترى من أدم الرجال، تضرب لمته بين منكبيه، رجل الشعر، يقطر رأسه ماء، واضعًا يديه على منكبي رجلين، وهو بينهما يطوف بالبيت، فقلت: من هذا؟ فقالوا: المسيح ابن مريم، ورأيت وراءه رجلًا جعدًا، قططًا، أعور عين اليمنى، كأشبه من رأيت من الناس بابن قطن، واضعًا يديه على منكبي رجلين، يطوف بالبيت، فقلت: من هذا؟ قالوا: هذا المسيح الدجال» .
رواه: مالك، وأحمد، وأبو داود الطيالسي، والشيخان.
وفي رواية لأحمد: أن رسول الله صلى الله عليه وسلم قال: «"رأيت عند الكعبة مما يلي وجهها (وفي رواية له أخرى: رأيت عند الكعبة مما يلي المقام) رجلًا آدم، سبط الرأس، واضعًا يده على رجلين، يسكب رأسه (أو: يقطر) ، فسألت: من هذا؟ فقيل: عيسى ابن مريم أو المسيح ابن مريم (لا أدري ذلك قال) ، ثم رأيت وراءه رجلًا أحمر، جعد الرأس، أعور عين اليمنى، أشبه من رأيت به ابن قطن، فسألت: من هذا؟ فقيل: المسيح الدجال» .
وفي رواية لأحمد والشيخين: أن رسول الله صلى الله عليه وسلم قال: «"بينا أنا نائم؛»

(2/381)

«رأيتني أطوف بالكعبة؛ فإذا رجل آدم، سبط الشعر، يهادى بين رجلين، ينطف رأسه أو يهراق، فقلت: من هذا؟ قالوا: هذا ابن مريم ". قال: "فذهبت ألتفت؛ فإذا رجل أحمر، جسيم، جعد الرأس، أعور العين اليمنى، كأن عينه عنبة طافية؛ قلت: من هذا؟ قالوا: هذا الدجال، أقرب من رأيت به شبهًا ابن قطن» .
زاد البخاري: " وابن قطن رجل من بني المصطلق من خزاعة". وفي رواية: "قال الزهري: رجل من خزاعة هلك في الجاهلية ". وفي رواية لأحمد: "قال ابن شهاب: رجل من خزاعة من بني المصطلق مات في الجاهلية ".
قوله: "رجل الشعر"؛ أي: بين الجعودة والسبوطة، و (الجعد) من الشعر: ضد السبط، و (القطط) : الشديد الجعودة. قاله ابن الأثير. قال: "وقيل: الحسن الجعودة، والأول أكثر". وقال ابن منظور في "لسان العرب": " (القطط) : شعر الزنجي". قال: "وجعد قطط؛ أي: شديد الجعودة".
وقوله في هذا الحديث: "فإذا رجل أحمر": المراد به الأبيض؛ فلا منافاة بين ما هنا وبين ما تقدم في حديث ابن عباس رضي الله عنهما أنه هجان أزهر، وفي الرواية الأخرى أنه أقمر، وقد تقدم تفسير ذلك بأنه الأبيض.
وقد نقل ابن منظور في "لسان العرب" عن المبرد أنه قال: "يقال لولد العربي من غير العربية: هجين؛ لأن الغالب على ألوان العرب الأدمة، وكانت العرب تسمي العجم الحمراء؛ لغلبة البياض على ألوانهم، ويقولون لمن علا لونه البياض: أحمر، ولذلك قال النبي صلى الله عليه وسلم لعائشة: «يا حميراء!» ؛ لغلبة البياض على لونها. وقال صلى الله عليه وسلم: «بعثت إلى الأحمر والأسود» ؛ فأسودهم العرب، وأحمرهم العجم، وقالت العرب لأولادها من العجميات اللاتي يغلب على ألوانهن البياض: هجن وهجناء؛ لغلبة البياض على ألوانهم وإشباههم أمهاتهم " انتهى.

(2/382)

وأما قوله صلى الله عليه وسلم: «أعور العين اليمنى كأنها عنبة طافية» ؛ فقال النووي في "شرح مسلم ": "روي بالهمز وبغير همز، فمن همز: معناه: ذهب ضوؤها، ومن لم يهمز: معناه: ناتئة بارزة، ثم إنه جاء هنا أنه «أعور العين اليمنى» ، وجاء في رواية أخرى: «أعور العين اليسرى» ، وقد ذكرهما مسلم في آخر الكتاب، وكلاهما صحيح.
قال القاضي عياض رحمه الله: روينا هذا الحرف عن أكثر شيوخنا بغير همز، وهو الذي صححه أكثرهم. قال: وهو الذي ذهب إليه الأخفش، ومعناه: ناتئة كنتوء حبة العنب من بين صواحبها. قال: وضبطه بعض شيوخنا بالهمز، وأنكره بعضهم، ولا وجه لإنكاره، وقد وصف في الحديث بأنه ممسوح العين، وأنها ليست جحراء ولا ناتئة، بل مطموسة، وهذه صفة حبة العنب إذا سال ماؤها، وهذا يصحح رواية الهمز، وأما ما جاء في الأحاديث الأخر: «جاحظ العين وكأنها كوكب» ، وفي رواية له: «حدقة، جاحظة، كأنها نخاعة في حائط» ؛ فتصحح رواية ترك الهمزة، ولكن يجمع بين الأحاديث وتصحح الروايات جميعا بأن تكون المطموسة والممسوحة والتي ليست بجحراء ولا ناتئة هي العوراء الطافئة بالهمز، وهي العين اليمنى كما جاء هنا، وتكون الجاحظة والتي كأنها كوكب وكأنها نخاعة هي الطافية بغير همز، وهي العين اليسرى كما جاء في الرواية الأخرى، وهذا جمع بين الأحاديث والروايات في الطافئة بالهمز وبتركه، وأعور العين اليمنى واليسرى؛ لأن كل واحدة منهما عوراء؛ فإن الأعور من كل شيء المعيب، لا سيما ما يختص بالعين، وكلا عيني الدجال معيبة عوراء: إحداهما بذهابها، والأخرى بعيبها.
هذا آخر كلام القاضي، وهو في نهاية من الحسن ". انتهى.
وعن النواس بن سمعان الكلابي رضي الله عنه؛ قال: «ذكر رسول الله صلى الله عليه وسلم الدجال ذات غداة ... فذكر الحديث بطوله، وفيه: "إنه شاب جعد، قطط،»

(2/383)

«عينه طافية» .
رواه: الإمام أحمد، ومسلم، والترمذي، وابن ماجه، وهذا لفظ أحمد، وإسناده إسناد مسلم، ولفظ مسلم: «إنه شاب قطط عينه طافئة كأني أشبهه بعبد العزى بن قطن» .
ولفظ الترمذي وابن ماجه مثله؛ إلا أنهما قالا: عينه قائمة. وقال الترمذي: "هذا حديث غريب حسن صحيح".
وعن الفلتان بن عاصم رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «رأيت ليلة القدر ثم أنسيتها، ورأيت مسيح الضلالة؛ فإذا رجلان في أندر فلان يتلاحيان، فحجزت بينهما، فأنسيتها؛ فاطلبوها في العشر الأواخر، وأما مسيح الضلالة؛ فرجل أجلى الجبهة، ممسوح العين اليسرى، عريض النحر، كأنه عبد العزى بن قطن» .
رواه البزار. قال الهيثمي: "ورجاله ثقات".
وقد رواه البغوي وابن السكن وابن شاهين من طريق عاصم بن كليب عن أبيه عن «خاله الفلتان بن عاصم؛ قال: أتيت النبي صلى الله عليه وسلم فيمن أتاه من الأعراب، فجلسنا ننتظره، فخرج وفي وجهه الغضب، فجلس طويلًا لا يتكلم، ثم قال: "إني خرجت إليكم وقد بينت لي ليلة القدر ومسيح الضلالة، فخرجت لأبينهما لكم، فلقيت بسدة المسجد رجلين متلاحيين معهما الشيطان، فحجزت بينهما، فأنسيتها، واختلست مني، وسأشدو لكم شدوًا: أما ليلة القدر؛ فالتمسوها في العشر الأواخر وترًا، وأما مسيح الضلالة؛ فإنه رجل أجلى الجبهة، ممسوح العين، عريض النحر، فيه دفاء، كأنه فلان ابن عبد العزى» .
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «"خرجت إليكم وقد بينت لي ليلة القدر ومسيح الضلالة، فكان تلاح بين رجلين بسدة المسجد،»

(2/384)

«فأتيتهما لأحجز بينهما، فأنسيتهما، وسأشدو لكم منهما شدوًا، أما ليلة القدر؛ فالتمسوها في العشر الأواخر وترًا، وأما مسيح الضلالة؛ فإنه أعور العين، أجلى الجبهة، عريض النحر، فيه دفأ، كأنه قطن بن عبد العزى ". قال: يا رسول الله! هل يضرني شبهه؟ قال: "لا، أنت امرؤ مسلم، وهو امرؤ كافر» .
رواه الإمام أحمد. قال الهيثمي: "وفيه المسعودي وقد اختلط". وقد رواه أبو داود الطيالسي من طريق المسعودي أيضًا.
قوله: "وسأشدو لكم منهما شدوًا"؛ معناه: أذكر لكم طرفًا مما يدل عليهما.
قال ابن منظور في "لسان العرب": " (الشدو) : كل شيء قليل من كثير، شدا من العلم والغناء وغيرهما شدوًا: أحسن منه طرفًا. قال: والشدا أيضًا: الشيء القليل". انتهى.
وأما (الأجلى) ؛ فهو الذي انحسر الشعر عن مقدم رأسه: قال الجوهري: "الجلاء: انحسار الشعر عن مقدم الرأس". وقال ابن الأثير وابن منظور في "لسان العرب": "الأجلى: الخفيف شعر ما بين النزعتين من الصدغين، والذي انحسر الشعر عن جبهته ".
و (الدفا) مقصور: الانحناء، يقال: رجل أدفى. قال ابن الأثير: "هكذا ذكره الجوهري في المعتل، وجاء به الهروي في المهموز، فقال: أدفأ وامرأة دفآء".
وقوله: "كأنه قطن بن عبد العزى ... " إلى آخره، هذا مما أخطأ فيه المسعودي، واختلط عليه حديث بحديث.
قال الحافظ ابن حجر في "فتح الباري": "وهذه الزيادة ضعيفة؛ فإن في

(2/385)

سنده المسعودي، وقد اختلط، والمحفوظ أنه عبد العزى بن قطن، وأنه هلك في الجاهلية؛ كما قال الزهيري ".
قلت: وقد تقدم ذلك في حديثي ابن عباس وابن عمر رضي الله عنهم.
قال الحافظ: "والذي قال: هل يضرني شبهه هو أكثم بن أبي الجون، وإنما قاله في حق عمرو بن لحي؛ كما أخرجه أحمد، والحاكم من طريق محمد بن عمرو عن أبي سلمة عن أبي هريرة رفعه: «"عرضت علي النار، فرأيت فيها عمرو بن لحي ... " الحديث. وفيه: "وأشبه من رأيت به أكثم بن أبي الجون " فقال أكثم: يا رسول الله! أيضرني شبهه؟ قال: "لا، إنك مسلم وهو كافر» . فأما الدجال؛ فشبهه بعبد العزى بن قطن، وشبه عينه الممسوحة بعين أبي تحي الأنصاري ". انتهى.
وعن أبي قلابة عن هشام بن عامر رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن رأس الدجال من ورائه حبك حبك، وإنه سيقول: أنا ربكم، فمن قال: أنت ربي؛ افتتن، ومن قال: كذبت، ربي الله، وعليه توكلت، وإليه أنيب؛ فلا يضره (أو قال: فلا فتنة عليه) » .
رواه: عبد الرزاق في "مصنفه" واللفظ له، والإمام أحمد، وإسناد كل منهما صحيح على شرط الشيخين. ورواه الطبراني والحاكم بمثله، وقال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه "، ووافقه الذهبي في "تلخيصه".
«وعن أبي قلابة قال: رأيت رجلًا بالمدينة وقد طاف الناس به وهو يقول: قال رسول الله صلى الله عليه وسلم، قال رسول الله صلى الله عليه وسلم؛ فإذا رجل من أصحاب النبي صلى الله عليه وسلم. قال: فسمعته وهو يقول: إن من بعدكم الكذاب المضل، وإن رأسه من بعده حبك حبك (ثلاث مرات) ، وإنه سيقول: أنا ربكم، فمن قال: لست»

(2/386)

«ربنا، لكن ربنا الله، عليه توكلنا، وإليه أنبنا، نعوذ بالله من شرك؛ لم يكن له عليه سلطان» .
رواه الإمام أحمد، وإسناده صحيح على شرط الشيخين.
وفي رواية له عن أبي قلابة عن رجل من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: «إن من بعدكم (أو إن من ورائكم) الكذاب المضل، وإن رأسه من ورائه حبك حبك، وإنه سيقول: أنا ربكم، فمن قال: كذبت؛ لست ربنا، ولكن الله ربنا، وعليه توكلنا، وإليه أنبنا، ونعوذ بالله منك؛ فلا سبيل له عليه» .
إسناده صحيح على شرط الشيخين. وقد رواه أبو قلابة عن هشام بن عامر رضي الله عنه كما تقدم ذكره، ورواه عن هذا الصحابي الذي لم يسم؛ فلعله هشام بن عامر، والله أعلم.
قال ابن الأثير: "ومنه الحديث في صفة الدجال رأسه حبك؛ أي: شعر رأسه متكسر من الجعودة مثل الماء الساكن أو الرمل إذا هبت عليهما الريح فيتجعدان ويصيران طرائق، وفي رواية أخرى: محبك الشعر؛ بمعناه".
وكذا قال ابن منظور في "لسان العرب".
وعن حذيفة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «الدجال أعور العين اليسرى، جفال الشعر، معه جنة ونار؛ فناره جنة وجنته نار» .
رواه: الإمام أحمد، ومسلم، وابن ماجه.
قال ابن الأثير: "وفي صفة الدجال أنه (جفال الشعر) ؛ أي: كثيره". قال: "والجافل القائم الشعر المنتفشه ".
وقال ابن منظور في "لسان العرب": "الجفال من الشعر: المجتمع الكثير". قال: "ولا يوصف بالجفال إلا في كثرة، وفي صفة الدجال أنه جفال

(2/387)

الشعر؛ أي: كثيره، وشعر جفال؛ أي: منتفش".
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن الدجال ممسوح العين اليسرى، عليها ظفرة غليظة، مكتوب بين عينيه: كافر، يقرؤه كل مؤمن كاتب وغير كاتب» .
رواه: الإمام أحمد، ومسلم، وهذا لفظ أحمد.
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «أنا أعلم بما مع الدجال منه ... (الحديث وفيه:) واعلموا أنه مكتوب بين عينيه: كافر، يقرؤه من يكتب ومن لا يكتب، وإن إحدى عينيه ممسوحة عليها ظفرة» .
رواه الحاكم في "مستدركه"، وقال "صحيح على شرط مسلم ولم يخرجاه"، وأقره الذهبي في "تلخيصه".
قال ابن الأثير وابن منظور في "لسان العرب": "وفي صفة الدجال: "وعلى عينه ظفرة غليظة": هي بفتح الظاء والفاء؛ لحمة تنبت عند المآقي، وقد تمتد إلى السواد فتغشيه".
وعن عبد الله بن مغفل رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ما أهبط الله تعالى إلى الأرض منذ خلق آدم إلى أن تقوم الساعة فتنة أعظم من فتنة الدجال، وقد قلت فيه قولًا لم يقله أحد قبلي، إنه آدم، جعد، ممسوح عين اليسار، على عينه ظفرة غليظة ... » الحديث.
رواه الطبراني في "الكبير" و "الأوسط". قال الهيثمي: "ورجاله ثقات، وفي بعضهم ضعف لا يضر".
وسيأتي الحديث بتمامه في (باب فتنة الدجال) إن شاء الله تعالى.
وعن سمرة بن جندب رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إن الدجال»

(2/388)

«خارج، وهو أعور عين الشمال، عليها ظفرة غليظة ... » الحديث.
رواه: الإمام أحمد، وإسناده صحيح على شرط الشيخين، والطبراني.
قال الهيثمي: "ورجاله رجال الصحيح".
وسيأتي بتمامه في (باب فتنة الدجال) إن شاء الله تعالى.
وعن سفينة مولى رسول الله صلى الله عليه وسلم؛ قال: خطبنا رسول الله صلى الله عليه وسلم، فقال: «ألا إنه لم يكن نبي قبلي إلا قد حذر أمته الدجال، هو أعور عينه اليسرى، بعينه اليمنى ظفرة غليظة، مكتوب بين عينيه كافر ... » الحديث.
رواه: الإمام أحمد، وأبو داود الطيالسي، والطبراني. قال الهيثمي: "ورجاله ثقات، وفي بعضهم كلام لا يضر".
وسيأتي بتمامه في (باب فتنة الدجال) إن شاء الله تعالى.
وعن أنس رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «إن الدجال أعور العين الشمال، عليها ظفرة غليظة، مكتوب بين عينيه كافر» ، قال: "وكفر".
رواه الإمام أحمد، وإسناده ثلاثي على شرط الشيخين.
وفي رواية قال: «إن الدجال ممسوح العين اليسرى، عليها ظفرة، مكتوب بين عينيه كافر» . وقد رواه أبو بكر الآجري في "كتاب الشريعة"، ولفظه: قال: «الدجال ممسوح العين، عليها ظفرة غليظة، مكتوب بين عينيه: كافر» .
وعن سمرة بن جندب رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «وإنه والله لا تقوم الساعة حتى يخرج ثلاثون كذابًا، آخرهم الأعور الدجال، ممسوح العين اليسرى، كأنها عين أبي تحي (لشيخ حينئذ من الأنصار بينه وبين حجرة عائشة رضي الله عنها) ... » الحديث.
رواه: الإمام أحمد، والبزار، والطبراني في "الكبير"، وابن حبان في

(2/389)

"صحيحه"، والحاكم في "مستدركه"، وقال "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
قوله: "أبي تحي"؛ قال الحافظ ابن حجر في "فتح الباري ": "هو بكسر المثناة الفوقانية، ضبطه ابن ماكولا عن جعفر المستغفري، ولا يعرف إلا من هذا الحديث ". انتهى.
وعن جنادة بن أبي أمية؛ قال: أتينا رجلًا من الأنصار من أصحاب رسول الله صلى الله عليه وسلم، فدخلنا عليه، فقلنا: حدثنا ما سمعت من رسول الله صلى الله عليه وسلم ولا تحدثنا ما سمعت من الناس، فشددنا عليه، فقال: قام رسول الله صلى الله عليه وسلم فينا، فقال: «أنذرتكم المسيح، وهو ممسوح العين (قال: أحسبه قال:) اليسرى ... » . الحديث.
رواه الإمام أحمد بأسانيد صحيحه، وفي رواية له قال: «وإنه آدم جعد أعور عينه اليسرى» .
وعن جنادة بن أبي أمية أيضًا: أن قومًا دخلوا على معاذ بن جبل رضي الله عنه وهو مريض، فقالوا له: حدثنا حديثًا عن رسول الله صلى الله عليه وسلم لم يشتبه عليك، فأخذ بعض القوم بيده، فجلس، فقال: لا أحدثكم إلا حديثًا سمعته من رسول الله صلى الله عليه وسلم، يقول: «ما من نبي إلا وقد حذر أمته الدجال، وأنا أحذركم الدجال؛ إنه أعور، مكتوب بين عينيه: كافر، يقرؤه الكاتب وغير الكاتب، معه جنة ونار، فناره جنة وجنته نار» .
رواه: البزار، والطبراني. قال الهيثمي: "وفيه خنيس بن عامر، ولم أعرفه، وبقية رجاله وثقوا، وقد رواه يعقوب بن سفيان الفسوي في "مسنده"، فقال: حدثنا يحيى بن بكير: حدثني خنيس بن عامر بن يحيى المعافري عن أبي قبيل عن جنادة بن أبي أمية عن معاذ بن جبل رضي الله عنه.

(2/390)

وعن أبي بكرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «الدجال أعور بعين الشمال، بين عينيه مكتوب كافر، يقرؤه الأمي والكاتب» .
رواه الإمام أحمد. قال الهيثمي: "ورجاله ثقات".
وعن أبي بن كعب رضي الله عنه: أن رسول الله صلى الله عليه وسلم ذكر الدجال، فقال: «إحدى عينيه كأنها زجاجة خضراء، وتعوذوا بالله تبارك وتعالى من عذاب القبر» .
رواه: أبو داود الطيالسي، والإمام أحمد؛ من طريقهم ومن طريق محمد بن جعفر وروح، ورواته كلهم ثقات، وابن حبان في "صحيحه".
وعن أبي الوداك؛ قال: قال لي أبو سعيد: هل يقر الخوارج بالدجال؟ فقلت: لا. فقال: قال رسول الله صلى الله عليه وسلم: «إني خاتم ألف نبي وأكثر، ما بعث نبي يتبع؛ إلا وقد حذر أمته الدجال، وإني قد بين لي من أمره ما لم يبين لأحد، وإنه أعور، وإن ربكم ليس بأعور، وعينه اليمنى عوراء جاحظة ولا تخفى، كأنها نخامة في حائط مجصص، وعينه اليسرى كأنها كوكب دري، معه من كل لسان، ومعه صورة الجنة خضراء يجري فيها الماء، وصورة النار سوداء تدخن» .
رواه الإمام أحمد. قال الهيثمي: "فيه مجالد بن سعيد وثقه النسائي في رواية، وقال في أخرى: ليس بالقوي، وضعفه جماعة".
وعن أبي سعيد الخدري رضي الله عنه: أن رسول الله صلى الله عليه وسلم؛ قال: «إنه لم يكن نبي؛ إلا قد أنذر الدجال قومه، وإني أنذركموه؛ إنه أعور، ذو حدقة جاحظة ولا تخفى، كأنها كوكب دري ... » الحديث.
رواه: أبو يعلى، والبزار. قال الهيثمي: "وفيه الحجاج بن أرطاة وهو مدلس، وعطية ضعيف وقد وثق".
وقد رواه الحاكم في "مستدركه"، ولفظه: «ألا كل نبي قد أنذر أمته»

(2/391)

«الدجال، وإنه يومه هذا قد أكل الطعام، وإنى عاهد عهدًا لم يعهده نبي لأمته قبلي، ألا إن عينه اليمنى ممسوحة الحدقة جاحظة، فلا تخفى، كأنها نخاعة في جنب حائط، ألا وإن عينه اليسرى كأنها كوكب دري ... » الحديث.
وفيه عطية العوفي وهو ضعيف.
(جحوظ العين) : نتوؤها.
وعن حذيفة رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يخرج الدجال من يهودية أصبهان، عينه اليمنى ممسوحة، والأخرى كأنها زهرة تشق الشمس شقًا» .
رواه الحاكم في "مستدركه" بإسناد ضعيف.
«وعن أسماء بنت يزيد رضي الله عنها: أن رسول الله صلى الله عليه وسلم جلس مجلسًا مرة يحدثهم عن الأعور الدجال، وقال فيه: "فمن حضر مجلسي وسمع قولي؛ فليبلغ الشاهد منكم الغائب، واعلموا أن الله عز وجل صحيح ليس بأعور، وأن الدجال أعور ممسوح العين، بين عينيه مكتوب: كافر، يقرؤه كل مؤمن كاتب وغير كاتب» .
رواه: الإمام أحمد، والطبراني. قال الهيثمي: "وفيه شهر بن حوشب، وفيه ضعف، وقد وثق ".
«وعنها رضي الله عنها: أنها سمعت رسول الله صلى الله عليه وسلم وهو بين ظهراني أصحابه يقول: "أحذركم المسيح وأنذركموه، وكل نبي قد حذره قومه، وهو فيكم أيتها الأمة، وسأجلي لكم من نعته ما لم تجلي الأنبياء قبلي لقومهم ... (فذكر الحديث وفيه:) وهو أعور، وليس الله بأعور، بين عينيه كافر، يقرؤه كل مؤمن كاتب وغير كاتب ... » الحديث.

(2/392)

رواه الطبراني، وفيه شهر بن حوشب، وفيه ضعف، وقد وثق. قال الهيثمي: "وبقية رجاله ثقات، وقد رواه عبد الله بن الإمام أحمد في كتاب "السنة" بنحوه، وإسناده حسن".
وعن الزهري عن سالم بن عبد الله: أن عبد الله بن عمر رضي الله عنهما؛ قال: «قام رسول الله صلى الله عليه وسلم في الناس، فأثنى على الله بما هو أهله، ثم ذكر الدجال، فقال: "إني لأنذركموه، وما من نبي إلا وقد أنذره قومه، ولكني سأقول لكم فيه قولًا لم يقله نبي لقومه: إنه أعور، وإن الله ليس بأعور» .
رواه: الإمام أحمد، والشيخان، وأبو داود، والترمذي.
زاد مسلم والترمذي: قال ابن شهاب: «وأخبرني عمر بن ثابت الأنصاري أنه أخبره بعض أصحاب رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال يوم حذر الناس الدجال: "إنه مكتوب بين عينيه كافر، يقرؤه من كره عمله (أو: يقرؤه كل مؤمن) "، وقال: "تعلموا أنه لن يرى أحد منكم ربه عز وجل حتى يموت» .
قال الترمذي: "هذا حديث حسن صحيح".
وقد رواه الإمام أحمد عن عبد الرزاق عن معمر عن الزهري عن عمر بن ثابت الأنصاري، فذكره بنحوه، وإسناده صحيح على شرط مسلم.
ورواه الإمام أحمد أيضًا من حديث محمد بن زيد؛ قال: قال عبد الله بن عمر رضي الله عنهما: «كنا نحدث بحجة الوداع ولا ندري أنه الوداع من رسول الله صلى الله عليه وسلم، فلما كان في حجة الوداع؛ خطب رسول الله صلى الله عليه وسلم، فذكر المسيح الدجال، فأطنب في ذكره، ثم قال: "ما بعث الله من نبي إلا وقد أنذره أمته، لقد أنذره نوح أمته والنبيون من بعده، ألا ما خفي عليكم من شأنه فلا يخفين عليكم أن ربكم ليس بأعور، ألا ما خفي عليكم من شأنه فلا يخفين عليكم أن ربكم ليس بأعور» .

(2/393)

إسناده صحيح على شرط الشيخين.
وعن نافع عن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم ذكر الدجال بين ظهراني الناس، فقال: «إن الله تعالى ليس بأعور، ألا وإن المسيح الدجال أعور العين اليمنى، كأن عينه عنبة طافئة» .
رواه: الإمام أحمد، والشيخان، والترمذي، وقال: "هذا حديث حسن صحيح غريب من حديث عبد الله بن عمر ". قال: "وفي الباب عن سعد وحذيفة وأبي هريرة وأسماء وجابر بن عبد الله وأبي بكرة وعائشة وأنس وابن عباس والفلتان بن عاصم رضي الله عنهم".
قلت: وقد تقدم ذكر بعض هذه الأحاديث، ويأتي ذكر بقيتها إن شاء الله تعالى.
وفي رواية لأحمد: أن رسول الله صلى الله عليه وسلم قال: «إنه لم يكن نبي قبلي إلا وصفه لأمته؛ ولأصفنه صفة لم يصفها من كان قبلي: إنه أعور والله تبارك وتعالى ليس بأعور، عينه اليمنى كأنها عنبة طافية» .
إسناده حسن.
وفي رواية له أخرى أن رسول الله صلى الله عليه وسلم قال: «إن الدجال أعور عين اليمنى، وعينه الأخرى كأنها عنبة طافية» .
إسناده صحيح على شرط مسلم.
وعن وهب بن كيسان عن ابن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «ما من نبي إلا وقد أنذر أمته الدجال، وإني سأبين لكم شيئًا، تعلمون أنه أعور، وإن ربكم ليس بأعور، وإنه بين عينيه مكتوب كافر، يقرؤه كل مؤمن كاتب وغير كاتب» .

(2/394)

رواه ابن حبان في "صحيحه".
وعن قتادة؛ قال: سمعت أنس بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ما من نبي إلا وقد أنذر أمته الأعور الكذاب، ألا إنه أعور، وإن الله تبارك وتعالى ليس بأعور، مكتوب بين عينيه كافر، يقرؤه كل مؤمن» .
رواه: الإمام أحمد، وأبو داود الطيالسي واللفظ له، والشيخان، وأبو داود السجستاني، والترمذي وقال: "هذا حديث صحيح".
وفي رواية لمسلم: قال: «مكتوب بين عينيه ك ف ر» . ورواه الإمام أحمد وأبو داود بهذا اللفظ أيضًا.
وفي رواية لأحمد ومسلم: أن نبي الله صلى الله عليه وسلم قال: «الدجال مكتوب بين عينيه ك ف ر؛ أي: كافر» . زاد أحمد: «يقرؤها المؤمن أمي وكاتب» .
وفي رواية لأحمد: أن النبي صلى الله عليه وسلم قال: «لم يبعث نبي قبلي إلا حذر قومه الدجال الكذاب، فاحذروه؛ فإنه أعور، ألا وإن ربكم ليس بأعور» .
وقد رواه: الإمام أحمد، ومسلم، وأبو داود أيضًا؛ من حديث شعيب بن الحبحاب عن أنس بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «الدجال ممسوح العين، مكتوب بين عينيه كافر (ثم تهجاها) ك ف ر؛ يقرؤه كل مسلم» .
ورواه ابن خزيمة في كتاب التوحيد من حديث شعيب عن أنس رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «أنذركم الدجال، أما إنه أعور عين اليمني، وإن ربكم ليس بأعور، مكتوب بين عينيه ك ف ر، يقرؤه كل مؤمن يقرأ وكل مؤمن لا يقرأ» .
ورواه الإمام أحمد أيضًا بإسناد صحيح من حديث حميد وشعيب بن الحبحاب عن أنس بن مالك رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «الدجال»

(2/395)

«أعور، وإن ربكم ليس بأعور، مكتوب بين عينيه كافر، يقرؤه كل مؤمن كاتب وغير كاتب» .
ورواه عبد الله ابن الإمام أحمد في "كتاب السنة" من هذا الطريق بهذا اللفظ، وإسناده صحيح.
وفي رواية لأحمد؛ قال: «إن الدجال أعور، وإن ربكم عز وجل ليس بأعور، بين عينيه ك ف ر، يقرؤه كل مؤمن قارئ وغير قارئ» .
قال النووي في "شرح مسلم ": "وأما قوله صلى الله عليه وسلم: «إن الله تعالى ليس بأعور والدجال أعور» : فبيان لعلامة بينة تدل على كذب الدجال دلالة قطعية بديهية يدركها كل أحد. وقوله صلى الله عليه وسلم: «مكتوب بين عينيه كافر (ثم تهجاها فقال:) ك ف ر، يقرؤه كل مسلم» . وفي رواية: «يقرؤه كل مؤمن كاتب وغير كاتب» : الصحيح الذي عليه المحققون أن هذه الكتابة على ظاهرها، وأنها كتابة حقيقة، جعلها الله آية وعلامة من جملة العلامات القاطعة بكفره وكذبه وإبطاله، ويظهرها الله تعالى لكل مسلم كاتب وغير كاتب، ويخفيها عمن أراد شقاوته وفتنته، ولا امتناع في ذلك، وذكر القاضي فيه خلافًا، منهم من قال: هي كتابة حقيقة كما ذكرنا، ومنهم من قال: هي مجاز وإشارة إلى سمات الحدوث عليه، واحتج بقوله: "يقرؤه كل مؤمن كاتب وغير كاتب"، وهذا مذهب ضعيف ". انتهى.
وقال الحافظ ابن حجر في "فتح الباري": "ولا يلزم من قوله: «يقرؤه كل مؤمن كاتب وغير كاتب» : أن لا تكون الكتابة حقيقة، بل يقدر الله على غير الكاتب علم الإدراك، فيقرأ ذلك، وإن لم يكن سبق له معرفة الكتابة".
وقال الحافظ أيضًا في الكلام على قوله: «يقرؤه كل مؤمن كاتب وغير كاتب» : "إخبار بالحقيقة، وذلك أن الإدراك في البصر يخلقه الله للعبد كيف شاء ومتى شاء، فهذا يراه المؤمن بعين بصره وإن كان لا يعرف الكتابة، ولا يراه

(2/396)

الكافر ولو كان يعرف الكتابة، كما يرى المؤمن الأدلة بعين بصيرته ولا يراها الكافر، فيخلق الله للمؤمن الإدراك دون تعلم؛ لأن ذلك الزمان تنخرق فيه العادات في ذلك. ويحتمل قوله: "يقرؤه من كره عمله": أن يراد به المؤمنون عمومًا، ويحتمل أن يختص ببعضهم ممن قوي إيمانه". انتهى.
قلت: والاحتمال الأول أقوى؛ لقول النبي صلى الله عليه وسلم: «يقرؤه كل مؤمن» ؛ فهذا يدل على أن المؤمنين عمومًا يقرؤون الكتابة التي بين عيني الدجال. والله أعلم.
وقد ذهب أبو عبية في تعليقه على "النهاية" لابن كثير في (ص91) في تأويل الكتابة التي بين عيني الدجال مذهبًا باطلًا يدور فيه على إنكار وجود الدجال؛ كما صرح بذلك في تقديمه لـ "النهاية"، وفي عدة تعاليق له عليها، زعم فيها أن الدجال رمز لاستشراء الفتنة واستعلاء الضلال فترة من الزمان، وهذا قول باطل مردود؛ فلا يغتر به.
وعن جابر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «يخرج الدجال في خفقة من الدين وإدبار من العلم.... (فذكر الحديث، وفيه) فيقول للناس: أنا ربكم، وهو أعور، وإن ربكم ليس بأعور، مكتوب بين عينيه كافر، ك ف ر مهجاة، يقرؤه كل مؤمن كاتب وغير كاتب ... » الحديث.
رواه الإمام أحمد وإسناده صحيح على شرط الشيخين، ورواه الحاكم في "مستدركه"، وقال "صحيح الإسناد ولم يخرجاه"، وقال الذهبي في "تلخيصه": "على شرط مسلم "، ورواه ابن خزيمة في "كتاب التوحيد" مختصرًا وإسناده على شرط الشيخين.
وعنه رضي الله عنه: أن رسول الله صلى الله عليه وسلم؛ قال: «ما كانت فتنة ولا تكون حتى تقوم الساعة أكبر من فتنة الدجال، ولا من نبي إلا وقد حذر أمته،»

(2/397)

«ولأخبرنكم بشيء ما أخبره نبي أمته قبلي (ثم وضع يده على عينه، ثم قال) : أشهد أن الله عز وجل ليس بأعور» .
رواه الإمام أحمد، وإسناده صحيح على شرط الشيخين.
وعنه رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إنه مكتوب بين عيني الدجال كافر، يقرؤه كل مؤمن» .
رواه الإمام أحمد، وإسناده صحيح على شرط مسلم.
وعنه رضي الله عنه؛ قال: قال النبي صلى الله عليه وسلم: «الدجال أعور، وهو أشد الكذابين» .
رواه الإمام أحمد، وإسناده صحيح على شرط الشيخين.
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إني لخاتم ألف نبي أو أكثر، وإنه ليس منهم نبي إلا قد أنذره قومه، وإنه قد تبين لي ما لم يتبين لأحد منهم؛ إنه أعور، وإن ربكم ليس بأعور» .
رواه البزار. قال الهيثمي: "وفيه مجالد بن سعيد، وقد ضعفه الجمهور، وفيه توثيق. وقد رواه عبد الله ابن الإمام أحمد في كتاب "السنة" مختصرًا، وفي إسناده مجالد، وبقية رجاله رجال الصحيح ".
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم وهو يذكر المسيح الدجال: «إني سأقول لكم فيه كلمة ما قالها نبي قبلي: إنه أعور، وإن الله ليس بأعور، بين عينيه كتاب كافر» . قال جابر عن النبي صلى الله عليه وسلم: «يقرؤه كل مؤمن كاتب وغير كاتب ... » الحديث.
رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه زمعة بن صالح، وهو ضعيف".

(2/398)

وعنه رضي الله عنه: «أن النبي صلى الله عليه وسلم قال في حجة الوداع: "استنصت الناس"، فحمد الله وأثنى عليه، ثم ذكر المسيح الدجال، فأطنب في ذكره، وقال: "ما بعث الله من نبي إلا أنذره أمته، أنذره نوح أمته والنبيون من بعده، وإنه يخرج فيكم، فما خفي عليكم من شأنه فليس يخفى عليكم أن ربكم ليس بأعور (ثلاثا) ، وإنه أعور اليمنى، كأن عينه عنبة طافية"» .
رواه رزين.
وعن عبد الله بن مسعود رضي الله عنه؛ قال: «ذكر الدجال عند رسول الله صلى الله عليه وسلم، فقال: "إن الله لا يخفى عليكم، إن الله ليس بأعور (وأشار بيده إلى عينه» .
رواه رزين.
وعن حذيفة رضي الله عنه؛ قال: كنا عند النبي صلى الله عليه وسلم، فذكر الدجال، فقال: «لفتنة بعضكم أخوف عندي من فتنة الدجال، إنها ليست من فتنة صغيرة ولا كبيرة إلا تتضع لفتنة الدجال، فمن نجا من فتنة ما قبلها؛ نجا منها، وإنه لا يضر مسلمًا، مكتوب بين عينيه كافر، بهجاوة ك ف ر» .
رواه ابن حبان في "صحيحه".
«وعن أسماء بنت عميس رضي الله عنها: أن النبي صلى الله عليه وسلم دخل عليها لبعض حاجته ثم خرج، فشكت إليه الحاجة، فقال: "كيف بكم إذا ابتليتم بعبد قد سخرت له أنهار الأرض وثمارها ... (الحديث وفيه:) إن بين عينيه كافر، يقرؤه كل مؤمن كاتب وغير كاتب» .
رواه الطبراني. قال الهيثمي: "وفيه راو لم يسم، وبقية رجاله رجال الصحيح".

(2/399)

وسيأتي بتمامه في (باب فتنة الدجال) إن شاء الله تعالى.
وعن عروة بن الزبير؛ قال: «قالت أم سلمة زوج النبي صلى الله عليه وسلم: ذكرت المسيح الدجال ليلة، فلم يأتني النوم، فلما أصبحت؛ دخلت على رسول الله صلى الله عليه وسلم، فأخبرته، فقال: "لا تفعلي؛ فإنه إن يخرج وأنا حي؛ يكفيكموه الله بي، وإن يخرج بعد أن أموت؛ يكفيكموه الله بالصالحين"، ثم قال: "ما من نبي إلا وقد حذر أمته الدجال، وإني أحذركموه، إنه أعور، وإن الله ليس بأعور، إنه يمشي في الأرض، وإن الأرض والسماء لله، ألا إن المسيح عينه اليمنى كأنها عنبة طافية» .
رواه ابن خزيمة في "كتاب التوحيد"، وإسناده صحيح على شرط مسلم، ورواه الطبراني بنحوه باختصار يسير. قال الهيثمي: "ورجاله ثقات؛ إلا أن شيخ الطبراني أحمد بن محمد بن نافع الطحان لم أعرفه".
قلت: ورواية ابن خزيمة تشهد لروايته بالصحة.
«وعن عائشة رضي الله عنها؛ قالت: دخل علي رسول الله صلى الله عليه وسلم وأنا أبكي، فقال: "ما يبكيك؟ ". فقلت: يا رسول الله! ذكرت الدجال. قال: "فلا تبكين، فإن يخرج وأنا حي؛ أكفيكموه، وإن مت؛ فإن ربكم ليس بأعور.....» الحديث.
رواه: الإمام أحمد، وابنه عبد الله في كتاب "السنة"، وابن حبان في "صحيحه" وإسناد أحمد وابنه رجالهما رجال الصحيح؛ غير الحضرمي بن لاحق، وهو ثقة، وقد رواه ابن حبان من طريقه.
«وعنها رضي الله عنها؛ قالت: جاءت يهودية؛ فاستطعمت على بابي فقالت: أطعموني أعاذكم الله من فتنة الدجال ومن فتنة عذاب القبر. قالت:»

(2/400)

«فلم أزل أحبسها حتى جاء رسول الله صلى الله عليه وسلم، فقلت: يا رسول الله! ما تقول هذه اليهودية؟ قال: "وما تقول؟ ". قلت: تقول: أعاذكم الله من فتنة الدجال ومن فتنة عذاب القبر. قالت عائشة: فقام رسول الله صلى الله عليه وسلم، فرفع يديه مدًا يستعيذ بالله من فتنة الدجال ومن فتنة عذاب القبر، ثم قال: "أما فتنة الدجال؛ فإنه لم يكن نبي إلا وقد حذر أمته، وسأحذركموه تحذيرًا لم يحذره نبي أمته، إنه أعور والله عز وجل ليس بأعور، مكتوب بين عينيه كافر، يقرؤه كل مؤمن.....» الحديث.
رواه الإمام أحمد، وإسناده صحيح على شرط الشيخين.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ألا أحدثكم حديثًا عن الدجال ما حدث به نبي قومه؟ إنه أعور، وإنه يجيء معه بمثال الجنة والنار؛ فالتي يقول: إنها الجنة: هي النار، وإني أنذركم به كما أنذر به نوح قومه» .
متفق عليه.
وعن سعد بن أبي وقاص رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إنه لم يكن نبي إلا وصف الدجال لأمته، ولأصفنه صفة لم يصفها أحد كان قبلي: إنه أعور وإن الله عز وجل ليس بأعور» .
رواه: الإمام أحمد بإسناد حسن، وأبو يعلى، والبزار، وعبد الله ابن الإمام أحمد في كتاب "السنة" من طريق أبيه.
وعن عبد الله بن عمرو رضي الله عنهما عن رسول الله صلى الله عليه وسلم؛ قال في الدجال: «ما شبه عليكم منه؛ فإن الله عز وجل ليس بأعور ... » الحديث.
رواه الطبراني. قال الهيثمي: "وفيه من لم أعرفهم".
وسيأتي بتمامه في ذكر الرجل المؤمن الذي يقتله الدجال إن شاء الله.

(2/401)

وعن أبي أمامة الباهلي رضي الله عنه؛ قال: «خطبنا رسول الله صلى الله عليه وسلم، فكان أكثر خطبته حديثًا حدثناه عن الدجال وحذرناه ... فذكر الحديث بطوله، وفيه: "وإنه أعور، وإن ربكم ليس بأعور، وإنه مكتوب بين عينيه كافر، يقرؤه كل مؤمن كاتب أو غير كاتب ... » الحديث.
رواه: ابن ماجه، وعبد الله ابن الإمام أحمد في كتاب "السنة" مختصرًا، وابن خزيمة، والحاكم في "مستدركه"، والحافظ الضياء المقدسي، وقال الحاكم: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن الشعبي عن فاطمة بنت قيس رضي الله عنها: «أن النبي صلى الله عليه وسلم صعد المنبر ... فذكر حديث الجساسة، ثم قال النبي صلى الله عليه وسلم: "وإنه خارج فيكم، فما شبه عليكم؛ فاعلموا أن ربكم ليس بأعور» .
رواه عبد الله ابن الإمام أحمد في كتاب "السنة" بإسناد ضعيف، وله شواهد مما تقدم.
«وعن أبي الطفيل رضي الله عنه؛ قال: مررت على حذيفة بن أسيد رضي الله عنه، فقلت: ما يقعدك وقد خرج الدجال؟ قال: اقعد ... فذكر الحديث؛ قال: "وفيه ثلاث علامات: هو أعور وربكم ليس بأعور، ومكتوب بين عينيه كافر، يقرؤه كل مؤمن كاتب أو غير كاتب» .
رواه عبد الله ابن الإمام أحمد في كتاب "السنة"؛ وإسناده صحيح على شرط الشيخين، ورواه الحاكم في "مستدركه"، وقال "صحيح الإسناد"، ووافقه الذهبي في "تلخيصه": "على شرط البخاري ومسلم ".
وعن عبيد - يعني ابن عمير - قال: قال رسول الله صلى الله عليه وسلم: «إن الدجال أعور، وإن الله ليس بأعور، مكتوب بين عينيه كافر، يقرؤه كل مؤمن كاتب وغير»

(2/402)

«كاتب» .
رواه عبد الله ابن الإمام أحمد في كتاب "السنة"، وهو مرسل صحيح الإسناد على شرط الشيخين.
باب
ما جاء في عظم خلق الدجال
عن هشام بن عامر رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «ما بين خلق آدم إلى قيام الساعة خلق أكبر من الدجال» .
رواه مسلم. وفي رواية له نحوه؛ إلا أنه قال: «أمر أكبر من الدجال» .
ورواه الإمام أحمد بهذا اللفظ، وبلفظ آخر يأتي في (باب ما جاء أن فتنة الدجال أعظم الفتن) إن شاء الله تعالى.
باب
في صفة الزمان الذي يخرج فيه الدجال
عن جابر بن عبد الله رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «يخرج الدجال في خفقة من الدين وإدبار من العلم ... » الحديث.
رواه: الإمام أحمد، وابن خزيمة في "كتاب التوحيد " وإسناد كل منهم صحيح على شرط الشيخين. ورواه الحاكم في "مستدركه" وقال "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه": "على شرط مسلم ".
وسيأتي بتمامه في (باب ما جاء في فتنة الدجال) إن شاء الله تعالى.

(2/403)

باب
من أين يخرج الدجال
قد تقدم «حديث فاطمة بنت قيس رضي الله عنها في خبر الجساسة والدجال، وفي آخره أن رسول الله صلى الله عليه وسلم قال: ألا إنه في بحر الشام أو بحر اليمن، لا بل من قبل المشرق ما هو، من قبل المشرق ما هو، من قبل المشرق ما هو (وأومأ بيده إلى المشرق) . قالت: فحفظت هذا من رسول الله صلى الله عليه وسلم» .
رواه: مسلم، وأبو داود، والطبراني في "الكبير"، وهذا لفظ مسلم.
«وعن فاطمة بنت قيس أيضًا رضي الله عنها؛ قالت: سمعت رسول الله صلى الله عليه وسلم نادى الصلاة جامعة، فخرجت في نسوة من الأنصار، حتى أتينا المسجد، فصلى بنا رسول الله صلى الله عليه وسلم صلاة الظهر، ثم صعد المنبر. قالت فاطمة: فرأيت رسول الله صلى الله عليه وسلم رافعًا يديه، حتى رأيت بياض إبطيه، ثم قال: "ألا أخبركم أنه في بحر الشام"، ثم أغمي عليه ساعة، ثم أريح، ثم سري عنه، ثم قال: "بل هو في بحر العراق، بل هو في بحر العراق، يخرج حين يخرج من بلدة يقال لها: أصبهان، من قرية من قراها يقال لها: رستقاباد، يخرج حين يخرج على مقدمته سبعون ألفا عليهم السيجان، معه نهران: نهر من ماء، ونهر من نار، فمن أدرك منكم ذلك، فقيل له: ادخل الماء؛ فلا يدخل فإنه نار، وإذا قيل له: ادخل النار؛ فليدخلها؛ فإنها ماء» .
رواه الطبراني في "الكبير" و "الأوسط"، في حديثها الطويل. قال الهيثمي: "وفيه سيف بن مسكين، وهو ضعيف جدًا".
(السيجان) : جمع ساج. قال الجوهري: " (الساج) : الطيلسان الأخضر، والجمع سيجان". وقال ابن منظور في "لسان العرب": " (الساج) :

(2/404)

الطيلسان الضخم الغليظ، وقيل: هو الطيلسان المقور، ينسج كذلك، وقيل: هو طيلسان أخضر". وقال ابن الأعرابي: " (السيجان) : الطيالسة السود، واحدها ساج". انتهى.
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: «يخرج الدجال من هاهنا (وأشار نحو المشرق) » .
رواه: ابن حبان في "صحيحه"، والحاكم في "مستدركه"، وهذا لفظ ابن حبان.
ولفظ الحاكم؛ قال: «يخرج الدجال من هاهنا أو هاهنا أو من هاهنا، بل يخرج هاهنا (يعني: المشرق) » . قال الحاكم "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعنه رضي الله عنه؛ قال: «سئل رسول الله صلى الله عليه وسلم عن الدجال؛ قال: أحسبه قال: "يخرج من نحو المشرق"» .
رواه البزار. قال الهيثمي: "وفيه مجالد بن سعيد، وهو ضعيف، وقد وثق".
وعنه رضي الله عنه؛ قال: سمعت أبا القاسم الصادق المصدوق صلى الله عليه وسلم يقول: «يخرج أعور الدجال مسيح الضلالة قبل المشرق في زمن اختلاف من الناس وفرقة، فيبلغ ما شاء الله أن يبلغ من الأرض في أربعين يومًا، والله أعلم ما مقدارها، الله أعلم ما مقدارها (مرتين) ... » الحديث.
رواه: ابن حبان في "صحيحه"، والبزار. قال الهيثمي: "ورجاله رجال الصحيح، غير علي بن المنذر، وهو ثقة". وقال الحافظ ابن حجر في "فتح الباري": "أخرجه البزار بسند جيد".

(2/405)

وسيأتي هذا الحديث بتمامه في ذكر نزول عيسى عليه الصلاة والسلام إن شاء الله تعالى.
وعنه رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «يأتي المسيح الدجال من قبل المشرق، وهمته المدينة، حتى ينزل دبر أحد، ثم تصرف الملائكة وجهه قبل الشام، وهنالك يهلك» .
رواه: الإمام أحمد، ومسلم، والترمذي وقال: "هذا حديث صحيح".
وعنه رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لينزلن الدجال خوز وكرمان في سبعين ألفًا، وجوههم كالمجان المطرقة» .
رواه الإمام أحمد، وإسناده حسن.
وعن أبي بكر الصديق رضي الله عنه؛ قال: حدثنا رسول الله صلى الله عليه وسلم: «أن الدجال يخرج من أرض بالمشرق، يقال لها: خراسان، يتبعه أقوام كأن وجوههم المجان المطرقة» .
رواه: الإمام أحمد، والترمذي، وابن ماجه، والحاكم في "مستدركه"، وقال الترمذي: "هذا حديث حسن غريب". وقال الحاكم "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه". قال الترمذي: "وفي الباب عن أبي هريرة وعائشة رضي الله عنهما".
قلت: وقد تقدم حديث أبي هريرة، ويأتي حديث عائشة رضي الله عنها إن شاء الله تعالى.
وعن سعيد بن المسيب؛ قال: قال أبو بكر رضي الله عنه: "هل بالعراق أرض يقال لها: خراسان؟ قالوا: نعم. قال: فإن الدجال يخرج منها".
رواه ابن أبي شيبة.

(2/406)

«وعن أبي بكر الصديق أيضًا رضي الله عنه: أنه قال: "يخرج الدجال من مرو من يهوديتها ".»
رواه نعيم بن حماد في "الفتن".
وعن أنس بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يخرج الدجال من يهودية أصبهان معه سبعون ألفًا من اليهود عليهم السيجان» .
رواه: الإمام أحمد، وأبو يعلى؛ من حديث محمد بن مصعب القرقساني عن الأوزاعي. قال الهيثمي: "وروايته عنه جيدة، وقد وثقه أحمد وغيره، وضعفه جماعة، وبقية رجالهما رجال الصحيح، ورواه الطبراني في "الأوسط" كذلك ".
وعن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: «إن يخرج الدجال وأنا حي؛ كفيتكموه، وإن يخرج الدجال بعدي؛ فإن ربكم عز وجل ليس بأعور، إنه يخرج في يهودية أصبهان، حتى يأتي المدينة، فينزل ناحيتها ... » الحديث.
رواه: الإمام أحمد، وابن حبان في "صحيحه"، ورجال أحمد رجال الصحيح؛ غير الحضرمي بن لاحق، وهو ثقة.
وسيأتي هذا الحديث بتمامه في ذكر نزول عيسى عليه الصلاة والسلام إن شاء الله تعالى.
وعن عمران بن حصين رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «يخرج الدجال من قبل أصبهان» .
رواه الطبراني في "الأوسط" عن محمد بن محمويه الجوهري. قال الهيثمي: "ولم أعرفه".

(2/407)

قلت: ولحديثه شواهد كثيرة مما تقدم.
وفي رواية: «يخرج الدجال من قبل أصبهان المشرق، وهم قوم وجوههم كالمجان» .
وعن حذيفة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «يخرج الأعور الدجال من يهودية أصبهان، عينه اليمنى ممسوحة، والأخرى كأنها زهرة» .
رواه الحاكم في "مستدركه"، وإسناده ضعيف.
وعن العريان بن الهيثم؛ قال: دخلت على يزيد بن معاوية، فبينا نحن عنده جلوس؛ إذ أتاه رجل، فأخذ مرفقته، فاتكأ عليها. قلنا: ما هذا؟ قال بعضهم: هذا عبد الله بن عمرو. قال بعضنا: يا عبد الله بن عمرو! إنا لنحدث عنك أحاديث. قال: إنكم معاشر أهل العراق تأخذون الأحاديث من أسافلها ولا تأخذونها من أعاليها. وذكروا الدجال، فقال: بأرضكم أرض يقال لها: كوفا ذات سباخ ونخل؟ قلنا: نعم. قال: فإنه يخرج منها.
رواه الطبراني. قال الهيثمي: "ورجاله ثقات".
ورواه عبد الرزاق في "مصنفه" عن معمر عن محمد بن شبيب عن العريان ابن الهيثم؛ قال: "وفدت على معاوية، فبينا أنا عنده؛ إذ دخل رجل عليه طمران، فرحب به معاوية، وأجلسه على السرير، فقلت: من هذا يا أمير المؤمنين؟ فقال: أما تعرف هذا؟ هذا عبد الله بن عمرو بن العاص. قلت: أهذا الذي يقول: لا يعيش الناس بعد مائة سنة؟ فأقبل علي وقال: أوقلت ذلك؟ إنا نجدهم يعيشون بعد مائة سنة دهرًا طويلًا، ولكن هذه الأمة أجلت ثلاثين ومائة سنة. قال: ثم قال لي: ممن أنت؟ قال: قلت: من أهل العراق (أو قال: من أهل الكوفة) . قال: تعرف كوثا؟ قال: قلت: نعم. قال: منها يخرج الدجال ".

(2/408)

رجاله كلهم ثقات.
وعن عبد الله بن عمرو أيضًا رضي الله عنه: أنه قال: "يخرج الدجال من كوثى، أرض بالعراق، ثم قال: إن للأشرار بعد الأخيار عشرين ومائة سنة، لا يدري أحد من الناس متى يدخل أولها".
رواه ابن أبي شيبة.
وعن ابن مسعود رضي الله عنه: أنه قال: "يخرج الدجال من كوثى".
رواه ابن أبي شيبة.
وهذان الأثران عن عبد الله بن عمرو وابن مسعود رضي الله عنهما يخالفان ما تقدم من الأحاديث الدالة على أن الدجال يخرج من خراسان من يهودية أصبهان، وما في الأحاديث المرفوعة هو المعتمد، ويحتمل أن يكون مراد ابن مسعود وعبد الله بن عمرو رضي الله عنهم أن الدجال يكون طريقه في خروجه على أرض العرب من جهة كوثى؛ كما قال النبي صلى الله عليه وسلم في الحديث الصحيح: «إنه خارج خلة بين الشام والعراق» ، وسيأتي هذا الحديث في ذكر فتنة الدجال إن شاء الله تعالى.
وروى ابن أبي شيبة عن أبي صادق؛ قال: قال عبد الله بن مسعود رضي الله عنه: "إنى لأعلم أول أهل أبيات يفزعهم الدجال، أنتم أهل الكوفة".
فهذا الأثر يوضح ما تقدم عن ابن مسعود رضي الله عنه، وأنه إنما أراد أن الدجال يكون طريقه في خروجه على أرض العرب من جهة كوثى، لا أن ابتداء خروجه يكون منها، وإنما هو من يهودية أصبهان؛ كما جاء ذلك في الأحاديث التي تقدم ذكرها. والله أعلم.

(2/409)

باب
في سبب خروج الدجال
عن نافع: أن حفصة رضي الله عنها قالت لأخيها عبد الله بن عمر رضي الله عنهما: أما سمعت رسول الله صلى الله عليه وسلم يقول: «إنما يخرج الدجال من غضبة يغضبها» ؟ .
رواه: الإمام أحمد، ومسلم.
باب
التحذير من الدجال
قد تقدم ذلك أحاديث كثيرة:
منها حديث أبي سعيد الخدري رضي الله عنه، وقد تقدم في (باب ما جاء أن الدجال كان موجودًا في زمن النبي صلى الله عليه وسلم) .
ومنها حديث أسماء بنت يزيد رضي الله عنها، وقد تقدم في (باب ما جاء في حبس المطر والنبات عند خروج الدجال) .
ومنها أحاديث صفة الدجال؛ فكلها مشتملة على التحذير منه، وقد جاء ذلك صريحًا في أكثر من عشرين حديثًا منها؛ فلتراجع.
وعن أبي مالك الأشعري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن ربكم أنذركم ثلاثًا: الدخان يأخذ المؤمن كالزكمة ويأخذ الكافر فينتفخ حتى يخرج من كل مسمع منه، والثانية الدابة، والثالثة الدجال» .
رواه: ابن جرير، والطبراني. قال ابن كثير في "تفسيره": "وإسناده

(2/410)

جيد".
وعن عبد الله بن مغفل رضي الله عنه؛ قال: قال النبي صلى الله عليه وسلم: «إنه لم يكن نبي إلا حذر أمته الدجال، وإني أنذركموه، وإنه كائن فيكم» .
رواه ابن حبان في "صحيحه".
وعن أبي عبيدة بن الجراح رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إنه لم يكن نبي بعد نوح إلا وقد أنذر الدجال قومه، وإني أنذركموه ... » .
الحديث.
رواه: الإمام أحمد، وأبو داود، والترمذي، وابن حبان في "صحيحه"، والحاكم في "مستدركه"، وقال الترمذي: "هذا حديث حسن غريب".
وسيأتي بتمامه في (باب ما جاء في قوة قلوب المؤمنين في زمن الدجال) إن شاء الله تعالى.
باب
الاستعاذة من فتنة الدجال
عن محمد بن أبي عائشة: أنه سمع أبا هريرة رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم: «إذا فرغ أحدكم من التشهد الآخر؛ فليتعوذ بالله من أربع: من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن شر المسيح الدجال» .
رواه: الإمام أحمد، ومسلم، وأبو داود، والنسائي، وابن ماجه، والدارمي، وأبو بكر الآجري في "كتاب الشريعة".
ورواه مسلم أيضًا من حديث محمد بن أبي عائشة وأبي سلمة عن أبي

(2/411)

هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إذا تشهد أحدكم؛ فليستعذ بالله من أربع، يقول: اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن شر فتنة المسيح الدجال» .
ورواه البخاري ومسلم وأبو داود الطيالسي والنسائي وأبو بكر الآجري من حديث أبي سلمة عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم: أنه كان يقول: «اللهم إني أعوذ بك من عذاب القبر، وأعوذ بك من عذاب النار، وأعوذ بك من فتنة المحيا والممات، وأعوذ بك من شر فتنة المسيح الدجال» .
هذا لفظ النسائي.
وفي رواية له عن أبي سلمة؛ قال: حدثني أبو هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «تعوذوا بالله من عذاب النار، وعذاب القبر، ومن فتنة المحيا والممات، ومن شر المسيح الدجال» .
ورواه مسلم أيضًا من حديث طاووس؛ قال: سمعت أبا هريرة رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم: «عوذوا بالله من عذاب الله، عوذوا بالله من عذاب القبر، عوذوا بالله من فتنة المسيح الدجال، عوذوا بالله من فتنة المحيا والممات» .
ورواه النسائي أيضًا من حديث أبي علقمة الهاشمي عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم كان يتعوذ من خمس؛ يقول: «عوذوا بالله من عذاب القبر، ومن عذاب جهنم، ومن فتنة المحيا والممات، ومن شر المسيح الدجال» .
وفي رواية: «استعيذوا بالله من خمس: من عذاب جهنم، وعذاب القبر، وفتنة المحيا والممات، وفتنة المسيح الدجال» .

(2/412)

ورواه النسائي أيضًا من حديث سليمان بن سنان المزني: أنه سمع أبا هريرة رضي الله عنه يقول: سمعت أبا القاسم صلى الله عليه وسلم يقول في صلاته: «اللهم إني أعوذ بك من فتنة القبر، ومن فتنة الدجال، ومن فتنة المحيا والممات، ومن حر جهنم» .
ورواه الإمام أحمد ومسلم والنسائي أيضًا وأبو بكر الآجري من حديث عبد الله بن شقيق عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم: «أنه كان يتعوذ من عذاب القبر، وعذاب جهنم، وفتنة الدجال» .
ورواه الإمام أحمد ومسلم والنسائي أيضًا من حديث الأعرج عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم كان يقول في دعائه: «اللهم إني أعوذ بك من عذاب جهنم، وأعوذ بك من عذاب القبر، وأعوذ بك من فتنة المسيح الدجال، وأعوذ بك من فتنة المحيا والممات» .
هذا لفظ إحدى روايات النسائي.
وفي رواية له أخرى: أن النبي صلى الله عليه وسلم قال: «عوذوا بالله من عذاب الله، عوذوا بالله من عذاب القبر، عوذوا بالله من فتنة المحيا والممات، عوذوا بالله من فتنة المسيح الدجال» .
وفي رواية لأحمد: «أن رسول الله صلى الله عليه وسلم كان يعلمهم هذا الدعاء كما يعلمهم السورة من القرآن: "اللهم إني أعوذ بك من عذاب جهنم، وأعوذ بك من عذاب القبر، وأعوذ بك من شر المسيح الدجال، وأعوذ بك من فتنة المحيا والممات» .
وعن طاووس عن أبي عباس رضي الله عنهما: «أن رسول الله صلى الله عليه وسلم كان يعلمهم هذا الدعاء كما يعلمهم السورة من القرآن؛ يقول: "قولوا: اللهم إني أعوذ بك من عذاب جهنم، وأعوذ بك من عذاب القبر، وأعوذ بك من فتنة المسيح الدجال، وأعوذ بك من فتنة المحيا والممات» .

(2/413)

رواه مالك في "موطئه".
ورواه: أحمد، ومسلم، وأبو داود، والترمذي، والنسائي، وأبو بكر الآجري في كتاب "الشريعة"؛ كلهم من طريق مالك، وقال الترمذي: "هذا حديث حسن صحيح غريب".
ورواه ابن ماجه من حديث كريب عن ابن عباس رضي الله عنهما؛ قال في "الزوائد": "وإسناده حسن".
وعن أبي نضرة؛ قال: كان ابن عباس رضي الله عنهما على منبر أهل البصرة، فسمعته يقول: «إن نبي الله صلى الله عليه وسلم كان يتعوذ في دبر صلاته من أربع؛ يقول: أعوذ بالله من عذاب القبر، وأعوذ بالله من عذاب النار، وأعوذ بالله من الفتن ما ظهر منها وما بطن، وأعوذ بالله من فتنة الأعور الكذاب» .
رواه الإمام أحمد.
وعن أبي نضرة عن أبي سعيد الخدري رضي الله عنه عن زيد بن ثابت رضي الله عنه - قال أبو سعيد: ولم أشهده من النبي صلى الله عليه وسلم، ولكن حدثنيه زيد بن ثابت - قال: «بينما النبي صلى الله عليه وسلم في حائط لبني النجار على بغلة له ونحن معه؛ إذ حادت به، فكادت تلقيه، وإذا أقبر ستة أو خمسة أو أربعة، فقال: "من يعرف أصحاب هذه الأقبر؟ ". فقال رجل: أنا. قال: "فمتى مات هؤلاء؟ ". فقال: ماتوا في الإشراك. فقال: "إن هذه الأمة تبتلى في قبورها، فلولا أن لا تدافنوا؛ لدعوت الله أن يسمعكم من عذاب القبر الذي أسمع منه". ثم أقبل علينا بوجهه، فقال: "تعوذوا بالله من عذاب النار". قالوا: نعوذ بالله من عذاب النار. فقال: "تعوذوا بالله من عذاب القبر". قالوا: نعوذ بالله من عذاب القبر. قال: "تعوذوا بالله من الفتن ما ظهر منها وما بطن". قالوا: نعوذ بالله من الفتن ما ظهر منها وما بطن. قال: "تعوذوا بالله من فتنة الدجال ". قالوا: نعوذ بالله من»

(2/414)

«فتنة الدجال» .
رواه مسلم.
ورواه الإمام أحمد، وقال فيه: ثم قال لنا: «"تعوذوا بالله من عذاب جهنم". قلنا: نعوذ بالله من عذاب جهنم. ثم قال: "تعوذوا بالله من فتنة المسيح الدجال ". فقلنا: نعوذ بالله من فتنة المسيح الدجال. ثم قال: "تعوذوا بالله من عذاب القبر". فقلنا: نعوذ بالله من عذاب القبر. ثم قال: "تعوذوا بالله من فتنة المحيا والممات". قلنا: نعوذ بالله من فتنة المحيا والممات» .
وعن عائشة رضي الله عنها: «أن رسول الله صلى الله عليه وسلم: "كان يدعو في الصلاة: اللهم إني أعوذ بك من عذاب القبر، وأعوذ بك من فتنة المسيح الدجال، وأعوذ بك من فتنة المحيا والممات، اللهم إني أعوذ بك من المآثم والمغرم ... » الحديث.
رواه: الإمام أحمد، والشيخان، والترمذي، والنسائي، وابن ماجه. وقال الترمذي: "هذا حديث حسن صحيح".
وعنها رضي الله عنها؛ قالت: «سمعت رسول الله صلى الله عليه وسلم: "يستعيذ في صلاته من فتنة الدجال» .
متفق عليه.
وعنها رضي الله عنها؛ قالت: «جاءت يهودية، فاستطعمت على بابي، فقالت: أطعموني أعاذكم الله من فتنة الدجال ومن فتنة عذاب القبر. قالت: فلم أزل أحبسها حتى جاء رسول الله صلى الله عليه وسلم، فقلت: يا رسول الله! ما تقول هذه اليهودية؟ قال: "وما تقول؟ ". قلت: تقول: أعاذكم الله من فتنة الدجال ومن فتنة عذاب القبر. قالت عائشة رضي الله عنها: فقام رسول الله صلى الله عليه وسلم، فرفع يديه»

(2/415)

«مدًا يستعيذ بالله من فتنة الدجال ومن فتنة عذاب القبر ... » الحديث.
رواه الإمام أحمد، وإسناده صحيح على شرط الشيخين.
وعن مصعب - وهو ابن سعد بن أبي وقاص - قال: «كان سعد رضي الله عنه يأمر بخمس ويذكرهن عن النبي صلى الله عليه وسلم أنه كان يأمر بهن: "اللهم إني أعوذ بك من البخل، وأعوذ بك من الجبن، وأعوذ بك أن أرد إلى أرذل العمر، وأعوذ بك من فتنة الدنيا - يعني: فتنة الدجال - وأعوذ بك من عذاب القبر» .
رواه البخاري.
وعن أنس رضي الله عنه؛ قال: «كان رسول الله صلى الله عليه وسلم يتعوذ بهؤلاء الكلمات؛ يقول: "الله إني أعوذ بك من الكسل، والهرم، والجبن، والبخل، وسوء الكبر، وفتنة الدجال، وعذاب القبر» .
رواه النسائي بأسانيد صحيحة.
وعن عمرو بن شعيب عن أبيه عن جده رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «اللهم إني أعوذ بك من الكسل، والهرم، والمغرم، والمأثم، وأعوذ بك من شر المسيح الدجال، وأعوذ بك من عذاب القبر، وأعوذ بك من عذاب النار» .
رواه: الإمام أحمد والنسائي بأسانيد صحيحة.
وعن أبي سعيد رضي الله عنه: أن النبي صلى الله عليه وسلم كان يدعو بهؤلاء الكلمات: «اللهم إني أعوذ بك من عذاب النار، وعذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال» .
رواه أبو بكر الآجري في "كتاب الشريعة".

(2/416)

باب
الأمر بالمبادرة بالأعمال قبل خروج الدجال
عن العلاء عن أبيه عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «بادروا بالأعمال ستًا: طلوع الشمس من مغربها، أو الدخان، أو الدجال، أو الدابة، أو خاصة أحدكم، أو أمر العامة» .
رواه مسلم.
وقد رواه الإمام أحمد، ولفظه: قال: «بادروا بالأعمال ستًا: طلوع الشمس من مغربها، والدجال، والدخان، والدابة، وخاصة أحدكم، وأمر العامة» .
ورواه الإمام أحمد ومسلم أيضًا من حديث زياد بن رياح عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «بادروا بالأعمال ستًا:، الدجال، والدخان، ودابة الأرض، وطلوع الشمس من مغربها، وأمر العامة، وخويصة أحدكم» .
وقد رواه الحاكم في "مستدركه" من حيدث عبد الله بن رباح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم، فذكره بنحوه، ثم قال: "صحيح الإسناد"، ووافقه الذهبي في "تلخيصه".
وعن عبد الرحمن الأعرج عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «بادروا بالأعمال سبعًا: هل تنظرون إلا إلى فقر منس، أو غنى مطغ، أو مرض مفسد، أو هرم مفند، أو موت مجهز، أو الدجال؛ فشر غائب ينتظر، أو الساعة؛ فالساعة أدهى وأمر» .
رواه الترمذي وقال: "هذا حديث غريب حسن، لا نعرفه من حديث

(2/417)

الأعرج عن أبي هريرة إلا من حديث محرز بن هارون. وروى معمر هذا الحديث عمن سمع سعيدًا المقبري عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم نحو هذا ". انتهى.
وقد رواه الحاكم في "مستدركه" من حديث معمر عن سعيد المقبري عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «ما ينتظر أحدكم إلا غنى مطغيًا، أو فقرًا منسيًا، أو مرضًا مفسدًا، أو هرمًا مفندًا، أو موتًا مجهزًا، أو الدجال والدجال شر غائب ينتظر، أو الساعة والساعة أدهى وأمر» .
قال الحاكم: "إن كان معمر بن راشد سمع من المقبري؛ فالحديث صحيح على شرط الشيخين ولم يخرجاه "، ووافقه الذهبي في "تلخيصه".
وعن أنس بن مالك رضي الله عنه عن رسول الله صلى الله عليه وسلم؛ قال: «بادروا بالأعمال ستًا: طلوع الشمس من مغربها، والدخان، ودابة الأرض، والدجال، وخويصة أحدكم، وأمر العامة» .
رواه ابن ماجه. قال في "الزوائد": "إسناده حسن".
قال النووي في "شرح مسلم ": "قال هشام: خاصة أحدكم: الموت، وخويصة: تصغير خاصة. وقال قتادة: أمر العامة: القيامة، كذا ذكره عنهما عبد ابن حميد ". انتهى.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ثلاث إذا خرجن لا ينفع نفسًا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرًا: طلوع الشمس من مغربها، والدجال، ودابة الأرض» .
رواه: مسلم، والترمذي، وابن جرير، وقال الترمذي: "هذا حديث حسن صحيح"، وقد رواه الإمام أحمد، وقال فيه: "والدخان "؛ بدل: " الدجال ".

(2/418)

وسيأتي إن شاء الله تعالى ما يدل على أن التوبة لا تزال مقبولة ما لم تطلع الشمس من مغربها، وطلوع الشمس من مغربها إنما يكون بعد خروج الدجال ونزول عيسى وخروج يأجوج ومأجوج. والله أعلم.
باب
الأمر بالبعد من الدجال
عن عمران بن حصين رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «من سمع بالدجال؛ فلينأ عنه، فوالله؛ إن الرجل ليأتيه وهو يحسب أنه مؤمن فيتبعه مما يبعث به من الشبهات (أو: لما يبعث به من الشبهات) » .
رواه: الإمام أحمد، وأبو داود، والحاكم، وقال: "صحيح الإسناد على شرط مسلم ولم يخرجاه"، وأقره الذهبي في "تلخيصه".
وفي رواية لأحمد والحاكم: «من سمع بالدجال؛ فلينأ عنه (ثلاثًا يقولها) فإن الرجل يأتيه يتبعه وهو يحسب أنه صادق بما بعث به من الشبهات» .
باب
ما جاء في فرار الناس من الدجال
عن جابر بن عبد الله رضي الله عنهما؛ قال: «أخبرتني أم شريك رضي الله عنها: أنها سمعت رسول الله صلى الله عليه وسلم يقول: "ليفرن الناس من الدجال في الجبال". قالت أم شريك: يا رسول الله! فأين العرب يومئذ؟ قال: "هم قليل» .
رواه: الإمام أحمد، ومسلم، والترمذي، وقال: "هذا حديث حسن صحيح غريب".

(2/419)

باب
فيما يعصم من الدجال
عن أبي الدرداء رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «من حفظ عشر آيات من أول سورة الكهف؛ عصم من الدجال» .
رواه: الإمام أحمد، ومسلم، وأبو داود، والنسائي، والترمذي، ولفظه: «من قرأ ثلاث آيات من أول الكهف؛ عصم من فتنة الدجال» ، ثم قال: "هذا حديث حسن صحيح".
ولفظ أبي داود والنسائي وإحدى الروايات عند أحمد: «من حفظ عشر آيات من أول سورة الكهف؛ عصم من فتنة الدجال» .
وفي رواية لأحمد: «من قرأ عشر آيات من آخر الكهف؛ عصم من فتنة الدجال» .
وفي لفظ: «من قرأ العشر الأواخر من سورة الكهف» .
ورواه: مسلم، وأبو داود، والنسائي؛ بنحوه.
وفي رواية للنسائي: «من قرأ عشر آيات من الكهف؛ عصم من فتنة الدجال» .
ورواه الإمام أحمد، ولفظه: قال: «من حفظ عشر آيات من سورة الكهف» .
وعن ثوبان رضي الله عنه عن رسول الله صلى الله عليه وسلم: أنه قال: «من قرأ العشر الأواخر من سورة الكهف؛ فإنه عصمة له من الدجال» .
رواه النسائي في "اليوم والليلة"، ورواته رواة الصحيح.

(2/420)

وعن علي بن الحسين عن أبيه عن علي رضي الله عنه مرفوعًا: «من قرأ سورة الكهف يوم الجمعة؛ فهو معصوم إلى ثمانية أيام من كل فتنة، وإن خرج الدجال؛ عصم منه» .
رواه الحافظ الضياء المقدسي في "المختارة".
وعن أبي سعيد الخدري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من قرأ سورة الكهف؛ كانت له نورًا يوم القيامة من مقامه إلى مكة، ومن قرأ عشر آيات من آخرها، ثم خرج الدجال؛ لم يضره ... » الحديث.
رواه: النسائي في "اليوم والليلة"، والطبراني في "الأوسط". قال الهيثمي: "ورجاله رجال الصحيح؛ إلا أن النسائي قال بعد تخريجه في "اليوم والليلة": هذا خطأ والصواب موقوفًا".
وقد رواه الحاكم في "مستدركه" مرفوعًا وموقوفًا، ولفظ المرفوع: قال رسول الله صلى الله عليه وسلم: «من قرأ سورة الكهف كما أنزلت؛ كانت له نورًا يوم القيامة من مقامه إلى مكة، ومن قرأ عشر آيات من آخرها، ثم خرج الدجال؛ لم يسلط عليه» .
قال الحاكم: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
ولفظ الموقوف: عن أبي سعيد الخدري رضي الله عنه؛ قال: «من قرأ سورة الكهف كما أنزلت، ثم خرج الدجال؛ لم يسلط عليه (أو: لم يكن له عليه سبيل) » .
قال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن النواس بن سمعان الكلابي رضي الله عنه؛ قال: «ذكر رسول الله صلى الله عليه وسلم»

(2/421)

«الدجال، فقال: "إن يخرج وأنا فيكم؛ فأنا حجيجه دونكم، وإن يخرج ولست فيكم؛ فامرؤ حجيج نفسه، والله خليفتي على كل مسلم، فمن أدركه منكم؛ فليقرأ فواتح سورة الكهف؛ فإنها جواركم من فتنته ... » الحديث.
رواه: الإمام أحمد، ومسلم، وأهل السنن، وهذا لفظ أبي داود، وقال الترمذي: "هذا حديث غريب حسن صحيح ".
وعن أبي أمامة الباهلي رضي الله عنه؛ قال: «خطبنا رسول الله صلى الله عليه وسلم يومًا، فكان أكثر خطبته ذكر الدجال، يحدثنا عنه، حتى فرغ من خطبته ... فذكر الحديث، وفيه: "فمن لقيه منكم؛ فليتفل في وجهه، وليقرأ فواتح سورة الكهف....» . الحديث.
رواه: الطبراني، والحاكم، وقال: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن جبير بن نفير عن أبيه رضي الله عنه: «أن رسول الله صلى الله عليه وسلم ذكر الدجال ... فذكر الحديث، وفيه: "فمن لقيه منكم؛ فليقرأ بفاتحة الكهف ... » الحديث.
رواه: الطبراني، والحاكم، وابن عساكر وقال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
قال الحافظ ابن كثير في "النهاية" ما ملخصه:
"ذكر ما يعصم من الدجال:
فمن ذلك الاستعاذة من فتنته؛ فقد ثبت في الأحاديث الصحاح من غير وجه أن رسول الله صلى الله عليه وسلم كان يتعوذ من فتنة الدجال في الصلاة، وأنه أمر أمته بذلك أيضًا.

(2/422)

قال شيخنا الحافظ أبو عبد الله الذهبي: والاستعاذة من الدجال متواترة عن رسول الله صلى الله عليه وسلم ".
قلت: وقد تقدمت الأحاديث بذلك قريبًا في (باب الاستعاذة من فتنة الدجال) .
قال ابن كثير: "ومن ذلك حفظ عشر آيات من سورة الكهف.
ومن ذلك الابتعاد منه؛ كما تقدم في حديث عمران بن حصين: «من سمع بالدجال؛ فلينأ عنه» .
ومما يعصم من فتنة الدجال سكنى المدينة النبوية ومكة شرفهما الله تعالى"، ثم ذكر بعض الأحاديث في حراسة مكة والمدينة من الدجال، وسيأتي ذكرها في موضعها إن شاء الله تعالى.
باب
ما جاء في قوة قلوب المؤمنين في زمن الدجال
عن أبي عبيدة بن الجراح رضي الله عنه عن النبي صلى الله عليه وسلم: «أنه ذكر الدجال، فحلاه بحلية لا أحفظها؛ قالوا: يا رسول الله! قلوبنا يومئذ كاليوم؟ قال: "أو خير» .
رواه: الإمام أحمد، والحاكم في "مستدركه"، وقال "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
ورواه الإمام أحمد أيضًا وأبو داود والترمذي وابن حبان في "صحيحه" والحاكم في "مستدركه"؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «"إنه لم يكن نبي بعد نوح إلا وقد أنذر الدجال قومه، وإني أنذركموه". قال: فوصفه لنا رسول الله»

(2/423)

«صلى الله عليه وسلم؛ قال: "ولعله يدركه بعض من رآني أو سمع كلامي". قالوا: يا رسول الله! كيف قلوبنا يومئذ؟ أمثلها اليوم؟ قال: "أو خير» .
قال الترمذي: "هذا حديث حسن غريب". قال: "وفي الباب عن عبد الله بن بسر وعبد الله بن مغفل وأبي هريرة رضي الله عنهم".
قوله: "ولعله يدركه بعض من رآني أو سمع كلامي ": هذا مشكل مع الأحاديث التي فيها أنه لا يبقى بعد مائة سنة عين تطرف، ويمكن الجمع بينها بأن يقال: لعل المراد به عيسى ابن مريم عليه الصلاة والسلام؛ فقد ثبت أن النبي صلى الله عليه وسلم لقيه ليلة الإسراء.
قال ابن عباس رضي الله عنهما: «أسري بالنبي صلى الله عليه وسلم إلى بيت المقدس ... (الحديث وفيه:) ورأى الدجال في صورته رؤيا عين ليس رؤيا منام، وعيسى وموسى وإبراهيم صلوات الله عليهم» .
رواه: الإمام أحمد، والنسائي، وأبو يعلى؛ بأسانيد صحيحة، وتقدم في (باب ما جاء في صفة الدجال) .
وروى الإمام أحمد أيضًا وعبد الرزاق والبخاري في "صحيحه" عن ابن عباس رضي الله عنهما: {وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلَّا فِتْنَةً لِلنَّاسِ} ؛ قال: "هي رؤيا عين أريها رسول الله صلى الله عليه وسلم ليلة أسري به".
وعن جبير بن نفير مرسلًا: أن النبي صلى الله عليه وسلم قال: «ليدركن الدجال قومًا مثلكم أو خيرًا منكم ... » الحديث.
رواه: ابن أبي شيبة، والحاكم في "مستدركه"، وقال "صحيح على شرط الشيخين ولم يخرجاه".

(2/424)

باب
في أشد الناس على الدجال
«عن أبي هريرة رضي الله عنه: أنه قال: لا أزال أحب بني تميم من ثلاث سمعتهن من رسول الله صلى الله عليه وسلم: سمعت رسول الله صلى الله عليه وسلم يقول: "هم أشد أمتي على الدجال ". قال: وجاءت صدقاتهم، فقال النبي صلى الله عليه وسلم: "هذه صدقات قومنا" قال: وكانت سبية منهم عند عائشة، فقال رسول الله صلى الله عليه وسلم: "أعتقيها؛ فإنها من ولد إسماعيل» .
متفق عليه.
وقد رواه الإمام أحمد مختصرًا، وقال فيه: "وهم أشد الناس على الدجال (يعني: بني تميم) ".
وعن عكرمة بن خالد؛ قال: حدثني فلان من أصحاب النبي صلى الله عليه وسلم؛ قال: «نال رجل من بني تميم عند رسول الله صلى الله عليه وسلم يومًا، فقال: "لا تقل لبني تميم إلا خيرًا؛ فإنهم أطول الناس رماحًا على الدجال» .
رواه الإمام أحمد، وإسناده صحيح على شرط مسلم.
وعن أبي هريرة رضي الله عنه؛ قال: «ذكرت القبائل عند رسول الله صلى الله عليه وسلم، فسألوه عن بني عامر، فقال: "جمل أزهر يأكل من أطراف الشجر". وسألوه عن هوازن، فقال: "زهرة تنبع ماء". وسألوه عن بني تميم فقال: "ثبت الأقدام، رجح الأحلام، عظماء الهام، أشد الناس على الدجال في آخر الزمان، هضبة حمراء لا يضرها من ناوأها» .
رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه سلام بن صبيح، وثقه ابن حبان، وبقية رجاله رجال الصحيح". وقد رواه الرامهرمزي في "الأمثال".

(2/425)

قال في " كنز العمال ": "ورجاله ثقات".
وعنه رضي الله عنه؛ قال: «قال رسول الله صلى الله عليه وسلم وذكر بني تميم فقال: "هم ضخام الهام، ثبت الأقدام، نصار الحق في آخر الزمان، أشد قومًا على الدجال» .
رواه البزار من طريق سلام عن منصور بن زاذان، وقال: "سلام هذا أحسبه المدائني، وهو لين الحديث". قاله الهيثمي.
وهذا آخر الجزء الثاني من كتاب
"إتحاف الجماعة بما جاء في الفتن والملاحم وأشراط الساعة"
ويليه الجزء الثالث وأوله:
"باب ما جاء في شيعة الدجال وأتباعه"

(2/426)

باب
ما جاء في شيعة الدجال وأتباعه
قد تقدم قريبا حديث أبي هريرة رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لينزلن الدجال خوز وكرمان في سبعين ألفا وجوههم كالمجان المطرقة» .
رواه الإمام أحمد وإسناده حسن.
وتقدم أيضا حديث أبي بكر الصديق رضي الله عنه؛ قال: حدثنا رسول الله صلى الله عليه وسلم:
«أن الدجال يخرج من أرض بالمشرق، يقال لها: خراسان، يتبعه أقوام كأن وجوههم المجان المطرقة» .
رواه: الإمام أحمد، والترمذي، وابن ماجه، والحاكم في "مستدركه"، وقال الترمذي: "هذا حديث حسن غريب". وقال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وتقدم أيضا حديث أنس بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يخرج الدجال من يهودية أصبهان، معه سبعون ألفا من اليهود، عليهم»

(3/5)

«السيجان» .
رواه: الإمام أحمد، وأبو يعلى؛ من حديث محمد بن مصعب القرقساني عن الأوزاعي. قال الهيثمي: "وروايته عنه جيدة، وقد وثقه أحمد وغيره، وضعفه جماعة، وبقية رجالهما رجال الصحيح". ورواه الطبراني في "الأوسط" كذلك.
وعنه رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «يتبع الدجال من يهود أصبهان سبعون ألفا عليهم الطيالسة» .
رواه مسلم.
وعن أبي سعيد الخدري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يتبع الدجال سبعون ألفا عليهم السيجان» .
رواه البغوي في "شرح السنة"، ورواه عبد الرزاق في "مصنفه"، ولفظه: قال النبى صلى الله عليه وسلم: «يتبع الدجال من أمتي سبعون ألفا عليهم السيجان» ، في إسناده أبو هارون العبدي وهو ضعيف.
وعن ابن عباس رضي الله عنهما؛ قال: «الدجال أول من يتبعه سبعون ألفا من اليهود عليهم السيجان، وهي الأكيسة من الصوف أخضر؛ يعني به: الطيالسة» .
رواه: إسحاق بن بشر، وابن عساكر في "تاريخه".
وعن عثمان بن أبي العاص رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: " «يكون للمسلمين ثلاثة أمصار: مصر بملتقى البحرين، ومصر بالحيرة، ومصر بالشام، فيفزع الناس ثلاث فزعات، فيخرج الدجال في أعراض الناس، فيهزم مَنْ قِبَل المشرق ... (فذكر الحديث وفيه:) ومع الدجال سبعون ألفا عليهم السيجان، وأكثر تبعه اليهود والنساء» ... الحديث.

(3/6)

رواه: الإمام أحمد، والطبراني. قال الهيثمي: "وفيه علي بن زيد. وفيه ضعف وقد وثق، وبقية رجالهما رجال الصحيح ". رواه الحاكم في "مستدركه" بنحوه.
وسيأتي بتمامه في ذكر نزول عيسى عليه الصلاة والسلام إن شاء الله تعالى.
وعن جابر بن عبد الله رضي الله عنهما؛ قال: أشرف رسول الله صلى الله عليه وسلم على فلق من أفلاق الحرة ونحن معه، فقال: «نعمت الأرض المدينة إذا خرج الدجال، على كل نقب من أنقابها ملك، لا يدخلها، فإذا كان كذلك؛ رجفت المدينة بأهلها ثلاث رجفات، لا يبقى منافق ولا منافقة إلا خرج إليه، وأكثر من يخرج إليه النساء، وذلك يوم التخليص، وذلك يوم تنفي المدينة الخبث كما ينفي الكير خبث الحديد، يكون معه سبعون ألفا من اليهود، على كل رجل منهم ساج وسيف محلى، فيضرب رواقه بهذا الضرب الذي عند مجتمع السيول» ... الحديث.
رواه الإمام أحمد، وإسناده صحيح على شرط الشيخين.
ورواه الطبراني في "الأوسط"، ولفظه: قال: قال رسول الله صلى الله عليه وسلم: «يا أهل المدينة! اذكروا يوم الخلاص. قالوا: وما يوم الخلاص؟ قال: يقبل الدجال حتى ينزل بذباب، فلا يبقى في المدينة مشرك ولا مشركة، ولا كافر ولا كافرة، ولا منافق ولا منافقة، ولا فاسق ولا فاسقة؛ إلا خرج إليه، ويخلص المؤمنون؛ فذلك يوم الخلاص» .
قال الهيثمي: "رجاله رجال الصحيح".
وعن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال في الدجال: «وإنه»

(3/7)

«يخرج معه اليهود، فيسير حتى ينزل بناحية المدينة» ... الحديث.
رواه ابن حبان في "صحيحه".
وسيأتي بتمامه في (باب نزول عيسى ابن مريم) إن شاء الله تعالى.
وعن أسماء بنت يزيد رضي الله عنها: أنها سمعت رسول الله صلى الله عليه وسلم وهو بين ظهراني أصحابه يقول: «أحذركم المسيح وأنذركموه ... (الحديث وفيه:) أكثر من يتبعه اليهود والنساء والأعراب، يرون السماء تمطر وهي لا تمطر، والأرض تنبت وهي لا تنبت» ... الحديث.
رواه الطبراني، وفيه شهر بن حوشب، وفيه ضعف، وقد وثق. قال الهيثمي: "وبقية رجاله ثقات". وقد رواه عبد الله ابن الإمام أحمد في كتاب "السنة" بنحوه، وإسناده حسن.
وسيأتي بتمامه في (باب ما جاء في فتنة الدجال) إن شاء الله تعالى.
وعن سليمان بن شهاب العبسي؛ قال: نزل علي عبد الله بن مغنم، وكان من أصحاب النبى صلى الله عليه وسلم، فحدثني عن النبى صلى الله عليه وسلم: أنه قال: " «الدجال ليس به خفاء ... (فذكر الحديث وفيه) : ويكون أصحابه وجنوده المجوس واليهود والنصارى، وهذه الأعاجم من المشركين» ....." الحديث.
رواه: البخاري في "تاريخه"، وابن السكن، والحسن بن سفيان والطبراني. قال البخاري: "له صحبة ولم يصح إسناده". وقال الهيثمي: "رواه الطبراني، وفيه سعيد بن محمد الوراق، وهو متروك".
وعن ابن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «ينزل الدجال في هذه السبخة بمر قناة، فيكون أكثر من يخرج إليه النساء، حتى إن الرجل ليرجع إلى حميمه وإلى أمه وابنته وأخته وعمته، فيوثقها رباطا؛ مخافة أن تخرج»

(3/8)

«إليه» ... الحديث.
رواه: الإمام أحمد، والطبراني في "الأوسط". قال الهيثمي: "وفيه ابن إسحاق وهو مدلس".
وسيأتي هذا الحديث بتمامه في (باب قتل الدجال) إن شاء الله تعالى.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا ينزل الدجال المدينة، ولكنه بين الخندق، وعلى كل نقب منها ملائكة يحرسونها، فأول من يتبعه النساء، فيؤذونه، فيرجع غضبان حتى ينزل الخندق، فعند ذلك ينزل عيسى ابن مريم» .
رواه الطبراني في "الأوسط". قال الهيثمي: "ورجاله رجال الصحيح غير عقبة بن مكرم الضبي، وهو ثقة".
وعن أنس بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يجيء الدجال، فيطأ الأرض؛ إلا مكة والمدينة، فيأتي المدينة، فيجد بكل نقب من نقابها صفوفا من الملائكة، فيأتي سبخة الجرف، فيضرب رواقه، فترجف المدنية ثلاث رجفات، فيخرج إليه كل منافق ومنافقة» .
رواه: الإمام أحمد، ومسلم، وهذا لفظ أحمد، وإسناده صحيح على شرط مسلم. ورواه الشيخان بنحوه، وقالا فيه: «يخرج إليه منها كل كافر ومنافق» .
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يجيء الدجال حتى ينزل في ناحية المدينة، ثم ترجف المدينة ثلاث رجفات، فيخرج إليه كل كافر ومنافق» .
رواه: الإمام أحمد، والبخاري، وإسناد أحمد صحيح على شرط

(3/9)

البخاري.
وعن محجن بن الأدرع رضي الله عنه: أن رسول الله صلى الله عليه وسلم خطب الناس، فقال: «يوم الخلاص وما يوم الخلاص؟! يوم الخلاص وما يوم الخلاص؟! يوم الخلاص وما يوم الخلاص؟! (ثلاثا) ". فقيل له: وما يوم الخلاص؟ قال: "يجيء الدجال، فيصعد أحدا، فينظر المدينة، فيقول لأصحابه: أترون هذا القصر الأبيض؟ هذا مسجد أحمد، ثم يأتي المدينة، فيجد بكل نقب منها ملكا مصلتا، فيأتي سبخة الجرف، فيضرب رواقه، ثم ترجف المدينة ثلاث رجفات، فلا يبقى منافق ولا منافقة ولا فاسق ولا فاسقة إلا خرج إليه؛ فذلك يوم الخلاص» .
رواه: الإمام أحمد بإسناد صحيح، والحاكم، وقال "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي أمامة الباهلي رضي الله عنه في حديثه الطويل في ذكر الدجال، وفيه أن رسول الله صلى الله عليه وسلم قال: «وإنه لا يبقى شيء من الأرض إلا وطئه وظهر عليه؛ إلا مكة والمدينة، لا يأتيهما من نقب من أنقابهما؛ إلا لقيته الملائكة بالسيوف صلتة، حتى ينزل عند الضريب الأحمر عند منقطع السبخة، فترجف المدينة بأهلها ثلاث رجفات، فلا يبقى منافق إلا خرج إليه، فتنفي الخبث منها كما ينفي الكير خبث الحديد، ويدعى ذلك اليوم يوم الخلاص» .
رواه: ابن ماجه، وابن خزيمة، والحافظ الضياء المقدسي.
وعن أبي برزة الأسلمي رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال في الخوارج: «يخرج من قبل المشرق رجال يقرؤون القرآن، لا يجاوز تراقيهم، يمرقون من الدين كما يمرق السهم من الرمية، ثم لا يرجعون فيه، سيماهم التحليق، لا يزالون يخرجون حتى يخرج آخرهم مع الدجال، فإذا لقيتموهم؛»

(3/10)

«فاقتلوهم، هم شر الخلق والخليقة» .
رواه: الإمام أحمد، وأبو داود الطيالسي، والنسائي؛ بأسانيد حسنة.
وعن عبد الله بن عمرو بن العاص رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «سيخرج أناس من أمتي من قبل المشرق، يقرؤون القرآن، لا يجاوز تراقيهم، كلما خرج منهم قرن؛ قطع، كلما خرج منهم قرن؛ قطع، حتى عدها زيادة على عشر مرات كلما خرج منهم قرن قطع، حتى يخرج الدجال في بقيتهم» .
رواه الإمام أحمد، وفي إسناده شهر بن حوشب؛ قال الهيثمي: "وفيه كلام لا يضر، وبقية رجاله رجال الصحيح".
وقد رواه: أبو داود الطيالسي في "مسنده"، والحاكم في "مستدركه"، وأبو نعيم في "الحلية"؛ بنحوه. وقال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «ينشأ نشء يقرؤون القرآن، لا يجاوز تراقيهم، كلما خرج قرن؛ قطع (قال ابن عمر رضي الله عنهما: سمعت رسول الله صلى الله عليه وسلم يقول: "كلما خرج قرن قطع " أكثر من عشرين مرة) ، حتى يخرج في عراضهم الدجال» .
رواه ابن ماجه، وإسناده صحيح على شرط البخاري.
وعن عمر مولى غفرة عن رجل من الأنصار عن حذيفة بن اليمان رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «لكل أمة مجوس، ومجوس هذه الأمة الذين يقولون لا قدر، من مات منهم؛ فلا تشهدوا جنازته، ومن مرض منهم؛ فلا تعودوهم، وهم شيعة الدجال، وحق على الله أن يلحقهم بالدجال» .
رواه: الإمام أحمد، وأبو داود الطيالسي، وأبو داود السجستاني، وعبد

(3/11)

الله ابن الإمام أحمد في كتاب "السنة". قال المنذري: " عمر مولى غُفْرَةَ لا يحتج بحديثه، ورجل من الأنصار مجهول، وقد روي من طريق آخر عن حذيفة، ولا يثبت ". انتهى.
وعن حذيفة أيضا رضي الله عنه: أنه قال: «أول ما تفقدون من دينكم الخشوع، وآخر ما تفقدون من دينكم الصلاة، ولتنقضن عرى الإسلام عروة عروة، وليصلين النساء وهن حيض، ولتسلكن طرق من كان قبلكم حذو القذة بالقذة وحذو النعل بالنعل، لا تخطئون طريقهم ولا تخطئكم، حتى تبقى فرقتان من فرق كثيرة، فتقول إحداهما: ما بال الصلوات الخمس؟! لقد ضل من كان قبلنا، إنما قال الله تبارك وتعالى: {وَأَقِمِ الصَّلَاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ} ، لا تصلوا إلا ثلاثا. وتقول الأخرى: إيمان المؤمنين بالله كإيمان الملائكة، ما فينا كافر ولا منافق. حق على الله أن يحشرهما مع الدجال» .
رواه الحاكم في "مستدركه"، وقال "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وله حكم المرفوع؛ لأنه لا دخل للرأي في مثل هذا، وإنما يقال عن توقيف.
باب
ما جاء في مركوب الدجال
عن جابر بن عبد الله رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «يخرج الدجال في خفقة من الدين وإدبار من العلم، وله أربعون ليلة يسيحها في الأرض، اليوم منها كالسنة، واليوم منها كالشهر، واليوم منها كالجمعة، ثم سائر أيامه كأيامكم هذه، وله حمار يركبه، عرض ما بين أذنيه أربعون ذراعا» ....

(3/12)

الحديث.
رواه: الإمام أحمد وإسناده صحيح على شرط الشيخين. ورواه الحاكم في "مستدركه"، وقال "صحيح الإسناد ولم يخرجاه"، وقال الذهبي في "تلخيصه": "على شرط مسلم ".
وقد علق أبو عبية على صفة حمار الدجال في (ص105) من "النهاية" لابن كثير، فقال ما نصه: "هذا كلام لا يقوله رسول الله صلى الله عليه وسلم، وليس للمسلمين أن يصدقوا صحة نسبته إليه....." إلى أن قال: "وصدق رسول الله صلى الله عليه وسلم؛ إذ يدل على أحسن طريق وأسلم نهج حيث يقول: «استفت قلبك وإن أفتاك الناس وأفتوك» .
والجواب عن هذا من وجوه:
أحدها: أن يقال: حديث جابر رضي الله عنه صحيح الإسناد لا مطعن في أحد من رواته، وكل حديث صح إسناده؛ فنسبته إلى النبى صلى الله عليه وسلم صحيحة، وعلى المسلمين أن يصدقوا بذلك، ويقروا بما جاء فيه.
قال الإمام أحمد رحمه الله تعالى: "كلما جاء عن النبى صلى الله عليه وسلم إسناد جيد؛ أقررنا به، وإذا لم نقر بما جاء به الرسول ودفعناه ورددناه؛ رددنا على الله أمره، قال الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} .
وقال الموفق أبو محمد المقدسي في كتابه "لمعة الاعتقاد": "ويجب الإيمان بكل ما أخبر به رسول الله صلى الله عليه وسلم وصح به النقل عنه فيما شهدناه أو غاب عنا، نعلم أنه حق وصدق، وسواء في ذلك ما عقلناه وجهلناه ولم نطلع على حقيقة معناه". انتهى.
الوجه الثاني: أن يقال: من أكبر الخطأ إنكار ما صح إسناده وعدم

(3/13)

التصديق بصحة نسبته إلى النبى صلى الله عليه وسلم، بل هذا من المكابرة في رد الحق الواضح.
الوجه الثالث: أن يقال: إن الدجال يأتي بأمور هائلة من خوارق العادات، فيكون معه جنة ونار، ويقتل رجلا ويحييه، ويأمر السماء فتمطر، ويأمر الأرض فتنبت، ويمر بالخربة فيقول لها: أَخرجي كنوزك، فتتبعه كنوزها كيعاسيب النحل، وتكون ثلاثة أيام من أيامه طوالا جدا: الأول منها كسنة، والثاني كشهر، والثالث كجمعة؛ أي: أسبوع، ومن كانت معه هذه الخوارق العظيمة؛ فغير مستنكر أن يجعل الله له حمارا عرض ما بين أذنيه أربعون ذراعا، والله على كل شيء قدير.
الوجه الرابع: أن الحديث الذي فيه: «استفت قلبك وإن أفتاك الناس وأفتوك» ؛ ليس معناه أن المرء يعرض ما جاء عن النبى صلى الله عليه وسلم من الأخبار عن المغيبات على قلبه، فما وافق قلبه منها؛ قبله، وما لم يوافقه؛ لم يقبله، وإنما معناه التورع عن الشبهات، وترك ما حاك في النفس.
وقد جاء ذلك واضحا في حديث وابصة بن معبد الأسدي رضي الله عنه؛ قال: أتيت رسول الله صلى الله عليه وسلم وأنا أريد أن لا أدع من البر والإثم شيئا إلا سألته عنه، فقال رسول الله صلى الله عليه وسلم: «جئت تسأل عن البر والإثم؟ ". قال: قلت: نعم. قال: فجمع أصابعه، فضرب بها صدره، وقال: "استفت قلبك، استفت قلبك يا وابصة (ثلاثا) : البر ما اطمأنت إليه النفس واطمأن إليه القلب، والإثم ما حاك في النفس وتردد في الصدر، وإن أفتاك الناس وأفتوك» .
رواه: الإمام أحمد، والدارمي، والطبراني. قال الهيثمي: "ورجال أحد إسنادي الطبراني ثقات".
وقد جاء في هذا المعنى أحاديث صحيحة عن النعمان بن بشير والحسن

(3/14)

ابن علي والنواس بن سمعان رضي الله عنهم.
وأما تفسير الحديث بما ذهب إليه أبو عبية؛ فهو من تحريف الكلم عن مواضعه، وحمل الحديث على غير ما أريد به.
الوجه الخامس: أن أبا عبية زعم في تعليق له في (ص159) أن ما جاء في حديث جابر في صفة حمار الدجال؛ فهو من أقاصيص الوضاعين.
والجواب أن يقال: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} ؛ فليس في إسناد حديث جابر رضي الله عنه أحد من الضعفاء، فضلا عن الوضاعين.
وقد رواه الإمام أحمد عن محمد بن سابق عن إبراهيم بن طهمان عن أبي الزبير عن جابر بن عبد الله رضي الله عنهما، وهذا إسناد صحيح على شرط الشيخين، وقد صححه الحاكم والذهبي كما تقدم ذكره، ورواه ابن خزيمة في "كتاب التوحيد" مختصرا، وإسناده صحيح على شرط الشيخين.
وإذا علم هذا؛ فمن ضعف الدين وقلة الورع والتهجم على هذا الحديث الصحيح وعلى غيره من الأحاديث الصحيحة بغير مستند، ورمي الثقات الأثبات بوضع الأحاديث، وتسميتهم الوضاعين، وهم مبرؤون من هذا البهتان العظيم والإثم المبين.
وعن أبي الطفيل رضي الله عنه عن حذيفة بن أسيد رضي الله عنه: أنه قال: " الدجال يخرج في بغض من الناس، وخفة من الدين، وسوء ذات بين، فيرد كل منهل، فتطوى له الأرض طي فروة الكبش ... (الحديث وفيه:) ولا يسخر له من المطايا إلا الحمار؛ فهو رجس على رجس".
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، وقال الذهبي في "تلخيصه": "على شرط البخاري ومسلم ".

(3/15)

وقد رواه عبد الله ابن الإمام أحمد في كتاب "السنة" بنحوه، وقال فيه: "ولا يسخر له من الدواب إلا حمار، رجس على رجس". وإسناده صحيح على شرط الشيخين.
ورواه عبد الرزاق في "مصنفه" عن معمر عن قتادة؛ قال: قال حذيفة - يعني ابن أسيد رضي الله عنه -: فذكره بنحوه.
وعن أبي الطفيل أيضا؛ قال: سمعت من بعض أصحاب النبى صلى الله عليه وسلم حديثا في الدجال ما سمعت فيه حديثا أشرف منه: "إنه يجيء على حمار، يأتي الرجل على صورة من أهل بيته، فيقول: أبا فلان! إني أدعوك إلى الحق، إن أمري حق".
رواه مسدد. قال البوصيري: "ورواته ثقات".
وقد تقدم في ذكر ابن صياد ما أخرجه نعيم بن حماد من طريق جبير بن نفير وشريح بن عبيد وعمرو بن الأسود وكثير بن مرة؛ قالوا جميعا: " الدجال ليس هو إنسانا، وإنما هو شيطان موثق بسبعين حلقة في بعض جزائر اليمن، لا يعلم من أوثقه، سليمان النبي أو غيره، فإذا آن ظهوره؛ فك الله عنه كل عام حلقة، فإذا برز؛ أتته أتان، عرض ما بين أذنيها أربعون ذراعا، فيضع على ظهرها منبرا من نحاس، ويقعد عليه، ويتبعه قبائل الجن، يخرجون له خزائن الأرض".
ذكره الحافظ ابن حجر في "فتح الباري".
وقد زعم بعض المتكلفين من العصريين أن الدجال إنما يركب على طائرة كبيرة، عرض ما بين جناحيها أربعون ذراعا، وأنها هي الحمار المذكور في حديث جابر وغيره من الأحاديث التي ذكرنا، وأن جناحي الطائرة هما أذنا الحمار المذكور!
وهذا من التكلف المذموم، ومن تأويل الحديث الصحيح على غير

(3/16)

تأويله، وصرفه عن ظاهره بغير دليل.
ويرد هذا التأويل الفاسد قوله في حديث حذيفة بن أسيد رضي الله عنه: "ولا يسخر له من الدواب إلا الحمار؛ فهو رجس على رجس". فدل على أن الدجال إنما يركب على دابة من الدواب، لا على طائرة مصنوعة، وكذلك قوله: "رجس على رجس" يدل على أنه إنما يركب على حمار نجس لا على طائرة؛ لأنه لا يصح أن يطلق عليها أنها رجس، والله أعلم.
وركوب الدجال على الحمار الذي عرض ما بين أذنيه أربعون ذراعا أبلغ في الافتتان به من ركوبه على الطائرات والسيارات وغيرها مما قد عرفه الناس واعتادوا ركوبه.
وكذلك سيره على الحمار العظيم الجسم قد يكون أسرع من سير الطائرات بكثير.
والذي يظهر من الأحاديث أن مركوب الدجال وما يجريه الله على يديه إنما يكون من خوارق العادات لا من الأمور العادية التي يعرفها الناس ويستعملونها، وذلك أعظم لفتنته، ولهذا كانت فتنته أعظم فتنة تكون في الدنيا من أولها إلى آخرها؛ كما سيأتي بيان ذلك في الأحاديث الصحيحة إن شاء الله تعالى.
باب
ما جاء في الطريق التي يخرج منها الدجال إلى أرض العرب
عن النواس بن سمعان الكلابي رضي الله عنه؛ قال: ذكر رسول الله صلى الله عليه وسلم الدجال ذات غداة ... فذكر الحديث بطوله، وفيه: «إنه خارج خَلَّة بين الشام والعراق، فعاث يمينا وعاث شمالا، يا عباد الله فاثبتوا» ... الحديث.

(3/17)

رواه: الإمام أحمد، ومسلم، وابن ماجه.
وعن جبير بن نفير عن أبيه رضي الله عنه: أن رسول الله صلى الله عليه وسلم ذكر الدجال ... الحديث وفيه: «ألا وإني رأيته يخرج من خلة بين الشام والعراق، فعاث يمينا وشمالا، يا عباد الله اثبتوا (ثلاثا) » ... الحديث.
رواه: الطبراني، والحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
باب
ما جاء في أول مصر يرده الدجال
عن عثمان بن أبي العاص رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يكون للمسلمين ثلاثة أمصار: مصر بملتقى البحرين، ومصر بالحيرة، ومصر بالشام، فيفزع الناس ثلاث فزعات، فيخرج الدجال في أعراض الناس، فيهزم من قبل المشرق، فأول مصر يرده المصر الذي بملتقى البحرين، فيصير أهله ثلاث فرق: فرقة تقول: نشامه ننظر ما هو، وفرقة تلحق بالأعراب، وفرقة تلحق بالمصر الذي يليهم، ومع الدجال سبعون ألفا عليهم السيجان، وأكثر تبعه اليهود والنساء، ثم يأتي المصر الذي يليه، فيصير أهله ثلاث فرق: فرقة تقول نشامه وننظر ما هو، وفرقة تلحق بالأعراب، وفرقة تلحق بالمصر الذي يليهم بغربي الشام، وينحاز المسلمون إلى عقبة أفيق» ... الحديث.
رواه: الإمام أحمد، والطبراني. قال الهيثمي: "وفيه علي بن زيد، وفيه ضعف، وقد وثق، وبقية رجالهما رجال الصحيح".
ورواه الحاكم في "مستدركه" بنحوه، وسيأتي بتمامه في ذكر نزول عيسى عليه الصلاة والسلام إن شاء الله تعالى.

(3/18)

باب
في أول من يفزعهم الدجال
عن أبي صادق؛ قال: قال عبد الله بن مسعود رضي الله عنه: "إني لأعلم أول أهل أبيات يفزعهم الدجال، أنتم أهل الكوفة".
رواه: ابن أبي شيبة والطبراني. قال الهيثمي: "ورجاله ثقات؛ إلا أن أبا صادق لم يدرك ابن مسعود ".
باب
في أول ماء من مياه العرب يرده الدجال
قال ابن الأثير في "النهاية": "وفي حديث كعب قال لأبي عثمان النهدي: إلى جانبكم جبل مشرف على البصرة يقال له سنام؟ قال: نعم. قال: فهل إلى جانبه ماء كثير السافي؟ قال: نعم. قال: فإنه أول ماء يرده الدجال من مياه العرب ".
قال ابن الأثير: " (السافي) : الريح التي تسفي التراب، وقيل للتراب الذي تسفيه الريح أيضا: سافي؛ أي: مسفي؛ كماء دافق. والماء السافي الذي ذكره هو سفوان، وهو على مرحلة من باب المربد بالبصرة". انتهى.
قلت: وهو معروف بهذا الاسم إلى الآن.
باب
ما جاء في الذين ينذرون بالدجال
عن أبي سعيد الخدري رضي الله عنه: أنه سمع رسول الله صلى الله عليه وسلم يقول: «ألا كل نبي قد أنذر أمته الدجال.... (فذكر الحديث وفيه) : ألا وإن بين يديه»

(3/19)

«رجلين ينذران أهل القرى، كلما دخلا قرية؛ أنذرا أهلها، فإذا خرجا منها؛ دخلها أول أصحاب الدجال» .
رواه: عبد بن حميد، وأبو يعلى، والحاكم في "مستدركه"، وابن عساكر في "تاريخه"، وفيه عطية العوفي وهو ضعيف. وسيأتي هذا الحديث مطولا في ذكر المؤمن الذي يقتله الدجال.
وعنه رضي الله عنه؛ قال: "مع الدجال امرأة يقال لها: لثيبة، لا يؤم قرية؛ إلا سبقته، فتقول: هذا الرجل داخل عليكم؛ فاحذروه".
رواه نعيم بن حماد في "الفتن".
باب
أن الدجال يطأ البلاد كلها غير مكة والمدينة
تقدم حديث فاطمة بنت قيس رضي الله عنها في خبر الجساسة والدجال، وفيه أن الدجال قال للذين دخلوا عليه: «وإني مخبركم عني، إني أنا المسيح، وإني أوشك أن يؤذن لي في الخروج فأخرج، فأسير في الأرض، فلا أدع قرية إلا هبطتها في أربعين ليلة، غير مكة وطيبة، فهما محرمتان علي كلتاهما، كلما أردت أن أدخل واحدة منهما؛ استقبلني ملك بيده السيف صلتا يصدني عنها، وإن على كل نقب منها ملائكة يحرسونها". قالت: قال رسول الله صلى الله عليه وسلم وطعن بمخصرته في المنبر: "هذه طيبة، هذه طيبة، هذه طيبة (يعني: المدينة) ، ألا هل كنت حدثتكم ذلك؟! ". فقال الناس: نعم» .
رواه: مسلم، وأبو داود، والطبراني.
وفي رواية لمسلم قال: «أما إنه لو قد أذن لي في الخروج قد وطئت البلاد»

(3/20)

«كلها غير طيبة» .
ورواه الإمام أحمد من حديث مجالد عن عامر الشعبي عن فاطمة بنت قيس رضي الله عنها، وفيه «أن الدجال حلف: لو خرجت من مكاني هذا ما تركت أرضا من أرض الله إلا وطئتها؛ غير طيبة، ليس لي عليها سلطان. فقال رسول الله صلى الله عليه وسلم: " إن هذه طيبة، إن الله حرم حرمي على الدجال أن يدخلها"، ثم حلف رسول الله صلى الله عليه وسلم: "والذي لا إله إلا هو ما لها طريق ضيق ولا واسع في سهل ولا جبل إلا عليه ملك شاهر بالسيف إلى يوم القيامة، ما يستطيع الدجال أن يدخلها على أهلها ".» قال عامر: فلقيت المحرر بن أبي هريرة، فحدثته حديث فاطمة بنت قيس، فقال: أشهد على أبي أنه حدثني كما حدثتك فاطمة؛ غير أنه قال: قال رسول الله صلى الله عليه وسلم: «إنه نحو المشرق» . قال: ثم لقيت القاسم بن محمد، فذكرت له حديث فاطمة، فقال: أشهد على عائشة أنها حدثتني كما حدثتك فاطمة؛ غير أنها قالت: «الحرمان عليه حرام مكة والمدينة» .
ورواه: ابن ماجه، وأبو بكر الآجري بنحوه؛ إلا أنهما لم يذكرا رواية المحرر عن أبيه ورواية القاسم عن عائشة.
ورواه الإمام أحمد أيضا، وفيه أن الدجال قال: أما إني سأطأ الأرض كلها؛ غير مكة وطيبة. فقال رسول الله صلى الله عليه وسلم: «أبشروا معشر المسلمين؛ فإن هذه طيبة لا يدخلها الدجال» .
ورواه الترمذي، وقال فيه: «وإنه يدخل الأمصار كلها إلا طيبة، وطيبة المدينة» . قال الترمذي: "هذا حديث حسن صحيح غريب".
وتقدم أيضا حديث أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم استوى على المنبر، فقال: حدثني تميم، فرأى تميما في ناحية المسجد، فقال: يا تميم! حدث الناس ما حدثتني ... فذكر الحديث، وفيه أن الدجال قال: لأطأن

(3/21)

الأرض بقدمي هاتين؛ إلا بلدة إبراهيم وطابا، فقال رسول الله صلى الله عليه وسلم: «طابا هي المدينة» .
رواه أبو يعلى. قال ابن كثير: "وهذا حديث غريب جدا".
وتقدم أيضا في (باب ما جاء في شيعة الدجال) حديث أنس بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يجيء الدجال، فيطأ الأرض؛ إلا مكة والمدينة» ... الحديث.
رواه: الإمام أحمد، ومسلم.
ورواه البخاري ومسلم أيضا، ولفظه عند مسلم: قال رسول الله صلى الله عليه وسلم: «ليس من بلد إلا سيطؤه الدجال؛ إلا مكة والمدينة، وليس نقب من أنقابها إلا عليه الملائكة صافين، تحرسها، فينزل بالسبخة، فترجف المدينة ثلاث رجفات، يخرج إليه منها كل كافر ومنافق» .
وعن أبي أمامة الباهلي رضي الله عنه في حديثه الطويل في ذكر الدجال، وفيه أن رسول الله صلى الله عليه وسلم قال: «وإنه لا يبقى شيء من الأرض إلا وطئه وظهر عليه إلا مكة والمدينة، لا يأتيهما من نقب من أنقابهما؛ إلا لقيته الملائكة بالسيوف صلتة» .... الحديث.
رواه: ابن ماجه، وابن خزيمة، والحافظ الضياء المقدسي.
وعن جابر رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم وهو يذكر المسيح الدجال: «إني سأقول لكم فيه كلمة ما قالها نبي قبلي: إنه أعور، وإن الله ليس بأعور، بين عينيه كتاب كافر". قال جابر عن النبى صلى الله عليه وسلم: "يقرؤه كل مؤمن كاتب وغير كاتب، يسيح الأرض أربعين يوما، يرد كل بلد؛ غير هاتين المدينتين: المدينة ومكة، حرمهما الله عليه» ..... الحديث.

(3/22)

رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه زمعة بن صالح، وهو ضعيف".
وعن سمرة بن جندب رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال في الدجال: «وإنه سيظهر (أو قال: سوف يظهر) على الأرض كلها؛ إلا الحرم وبيت المقدس» ..... الحديث.
رواه: الإمام أحمد، والبزار، والطبراني في "الكبير"، وابن حبان في "صحيحه" والحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
باب
ما جاء في حراسة مكة والمدينة من الدجال
تقدم في (باب ما جاء في شيعة الدجال) عدة أحاديث في ذلك عن جابر بن عبد الله وابن عمر وأبي هريرة وأنس بن مالك ومحجن بن الأدرع وأبي أمامة الباهلي رضي الله عنهم؛ فلتراجع.
وتقدم أيضا في الباب الذي قبل هذا الباب حديث فاطمة بنت قيس رضي الله عنها في ذلك، وما رواه أبو هريرة وعائشة رضي الله عنهما بنحو ما روته فاطمة بنت قيس.
وتقدم فيه أيضا عن أبي هريرة وأنس بن مالك وأبي أمامة الباهلي وجابر وسمرة بن جندب رضي الله عنهم؛ فليراجع الجميع.
وعن أبي عبد الله القراظ أنه سمع سعد بن مالك وأبا هريرة رضي الله عنهما يقولان: قال رسول الله صلى الله عليه وسلم: «إن المدينة مشتبكة بالملائكة، على كل»

(3/23)

«نقب منها ملكان يحرسانها، لا يدخلها الطاعون ولا الدجال، فمن أرادها بسوء؛ أذابه الله كما يذوب الملح في الماء» .
رواه: الإمام أحمد بإسناد صحيح، والحاكم، وقال: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي هريرة أيضا رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «يأتي المسيح الدجال من قبل المشرق، وهمته المدينة، حتى ينزل دبر أحد، ثم تصرف الملائكة وجهه قبل الشام، وهنالك يهلك» .
رواه: الإمام أحمد، ومسلم، والترمذي وقال: "هذا حديث حسن صحيح".
وفي رواية لأحمد؛ قال: «يأتي المسيح من قبل المشرق، وهمته المدينة، حتى إذا جاء دبر أحد؛ تلقته الملائكة، فضربت وجهه قبل الشام، هنالك يهلك، هنالك يهلك» .
إسناده صحيح على شرط مسلم.
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «على أنقاب المدينة ملائكة، لا يدخلها الطاعون ولا الدجال» .
رواه: مالك، وأحمد، والشيخان؛ كلهم من طريق مالك.
ورواه الإمام أحمد أيضا من حديث الدراوردي عن سهيل عن أبيه عن أبي هريرة رضي الله عنه: فذكره بمثله.
وإسناده صحيح على شرط مسلم.
ورواه الإمام أحمد أيضا من حديث عمر بن العلاء الثقفي عن أبيه عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «المدينة ومكة محفوفتان بالملائكة، على كل نقب منها ملك، لا يدخلها الدجال ولا الطاعون» .

(3/24)

قال الهيثمي: "رجاله ثقات".
وعنه رضي الله عنه؛ قال ركب رسول الله إلى مجمع السيول، فقال: «ألا أنبئكم بمنزل الدجال من المدينة، هذا منزله» .
رواه أبو يعلى. قال الهيثمي: "وفيه أبو معشر وهو ضعيف".
وعن أنس بن مالك رضي الله عنه عن النبى صلى الله عليه وسلم؛ قال: «المدينة يأتيها الدجال، فيجد الملائكة يحرسونها، فلا يقربها الدجال ولا الطاعون إن شاء تعالى» .
رواه: الإمام أحمد، والبخاري، والترمذي وقال: "هذا حديث صحيح"، قال: "وفي الباب عن أبي هريرة وفاطمة بنت قيس ومحجن وأسامة بن زيد وسمرة بن جندب رضي الله عنهم".
وعنه رضي الله عنه: أن قائلا من الناس قال: يا نبي الله! أما يرد الدجال المدينة؟ قال: «أما إنه ليعمد إليها، ولكنه يجد الملائكة صافة بنقابها وأبوابها يحرسونها من الدجال» .
رواه الإمام أحمد بأسانيد صحيحة على شرط الشيخين.
وعن جابر بن عبد الله رضي الله عنهم؛ قال: قال رسول الله صلى الله عليه وسلم: «يخرج الدجال في خفقة من الدين وإدبار من العلم.... (فذكر الحديث، وفيه:) يرد كل ماء ومنهل؛ إلا المدينة ومكة، حرمهما الله عليه، وقامت الملائكة بأبوابهما» .... " الحديث.
رواه: الإمام أحمد، وابن خزيمة في "كتاب التوحيد"، وإسناد كل منهم على شرط الشيخين. ورواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، وقال الذهبي في "تلخيصه". "على شرط مسلم ".

(3/25)

وعنه رضي الله عنه: أنه سمع رسول الله صلى الله عليه وسلم يقول: «مثل المدينة كالكير، وحرم إبراهيم مكة، وأنا أحرم المدينة وهي كمكة حرام ما بين حرتيها وحماها كلها، لا يقطع منها شجرة إلا أن يعلف رجل منها، ولا يقربها إن شاء الله الطاعون ولا الدجال، والملائكة يحرسونها على أنقابها وأبوابها» .
رواه الإمام أحمد بإسناد حسن.
وعنه رضي الله عنه؛ قال: قام رسول الله صلى الله عليه وسلم ذات يوم على المنبر، فقال: «يا أيها الناس! إني لم أجمعكم لخبر جاء من السماء (فذكر حديث الجساسة، وزاد فيه:) وهو المسيح، تطوى له الأرض في أربعين يوما؛ إلا ما كان من طيبة ". قال رسول الله صلى الله عليه وسلم: "وطيبة المدينة، ما من باب من أبوابها إلا عليه ملك مصلت سيفه يمنعه، وبمكة مثل ذلك» .
رواه أبو يعلى بإسنادين. قال الهيثمي: "رجال أحدهما رجال الصحيح".
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم وهو يذكر المسيح الدجال: «إني سأقول لكم فيه كلمة ما قالها نبي قبلي: إنه أعور، وإن الله ليس بأعور، بين عينيه كتاب كافر". قال جابر عن النبى صلى الله عليه وسلم: "يقرؤه كل مؤمن كاتب وغير كاتب، يسيح الأرض أربعين يوما، يرد كل بلد؛ غير هاتين المدينتين: المدينة ومكة، حرمهما الله عليه، يوم من أيامه كالسنة، ويوم كالشهر، ويوم كالجمعة، وبقية أيامه كأيامكم هذه، لا يبقى إلا أربعين يوما» .
رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه زمعة بن صالح، وهو ضعيف".
وعن أبي بكرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا يدخل المدينة رعب المسيح الدجال، لها يومئذ سبعة أبواب، على كل باب منها ملكان» .

(3/26)

رواه: الإمام أحمد، والبخاري.
وعنه رضي الله عنه؛ قال: أكثر الناس في شأن مسيلمة الكذاب قبل أن يقول فيه رسول الله صلى الله عليه وسلم شيئا، ثم قام رسول الله صلى الله عليه وسلم في الناس، فأثنى على الله تبارك وتعالى بما هو أهله، ثم قال: «أما بعد؛ ففي شأن هذا الرجل الذي قد أكثرتم في شأنه؛ فإنه كذاب من ثلاثين كذابا يخرجون قبل الدجال، وإنه ليس بلد إلا يدخله رعب المسيح؛ إلا المدينة، على كل نقب من نقابها يومئذ ملكان يذبان عنها رعب المسيح» .
رواه عبد الرزاق في "مصنفه"، وإسناده صحيح على شرط البخاري، ورواه الإمام أحمد والطبراني والحاكم في "مستدركه". قال الهيثمي: "وأحد أسانيد أحمد والطبراني رجاله رجال الصحيح". وقال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه ". وأقره الذهبي في "تلخيصه".
وعن عبد الله بن شقيق عن رجاء بن أبي رجاء الباهلي؛ قال: «كان بريدة على باب المسجد، فمر محجن عليه وسَكَبَة يصلي، فقال بريدة - وكان فيه مزاح - لمحجن: ألا تصلي كما يصلي هذا؟! فقال محجن: إن رسول الله صلى الله عليه وسلم أخذ بيدي، فصعد على أحد، فأشرف على المدينة، فقال: "ويل أمها! قرية يدعها أهلها خير ما تكون (أو: كأخير ما تكون) ، فيأتيها الدجال، فيجد على كل باب من أبوابها ملكا مصلتا جناحيه، فلا يدخلها ". قال: ثم نزل وهو آخذ بيدي، فدخل المسجد، وإذا هو برجل يصلي، فقال لي: من هذا؟ فأتيت عليه، فأثنيت عليه خيرا، فقال: "اسكت؛ لا تسمعه فتهلكه". قال: ثم أتى حجرة امرأة من نسائه، فنفض يده من يدي، قال: "إن خير دينكم أيسره، إن خير دينكم أيسره ".»
رواه: الإمام أحمد، وأبو داود الطيالسي، والبخاري في "الأدب المفرد"،

(3/27)

وأسانيدهم كلها صحيحة، رجالها رجال الصحيح؛ سوى رجاء بن أبي رجاء، وهو ثقة، وثقة العجلي، وذكره ابن حبان في "الثقات".
وعن محجن بن الأدرع أيضا رضي الله عنه؛ قال: «بعثني نبي الله صلى الله عليه وسلم في حاجة، ثم عرض لي وأنا خارج من طريق من طرق المدينة. قال: فانطلقت معه، حتى صعدنا أحدا، فأقبل على المدينة، فقال: "ويل أمها! قرية يوم يدعها أهلها كأينع ما تكون". قال: قلت: يا نبي الله! من يأكل ثمرتها؟ قال: "عافية الطير والسباع ". قال: "ولا يدخلها الدجال، كلما أراد أن يدخلها؛ تلقاه بكل نقب منها ملك مصلتا". قال: ثم أقبلنا، حتى إذا كنا بباب المسجد؛ إذا رجل يصلي؛ قال: أتقوله صادقا؟ قال: قلت: يا نبي الله! هذا فلان، وهذا من أحسن أهل المدينة (أو قال: أكثر أهل المدينة صلاة) . قال: "لا تسمعه فتهلكه (مرتين أو ثلاثا) ، إنكم أمة أريد بكم اليسر» .
رواه: الإمام أحمد، وأبو داود الطيالسي، والطبراني في "الأوسط"، والحاكم في "مستدركه" مختصرا، ورجال أحمد رجال الصحيح. قال الهيثمي: "ورجال الطبراني رجال الصحيح". وقال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن عبد الله بن شقيق؛ قال: إني لأمشي مع عمران بن حصين، فانتهينا إلى مسجد البصرة؛ فإذا بريدة جالس وسَكَبَة - رجل من أصحاب محمد صلى الله عليه وسلم من أسلم - قائم يصلي الضحى، فقال بريدة: يا عمران! ما تستطيع أن تصلي كما يصلي سكبة، وإنما يقول ذلك كأنه يعنيه به. قال: فسكت عمران ومضيا، فقال عمران: «إني لأمشي مع رسول الله صلى الله عليه وسلم؛ إذ استقبلنا أحد، فصعدنا عليه، فأشرف على المدينة، فقال: "ويل أمها! قرية يتركها أهلها أحسن ما كانت، يأتيها الدجال فلا يستطيع أن يدخلها، يجد على كل فج منها ملكا مصلتا»

(3/28)

«بالسيف ". ثم نزلنا، فأتينا المسجد؛ فإذا رجل يصلي، فقال: من هذا؟ قلت: فلان، ومن أمره (فجعلت أثني عليه) . فقال: "لا تسمعه فتقطع ظهره". ثم رفع يدي، فقال: "خير دينكم أيسره» .
رواه الطبراني في "الكبير". قال الهيثمي: "ورجاله رجال الصحيح".
قلت: قد تقدم في رواية الإمام أحمد عن عبد الله بن شقيق عن رجاء بن أبي رجاء أن الذي ذهب مع النبى صلى الله عليه وسلم إلى أحد ورجع معه وأثنى على الرجل الذي رآه يصلي في المسجد هو محجن بن الأدرع رضي الله عنه، فلعلهما واقعتان، أو أن ما في هذه الرواية غلط. والله أعلم.
وعن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: «إن يخرج الدجال وأنا حي؛ كفيتكموه، وإن يخرج الدجال بعدي؛ فإن ربكم عز وجل ليس بأعور، إنه يخرج في يهودية أصبهان، حتى يأتي المدينة، فينزل ناحيتها، ولها يومئذ سبعة أبواب، على كل نقب منها ملكان، فيخرج إليه شرار أهلها» ....". الحديث.
رواه الإمام أحمد، وابن حبان في "صحيحه"، ورجال أحمد رجال الصحيح؛ غير الحضرمي بن لاحق، وهو ثقة.
وعنها رضي الله عنه: أن النبى صلى الله عليه وسلم قال: «لا يدخل الدجال مكة ولا المدينة» .
رواه الإمام أحمد بإسناد صحيح على شرط مسلم.
وعن تميم الداري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن طيبة المدينة، وما من نقب من نقابها؛ إلا عليه ملك شاهر سيفه، لا يدخلها الدجال أبدا» .

(3/29)

رواه: الطبراني في "الكبير" من رواية عمر بن يزيد عن جده. قال الهيثمي: "ولم أعرفهما".
وعن أبي الطفيل؛ قال: كنت بالكوفة، فقيل: خرج الدجال. قال: فأتينا على حذيفة بن أسيد وهو يحدث، فقلت: هذا الدجال قد خرج. فقال: اجلس. فجلست، فأتى علي العريف، فقال: هذا الدجال قد خرج، وأهل الكوفة يطاعنونه. قال: اجلس، فنودي: إنها كذبة صباغ. قال: فقلنا: يا أبا سريحة! ما أجلستنا إلا لأمر؛ فحدثنا. قال: إن الدجال لو خرج في زمانكم؛ لرمته الصبيان بالخذف، ولكن الدجال يخرج في بغض من الناس، وخفة من الدين، وسوء ذات بين، فيرد كل منهل، فتطوى له الأرض طي فروة الكبش، حتى يأتي المدينة، فيغلب على خارجها، ويمنع داخلها.... الحديث.
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه". وقال الذهبي في "تلخيصه": "على شرط البخاري ومسلم ". وسيأتي بأطول من هذا في (باب قتال الدجال) إن شاء الله تعالى.
وعن سفينة مولى رسول الله صلى الله عليه وسلم رضي الله عنه؛ قال: خطبنا رسول الله صلى الله عليه وسلم، فقال: «ألا إنه لم يكن نبي قبلي إلا قد حذر الدجال أمته (فذكر الحديث، وفيه:) ، ثم يسير حتى يأتي المدينة، فلا يؤذن له فيها، فيقول: هذه قرية ذلك الرجل، ثم يسير حتى يأتي الشام، فيهلكه الله عز وجل عند عقبة أفيق» .
رواه: الإمام أحمد، وأبو داود الطيالسي، والطبراني. قال الهيثمي: "ورجاله ثقات، وفي بعضهم كلام لا يضر".
وستأتي جملة من الأحاديث في حراسة المدينة من الدجال في قصة المؤمن مع الدجال وفي ذكر فتنة الدجال إن شاء الله تعالى.

(3/30)

باب
الترغيب في سكنى المدينة إذا خرج الدجال
عن جابر بن عبد الله رضي الله عنهما؛ قال: أشرف رسول الله صلى الله عليه وسلم على فلق من أفلاق الحرة ونحن معه، فقال: «نعمت الأرض المدينة إذا خرج الدجال» .... الحديث.
رواه: الإمام أحمد في "المسند"، وابنه عبد الله في كتاب "السنة" من طريقه، وإسناده صحيح على شرط الشيخين.
باب
في دعاوى الدجال
عن أبي أمامة الباهلي رضي الله عنه؛ قال: خطبنا رسول الله صلى الله عليه وسلم، فكان أكثر خطبته ما يحذرنا الدجال؛ قال: «إنه يبدأ فيقول: أنا نبي ولا نبي بعدي، ثم يثني فيقول: أنا ربكم، ولن تروا ربكم حتى تموتوا» ... الحديث.
رواه: ابن ماجه، وابن خزيمة، وعبد الله ابن الإمام أحمد في كتاب "السنة"، والحاكم في "المستدرك"، والحافظ الضياء المقدسي، وقال الحاكم: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
باب
أن الدجال آخر الكذابين وأعظمهم فتنة
عن سمرة بن جندب رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «وإنه والله؛ لا تقوم الساعة حتى يخرج ثلاثون كذابا، آخرهم الأعور الدجال» .

(3/31)

رواه: الإمام أحمد، والطبراني في "الكبير"، والحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن جابر رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «بين يدي الساعة كذابون، منهم صاحب اليمامة، ومنهم صاحب صنعاء العنسي، ومنهم صاحب حِمْيَر، ومنهم الدجال، وهو أعظمهم فتنة» .
رواه: الإمام أحمد، والبزار، وابن حبان في "صحيحه". قال الهيثمي: "وفي إسناد البزار عبد الرحمن بن مغراء، وثقه جماعة، وفيه ضعف، وبقية رجاله رجال الصحيح، وفي إسناد أحمد ابن لهيعة، وهو لين".
وعن عبد الله بن عمر رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «ليكونن قبل يوم القيامة المسيح الدجال وكذابون ثلاثون أو أكثر» .
رواه: الإمام أحمد، وأبو يعلى.
وفي رواية: «ليكونن قبل المسيح الدجال كذابون ثلاثون أو أكثر» .
ورواه الطبراني ولفظه: قال: «بين يدي الساعة الدجال، وبين يدي الدجال كذابون ثلاثون أو أكثر ". قلنا: ما آيتهم؟ قال: "أن يأتوكم بسنة لم تكونوا عليها يغيرون بها سنتكم ودينكم، فإذا رأيتموهم؛ فاجتنبوهم وعادوهم» .
باب
الأمر بالتفل في وجه الدجال
عن أبي أمامة الباهلي رضي الله عنه؛ قال: خطبنا رسول الله صلى الله عليه وسلم، فكان أكثر خطبته ما يحذرنا الدجال؛ قال: «إنه يبدأ فيقول: أنا نبي، ثم يثني فيقول:»

(3/32)

«أنا ربكم، ولن تروا ربكم حتى تموتوا، وإنه أعور، وإن ربكم ليس بأعور، من لقيه؛ فليتفل في وجهه» .
رواه عبد الله ابن الإمام أحمد في "كتاب السنة"، ورواته ثقات، ورواه الطبراني والحاكم في "مستدركه"، وقالا فيه: «فمن لقيه منكم؛ فليتفل في وجهه، وليقرأ فواتح سورة أصحاب الكهف» ... الحديث.
قال الحاكم: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
باب
في قصة المؤمن مع الدجال
عن عبيد الله بن عبد الله بن عتبة بن مسعود: أن أبا سعيد الخدري رضي الله عنه؛ قال: حدثنا رسول الله صلى الله عليه وسلم يوما حديثا طويلا عن الدجال، فكان فيما حدثنا: قال: «يأتي الدجال وهو محرم عليه أن يدخل نقاب المدينة، فينتهي إلى بعض السباخ التي تلي المدينة، فيخرج إليه يومئذ رجل هو خير الناس (أو: من خير الناس) ، فيقول له: أشهد أنك الدجال الذي حدثنا رسول الله حديثه، فيقول الدجال: أرأيتم إن قتلت هذا ثم أحييته؛ أتشكون في الأمر؟ فيقولون: لا. قال: فيقتله، ثم يحييه، فيقول حين يحييه: والله؛ ما كنت فيك قط أشد بصيرة مني الآن. قال: فيريد الدجال أن يقتله؛ فلا يسلط عليه» .
رواه: عبد الرزاق في "مصنفه"، والإمام أحمد، والشيخان. زاد عبد الرزاق: "قال معمر: وبلغني أنه يجعل على حلقه صفيحة من نحاس، وبلغني أنه الخضر الذي يقتله الدجال ثم يحييه".

(3/33)

ورواه مسلم أيضا من حديث أبي الوداك عن أبي سعيد الخدري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يخرج الدجال، فيتوجه قبله رجل من المؤمنين، فتلقاه المسالح؛ مسالح الدجال، فيقولون له: أين تعمد؟ فيقول: أعمد إلى هذا الذي خرج". قال: "فيقولون له: أو ما تؤمن بربنا؟ فيقول: ما بربنا خفاء. فيقولون: اقتلوه. فيقول بعضهم لبعض: أليس قد نهاكم ربكم أن تقتلوا أحدا دونه". قال: "فينطلقون به إلى الدجال، فإذا رآه المؤمن؛ قال: يا أيها الناس! هذا الدجال الذي ذكر رسول الله صلى الله عليه وسلم ". قال: "فيأمر الدجال به، فيشبح، فيقول: خذوه وشجوه. فيوسع ظهره وبطنه ضربا". قال: "فيقول: أوما تؤمن بي؟ ". قال: "فيقول: أنت المسيح الكذاب ". قال: "فيؤمر به، فيؤشر بالمئشار من مفرقه حتى يفرق بين رجليه". قال: "ثم يمشي الدجال بين القطعتين، ثم يقول له: قم؛ فيستوي قائما". قال: "ثم يقول له: أتؤمن بي؟ فيقول: ما ازددت فيك إلا بصيرة ". قال: "ثم يقول: يا أيها الناس! إنه لا يفعل بعدي بأحد من الناس". قال: "فيأخذه الدجال ليذبحه، فيجعل ما بين رقبته إلى تَرْقُوَتِه نحاسا، فلا يستطيع إليه سبيلا". قال: "فيأخذ بيديه ورجليه، فيقذف به، فيحسب الناس أنما قذفه إلى النار، وإنما ألقي في الجنة". فقال رسول الله صلى الله عليه وسلم: "هذا أعظم الناس شهادة عند رب العالمين» .
قال الحافظ ابن حجر العسقلاني في مقدمة "فتح الباري": "حديث أبي سعيد في قصة الدجال: "فيخرج إليه رجل هو خير الناس يومئذ ": ذكر إبراهيم ابن سفيان الراوي عن مسلم أنه يقال: إنه الخضر، وكذا حكاه معمر وجماعة، وهذا إنما يتم على رأي من يدعي بقاء الخضر، والذي جزم به البخاري وإبراهيم الحربي وآخرون من محققي الحديث خلاف ذلك ". انتهى.

(3/34)

ورواه: عبد بن حميد، وأبو يعلى، والبزار؛ من حديث عطية العوفي عن أبي سعيد الخدري رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إنه لم يكن نبي إلا قد أنذر الدجال قومه، وإني أنذركموه: إنه أعور، ذو حدقة جاحظة لا تخفى، كأنها نخاعة في جنب جدار، وعينه اليسرى كأنها كوكب دري، ومعه مثل الجنة ومثل النار، فجنته غبراء ذات دخان، وناره روضة خضراء، وبين يديه رجلان ينذران أهل القرى، كلما خرجا من قرية؛ دخل أوائلهم، ويسلط على رجل لا يسلط على غيره، فيذبحه، ثم يضربه بعصاه، ثم يقول: قم. فيقوم، فيقول لأصحابه: كيف ترون؟ ألست بربكم؟ فيشهدون له بالشرك، فيقول الرجل المذبوح: يا أيها الناس! إن هذا المسيح الدجال الذي أنذرناه رسول الله صلى الله عليه وسلم، والله؛ ما زادني هذا فيك إلا بصيرة. فيعود أيضا، فيذبحه، ثم يضربه بعصاه، فيقول له: قم. فيقوم، فيقول لأصحابه: كيف ترون؟ ألست بربكم؟ فيشهدون له بالشرك. فيقول المذبوح: يا أيها الناس! إن هذا المسيح الدجال الذي أنذرناه رسول الله صلى الله عليه وسلم، والله؛ ما زادني قتله هذا إلا بصيرة. فيعود فيذبحه الثالثة، فيضربه بعصا معه، فيقول: قم. فيقوم، فيقول لأصحابه: كيف ترون؟ ألست بربكم؟ فيشهدون له بالشرك، فيقول المذبوح: يا أيها الناس! إن هذا المسيح الدجال الذي أنذرناه رسول الله صلى الله عليه وسلم، ما زادني هذا فيك إلا بصيرة. فيعود ليذبحه الرابعة، فيضرب الله على حلقه بصفيحة نحاس؛ فلا يستطيع ذبحه» .
قال أبو سعيد: كنا نرى ذلك الرجل عمر بن الخطاب؛ لما نعلم من قوته وجلده.
قال الهيثمي: "فيه الحجاج بن أرطاة، وهو مدلس، وعطية ضعيف وقد وثق".
وقد رواه الحاكم في "مستدركه" من حديث عطية، وفيه زيادات كثيرة، ومغايرة في بعض الألفاظ، ولفظه: عن أبي سعيد الخدري رضي الله عنه: أنه سمع رسول الله صلى الله عليه وسلم يقول: «ألا كل نبي قد أنذر أمته الدجال، وإنه يومه هذا قد»

(3/35)

«أكل الطعام، وإني عاهد عهدا لم يعهده نبي لأمته قبلي، ألا إن عينه اليمنى ممسوحة الحدقة جاحظة فلا تخفى، كأنها نخاعة في جنب حائط، ألا وإن عينه اليسرى كأنها كوكب دري، معه مثل الجنة ومثل النار، فالنار روضة خضراء، والجنة غبراء ذات دخان، ألا وإن بين يديه رجلين ينذران أهل القرى، كلما دخلا قرية؛ أنذرا أهلها، فإذا خرجا منها؛ دخلها أول أصحاب الدجال، ويدخل القرى كلها؛ غير مكة والمدينة حرما عليه، والمؤمنون متفرقون في الأرض، فيجمعهم الله له، فيقول رجل من المؤمنين لأصحابه: لأنطلقن إلى هذا الرجل؛ فلأنظرن أهو الذي أنذرنا رسول الله صلى الله عليه وسلم أم لا؟ ثم ولى، فقال له أصحابه: والله؛ لا ندعك تأتيه، ولو أنا نعلم أنه يقتلك إذا أتيته؛ خلينا سبيلك، ولكنا نخاف أن يفتنك. فأبى عليهم الرجل المؤمن إلا أن يأتيه، فانطلق يمشي، حتى أتى مسلحة من مسالحه، فأخذوه، فسألوه: ما شأنك وما تريد؟ قال لهم: أريد الدجال الكذاب. قالوا: إنك تقول ذلك؟ قال: نعم. فأرسلوا إلى الدجال: إنا قد أخذنا من يقول كذا وكذا فنقتله أو نرسله إليك؟ قال: أرسلوه إلي. فانطلق به، حتى أتي به الدجال، فلما رآه؛ عرفه لنعت رسول الله صلى الله عليه وسلم، فقال له الدجال: ما شأنك؟ فقال العبد المؤمن: أنت الدجال الكذاب الذي أنذرناك رسول الله صلى الله عليه وسلم. قال له الدجال: أنت تقول هذا؟ قال: نعم. قال له الدجال: لتطيعني فيما أمرتك وإلا شققتك شقتين. فنادى العبد المؤمن، فقال: أيها الناس! هذا المسيح الكذاب، فمن عصاه؛ فهو في الجنة، ومن أطاعه؛ فهو في النار. فقال له الدجال: والذي أحلف به؛ لتطيعني أو لأشقنك شقتين. فنادى العبد المؤمن، فقال: أيها الناس! هذا المسيح الكذاب، فمن عصاه؛ فهو في الجنة، ومن أطاعه؛ فهو في النار. قال: فمد برجله، فوضع حديدته على عجب ذنبه، فشقه شقتين. فلما فعل به ذلك؛ قال الدجال لأوليائه: أرأيتم إن أحييت هذا لكم؛ ألستم تعلمون أني ربكم؟ قالوا: بلى". قال عطية:»

(3/36)

«فحدثني أبو سعيد الخدري أن نبي الله صلى الله عليه وسلم قال: "فضرب أحد شقيه أو الصعيد عنده، فاستوى قائما، فلما رآه أولياؤه؛ صدقوه وأيقنوا أنه ربهم، وأجابوه، واتبعوه. قال الدجال للعبد المؤمن: ألا تؤمن بي؟ قال له المؤمن: لأنا الآن أشد فيك بصيرة من قبل. ثم نادى في الناس: ألا إن هذا المسيح الكذاب، فمن أطاعه؛ فهو في النار، ومن عصاه؛ فهو في الجنة. فقال الدجال: والذي أحلف به؛ لتطيعني، أو لأذبحنك، أو لألقينك في النار. فقال له المؤمن: والله؛ لا أطيعك أبدا. فأمر به، فأضجع". قال: فقال لي أبو سعيد: إن نبي الله صلى الله عليه وسلم قال: "ثم جعل صفيحتين من نحاس بين تراقيه ورقبته". قال: وقال أبو سعيد: ما كنت أدري ما النحاس قبل يومئذ. "فذهب ليذبحه، فلم يستطع، ولم يسلط عليه بعد قتله إياه". قال: فإن نبي الله صلى الله عليه وسلم قال: "فأخذ بيديه ورجليه، فألقاه في الجنة، وهي غبراء ذات دخان، يحسبها النار؛ فذلك الرجل أقرب أمتي مني درجة". قال: فقال أبو سعيد: ما كان أصحاب محمد صلى الله عليه وسلم يحسبون ذلك الرجل إلا عمر بن الخطاب رضي الله عنه، حتى سلك عمر سبيله. قال: ثم قلت له: فكيف يهلك؟ قال: الله أعلم. قال: فقلت: أخبرت أن عيسى ابن مريم عليه الصلاة والسلام هو يهلكه. فقال: الله أعلم؛ غير أنه يهلكه الله ومن اتبعه. قال: قلت: فماذا يكون بعده؟ قال: حدثني نبي الله صلى الله عليه وسلم أنهم يغرسون بعده الغروس، ويتخذون من بعده الأموال. قال: قلت: سبحان الله! أبعد الدجال يغرسون الغروس ويتخذون من بعده الأموال؟! قال: نعم، حدثني بذلك رسول الله صلى الله عليه وسلم» .
قال الحاكم: "هذا أعجب حديث في ذكر الدجال، تفرد به عطية بن سعد عن أبي سعيد الخدري رضي الله عنه، ولم يحتج الشيخان بعطية". قال الذهبي في "تلخيصه": "عطية ضعيف".

(3/37)

وقد زعم أبو عبية في عنوان وضعه في (ص116) من "النهاية" لابن كثير مترجما به على حديث أبي سعيد المتفق على صحته - وهو المذكور في أول الباب -: أنه يجب صرفه عن ظاهره إلى التأويل.
وهذا ظاهر في تكذيبه لقصة المؤمن مع الدجال، مع ثبوتها في "الصحيحين"، بل إنه ينكر خروج الدجال بالكلية؛ كما سيأتي ذكر ذلك عنه بعد الأحاديث الواردة في قتل الدجال إن شاء الله تعالى.
ثم تكلم أبو عبية على حديث أبي الوداك عن أبي سعيد رضي الله عنه في حاشية (ص118) ، وتكلم أيضا في (ص134) على حديث عبد الله بن عمرو رضي الله عنهما المذكور بعد روايات حديث أبي سعيد وبعد حديث أبي أمامة الباهلي رضي الله عنه بما يقتضي إنكار ما جاء في الحديثين من قتل الدجال للرجل المؤمن ثم إحيائه.
ومن بلغ به الأمر إلى إنكار ما أخبر به رسول الله صلى الله عليه وسلم أو الشك فيه؛ فهو بلا شك لم يحقق شهادة أن محمدا رسول الله؛ لأن من لازم تحقيقها تصديقه صلى الله عليه وسلم فيما أخبر به من الغيوب الماضية والآتية.
قال تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} .
وعن أبي أمامة الباهلي رضي الله عنه؛ قال: خطبنا رسول الله صلى الله عليه وسلم، فكان أكثر خطبته حديثا حدثناه عن الدجال وحذرناه.... فذكر الحديث، وفيه: «وإن من فتنته أن يسلط على نفس واحدة، فيقتلها، وينشرها بالمنشار، حتى يلقى شقتين، ثم يقول: انظروا إلى عبدي هذا؛ فإني أبعثه الآن، ثم يزعم أن له ربا غيري، فيبعثه الله، ويقول له الخبيث: من ربك؟ فيقول: ربي الله وأنت عدو الله، أنت الدجال، والله، ما كنت قط أشد بصيرة بك مني اليوم» .
رواه: ابن ماجه، وابن خزيمة، والحافظ الضياء المقدسي.

(3/38)

زاد ابن ماجه: قال أبو الحسن الطنافسي: فحدثنا المحاربي: حدثنا عبيد الله بن الوليد الوصافي عن عطية عن أبي سعيد رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ذلك الرجل أرفع أمتي درجة في الجنة» . قال: قال أبو سعيد: ما كنا نرى ذلك الرجل إلا عمر بن الخطاب حتى مضى لسبيله.
وقد رواه الحاكم في "مستدركه"، وقال فيه: "وإنه يسلط على نفس من بني آدم، فيقتلها ثم يحييها، وإنه لا يعدو ذلك، ولا يسلط على نفس غيرها".
قال الحاكم: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن عبد الله بن عمرو رضي الله عنهما عن رسول الله صلى الله عليه وسلم: أنه قال في الدجال: «ما شبه عليكم منه؛ فإن الله عز وجل ليس بأعور، يخرج، فيكون في الأرض أربعين صباحا، يرد منها كل منهل؛ إلا الكعبة وبيت المقدس والمدينة، الشهر كالجمعة، والجمعة كاليوم، ومعه جنة ونار، فناره جنة وجنته نار، معه جبل من خبز ونهر من ماء، يدعو رجلا، فلا يسلطه الله إلا عليه، فيقول: ما تقول في؟ فيقول: أنت عدو الله، وأنت الدجال الكذاب. فيدعو بمنشار، فيضعه حذو رأسه، فيشقه حتى يقع على الأرض، ثم يحييه، فيقول: ما تقول؟ فيقول: والله؛ ما كنت أشد بصيرة مني فيك الآن، أنت عدو الله الدجال الذي أخبرنا عنك رسول الله صلى الله عليه وسلم. قال: فيهوي إليه بسيفه، فلا يستطيعه، فيقول: أخروه عني» .
رواه الطبراني. قال الهيثمي: "وفيه من لم أعرفهم".
وعن سلمة بن الأكوع رضي الله عنه؛ قال: «أقبلت مع رسول الله صلى الله عليه وسلم من العقيق، حتى إذا كنا على الثنية التي يقال لها: ثنية الحوض، التي بالعقيق؛ أومأ بيده قبل المشرق، فقال: "إني لأنظر إلى مواقع عدو الله المسيح، إنه يقبل»

(3/39)

«حتى ينزل من كذا، حتى يخرج إليه غوغاء الناس، ما من نقب من أنقاب المدينة؛ إلا عليه ملك أو ملكان يحرسانه، معه صورتان: صورة الجنة وصورة النار، معه شياطين يشبهون بالأموات، يقولون للحي: تعرفني؟ أنا أخوك أو أبوك أو ذو قرابة منه، ألست قد مت؟ هذا ربنا فاتبعه، فيقضي الله ما يشاء منه، ويبعث الله رجلا من المسلمين، فيسكته، ويبكته، ويقول: أيها الناس! لا يغرنكم؛ فإنه كذاب، ويقول باطلا، وليس ربكم بأعور. فيقول: هل أنت متبعي؟ فيأبى، فيشقه شقتين، ويعطى ذلك، ويقول: أعيده لكم. فيبعثه الله عز وجل أشد ما كان له تكذيبا وأشده شتما، فيقول: أيها الناس! إن ما رأيتم بلاء ابتليتم به وفتنة افتتنتم بها، إن كان صادقا؛ فليعدني مرة أخرى، وإلا؛ هو كذاب. فيأمر به إلى هذه النار، وهي صورة الجنة، فيخرج قبل الشام» .
رواه الطبراني. قال الهيثمي: "وفيه موسى بن عبيدة الربذي، وهو ضعيف جدا".
وعن النواس بن سمعان الكلابي رضي الله عنه؛ قال: ذكر رسول الله صلى الله عليه وسلم الدجال ذات غداة..... فذكر الحديث، وفيه: «ثم يدعو رجلا ممتلئا شبابا فيضربه بالسيف، فيقطعه جزلتين رمية الغرض، ثم يدعوه، فيقبل، ويتهلل وجهه يضحك» ..... الحديث.
رواه: الإمام أحمد، ومسلم، والترمذي، وابن ماجه، وقال الترمذي: "هذا حديث غريب حسن صحيح".
وعن جنادة بن أبي أمية؛ قال: أتيت رجلا من أصحاب النبى صلى الله عليه وسلم، فقلت له: حدثني حديثا سمعته من رسول الله صلى الله عليه وسلم في الدجال، ولا تحدثني عن غيرك، وإن كان عندك مصدقا. فقال: سمعت رسول الله صلى الله عليه وسلم يقول: «أنذرتكم فتنة الدجال، فليس من نبي إلا أنذره قومه أو أمته، وإنه آدم، جعد، أعور عينه»

(3/40)

«اليسرى، وإنه يمطر المطر، ولا ينبت الشجر، وإنه يسلط على نفس فيقتلها ثم يحييها، ولا يسلط على غيرها، وإنه معه جنة ونار، ونهر ماء وجبل خبز، وإن جنته نار وناره جنة، وإنه يلبث فيكم أربعين صباحا، يرد فيها كل منهل؛ إلا أربع مساجد: مسجد الحرام، ومسجد المدينة، والطور، ومسجد الأقصى، وإن شكل عليكم أوش به؛ فإن الله عز وجل ليس بأعور» .
رواه الإمام أحمد بأسانيد صحيحة على شرط الشيخين.
وعن أبي هريرة رضي الله عنه: أنه قال: "يسلط الدجال على رجل من المسلمين، فيقتله، ثم يحييه، ثم يقول: ألست بربكم؟ ألا ترون أني أحيي وأميت؟ والرجل ينادي: يا أهل الإسلام! بل هو عدو الله الكافر الخبيث، إنه والله لا يسلط على أحد بعدي".
رواه ابن أبي شيبة.
وعنه رضي الله عنه: أنه قال: "إن الدجال إذا خرج؛ يخرج من نحو المشرق، فيكثر جنوده ومسالحه، فلا يخلص إليه إلا من قال: أنا وافد، فيجيء رجل، فيقول: أنا وافد، فإذا رآه الدجال؛ قال: ابن آدم! ألست تعلم أني ربك؟ قال: لا؛ أنت عدو الله الدجال. قال: فإني قاتلك. قال: وإن قتلتني. قال: فيأخذ المنشار، فيضعه بين ثنته، فيشقه شقتين، ثم يقول لمن حوله: كيف إذا أنا أحييته؟ قالوا: فذاك حين نتيقن أنك ربنا". قال: "فيحييه". قال: "فيقول له: ابن آدم! زعمت أني لست ربك؟ قال: ما كنت قط أشد بصيرة مني فيك الآن. قال: إني ذابحك. قال: وإن ذبحتني ". قال: "فيريد ذبحه، فلا يستطيع ذبحه، فيقول من يحييه: إن كنت صادقا؛ فلتذبحني. فعند ذلك يرتاب فيه

(3/41)

جنوده، وينزل عيسى ابن مريم، فإذا رآه، ووجد ريحه؛ ذاب كما يذوب الرصاص ".
رواه مسدد موقوفا. قال البوصيري: "ورواته ثقات".
وعن ابن عباس رضي الله عنهما: أنه قال في الدجال: "هو أعور ممسوح العين اليمنى، يسلطه الله على رجل من هذه الأمة، فيقتله، ثم يضربه فيحييه، ثم لا يصل إلى قتله، ولا يسلط على غيره".
رواه: إسحاق بن بشر، وابن عساكر في "تاريخه".
باب
ما جاء في فتنة الدجال
تقدم في (باب صفة الدجال) عدة أحاديث في ذلك:
منها: حديث أبي قلابة عن هشام بن عامر رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن رأس الدجال من ورائه حُبُك حُبُك، فمن قال: أنت ربي؛ افتتن، ومن قال: كذبت؛ ربي الله، عليه توكلت؛ فلا يضره (أو قال: فلا فتنة عليه) » .
رواه: الإمام أحمد، والطبراني، والحاكم، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
ومنها حديث أبي قلابة أيضا عن رجل من أصحاب النبى صلى الله عليه وسلم بنحو حديث هشام بن عامر رضي الله عنه.
رواه الإمام بإسنادين، كل منهما صحيح على شرط الشيخين.
ومنها حديث حذيفة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «الدجال»

(3/42)

«أعور العين اليسرى، جفال الشعر، معه جنة ونار، فناره جنة وجنته نار» .
رواه: الإمام أحمد، ومسلم، وابن ماجه.
ومنها حديث معاذ بن جبل رضي الله عنه: أنه سمع رسول الله صلى الله عليه وسلم يقول: «ما من نبي إلا وقد حذر أمته الدجال، وأنا أحذركم الدجال: إنه أعور، مكتوب بين عينيه كافر، يقرؤه الكاتب وغير الكاتب، معه جنة ونار؛ فناره جنة وجنته نار» .
رواه: البزار، والطبراني. قال الهيثمي: "وفيه خنيس بن عامر ولم أعرفه، وبقية رجاله وثقوا".
وقد رواه يعقوب بن سفيان الفسوي في "مسنده" عن يحيى بن بكير عن خنيس بن عامر عن أبي قبيل عن جنادة بن أبي أمية عن معاذ بن جبل رضي الله عنه عن النبى صلى الله عليه وسلم: فذكره بنحوه.
قال ابن كثير في "النهاية": "قال شيخنا الحافظ الذهبي: تفرد به خنيس، وما علمنا به جرحا، وإسناده صحيح ".
قلت: قد ذكر البخاري وابن أبي حاتم خنيس بن عامر، ولم يذكرا فيه جرحا ولا تعديلا، وذكره ابن حبان في "الثقات"، وقالوا جميعا: "هو المعافري "، زاد ابن حبان: "من أهل مصر"، وذكروا جميعا أنه يروي عن أبي قبيل، وروى عنه يحيى بن بكير، وعلى هذا؛ فإسناده حسن إن شاء الله، وقد يقال: إنه صحيح؛ كما قاله الذهبي رحمه الله.
ومنها حديث أبي الوداك؛ قال: قال لي أبو سعيد: هل يقر الخوارج بالدجال؟ فقلت: لا. فقال: قال رسول الله صلى الله عليه وسلم: «إني خاتم ألف نبي وأكثر، ما بعث نبي يتبع؛ إلا قد حذر أمته الدجال، وإني قد بين لي من أمره ما لم يبين لأحد، وإنه أعور، وإن ربكم ليس بأعور، وعينه اليمنى عوراء جاحظة ولا تخفى، كأنها نخامة في حائط مجصص، وعينه اليسرى كأنها كوكب دري، معه»

(3/43)

«من كل لسان، ومعه صورة الجنة خضراء يجري فيها الماء، وصورة النار سوداء تدخن» .
رواه الإمام أحمد. قال الهيثمي: "فيه مجالد بن سعيد، وثقه النسائي في رواية، وقال في أخرى: ليس بالقوي، وضعفه جماعة".
وقد علق أبو عبية على هذا الحديث في (ص121) من "النهاية" لابن كثير، فزعم أنه ليس مع الدجال جنة ولا نار على الحقيقة، وإنما ذلك إشارة إلى ما يتوفر للدجاجلة دعاة الباطل ونصراء الهوى من القوى المادية التي تفتن ضعاف النفوس.
والجواب أن يقال: قد تضافرت الأحاديث الدالة على أن الدجال يكون معه جنة ونار.
وفي "الصحيحين" وغيرهما أن معه ماء ونارا؛ فناره ماء وماؤه نار.
وفي "الصحيحين" أيضا أنه يجيء معه بمثال الجنة والنار.
وفي "صحيح مسلم" وغيره أنه يكون معه جنة ونار؛ فناره جنة وجنته نار.
وهذا مما يثبته أهل السنة والجماعة، ويرده أهل البدع والضلالة وأتباعهم.
وأما قول أبي عبية: إن ذلك إشارة إلى ما يتوفر لدعاة الباطل من القوى المادية التي تفتن ضعاف النفوس؛ فهو من التأويل الباطل وتحريف الكلم عن مواضعه.
وتقدم أيضا حديث فاطمة بنت قيس رضي الله عنها عن النبى صلى الله عليه وسلم: أنه قال في الدجال: «يخرج حين يخرج من بلدة يقال لها: أصبهان، من قرية من قراها يقال لها: رستقاباد، يخرج حين يخرج على مقدمته سبعون ألفا عليهم السيجان، معه نهران: نهر من ماء ونهر من نار، فمن أدرك منكم ذلك، فقيل»

(3/44)

«له: ادخل الماء؛ فلا يدخل؛ فإنه نار، وإذا قيل له: ادخل النار فليدخلها؛ فإنها ماء» .
رواه الطبراني في "الكبير" و"الأوسط" في حديثها الطويل. قال الهيثمي: "وفيه سيف بن مسكين، وهو ضعيف جدا".
وتقدم أيضا في (باب قصة المؤمن مع الدجال) حديث عطية العوفي عن أبي سعيد الخدري رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال في الدجال: «ومعه مثل الجنة ومثل النار، فجنته غبراء ذات دخان، وناره روضة خضراء» .... الحديث.
رواه: عبد حميد، وأبو يعلى، والبزار، والحاكم.
وتقدم فيه أيضا حديث عبد الله بن عمرو رضي الله عنهما عن رسول الله صلى الله عليه وسلم: أنه قال في الدجال: «ومعه جنة ونار؛ فناره جنة، وجنته نار، معه جبل من خبز ونهر من ماء» ......".
رواه الطبراني. قال الهيثمي: "وفيه من لم أعرفهم ".
وتقدم فيه أيضا حديث سلمة بن الأكوع رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال في الدجال: «معه صورتان: صورة الجنة وصورة النار، معه شياطين يشبهون بالأموات، يقولون للحي: تعرفني؟ أنا أخوك أو أبوك أو ذو قرابة منه، ألست قد مت؟ هذا ربنا فاتبعه، فيقضي الله ما شاء» .... " الحديث.
رواه الطبراني. قال الهيثمي: "وفيه موسى بن عبيدة الربذي، وهو ضعيف جدا".
وتقدم أيضا حديث جنادة بن أبي أمية عن رجل من أصحاب النبى صلى الله عليه وسلم؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «أنذرتكم فتنة الدجال، فليس من نبي إلا أنذره قومه أو أمته، وإنه آدم، جعد، أعور عينه اليسرى، وإنه يمطر المطر»

(3/45)

«ولا ينبت الشجر، وإنه يسلط على نفس فيقتلها ثم يحييها، ولا يسلط على غيرها، وإن معه جنة ونار ونهر ماء وجبل خبز، وإن جنته نار وناره جنة» .
الحديث رواه الإمام بأسانيد صحيحة على شرط الشيخين، وفي رواية: «تسير معه جبال الخبز وأنهار الماء» .
وتقدم فيه أيضا حديث أبي هريرة رضي الله عنه: أنه قال: «يسلط الدجال على رجل من المسلمين، فيقتله، ثم يحييه، ثم يقول: ألست بربكم؟ ألا ترون أني أحيي وأميت» .... الحديث.
رواه ابن أبي شيبة.
وعن ربعي بن حِراش عن حذيفة رضي الله عنه عن النبى صلى الله عليه وسلم: أنه قال في الدجال: «إن معه ماء ونارا؛ فناره ماء بارد، وماؤه نار؛ فلا تهلكوا» .
قال أبو مسعود: وأنا سمعته من رسول الله صلى الله عليه وسلم.
رواه: الإمام أحمد، والشيخان.
وفي رواية لهم عن ربعي بن حراش عن عقبة بن عمرو أبي مسعود الأنصاري؛ قال: انطلقت معه إلى حذيفة بن اليمان، فقال له عقبة: حدثني ما سمعت من رسول الله صلى الله عليه وسلم في الدجال. قال: «إن الدجال يخرج، وإن معه ماء ونارا، فأما الذي يراه الناس ماء؛ فنار تحرق، وأما الذي يراه الناس نارا؛ فماء بارد عذب، فمن أدرك ذلك منكم؛ فليقع في الذي يراه نارا؛ فإنه ماء عذب طيب» . فقال عقبة: وأنا قد سمعته؛ تصديقا لحذيفة.
وفي رواية لأحمد ومسلم عن ربعي بن حراش عن حذيفة بن اليمان رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «لأنا أعلم بما مع الدجال من الدجال: معه نهران يجريان: أحدهما رأي العين ماء أبيض، والآخر رأي العين نار تأجج،»

(3/46)

«فإما أدركن أحدا منكم؛ فليأت النهر الذي يراه نارا، وليغمض، ثم ليطأطئ رأسه؛ فليشرب؛ فإنه ماء بارد، وإن الدجال ممسوح العين اليسرى، عليها ظفرة غليظة، مكتوب بين عينيه: كافر، يقرؤه كل مؤمن كاتب وغير كاتب» .
وقد رواه الحاكم في "مستدركه" بزيادة، ولفظه: قال رسول الله صلى الله عليه وسلم: «أنا أعلم بما مع الدجال منه، نهران: أحدهما نار تأجج في عين من رآه، والآخر ماء أبيض، فإن أدركه منكم أحد؛ فليغمض، وليشرب من الذي يراه نارا؛ فإنه ماء بارد، وإياكم والآخر؛ فإنه الفتنة، واعلموا أنه مكتوب بين عينيه كافر، يقرؤه من يكتب ومن لا يكتب، وأن إحدى عينيه ممسوحة عليها ظفرة» ..... الحديث، وسيأتي بتمامه في ذكر نزول عيسى عليه الصلاة والسلام إن شاء الله تعالى.
قال الحاكم: "صحيح على شرط مسلم ولم يخرجاه"، وأقره الذهبي في "تلخيصه". ورواه: ابن عساكر في "تاريخه"، وابن منده في "كتاب الإيمان"؛ بنحوه. قال ابن كثير بعد إيراده في "النهاية": "قال شيخنا الحافظ أبو عبد الله الذهبي: هذا إسناد صالح" انتهى.
وفي رواية لأحمد: قال رسول الله صلى الله عليه وسلم: «لأنا أعلم بما مع الدجال منه: إن معه نارا تحرق، ونهر ماء بارد، فمن أدركه منكم؛ فلا يهلكن به، ليغمض عينيه وليقع في التي يراها نارا؛ فإنها ماء بارد» .
وفي رواية لمسلم وأبي داود عن ربعي بن حراش؛ قال: "اجتمع حذيفة وأبو مسعود رضي الله عنهما، فقال حذيفة: «لأنا بما مع الدجال أعلم منه: إن معه نهرا من ماء ونهرا من نار، فأما الذي ترون أنه نار؛ ماء، وأما الذي ترون أنه ماء؛ نار، فمن أدرك ذلك منكم، فأراد الماء؛ فليشرب من الذي يراه أنه نار؛ فإنه سيجده ماء» . قال أبو مسعود: هكذا سمعت النبى صلى الله عليه وسلم يقول.
قال الحافظ ابن حجر في "فتح الباري" في الكلام على قوله: "فناره ماء

(3/47)

بارد وماؤه نار": "هذا كله يرجع إلى اختلاف المرئي بالنسبة إلى الرائي، فإما أن يكون الدجال ساحرا، فيخيل الشيء بصورة عكسه، وإما أن يجعل الله باطن الجنة التي يسخرها الدجال نارا، وباطن النار جنة، وهذا الراجح، وإما أن يكون ذلك كناية عن النعمة والرحمة بالجنة وعن المحنة والنقمة بالنار، فمن أطاعه، فأنعم عليه بجنته؛ يؤول أمره إلى دخول نار الآخرة، وبالعكس، ويحتمل أن يكون ذلك من جملة المحنة والفتنة، فيرى الناظر إلى ذلك من دهشته النار، فيظنها جنة، وبالعكس". انتهى.
وأرجح هذه الاحتمالات ما رجحه الحافظ، والله أعلم.
وعن سبيع - وهو ابن خالد - عن حذيفة رضي الله عنه؛ قال: كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وأسأله عن الشر (فذكر الحديث، وفيه:) قال: «ثم يخرج الدجال ". قال: قلت: فبم يجيء به معه؟ قال: "بنهر (أو قال: ماء ونار) ، فمن دخل نهره؛ حط أجره ووجب وزره، ومن دخل ناره؛ وجب أجره وحط وزره". قال: قلت: ثم ماذا؟ قال: "لو أنتجت فرسا؛ لم تركب فلوها حتى تقوم الساعة» .
رواه الإمام أحمد، وإسناده جيد. وقد رواه أبو داود الطيالسي، وأبو داود السجستاني، والحاكم بنحوه، وقال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ألا أحدثكم حديثا عن الدجال ما حدث به نبي قومه؛ إنه أعور، وإنه يجيء معه بمثال الجنة والنار؛ فالتي يقول إنها الجنة هي النار، وإني أنذركم به كما أنذر به نوح قومه» .
متفق عليه.
وعن المغيرة بن شعبة رضي الله عنه؛ قال: «ما سأل أحد النبى صلى الله عليه وسلم عن»

(3/48)

«الدجال أكثر مما سألته. قال: وما سؤالك؟ قال: قلت: إنهم يقولون: معه جبال من خبز ولحم ونهر من ماء. قال: "هو أهون على الله من ذلك» .
رواه: الإمام أحمد، والشيخان، وابن ماجه، واللفظ لمسلم.
قال القاضي عياض: "معناه: هو أهون من أن يجعل ما يخلقه على يديه مضلا للمؤمنين ومشككا لقلوب الموقنين، بل ليزداد الذين آمنوا إيمانا، ويرتاب الذين في قلوبهم مرض؛ فهو مثل قول الذي يقتله: "ما كنت أشد بصيرة مني فيك"، لا أن قوله: " هو أهون على الله من ذلك ": أنه ليس شيء من ذلك معه، بل المراد: أهون من أن يجعل شيئا من ذلك آية على صدقه، ولا سيما وقد جعل فيه آية ظاهرة في كذبه وكفره، يقرؤها من قرأ ومن لا يقرأ، زائدة على شواهد كذبه من حدثه ونقصه". انتهى.
وعن عبد الله بن عمر رضي الله عنهما؛ قال: كنت في الحطيم مع حذيفة رضي الله عنه، فذكر حديثا، ثم قال: «لتنقضن عرى الإسلام عروة عروة، وليكونن أئمة مضلون، وليخرجن على إثر ذلك الدجالون الثلاثة» . قلت: يا أبا عبد الله! قد سمعت هذا الذي تقول من رسول الله صلى الله عليه وسلم؟ قال: نعم؛ سمعته، وسمعته يقول: «يخرج الدجال من يهودية أصبهان، عينه اليمنى ممسوحة، والأخرى كأنها زهرة تشق الشمس شقا، ويتناول الطير من الجو، له ثلاث صيحات يسمعهن أهل المشرق وأهل المغرب، ومعه جبلان: جبل من دخان ونار، وجبل من شجر وأنهار، ويقول: هذه الجنة، وهذه النار» .
رواه الحاكم وصححه، وتعقبه الذهبي، فقال: "منكر"، وذكر من تكلم فيه من رجاله.
وعن سفينة مولى رسول الله صلى الله عليه وسلم رضي الله عنه؛ قال: خطبنا رسول الله صلى الله عليه وسلم، فقال: «ألا إنه لم يكن نبي قبلي إلا قد حذر الدجال أمته، هو أعور عينه»

(3/49)

«اليسرى، بعينه اليمنى ظفرة غليظة، مكتوب بين عينيه: كافر، يخرج معه واديان: أحدهما جنة، والآخر نار؛ فناره جنة، وجنته نار، معه ملكان من الملائكة يشبهان نبيين من الأنبياء، لو شئت سميتهما بأسمائهما وأسماء آبائهما، واحد منهما عن يمينه والآخر عن شماله، وذلك فتنة، فيقول الدجال: ألست بربكم؟ ألست أحيي وأميت؟ فيقول له أحد الملكين: كذبت. ما يسمعه أحد من الناس إلا صاحبه، فيقول له: صدقت. فيسمعه الناس، فيظنون أنما يصدق الدجال، وذلك فتنة، ثم يسير حتى يأتي المدينة، فلا يؤذن له فيها، فيقول: هذه قرية ذلك الرجل، ثم يسير حتى يأتي الشام، فيهلكه الله عز وجل عند عقبة أفيق» .
رواه: الإمام أحمد، وأبو داود الطيالسي، والطبراني. قال الهيثمي: "ورجاله ثقات وفي بعضهم كلام لا يضر".
قال ياقوت الحموي في "معجم البلدان": (أفيق) ؛ بالفتح ثم الكسر وياء ساكنة وقاف: قرية من حوران في طريق الغور في أول العقبة المعروفة بعقبة أفيق، والعامة تقول: فيق، ينزل في هذه العقبة إلى الغور، وهو الأردن، وهي عقبة طويلة ميلين". قال: "ومنها يشرف على طبرية وبحيرتها". انتهى.
وسيأتي في عدة أحاديث صحيحة أن عيسى ابن مريم عليه الصلاة والسلام يقتل الدجال عند باب اللد، والعمدة على ما جاء في الأحاديث الصحيحة لا على ما جاء في هذا الحديث. والله أعلم.
وعن جابر بن عبد الله رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «يخرج الدجال في خفقة من الدين وإدبار من العلم، وله أربعون ليلة يسيحها في الأرض؛ اليوم منها كالسنة، واليوم منها كالشهر، واليوم منها كالجمعة، ثم سائر أيامه كأيامكم، وله حمار يركبه، عرض ما بين أذنيه أربعون ذراعا،»

(3/50)

«فيقول للناس: أنا ربكم، وهو أعور، وإن ربكم ليس بأعور، مكتوب بين عينيه: كافر، ك ف ر مهجاة، يقرؤه كل مؤمن كاتب وغير كاتب، يرد كل ماء ومنهل؛ إلا المدينة ومكة حرمهما الله عليه وقامت الملائكة بأبوابهما، ومعه جبال من خبز، والناس في جهد إلا من تبعه، ومعه نهران، أنا أعلم بهما منه، نهر يقول الجنة، ونهر يقول النار، فمن أدخل الذي يسميه الجنة؛ فهو في النار، ومن أدخل الذي يسميه النار؛ فهو في الجنة، ويبعث الله معه شياطين تكلم الناس، ومعه فتنة عظيمة؛ يأمر السماء فتمطر فيما يرى الناس، ويقتل نفسا ثم يحييها فيما يرى الناس، لا يسلط على غيرها من الناس، ويقول: أيها الناس! هل يفعل مثل هذا إلا الرب عز وجل؟ قال: فيفر المسلمون إلى جبل الدخان بالشام، فيأتيهم، فيحاصرهم، فيشتد حصارهم، ويجهدهم جهدا شديدا، ثم ينزل عيسى ابن مريم، فينادي من السحر، فيقول: يا أيها الناس! ما يمنعكم أن تخرجوا إلى الكذاب الخبيث؟ فيقولون: هذا رجل جني! فينطلقون؛ فإذا هم بعيسى ابن مريم صلى الله عليه وسلم، فتقام الصلاة، فيقال له: تقدم يا روح الله! فيقول: ليتقدم إمامكم فيصل بكم؛ فإذا صلى صلاة الصبح؛ خرجوا إليه. قال: فحين يراه الكذاب؛ ينماث كما ينماث الملح في الماء، فيمشي إليه، فيقتله، حتى إن الشجرة والحجر ينادي: يا روح الله! هذا يهودي؛ فلا يترك ممن كان يتبعه أحدا إلا قتله» .
رواه الإمام أحمد، وإسناده صحيح على شرط الشيخين. وروى ابن خزيمة في "كتاب التوحيد" طرفا منه، وإسناده صحيح على شرط الشيخين. ورواه الحاكم في "مستدركه" مختصرا، وقال: "صحيح الإسناد ولم يخرجاه"، وقال الذهبي في "تلخيصه": "على شرط مسلم ".
وعن النواس بن سمعان رضي الله عنه؛ قال: «ذكر رسول الله صلى الله عليه وسلم الدجال ذات غداة؛ فخفض فيه ورفع، حتى ظنناه في طائفة النخل، فلما رحنا إليه؛»

(3/51)

«عرف ذلك فينا، فقال: "ما شأنكم؟ ". قلنا: يا رسول الله! ذكرت الدجال غداة، فخفضت فيه ورفعت، حتى ظنناه في طائفة النخل، فقال: "غير الدجال أخوفني عليكم، إن يخرج وأنا فيكم؛ فأنا حجيجه دونكم، وإن يخرج ولست فيكم؛ فامرؤ حجيج نفسه، والله خليفتي على كل مسلم؛ إنه شاب قطط، عينه طافئة، كأني أشبهه بعبد العزى بن قطن، فمن أدركه منكم؛ فليقرأ عليه فواتح سورة الكهف؛ إنه يخرج خلة بين الشام والعراق، فعاث يمينا وعاث شمالا: يا عباد الله! فاثبتوا. قلنا: يا رسول الله! وما لبثه في الأرض؟ قال: أربعون يوما: يوم كسنة ويوم كشهر، ويم كجمعة، وسائر أيامه كأيامكم. قلنا: يا رسول الله! فذلك اليوم الذي كسنة؛ أتكفينا فيه صلاة يوم؟ قال: لا اقدروا له قدره. قلنا: يا رسول الله! وما إسراعه في الأرض؟ قال: كالغيث استدبرته الريح، فيأتي على القوم، فيدعوهم، فيؤمنون به، ويستجيبون له، فيأمر السماء فتمطر، والأرض فتنبت، فتروح عليهم سارحتهم أطول ما كانت ذرا وأسبغه ضروعا وأمده خواصر، ثم يأتي القوم، فيدعوهم، فيردون عليه قوله، فينصرف عنهم، فيصبحون ممحلين، ليس بأيديهم شيء من أموالهم، ويمر بالخربة، فيقول لها: أخرجي كنوزك! فتتبعه كنوزها كيعاسيب النحل، ثم يدعو رجلا ممتلئا شبابا، فيضربه بالسيف، فيقطعه جزلتين رمية الغرض، ثم يدعوه، فيقبل ويتهلل وجهه يضحك، فبينما هو كذلك؛ إذ بعث الله المسيح ابن مريم، فينزل عند المنارة البيضاء شرقي دمشق، بين مهرودتين، واضعا كفيه على أجنحة ملكين، إذا طأطأ رأسه؛ قطر، وإذا رفعه؛ تحدر منه جمان كاللؤلؤ، فلا يحل لكافر يجد ريح نفسه؛ إلا مات، ونفسه ينتهي حيث طرفه، فيطلبه حتى يدركه بباب لد؛ فيقتله، ثم يأتي عيسى ابن مريم قوم قد عصمهم الله منه، فيمسح عن وجوههم، ويحدثهم بدرجاتهم في الجنة؛ فبينما هو كذلك؛ إذا أوحى الله إلى عيسى: إني قد أخرجت عبادا لي لا يدان لأحد بقتالهم، فحرز عبادي إلى الطور، ويبعث»

(3/52)

«الله يأجوج ومأجوج، وهم من كل حدب ينسلون، فيمر أوائلهم على بحيرة طبرية، فيشربون ما فيها، ويمر آخرهم، فيقولون: لقد كان بهذه مرة ماء، ويحصر نبي الله عيسى وأصحابه، حتى يكون رأس الثور لأحدهم خيرا من مائة دينار لأحدكم اليوم، فيرغب نبي الله عيسى وأصحابه إلى الله، فيرسل الله عليهم النغف في رقابهم، فيصبحون فرسى كموت نفس واحدة، ثم يهبط نبي الله عيسى وأصحابه إلى الأرض؛ فلا يجدون في الأرض موضع شبر؛ إلا ملأه زهمهم ونتنهم، فيرغب نبي الله عيسى وأصحابه إلى الله، فيرسل الله طيرا كأعناق البخت، فتحملهم، فتطرحهم حيث شاء الله، ثم يرسل الله مطرا لا يكن منه بيت مدر ولا وبر، فيغسل الأرض حتى يتركها كالزلفة، ثم يقال للأرض: أنبتي ثمرتك وردي بركتك؛ فيومئذ تأكل العصابة من الرمانة، ويستظلون بقحفها، ويبارك في الرسل، حتى إن اللقحة من الإبل لتكفي الفئام من الناس، واللقحة من البقر لتكفي القبيلة من الناس، واللقحة من الغنم لتكفي الفخذ من الناس، فبينما هم كذلك؛ إذ بعث الله ريحا طيبة، فتأخذهم تحت آباطهم، فتقبض روح كل مؤمن وكل مسلم، ويبقى شرار الناس، يتهارجون فيها تهارج الحمر، فعليهم تقوم الساعة» .
رواه: الإمام أحمد، ومسلم، وأبو داود، والترمذي، وابن ماجه، ورواية أبي داود مختصرة، وقال الترمذي: "هذا حديث غريب حسن صحيح".
وفي روايته ورواية ابن ماجه: «إنه شاب قطط عينه قائمة» .
وزاد الترمذي في روايته ومسلم في رواية له بعد قوله: "لقد كان بهذه مرة ماء": «ثم يسيرون، حتى ينتهوا إلى جبل الخمر، وهو جبل بيت المقدس، فيقولون: لقد قتلنا من في الأرض، هلم فلنقتل من في السماء، فيرمون بنشابهم»

(3/53)

«إلى السماء، فيرد الله عليهم نشابهم مخضوبة دما» .
وزاد أحمد بعد قوله: «فتطرحهم حيث شاء الله عز وجل» : "قال ابن جابر: فحدثني عطاء بن يزيد السكسكي عن كعب أو غيره؛ قال: فتطرحهم بالمهبل. قال ابن جابر: فقلت: يا أبا يزيد! وأين المهبل؟ قال: مطلع الشمس".
وفي رواية الترمذي: «فتحملهم فتطرحهم بالمهبل، ويستوقد المسلمون من قسيهم ونشابهم وجعابهم سبع سنين» .
وروى ابن ماجه هذه الزيادة في حديث مفرد سيأتي في ذكر يأجوج ومأجوج إن شاء الله تعالى.
قال ابن الأثير: " (الزلفة) ؛ بالتحريك، وجمعها زلف: مصانع الماء، أراد أن المطر يغدر في الأرض، فتصير كأنها مصنعة من مصانع الماء. وقيل: الزلفة: المرآة، شبهها بها لاستوائها ونظافتها. وقيل: الزلفة: الروضة. ويقال بالقاف أيضا". انتهى.
وقال الحافظ ابن حجر في "فتح الباري": "والمراد أن الماء يعم جميع الأرض، فينظفها، حتى تصير بحيث يرى الرائي وجهه فيها". انتهى.
وعن أبي أمامة الباهلي رضي الله عنه؛ قال: خطبنا رسول الله صلى الله عليه وسلم، فكان أكثر خطبته حديثا حدثناه عن الدجال وحذرناه، فكان من قوله أن قال:
«إنه لم تكن فتنة في الأرض منذ ذرأ الله ذرية آدم أعظم من فتنة الدجال، وإن الله لم يبعث نبيا إلا حذر أمته الدجال، وأنا آخر الأنبياء، وأنتم آخر الأمم، وهو خارج فيكم لا محالة، وإن يخرج وأنا بين ظهرانيكم؛ فأنا حجيج لكل مسلم، وإن يخرج من بعدي؛ فكل امرئ حجيج نفسه والله خليفتي على كل»

(3/54)

«مسلم، وإنه يخرج من خلة بين الشام والعراق، فيعيث يمينا ويعيث شمالا، يا عباد الله! فاثبتوا؛ فإني سأصفه لكم صفة لم يصفها إياه نبي قبلي، إنه يبدأ فيقول: أنا نبي! ولا نبي بعدي، ثم يثني فيقول: أنا ربكم! ولا ترون ربكم حتى تموتوا، وإنه أعور، وإن ربكم ليس بأعور، وإنه مكتوب بين عينيه: كافر؛ يقرؤه كل مؤمن كاتب أو غير كاتب. وإن من فتنته أن معه جنة ونارا؛ فناره جنة وجنته نار، فمن ابتلي بناره؛ فليستغث بالله، وليقرأ فواتح الكهف، فتكون عليه بردا وسلاما كما كانت النار على إبراهيم. وإن فتنته أن يقول لأعرابي: أرأيت إن بعثت لك أباك وأمك؛ أتشهد أني ربك؟ فيقول: نعم. فيتمثل له شيطانان في صورة أبيه وأمه، فيقولان: يا بني! اتبعه؛ فإنه ربك. وإن من فتنته أن يسلط على نفس واحدة، فيقتلها، وينشرها بالمنشار، حتى يلقى شقتين، ثم يقول: انظروا إلى عبدي هذا؛ فإني أبعثه الآن، ثم يزعم أن له ربا غيري، فيبعثه الله، ويقول له الخبيث: من ربك؟ فيقول: ربي الله، وأنت عدو الله، أنت الدجال، والله؛ ما كنت بعد أشد بصيرة بك مني اليوم» .
قال أبو الحسن الطنافسي: فحدثنا المحاربي: حدثنا عبيد الله بن الوليد الوصافي عن عطية عن أبي سعيد رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ذلك الرجل أرفع أمتي درجة في الجنة» .
قال: قال أبو سعيد: والله؛ ما كنا نرى ذلك الرجل إلا عمر بن الخطاب حتى مضى لسبيله.
قال المحاربي: ثم رجعنا إلى حديث أبي رافع؛ قال: «وإن من فتنته أن يأمر السماء أن تمطر فتمطر، ويأمر الأرض أن تنبت فتنبت. وإن من فتنته أن يمر بالحي، فيكذبونه، فلا تبقى لهم سائمة إلا هلكت. وإن من فتنته أن يمر بالحي، فيصدقونه، فيأمر السماء أن تمطر فتمطر، ويأمر الأرض أن تنبت»

(3/55)

«فتنبت، حتى تروح مواشيهم من يومهم ذلك أسمن ما كانت وأعظمه وأمده خواصر وأدره ضروعا. وأنه لا يبقى شيء من الأرض إلا وطئه وظهر عليه إلا مكة والمدينة، لا يأتيهما من نقب من نقابهما؛ إلا لقيته الملائكة بالسيوف صلتة، حتى ينزل عند الضريب الأحمر، عند منقطع السبخة، فترجف المدينة بأهلها ثلاث رجفات، فلا يبقى منافق ولا منافقة إلا خرج إليه، فتنفي الخبث منها كما ينفي الكير خبث الحديد، ويدعى ذلك اليوم يوم الخلاص". فقالت أم شريك بنت أبي العكر: يا رسول الله! فأين العرب يومئذ؟ قال: "هم يومئذ قليل، وجلهم ببيت المقدس، وإمامهم رجل صالح، فبينما إمامهم قد تقدم يصلي بهم الصبح؛ إذ نزل عليهم عيسى ابن مريم الصبح، فرجع ذلك الإمام ينكص؛ يمشي القهقرى ليتقدم عيسى ليصلي بالناس، فيضع عيسى يده بين كتفيه، ثم يقول له: تقدم فصل؛ فإنها لك أقيمت، فيصلي بهم إمامهم، فإذا انصرف؛ قال عيسى عليه السلام: افتحوا الباب، فيفتح، ووراءه الدجال، معه سبعون ألف يهودي، كلهم ذو سيف محلى وساج، فإذا نظر إليه الدجال؛ ذاب كما يذوب الملح في الماء، وينطلق هاربا، ويقول عيسى عليه السلام: إن لي فيك ضربة لن تسبقني بها، فيدركه عند باب اللد الشرقي، فيقتله، فيهزم الله اليهود، فلا يبقى شيء مما خلق الله يتوارى به يهودي؛ إلا أنطق الله ذلك الشيء، لا حجر ولا شجر ولا حائط ولا دابة؛ إلا الغرقدة؛ فإنها من شجرهم لا تنطق؛ إلا قال: يا عبد الله المسلم! هذا يهودي؛ فتعال اقتله". قال رسول الله صلى الله عليه وسلم: "وإن أيامه أربعون سنة؛ السنة كنصف السنة، والسنة كالشهر، والشهر كالجمعة، وآخر أيامه كالشررة، يصبح أحدكم على باب المدينة؛ فلا يبلغ بابها الآخر حتى يمسي. فقيل له: يا رسول الله! كيف نصلي في تلك الأيام القصار؟ قال: تقدرون فيها الصلاة كما تقدرونها في هذه الأيام الطوال، ثم صلوا". قال رسول الله صلى الله عليه وسلم: "فيكون عيسى ابن مريم عليه السلام في أمتي حكما عدلا وإماما»

(3/56)

«مقسطا؛ يدق الصليب، ويذبح الخنزير، ويضع الجزية، ويترك الصدقة، فلا يسعى على شاة ولا بعير، وترفع الشحناء والتباغض، وتنزع حمة كل ذات حمة، حتى يدخل الوليد يده في الحية؛ فلا تضره، وتفر الوليدة الأسد؛ فلا يضرها، ويكون الذئب في الغنم كأنه كلبها، وتملأ الأرض من السلم كما يملأ الإناء من الماء، وتكون الكلمة واحدة؛ فلا يعبد إلا الله، وتضع الحرب أوزارها، وتسلب قريش ملكها، وتكون الأرض كفاثور الفضة؛ تنبت نباتها بعهد آدم، حتى يجتمع النفر على القطف من العنب فيشبعهم، ويجتمع النفر على الرمانة فتشبعهم، ويكون الثور بكذا وكذا من المال، وتكون الفرس بالدريهمات ". قالوا: يا رسول الله! وما يرخص الفرس؟ قال: "لا تركب لحرب أبدا". قيل له: فما يغلي الثور؟ قال: "تحرث الأرض كلها. وإن قبل خروج الدجال ثلاث سنوات شداد، يصيب الناس فيها جوع شديد، يأمر الله السماء في السنة الأولى أن تحبس ثلث مطرها ويأمر الأرض فتحبس ثلث نباتها، ثم يأمر السماء في الثانية فتحبس ثلثي مطرها ويأمر الأرض فتحبس ثلثي نباتها، ثم يأمر الله السماء في السنة الثالثة فتحبس مطرها كله؛ فلا تقطر قطرة، ويأمر الأرض فتحبس نباتها كله؛ فلا تنبت خضراء؛ فلا تبقى ذات ظلف إلا هلكت؛ إلا ما شاء الله". قيل: فما يعيش الناس في ذلك الزمان؟ قال: "التهليل، والتكبير، والتسبيح، والتحميد، ويجري ذلك عليهم مجرى الطعام» .
رواه: ابن ماجه، وابن خزيمة، والحافظ الضياء المقدسي في "المختارة"، واللفظ لابن ماجه. وروى عبد الله ابن الإمام أحمد في كتاب "السنة" طرفا من أوله، ورواته ثقات. وساق أبو داود إسناده، وأحال بلفظه على حديث النواس بن سمعان، ورجاله ثقات.
وروى الطبراني والحاكم بعضه، وقالا فيه: "وإن أيامه أربعون يوما؛ يوم

(3/57)

كسنة، ويوم كشهر، ويوم كجمعة، يوم كالأيام، وآخر أيامه كالسراب؛ يصبح الرجل عند باب المدينة، فيمسي قبل أن يبلغ بابها الآخر". قالوا: وكيف نصلي في تلك الأيام القصار؟ قال: "تقدرون فيها كما تقدرون في الأيام الطوال".
قال الحاكم: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
قال أبو عبد الله - وهو ابن ماجه -: سمعت أبا الحسن الطنافسي يقول: سمعت عبد الرحمن المحاربي يقول: ينبغي أن يدفع هذا الحديث إلى المؤدب حتى يعلمه الصبيان في الكتاب.
وقد تكلم أبو عبية في حديث أبي أمامة رضي الله عنه كعادته السيئة في التهجم على الأحاديث الثابتة بغير دليل، فقال في حاشية (ص115) من "النهاية" لابن كثير ما نصه: "كيف يعلم صبيان المسلمين مثل هذا القول الذي لا يمكن تصديقه وهو منسوب زورا إلى الرسول عليه السلام؟! ".
والجواب أن يقال: حديث أبي أمامة رضي الله عنه حديث صحيح كما تقدم بيان ذلك، وعلى هذا؛ فالزور في الحقيقة هو كلام أبي عبية فيه بغير حق، وإذا كان أبو عبية مستهينا بالأحاديث الثابتة لا يعبأ بها ولا يرى باطراحها بأسا؛ فأهل السنة والجماعة على خلاف ما هو عليه؛ يتلقونها بالقبول والتسليم، ويعظمون شأنها، ويؤمنون بما جاء فيها، ويعلمون أنه حق وصدق. وقد تقدم كلام الإمام أحمد وغيره في ذلك في أول الكتاب؛ فليراجع.
والإيمان بما جاء في الأحاديث الصحيحة عنوان على تحقيق شهادة أن محمدا رسول الله، كما أن اطراحها وعدم الإيمان بما جاء فيها عنوان على عدم تحقيق الشهادة بالرسالة.
قوله: "وتنزع حمة كل ذات حمة": قال أهل اللغة: " (الحمة) ؛

(3/58)

بالتخفيف: السم ". قال ابن الأثير: "وقد تشدد، وأنكره الأزهري، ويطلق على إبرة العقرب للمجاورة؛ لأن السم منها يخرج". قال: "ومنه حديث الدجال: "وتنزع حمة كل دابة"؛ أي: سمها". انتهى.
وقد صحف أبو عبية (الحمة) ، وسيأتي التعقيب عليه في (باب نزول عيسى إلى الأرض) إن شاء الله تعالى.
قوله: "وتفر الوليدة الأسد فلا يضرها": قال ابن الأثير: "هو من فررت الدابة أفرها فرا: إذا كشفت شفتها لتعرف سنها". انتهى.
قوله: "وتكون الأرض كفاثور الفضة": قال الجوهري: " (الفاثور) : الخوان يتخذ من الرخام ونحوه". وقال ابن الأثير: " (الفاثور) : الخوان، وقيل: هو طست أو جام من فضة أو ذهب، ومنه قيل لقرص الشمس: فاثورها". وقال ابن منظور في "لسان العرب": " (الفاثور) : عند العامة: الطست أو الخوان، يتخذ من رخام أو فضة أو ذهب ". انتهى.
والمعنى في الحديث أن الأرض تكون نظيفة مما يصيبها من المطر العظيم الذي لا يكن منه بيت مدر ولا وبر، وأنها تشبه في نظافتها الطست أو الخوان من الفضة.
وقد تقدم في حديث النواس بن سمعان رضي الله عنه أن المطر يغسل الأرض حتى يتركها كالزلفة، وتقدم تفسير الزلفة بأنها مصنعة الماء، وقيل: المرآة، وقيل: الروضة، والمعنى في الحديثين متقارب، والله أعلم.
وقد صحف أبو عبية (الفاثور) بـ: (العاثور) ، فقال في حاشية (ص114) من "النهاية" لابن كثير ما نصه: " (العاثور) : المهلكة من الأرض، ولعل المراد أن الأرض تتشابه وتخفى صواها ومعالمها فلا يهتدي بها السائر فيها". انتهى كلامه، وهو خطأ ظاهر وتصحيف عجيب؛ فلا يغتر به.

(3/59)

وعن جبير بن نفير عن أبيه رضي الله عنه: أن رسول الله صلى الله عليه وسلم ذكر الدجال فقال: «إن يخرج وأنا فيكم؛ فأنا حجيجه، وإن يخرج ولست فيكم؛ فكل امرئ حجيج نفسه والله خليفتي على كل مسلم، ألا وإنه مطموس العين، كأنها عين عبد العزى بن قطن الخزاعي، ألا وإنه مكتوب بين عينيه: كافر، يقرؤه كل مسلم، فمن لقيه منكم؛ فليقرأ بفاتحة الكهف، يخرج من بين الشام والعراق، فعاث يمينا وعاث شمالا: يا عباد الله! اثبتوا (ثلاثا) ". فقيل: يا رسول الله! فما مكثه في الأرض؟ قال: "أربعون يوما: يوم كالسنة، يوم كالشهر، ويوم كالجمعة، وسائر أيامه كأيامكم". قالوا: يا رسول الله! فكيف نصنع بالصلاة يومئذ صلاة يوم أو نقدر؟ قال: "بل تقدرون» .
رواه: الطبراني، والحاكم، وابن عساكر، وهذا لفظ الحاكم، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وزاد الطبراني في روايته: قيل: يا رسول الله! فما سرعته في الأرض؟ قال: "كالسحاب استدبرته الريح". قال الهيثمي: "رواه الطبراني، وفيه عبد الله بن صالح، وقد وثق، وضعفه جماعة، وبقية رجاله ثقات".
وقد روى البزار طرفا من أوله. قال الهيثمي: "وفيه عبد الله بن صالح كاتب الليث، وقد وثق، وضعفه جماعة، وبقية رجاله رجال الصحيح ".
وعن الحسن عن سمرة بن جندب رضي الله عنه: أن نبي الله صلى الله عليه وسلم كان يقول: «إن الدجال خارج، وهو أعور عين الشمال، عليها ظفرة غليظة، وإنه يبرئ الأكمه والأبرص ويحيي الموتى ويقول للناس: أنا ربكم! فمن قال: أنت ربي؛ فقد فتن، ومن قال: ربي الله حي لا يموت؛ فقد عصم من فتنته، ولا فتنة بعده عليه ولا عذاب، فيلبث في الأرض ما شاء الله، ثم يجيء عيسى ابن مريم عليهما السلام من قبل المغرب، مصدقا بمحمد صلى الله عليه وسلم، وعلى ملته، فيقتل»

(3/60)

«الدجال، ثم إنما هو قيام الساعة» .
رواه: الإمام أحمد، وإسناده صحيح على شرط الشيخين، والطبراني.
قال الهيثمي: "ورجاله رجال الصحيح".
وعن ثعلبة بن عباد العبدي من أهل البصرة؛ قال: شهدت يوما خطبة لسمرة بن جندب، فذكر في خطبته حديثا عن رسول الله صلى الله عليه وسلم، فقال: «بينا أنا وغلام من الأنصار نرمي في غرضين لنا على عهد رسول الله صلى الله عليه وسلم، حتى إذا كانت الشمس قيد رمحين أو ثلاثة في عين الناظر؛ اسودت حتى آضت كأنها تنومة. قال: فقال أحدنا لصاحبه: انطلق بنا إلى المسجد؛ فوالله؛ ليحدثن شأن هذه الشمس لرسول الله صلى الله عليه وسلم في أمته حدثا. قال: فدفعنا إلى المسجد؛ فإذا هو بارز. قال: ووافقنا رسول الله صلى الله عليه وسلم حين خرج إلى الناس، فاستقدم، فقام بنا كأطول ما قام بنا في صلاة قط لا نسمع له صوتا، ثم ركع كأطول ما ركع بنا في صلاة قط لا نسمع له صوتا، ثم فعل في الركعة الثانية مثل ذلك، فوافق تجلي الشمس جلوسه في الركعة الثانية، فسلم، فحمد الله وأثنى عليه وشهد أنه عبد الله ورسوله، ثم قال: " أيها الناس! أنشدكم بالله إن كنتم تعلمون أني قصرت عن شيء من تبليغ رسالات ربي عز وجل لما أخبرتموني ذاك، فبلغت رسالات ربي كما ينبغي لها أن تبلغ، وإن كنتم تعلمون أني بلغت رسالات ربي؛ لما أخبرتموني ذاك". قال: فقام رجال، فقالوا: نشهد أنك قد بلغت رسالات ربك، ونصحت لأمتك، وقضيت الذي عليك. ثم سكتوا، ثم قال: "أما بعد؛ فإن رجالا يزعمون أن كسوف هذه الشمس وكسوف هذا القمر وزوال هذه النجوم عن مطالعها لموت رجال عظماء من أهل الأرض، وإنهم قد كذبوا، ولكنها آيات من آيات الله تبارك وتعالى، يعتبر بها عباده، فينظر من يحدث له منهم توبة، وايم الله؛ لقد رأيت منذ قمت أصلي ما أنتم لاقون في أمر دنياكم وآخرتكم، وإنه والله؛ لا تقوم الساعة حتى يخرج ثلاثون كذابا، آخرهم الأعور الدجال، ممسوح»

(3/61)

«العين اليسرى، كأنها عين أبي تحي (لشيخ حينئذ من الأنصار بينه وبين حجرة عائشة رضي الله عنها) ، وإنه متى يخرج؛ فإنه سوف يزعم أنه الله، فمن آمن به وصدقه واتبعه؛ لم ينفعه صالح من عمله سلف، ومن كفر به وكذبه؛ لم يعاقب بشيء من عمله (وقال حسن الأشيب: بسيئ من عمله سلف) ، وإنه سيظهر (أو قال: سوف يظهر) على الأرض كلها؛ إلا الحرم وبيت المقدس، وإنه يحصر المؤمنين في بيت المقدس، فيزلزلون زلزالا شديدا، ثم يهلكه الله تبارك وتعالى وجنوده، حتى إن جذم الحائط (أو قال: أصل الحائط. وقال حسن الأشيب: وأصل الشجرة) لينادي (أو قال: يقول) : يا مؤمن (أو قال: يا مسلم) ! هذا يهودي (أو قال: هذا كافر) ، تعالى فاقتله". قال: "ولن يكون ذلك كذلك حتى تروا أمورا يتفاقم شأنها في أنفسكم، وتساءلون بينكم: هل كان نبيكم ذكر لكم منها ذكرا؟ وحتى تزول جبال عن مراتبها، ثم على إثر ذلك القبض» . قال: ثم شهدت خطبة لسمرة ذكر فيها هذا الحديث، فما قدم كلمة ولا أخرها عن موضعها.
رواه: الإمام أحمد واللفظ له، وأبو يعلى، وابن خزيمة، والطبراني في "الكبير"، وابن حبان في "صحيحه"، والحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه". وقال الهيثمي: "رجاله رجال الصحيح؛ غير ثعلبة بن عباد، وثقه ابن حبان ".
قال: "ورواه البزار ببعضه، وقال فيه: "فمن اعتصم بالله، فقال: ربي الله حي لا يموت؛ فلا عذاب عليه، ومن قال: أنت ربي؛ فقد فتن ". وفي رواية ابن حبان: "ولن يكون ذلك كذلك حتى تروا أمورا عظاما، يتفاقم شأنها في أنفسكم، وتساءلون بينكم: هل كان نبيكم ذكر لكم منها ذكرا". وفي رواية الحاكم: "وحتى تزول جبال عن مراسيها".
وقد علق أبو عبية في (ص125) من "النهاية" لابن كثير على قوله في

(3/62)

هذا الحديث: "وإنه متى يخرج؛ فإنه سوف يزعم أنه الله، فمن آمن به وصدقه واتبعه؛ لم ينفعه صالح من عمله سلف، ومن كفر به وكذبه؛ لم يعاقب بشيء من عمله".
قال أبو عبية: "من مبادئ الإسلام المقررة أن من يعمل مثقال ذرة خيرا يره، ومن يعمل مثقال ذرة شرا يره، ورد دعوة مدعي الألوهية أمر بدهي، لا يقتضي محو كل الذنوب وستر كل العيوب".
والجواب عن هذا من وجهين:
أحدهما: أن يقال: إن كلام أبي عبية هذا ظاهر في رد قول النبى صلى الله عليه وسلم ومعارضته بالشبهة التي رآها بعقله، ومن سلك هذا المسلك الذميم؛ فهو ممن يشك في تحقيقه لشهادة أن محمدا رسول الله؛ لأن معناها طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما عنه نهى وزجر، وأن لا يعبد الله إلا بما شرع، وقد أخبر النبى صلى الله عليه وسلم في هذا الحديث الصحيح أن من آمن بالدجال وصدقه لم ينفعه صالح من عمله سلف، ومن كفر به وكذبه لم يعاقب بشيء من عمله، والنبى صلى الله عليه وسلم لا يقول إلا الحق، فوجب الإيمان بقوله، وترك الاعتراض عليه بمجرد الآراء والتخرصات والظنون الكاذبة.
الوجه الثاني: أن فتنة الدجال هي أعظم فتنة تكون في الدنيا؛ كما سيأتي ذلك منصوصا عليه في عدة أحاديث صحيحة.
وروى الإمام أحمد، وأبو داود، والحاكم في "مستدركه"؛ عن عمران بن حصين رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «من سمع بالدجال؛ فلينأ عنه، فوالله؛ إن الرجل ليأتيه وهو يحسب أنه مؤمن، فيتبعه مما يبعث به من الشبهات» .

(3/63)

قال الحاكم: "صحيح الإسناد على شرط مسلم "، وأقره الذهبي في "تلخيصه".
وإذا كان الدجال بهذه الصفة المخوفة؛ فلا شك أن الكفر به وتكذيبه لا يصدر إلا من مؤمن قوي الإيمان، ومن كان كذلك؛ فغير مستنكر أن تكفر أعماله السيئة كلها، ولا يعاقب بشيء منها.
وأما الإيمان به وتصديقه؛ فهو كفر، ومن كفر بعد الإيمان؛ حبط عمله، ولم ينفعه صالح من عمله سلف.
قال الله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} والآيات في هذا المعنى كثيرة.
وعن أسماء بنت يزيد الأنصارية رضي الله عنها؛ قالت: كان رسول الله صلى الله عليه وسلم في بيتي، فذكر الدجال؛ فقال: «إن بين يديه ثلاث سنين: سنة تمسك السماء ثلث قطرها والأرض ثلث نباتها، والثانية تمسك السماء ثلثي قطرها والأرض ثلثي نباتها، والثالثة تمسك السماء قطرها كله والأرض نباتها كله، فلا يبقى ذات ضرس ولا ذات ظلف من البهائم إلا هلكت، وإن أشد فتنته أن يأتي الأعرابي، فيقول: أرأيت إن أحييت لك إبلك؛ ألست تعلم أني ربك؟ قال: فيقول: بلى. فتمثل الشياطين له نحو إبله كأحسن ما تكون ضروعا وأعظمه أسنمة". قال: "ويأتي الرجل قد مات أخوه ومات أبوه، فيقول: أرأيت إن أحييت لك أباك وأحييت لك أخاك؛ ألست تعلم أني ربك؟ فيقول: بلى. فتمثل له الشياطين نحو أبيه ونحو أخيه". قالت: ثم خرج رسول الله صلى الله عليه وسلم لحاجة، ثم رجع. قالت: والقوم في اهتمام وغم مما حدثهم به. قالت: فأخذ بلحمتي الباب، وقال: مهيم أسماء؟ قالت: قلت: يا رسول الله! لقد خلعت أفئدتنا بذكر الدجال. قال: "إن يخرج وأنا حي؛ فأنا حجيجه، وإلا؛ فإن ربي خليفتي»

(3/64)

«على كل مؤمن ". قالت أسماء: يا رسول الله! إنا والله لنعجن عجينتنا فما نختبزها حتى نجوع؛ فكيف بالمؤمنين يومئذ؟ قال: "يجزيهم ما يجزي أهل السماء من التسبيح والتقديس» .
رواه: عبد الرزاق في "مصنفه"، والإمام أحمد من طريقه. وإسناده حسن.
وفي رواية لأحمد؛ قال: «يكفي المؤمنين عن الطعام والشراب يومئذ التكبير والتسبيح والتحميد» ، وإسناده حسن أيضا.
وعنها رضي الله عنها: أنها سمعت رسول الله صلى الله عليه وسلم وهو بين ظهراني أصحابه يقول: «أحذركم المسيح وأنذركموه، وكل نبي قد حذره قومه، وهو فيكم أيتها الأمة، وسأجلي لكم من نعته ما لم تجلي الأنبياء قبلي لقومهم، يكون قبل خروجه سنون خمس جدب، حتى يهلك كل ذي حافر". فناداه رجل، فقال: يا رسول الله! فبم يعيش المؤمنون؟ قال: "بما تعيش به الملائكة. وهو أعور، وليس الله بأعور، بين عينيه: كافر، يقرؤه كل مؤمن كاتب وغير كاتب، أكثر من يتبعه اليهود والنساء والأعراب، يرون السماء تمطر وهي لا تمطر، والأرض تنبت وهي لا تنبت، ويقول للأعراب: ما تبغون مني؟ ألم أرسل السماء عليكم مدرارا، وأحيي لكم أنعامكم شاخصة ذراها، خارجة خواصرها، دارة ألبانها؟ وتبعث معه الشياطين على صورة من مات من الآباء والإخوان والمعارف، فيأتي أحدهم إلى أبيه وأخيه وذي رحمه، فيقول: ألست فلانا؟ ألست تعرفني؟ هو ربك؛ فاتبعه، يعمر أربعين سنة: السنة كالشهر، والشهر كالجمعة، والجمعة كاليوم، واليوم كالساعة، والساعة كاحتراق السعفة في النار، يرد كل منهل؛ إلا المسجدين". ثم قام رسول الله صلى الله عليه وسلم يتوضأ، فسمع بكاء الناس وشهيقهم، فرجع، فقام بين أظهرهم، فقال: "أبشروا؛ فإن يخرج وأنا»

(3/65)

«فيكم؛ فالله كافيكم ورسوله، وإن يخرج بعدي؛ فالله خليفتي على كل مسلم» .
رواه الطبراني. قال الهيثمي: "وفيه شهر بن حوشب، ولا يحتمل مخالفته للأحاديث الصحيحة: أنه يلبث في الأرض أربعين يوما، وفي هذا أربعين سنة، وبقية رجاله ثقات". وقد رواه عبد الله بن الإمام أحمد في "كتاب السنة" بنحوه مختصرا، وإسناده صحيح.
وعن أسماء بنت عميس رضي الله عنها: أن النبى صلى الله عليه وسلم دخل عليها لبعض حاجته، ثم خرج، فشكت إليه الحاجة، فقال: «كيف بكم إذا ابتليتم بعبد قد سخرت له أنهار الأرض وثمارها، فمن اتبعه؛ أطعمه وأكفره، ومن عصاه؛ حرمه ومنعه". قلت: يا رسول الله! إن الجارية لتجلس عند التنور ساعة لخبزها فأكاد أفتتن في صلاتي؛ فكيف بنا إذا كان ذلك؟ قال: "إن الله يعصم المؤمنين يومئذ بما عصم به الملائكة من التسبيح، إن بين عينيه كافر، يقرؤه كل مؤمن كاتب وغير كاتب» .
رواه الطبراني. قال الهيثمي: "وفيه راو لم يسم، وبقية رجاله رجال الصحيح".
وعن عبد الله بن مغفل رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ما أهبط الله تعالى إلى الأرض منذ خلق آدم إلى أن تقوم الساعة فتنة أعظم من فتنة الدجال، وقد قلت فيه قولا لم يقله أحد قبلي: إنه آدم، جعد، ممسوح عين اليسار، على عينه ظفرة غليظة، وإنه يبرئ الأكمه والأبرص، ويقول: أنا ربكم، فمن قال: ربي الله؛ فلا فتنة عليه، ومن قال: أنت ربي؛ فقد افتتن، يلبث فيكم ما شاء الله، ثم ينزل عيسى ابن مريم مصدقا بمحمد صلى الله عليه وسلم على ملته، إماما مهديا، وحكما عدلا، فيقتل الدجال» . فكان الحسن يقول: ونرى أن ذلك عند الساعة.

(3/66)

رواه الطبراني في "الكبير" و"الأوسط". قال الهيثمي: "ورجاله ثقات، وفي بعضهم ضعف لا يضر".
وعن حذيفة بن اليمان رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «يخرج الدجال عدو الله ومعه جنود من اليهود وأصناف الناس، معه جنة ونار ورجال يقتلهم ثم يحييهم، معه جبل من ثريد ونهر من ماء، وإني سأنعت لكم نعته: إنه يخرج ممسوح العين، في جبهته مكتوب كافر، يقرؤه كل من كان يحسن الكتاب ومن لا يحسن، فجنته نار وناره جنة، وهو المسيح الكذاب، ويتبعه من نساء اليهود ثلاثة عشر ألف امرأة، فرحم الله رجلا منع سفيهه أن يتبعه، والقوة عليه يومئذ القرآن؛ فإن شأنه بلاء شديد، يبعث الله الشياطين من مشارق الأرض ومغاربها، فيقولون له: استعن بنا على ما شئت. فيقول: نعم؛ انطلقوا فأخبروا الناس أني ربهم، وأني قد جئتهم بجنتي وناري، فينطلق الشياطين، فيدخل على الرجل أكثر من مائة شيطان، فيتمثلون له بصورة والده وولده، وإخوته ومواليه ورفيقه، فيقولون: يا فلان! أتعرفنا؟ فيقول لهم الرجل: نعم، هذا أبي وهذه أمي وهذه أختي وهذا أخي، فيقول الرجل: ما نبؤكم؟ فيقولون: بل أنت فأخبرنا ما نبؤك؟ فيقول الرجل: إنا قد أخبرنا أن عدو الله الدجال قد خرج. فتقول له الشياطين: مهلا؛ لا تقل هذا؛ فإنه ربكم يريد القضاء فيكم، هذه جنة قد جاء بها ونار، ومعه الأنهار والطعام؛ فلا طعام إلا ما كان قبله إلا ما شاء الله، فيقول الرجل: كذبتم؛ ما أنتم إلا شياطين، وهو الكذاب، وقد بلغنا أن رسول الله صلى الله عليه وسلم قد حدث حديثكم، وحذرناه وأبناءنا به؛ فلا مرحبا بكم، أنتم الشياطين وهو عدو الله، وليسوقن عيسى ابن مريم حتى يقتله، فيخسؤوا فينقلبوا خاسئين". ثم قال رسول الله صلى الله عليه وسلم: "إنما أحدثكم هذا لتعقلوه وتفقهوه وتفهموه وتعوه، فاعملوا عليه وحدثوا به من خلفكم، وليحدث الآخر الآخر؛ فإن فتنته أشد الفتن» .

(3/67)

رواه نعيم بن حماد في "كنز العمال"، وفيه سويد بن عبد العزيز متروك.
قلت: لم يتفق على تركه، بل قال دحيم: "ثقة، وكانت له أحاديث يغلط فيها". وقال نعيم بن حماد وعلي بن حجر: " (كان هشيم يحسن أمره ويثني عليه خيرا". وحديثه هذا فيه نكارة، ولبعضه شواهد مما تقدم.
باب
أن فتنة الدجال أعظم الفتن في الدنيا
قد تقدم في الباب قبله ثلاثة أحاديث في ذلك:
أولها: حديث جابر بن عبد الله رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «يخرج الدجال في خفقة من الدين وإدبار من العلم ... (الحديث، وفيه:) ومعه فتنة عظيمة» .
رواه: الإمام أحمد بإسناد صحيح، وابن خزيمة، والحاكم وصححه، وقال الذهبي: "على شرط مسلم ".
ثانيها: حديث أبي أمامة الباهلي رضي الله عنه: عن النبى صلى الله عليه وسلم: أنه قال: «إنه لم تكن فتنة في الأرض منذ ذرأ الله ذرية آدم أعظم من فتنة الدجال» ..... الحديث.
رواه: ابن ماجه، وابن خزيمة، والحاكم، والحافظ الضياء المقدسي، وقال الحاكم: "صحيح على شرط مسلم "، ووافقه الذهبي في "تلخيصه".
ثالثا: حديث عبد الله بن مغفل رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ما أهبط الله تعالى إلى الأرض منذ خلق آدم إلى أن تقوم الساعة فتنة أعظم من فتنة الدجال» ...... الحديث.

(3/68)

رواه الطبراني في "الكبير" و"الأوسط". قال الهيثمي: "ورجاله ثقات، وفي بعضهم ضعف لا يضر".
وعن هشام بن عامر رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «ما بين خلق آدم إلى قيام الساعة أمر أكبر من الدجال» .
رواه: الإمام أحمد، ومسلم.
وفي رواية لأحمد؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «والله؛ ما بين خلق آدم إلى قيام الساعة أمر أعظم من الدجال» .
وفي رواية له أخرى؛ قال: سمعت النبى صلى الله عليه وسلم يقول: «ما بين خلق آدم إلى أن تقوم الساعة فتنة أكبر من فتنة الدجال» .
ورواه الحاكم، ولفظه: «ما بين خلق آدم إلى قيام الساعة فتنة أكبر عند الله من الدجال» .
قال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه"، وأقره الذهبي في "تلخيصه".
وعن جابر بن عبد الله رضي الله عنهما؛ أن رسول الله صلى الله عليه وسلم قال: «ما كانت فتنة ولا تكون حتى تقوم الساعة أكبر من فتنة الدجال» ..... الحديث.
رواه: الإمام أحمد في "المسند"، وابنه عبد الله في "كتاب السنة" من طريقه، وإسناده صحيح على شرط الشيخين.
وعن حذيفة رضي الله عنه؛ قال: ذكر الدجال عند رسول الله صلى الله عليه وسلم، فقال: «لأنا لفتنة بعضكم أخوف عندي من فتنة الدجال، ولن ينجو أحد مما قبلها؛ إلا نجا منها، وما صنعت فتنة منذ كانت الدنيا صغيرة ولا كبيرة إلا لفتنة الدجال» .

(3/69)

رواه الإمام أحمد، والبزار. قال الهيثمي: "ورجاله رجال الصحيح".
ورواه ابن حبان في "صحيحه"، ولفظه: قال: كنا عند النبى صلى الله عليه وسلم، فذكر الدجال، فقال: «لفتنة بعضكم أخوف عندي من فتنة الدجال، إنها ليست من فتنة صغيرة ولا كبيرة إلا تتضع لفتنة الدجال، فمن نجا من فتنة ما قبلها؛ نجا منها، وإنه لا يضر مسلما، مكتوب بين عينيه كافر؛ بهجاوة: ك ف ر» .
وعن عبد الله بن حوالة الأزدي رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «من نجا من ثلاث؛ فقد نجا (ثلاث مرات) : موتي، والدجال، وقتل خليفة مصطبر بالحق يعطيه» .
رواه: الإمام أحمد، والطبراني، والحاكم في "مستدركه". قال الهيثمي: "ورجال أحمد رجال الصحيح؛ غير ربيعة بن لقيط، وهو ثقة". وقال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن عقبة بن عامر رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ثلاث من نجا منها؛ فقد نجا: من نجا عند موتي؛ فقد نجا، ومن نجا عند قتل خليفة يقتل مظلوما وهو مصطبر يعطي الحق من نفسه؛ فقد نجا، ومن نجا من فتنة الدجال؛ فقد نجا» .
رواه الطبراني. قال الهيثمي: "وفيه إبراهيم بن يزيد المصري، ولم أعرفه، وبقية رجاله ثقات".
وعن حسان بن عطية أحد ثقات التابعين: أنه قال: "لا ينجو من فتنة الدجال إلا اثنا عشر ألف رجل وسبعة آلاف امرأة".
رواه أبو نعيم في "الحلية" في ترجمة حسان المذكور. قال الحافظ ابن حجر في "فتح الباري": "وسنده حسن صحيح إليه". قال: "وهذا لا يقال من

(3/70)

قبل الرأي، فيحتمل أن يكون مرفوعا أرسله، ويحتمل أن يكون أخذه عن بعض أهل الكتاب ". انتهى.
باب
أن فتنة الدجال آخر الفتن
عن حذيفة رضي الله عنه: أنه قال: "أول الفتن قتل عثمان، وآخر الفتن خروج الدجال، والذي نفسي بيده؛ لا يموت رجل وفي قلبه مثقال حبة من حب قتل عثمان؛ إلا تبع الدجال إن أدركه، وإن لم يدركه؛ آمن به في قبره".
ذكره ابن كثير في "تاريخه" عن الأعمش عن زيد بن وهب عن حذيفة.
ورواه: ابن أبي شيبة مختصرا، وابن عساكر في تاريخه مطولا؛ بنحو ما ذكرنا.
باب
ما جاء في أيام الدجال
قد تقدم في (باب فتنة الدجال) أحاديث في ذلك:
منها حديث جابر بن عبد الله رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «يخرج الدجال في خفقة من الدين وإدبار من العلم، وله أربعون ليلة يسيحها في الأرض: اليوم منها كالسنة، واليوم منها كالشهر، واليوم منها كالجمعة، ثم سائر أيامه كأيامكم هذه» .
رواه الإمام أحمد بإسناد صحيح. وروى ابن خزيمة طرفا منه في "كتاب التوحيد "، وإسناده صحيح. ورواه الحاكم مختصرا وصححه، وقال الذهبي في "تلخيصه": "على شرط مسلم".

(3/71)

ومنها حديث النواس بن سمعان الكلابي رضي الله عنه؛ قال: «ذكر رسول الله صلى الله عليه وسلم الدجال ذات غداة..... الحديث، وفيه: قلنا: يا رسول الله! وما لبثه في الأرض؟ قال: "أربعون يوما؛ يوم كسنة، ويوم كشهر، ويوم كجمعة، وسائر أيامه كأيامكم". قلنا: يا رسول الله! فذلك اليوم الذي كسنة أتكفينا فيه صلاة يوم؟ قال: "لا، اقدروا له قدره» .
رواه: الإمام أحمد، ومسلم، وأبو داود، والترمذي، وابن ماجه. وقال الترمذي: "هذا حديث غريب حسن صحيح".
ومنها حديث جبير بن نفير عن أبيه رضي الله عنه؛ «أن رسول الله صلى الله عليه وسلم ذكر الدجال.... الحديث، وفيه: فقيل: يا رسول الله! فما مكثه في الأرض؟ قال: "أربعون يوما؛ يوم كالسنة، ويوم كالشهر، ويوم كالجمعة، وسائر أيامه كأيامكم". قالوا: يا رسول الله! فكيف نصنع بالصلاة يومئذ صلاة يوم أو نقدر؟ قال: "بل تقدروا» .
رواه: الطبراني، والحاكم، وابن عساكر، وقال الحاكم: "صحيح الإسناد"، ووافقه الذهبي على ذلك.
ومنها حديث أبي أمامة الباهلي رضي الله عنه؛ قال: خطبنا رسول الله صلى الله عليه وسلم يوما، فكان أكثر خطبته ذكر الدجال؛ يحدثنا عنه.... الحديث، وفيه: «وإن أيامه أربعون يوما: يوم كسنة، ويوم كشهر، ويوم كجمعة، ويوم كالأيام وآخر أيامه كالسراب، يصبح الرجل عند باب المدينة فيمسي قبل أن يبلغ بابها الآخر ". قالوا: وكيف نصلي يا رسول الله في تلك الأيام القصار؟ قال: "تقدرون فيها كما تقدرون في الأيام الطوال» .
رواه: الطبراني، والحاكم؛ بهذا اللفظ. وقال الحاكم: "صحيح على

(3/72)

شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
ورواه ابن ماجه، وقال فيه: «وإن أيامه أربعون: السنة كنصف السنة، والسنة كالشهر، والشهر كالجمعة، وآخر أيامه كالشررة؛ يصبح أحدكم على باب المدينة فلا يبلغ بابها الآخر حتى يمسي". فقيل له: يا رسول الله! كيف نصلي في تلك الأيام القصار؟ قال: "تقدرون فيها الصلاة كما تقدرونها في هذه الأيام الطوال، ثم صلوا» .
وقد تقدم في (باب قصة المؤمن مع الدجال) حديث جنادة بن أبي أمية عن رجل من أصحاب النبى صلى الله عليه وسلم؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «أنذرتكم فتنة الدجال ... (الحديث، وفيه:) وإنه يلبث فيكم أربعين صباحا» .
وفي رواية: «وإنه يمكث في الأرض أربعين صباحا، يبلغ فيها كل منهل، ولا يقرب أربعة مساجد: مسجد الحرام، ومسجد المدينة، ومسجد الطور، ومسجد الأقصى» .
رواه الإمام أحمد بأسانيد صحيحة على شرط الشيخين.
وتقدم فيه أيضا حديث عبد الله بن عمرو رضي الله عنهما عن رسول الله صلى الله عليه وسلم: أنه قال في الدجال: «يخرج، فيكون في الأرض أربعين صباحا: الشهر كالجمعة، والجمعة كاليوم» .
رواه الطبراني. قال الهيثمي: "وفيه من لم أعرفهم".
وتقدم في (باب حراسة مكة والمدينة من الدجال) حديث جابر بن عبد الله رضي الله عنهما؛ قال: قام رسول الله صلى الله عليه وسلم ذات يوم على المنبر.... فذكر حديث الجساسة، وزاد فيه: "هو المسيح، تطوى له الأرض في أربعين يوما".
رواه أبو يعلى بإسنادين. قال الهيثمي: "رجال أحدهما رجال الصحيح".

(3/73)

وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم وهو يذكر المسيح الدجال: «إني سأقول لكم فيه كلمة.... (الحديث، وفيه:) يسيح الأرض أربعين يوما، يرد كل بلد؛ غير هاتين المدينتين، المدينة ومكة، حرمهما الله عليه، يوم من أيامه كالسنة، ويوم كالشهر، ويوم كالجمعة، وبقية أيامه كأيامكم هذه، لا يبقى إلا أربعين يوما» .
رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه زمعة بن صالح، وهو ضعيف".
وتقدم بتمامه في (باب حراسة مكة والمدينة من الدجال) .
وتقدم في (باب من أين يخرج الدجال) حديث أبي هريرة رضي الله عنه؛ قال: سمعت أبا القاسم الصادق المصدوق صلى الله عليه وسلم يقول: «يخرج أعور الدجال مسيح الضلالة قبل المشرق في زمن اختلاف من الناس وفرقة، فيبلغ ما شاء الله أن يبلغ من الأرض في أربعين يوما، الله أعلم ما مقدارها، الله أعلم ما مقدارها (مرتين) ، فيلقى المؤمنون منه شدة شديدة» ..... الحديث.
رواه: ابن حبان في "صحيحه"، والبزار. قال الهيثمي: "ورجاله رجال الصحيح؛ غير علي بن المنذر، وهو ثقة". وقال الحافظ ابن حجر في "فتح الباري": "أخرجه البزار بسند جيد".
وسيأتي هذا الحديث بتمامه في ذكر نزول عيسى عليه الصلاة والسلام إن شاء الله تعالى.
وعن أسماء بنت يزيد رضي الله عنها؛ قالت: قال رسول الله صلى الله عليه وسلم: «يمكث الدجال في الأرض أربعين سنة: السنة كالشهر، والشهر كالجمعة، والجمعة كاليوم، واليوم كاضطرام السعفة في النار» .

(3/74)

رواه: عبد الرزاق في "مصنفه"، والإمام أحمد من طريقه هكذا مختصرا، ورواه الطبراني في حديث طويل تقدم في (باب فتنة الدجال) . قال الهيثمي: "وفيه شهر بن حوشب، ولا يحتمل مخالفته للأحاديث الصحيحة أنه يلبث في الأرض أربعين يوما وفي هذا أربعين سنة، وبقية رجاله ثقات ".
وعن عبد الله بن عمرو رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «يخرج الدجال في أمتي، فيمكث أربعين، لا أدري: أربعين يوما، أو أربعين شهرا، أو أربعين عاما» .... الحديث.
رواه: الإمام أحمد، ومسلم، والنسائي.
وسيأتي بتمامه في ذكر نزول عيسى عليه الصلاة والسلام إن شاء الله تعالى.
وقد اختلفت أحاديث هذا الباب في مدة مكث الدجال في الأرض؛ ففي أكثرها والصحيح منها أنه يمكث في الأرض أربعين يوما: يوم كسنة، ويوم كشهر، ويوم كجمعة، وسائر أيامه كأيامنا هذه. وفي حديث أسماء بنت يزيد رضي الله عنها: أنه يمكث في الأرض أربعين سنة: السنة كالشهر، والشهر كالجمعة، والجمعة كاليوم، واليوم كاضطرام السعفة في النار. ونحوه ما في رواية ابن ماجه عن أبي أمامة الباهلي رضي الله عنه. وفي حديث عبد الله بن عمرو رضي الله عنهما عدم الجزم في الأربعين بأنها أيام أو أشهر أو أعوام، ولعل هذا قبل أن يتبين له صلى الله عليه وسلم أنها أربعون يوما.
والعمدة في هذا على ما في حديث النواس بن سمعان وما وافقه من الأحاديث الصحيحة: أنها أربعون يوما: يوم كسنة، ويوم كشهر، ويوم كجمعة، وسائر أيامه كسائر الأيام قبله وبعده. والله أعلم.

(3/75)

باب
ما جاء في قتال الدجال
قدم تقدم في (باب ما جاء في الملحمة الكبرى) حديثان في ذلك:
أولهما: حديث بن عبد الله بن عمرو بن العاص رضي الله عنهما في قتال المسلمين للروم، وفي آخره: قال: "وبقيتهم يقاتل الدجال".
رواه عبد الرزاق في "مصنفه".
ثانيهما: حديث ابن مسعود رضي الله عنه في قتال المسلمين للروم، وفيه: «فبينما هم كذلك؛ إذ سمعوا ببأس هو أكبر من ذلك، فجاءهم الصريخ أن الدجال قد خلفهم في ذراريهم، فيرفضون ما في أيديهم ويقبلون، فيبعثون عشرة فوارس طليعة". قال رسول الله صلى الله عليه وسلم: " إني لأعرف أسماءهم وأسماء آبائهم وألوان خيولهم، هم خير فوارس على ظهر الأرض يومئذ (زاد عبد الرزاق في روايته:) فيقاتلهم الدجال، فيستشهدون» .
وتقدم في (باب أشد الناس على الدجال) أربعة أحاديث في ذلك.
أولها: حديث أبي هريرة: أنه قال: لا أزال أحب بني تميم من ثلاث سمعتهن من رسول الله صلى الله عليه وسلم: سمعت رسول الله صلى الله عليه وسلم يقول: «هم أشد أمتي على الدجال» ..... الحديث.
رواه: الإمام أحمد، والشيخان.
ثانيها: حديث عكرمة بن خالد؛ قال: حدثني فلان من أصحاب النبى صلى الله عليه وسلم؛ قال: «نال رجل من بني تميم عند رسول الله صلى الله عليه وسلم يوما، فقال: " لا تقل لبني تميم إلا خيرا؛ فإنهم أطول الناس رماحا على الدجال» .

(3/76)

رواه الإمام أحمد، وإسناده صحيح على شرط مسلم.
ثالثها: حديث أبي هريرة رضي الله عنه؛ قال: «ذكرت القبائل عند رسول الله صلى الله عليه وسلم، فسألوه عن بني تميم، فقال: "ثبت الأقدام، رجح الأحلام، عظماء الهام، أشد الناس على الدجال في آخر الزمان» .
رواه الطبراني وغيره.
رابعها: حديث أبي هريرة أيضا رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم «وذكر بني تميم، فقال: "هم ضخام الهام، ثبت الأقدام، نصار الحق في آخر الزمان، أشد قوما على الدجال» .
رواه البزار.
وتقدم في (باب فتنة الدجال) حديثان في ذلك:
أولهما: حديث جابر بن عبد الله رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «يخرج الدجال في خفقة من الدين وإدبار من العلم ... (الحديث، وفيه قال:) فيفر المسلمون إلى جبل الدخان بالشام، فيأتيهم، فيحاصرهم، فيشتد حصارهم، ويجهدهم جهدا شديدا» ... الحديث.
رواه: الإمام أحمد بإسناد صحيح، والحاكم وصححه، وقال الذهبي: "على شرط مسلم ".
ثانيهما: حديث سمرة بن جندب رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال في الدجال: «وإنه يحصر المؤمنين في بيت المقدس، فيزلزلون زلزالا شديدا، ثم يهلكه الله تبارك وتعالى وجنوده» ..... الحديث.
رواه: الإمام أحمد، وأبو يعلى، وابن خزيمة، والطبراني في "الكبير"، وابن حبان في "صحيحه"، والحاكم في "مستدركه"، وقال: "صحيح على شرط

(3/77)

الشيخين"، ووافقه الذهبي في "تلخيصه".
وعن نهيك بن صريم السكوني رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لتقاتلن المشركين حتى يقاتل بقيتكم الدجال على نهر الأردن: أنتم شرقيه وهو غربيه» . قال: وما أدري يومئذ أين الأردن من الأرض.
رواه: الطبراني، والبزار. قال الهيثمي: "ورجاله البزار ثقات".
وعن عمران بن حصين رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين على من ناوأهم حتى يقاتل آخرهم المسيح الدجال» .
رواه: الإمام أحمد، وأبو داود، والحاكم، وقال: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أنس بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «الجهاد ماض منذ بعثني الله إلى أن يقاتل آخر أمتي الدجال، لا يبطله جور جائر ولا عدل عادل» .
رواه أبو داود.
وعنه رضي الله عنه: أن النبى صلى الله عليه وسلم قال: «سيدرك رجال من أمتي عيسى ابن مريم، ويشهدون قتال الدجال» .
رواه: الترمذي في "كتاب العلل"، وابن خزيمة، والحاكم في "مستدركه"، والطبراني في "الأوسط". قال الهيثمي: "وفيه معاوية بن واهب، ولم أعرفه".
وعن جابر بن سمرة رضي الله عنهما عن نافع بن عتبة بن أبي وقاص رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «تغزون جزيرة العرب فيفتحها الله، ثم تغزون»

(3/78)

«فارس فيفتحها الله، ثم تغزون الروم فيفتحها الله، ثم تغزون الدجال؛ فيفتحه الله» . قال: فقال نافع: يا جابر! لا نرى الدجال يخرج حتى تفتح الروم.
رواه: الإمام أحمد، ومسلم، وابن ماجه، والبخاري في "تاريخه".
وقد رواه: ابن جرير، وابن عبد البر من طريقه، والحاكم في "مستدركه"؛ من حديث جابر بن سمرة رضي الله عنهما عن هاشم بن عتبة بن أبي وقاص رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يظهر المسلمون على جزيرة العرب، ويظهر المسلمون على فارس، ويظهر المسلمون على الروم، ويظهر المسلمون على الأعور الدجال» .
قال البغوي: "الصواب عن نافع بن عتبة ". وقال ابن السكن: "الحديث لنافع بن عتبة؛ إلا أن يكون نافع وهاشم سمعاه جميعا".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: " «إنكم ستفتحون مدينة هرقل (أو قيصر) ، وتقتسمون أموالها بالأترسة، ويسمعهم الصريخ أن الدجال قد خلفهم في أهاليهم، فيلقون ما معهم ويخرجون فيقاتلونه» .
رواه الطبراني في "الأوسط". قال الهيثمي: "ورجاله ثقات". وقد رواه: ابن أبي شيبة، ونعيم بن حماد في "الفتن"؛ بنحوه.
وعن عثمان بن أبي العاص رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يكون للمسلمين ثلاثة أمصار: مصر بملتقى البحرين، ومصر بالحيرة ومصر بالشام، فيفزع الناس ثلاث فزعات، فيخرج الدجال في أعراض الناس، فيهزم من قبل المشرق، فأول مصر يرده المصر الذي بملتقى البحرين، فيصير أهله ثلاث فرق: فرقة تقول: نشامه ننظر ما هو، وفرقة تلحق بالأعراب، وفرقة تلحق بالمصر الذي يليهم، ومع الدجال سبعون ألفا عليهم السيجان، وأكثر تبعه»

(3/79)

«اليهود والنساء، ثم يأتي المصر الذي يليه، فيصير أهله ثلاث فرق: فرقة تقول: نشامه وننظر ما هو، وفرقة تلحق بالأعراب، وفرقة تلحق بالمصر الذي يليهم بغربي الشام، وينحاز المسلمون إلى عقبة أفيق، فيبعثون سرحا لهم، فيصاب سرحهم، فيشتد ذلك عليهم، وتصيبهم مجاعة شديدة وجهد شديد» ......." الحديث.
رواه: الإمام أحمد، والطبراني، والحاكم، وسيأتي بتمامه في ذكر نزول عيسى عليه الصلاة والسلام إن شاء الله تعالى.
وعن حذيفة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال في الدجال: «إنه يطلع من آخر أمره على بطن الأردن، على ثنية أفيق، وكل واحد يؤمن بالله واليوم الآخر ببطن الأردن، وإنه يقتل من المسلمين ثلثا، ويهزم ثلثا، ويبقى ثلث، فيحجز بينهم الليل، فيقول بعض المؤمنين لبعض: ما تنتظرون أن تلحقوا بإخوانكم في مرضاة ربكم» ....." الحديث.
رواه: الحاكم، وابن منده في كتاب "الإيمان"، وابن عساكر. وقال الحاكم: "صحيح على شرط مسلم "، وأقره الذهبي. وقال ابن كثير: "قال شيخنا الحافظ أبو عبد الله الذهبي في إسناد ابن منده: هذا إسناد صالح".
وسيأتي بتمامه في ذكر نزول عيسى عليه الصلاة والسلام إن شاء الله تعالى.
وعن أبي الزعراء؛ قال: كنا عند عبد الله بن مسعود رضي الله عنه، فذكر عنده الدجال، فقال عبد الله بن مسعود: "تفترقون" أيها الناس لخروجه على ثلاث فرق: فرقة تتبعه، وفرقة تلحق بأرض آبائها بمنابت الشيح، وفرقة تأخذ شط الفرات؛ يقاتلهم ويقاتلونه، حتى يجتمع المؤمنون بقرى الشام، فيبعثون إليهم طليعة فيهم فارس على فرس أشقر وأبلق ". قال: "فيقتتلون فلا يرجع منهم

(3/80)

بشر". قال عبد الله: "ويزعم أهل الكتاب أن المسيح عليه السلام ينزل فيقتله ".
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في موضع من "تلخيصه"، وقال في موضع آخر: "ما احتجا بأبي الزعراء".
وعن حذيفة بن أسيد رضي الله عنه: أنه قال: "الدجال يخرج في بغض من الناس وخفة من الدين وسوء ذات بين، فيرد كل منهل، فتطوى له الأرض طي فروة الكبش، حتى يأتي المدينة، فيغلب على خارجها ويمنع داخلها، ثم جبل إيلياء، فيحاصر عصابة من المسلمين، فيقول لهم الذي عليهم: ما تنتظرون بهذا الطاغية أن تقاتلوه حتى تلحقوا بالله أو يفتح لكم، فيأتمرون أن يقاتلوه إذا أصبحوا، فيصبحون ومعهم عيسى ابن مريم، فيقتل الدجال، ويهزم أصحابه، حتى إن الشجر والحجر والمدر يقول: يا مؤمن! هذا يهودي عندي؛ فاقتله".
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، وقال الذهبي في "تلخيصه": "على شرط البخاري ومسلم ".
قلت: وله حكم المرفوع؛ لأن مثله لا يقال من قبل الرأي، وإنما يقال عن توقيف.
باب
ما جاء في قتل الدجال وأتباعه
في حديث حذيفة بن أسيد رضي الله عنه المذكور آنفا: أن عيسى عليه الصلاة والسلام يقتل الدجال.

(3/81)

وقد تقدم في (باب فتنة الدجال) عدة أحاديث في ذلك:
منها حديث جابر بن عبد الله رضي الله عنهما الذي رواه الإمام أحمد وابن خزيمة والحاكم، وفيه أن عيسى عليه الصلاة والسلام يمشي إلى الدجال فيقتله، حتى إن الشجر والحجر ينادي: يا روح الله! هذا يهودي؛ فلا يترك ممن كان يتبعه أحدا إلا قتله.
ومنها حديث النواس بن سمعان رضي الله عنه، وفيه أن المسيح ابن مريم يطلب الدجال، حتى يدركه بباب لد، فيقتله.
ومنها حديث أبي أمامة الباهلي رضي الله عنه، وفيه أن الدجال إذا نظر إلى عيسى عليه السلام؛ ذاب كما يذوب الملح في الماء، وينطلق هاربا، ويقول عيسى عليه السلام: إن لي فيك ضربة لن تسبقني بها، فيدركه عند باب اللد الشرقي، فيقتله، فيهزم الله اليهود، فلا يبقى شيء مما خلق الله يتوارى به يهودي إلا أنطق الله ذلك الشيء، لا حجر ولا شجر ولا حائط ولا دابة؛ إلا الغرقدة؛ فإنها من شجرهم لا تنطق؛ إلا قال: يا عبد الله المسلم! هذا يهودي؛ فتعال اقتله.
ومنها حديث سمرة بن جندب رضي الله عنه، وفيه أن عيسى عليه السلام يقتل الدجال.
ومنها حديث عبد الله بن مغفل رضي الله عنه، وفيه أن عيسى عليه السلام يقتل الدجال.
ومنها حديث حذيفة بن اليمان رضي الله عنهما، وفيه أن عيسى عليه السلام يقتل الدجال.
وتقدم في ذكر ابن صياد حديث جابر بن عبد الله رضي الله عنهما، وفيه

(3/82)

«أن عمر بن الخطاب رضي الله عنه؛ قال: ائذن لي فأقتله يا رسول الله! فقال رسول الله صلى الله عليه وسلم: "إن يكن هو؛ فلست صاحبه، إنما صاحبه عيسى ابن مريم عليه الصلاة والسلام» ... الحديث.
رواه الإمام أحمد بإسناد صحيح على شرط الشيخين.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لم يسلط على قتل الدجال إلا عيسى ابن مريم عليه السلام» .
رواه أبو داود الطيالسي بإسناد ضعيف. ويشهد له ما تقدم وما يأتي من الأحاديث الصحيحة.
وعن ابن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «ينزل الدجال في هذه السبخة بمر قناة، فيكون أكثر من يخرج إليه النساء، حتى إن الرجل ليرجع إلى حميمه وإلى أمه وابنته وأخته فيوثقها رباطا مخافة أن تخرج إليه، ثم يسلط الله المسلمين، فيقتلونه ويقتلون شيعته، حتى إن اليهودي ليختبئ تحت الشجرة والحجر، فيقول الحجر أو الشجرة للمسلم: هذا يهودي تحتي؛ فاقتله» .
رواه: الإمام أحمد، والطبراني في "الأوسط". قال الهيثمي: "وفيه ابن إسحاق وهو مدلس".
قلت: وحديثه حسن.
وعن مجمع بن جارية الأنصاري رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يقتل ابن مريم الدجال بباب لد» .
رواه: الإمام أحمد، وأبو داود الطيالسي، وابن أبي شيبة، والترمذي، وابن حبان في "صحيحه". وقال الترمذي: "هذا حديث صحيح". وفي رواية

(3/83)

لأحمد: «ليقتلن ابن مريم الدجال بباب لد (أو: إلى جانب لد) » . ورواه عبد الرزاق في "مصنفه" بمثله. ورواه ابن عساكر، ولفظه: "يقتل ابن مريم الدجال دون باب لد سبع عشرة ذراعا". قال الترمذي: "وفي الباب عن عمران بن حصين ونافع بن عتبة وأبي برزة وحذيفة بن أسيد وأبي هريرة وكيسان وعثمان بن أبي العاص وجابر وأبي أمامة وابن مسعود وعبد الله بن عمرو وسمرة بن جندب والنواس بن سمعان وعمرو بن عوف وحذيفة بن اليمان رضي الله عنهم".
قلت: وقد تقدم ذكر بعض هذه الأحاديث في هذا الباب والباب قبله، ويأتي ذكر باقيها في ذكر نزول عيسى عليه الصلاة والسلام إن شاء الله تعالى.
وعن سالم عن أبيه: "أن عمر رضي الله عنه سأل يهوديا عن الدجال، فقال: وإله يهود؛ ليقتلنه ابن مريم بفناء لد".
رواه ابن أبي شيبة، وإسناده صحيح على شرط الشيخين.
وقد رواه عبد الرزاق في "مصنفه" عن معمر عن الزهري عن سالم عن أبيه: "أن عمر رضي الله عنه سأل رجلا من اليهود عن شيء، فحدثه، فصدقه عمر، فقال له عمر: قد بلوت صدقك؛ فأخبرني عن الدجال. قال: وإله اليهود؛ ليقتلنه ابن مريم بفناء لد".
إسناده صحيح على شرط الشيخين.
وقد علق أبو عبية على قوله صلى الله عليه وسلم في حديث مجمع بن جارية الأنصاري رضي الله عنه: "يقتل ابن مريم الدجال بباب لد" تعليقا ضل فيه عن الحق والصواب، فقال في (ص158) من "النهاية" لابن كثير ما نصه:
"على الرأي الذي تطمئن إليه النفس تكون إشارة الحديث إلى ما سيكون

(3/84)

بإذن الله من محق الباطل الذي يمثله الدجالون الكذابون بصولة الحق الذي يمثله عيسى عليه السلام، ولعل في تحديد مكان انتصار الحق على الباطل بباب لد في فلسطين ما يبشر القلوب المؤمنة بالله الواثقة من عدالة قضيتها - قضية الإسلام والعروبة - بإذن الله عز وجل ناصر العرب والمسلمين، وخاذل اليهود المعتدين الذين يمثلون الدجال بمعناه الأوسع في تزوير الحقائق ونشر البهتان والعدوان على الناس، ويجسدون الرغبة المجنونة في سلب مقدراتهم وبلبلة أفكارهم وعقائدهم" انتهى كلامه.
والجواب عن هذا من وجهين:
أحدهما: أن يقال: قد تواترت الأحاديث عن النبى صلى الله عليه وسلم بخروج الدجال ونزول عيسى عليه الصلاة والسلام، ولا دخل للرأي فيما جاءت به الأحاديث الصحيحة، ومن عارض ما جاءت به الأحاديث الصحيحة برأيه أو برأي غيره؛ فهو على شفا هلكة.
الوجه الثاني: أن كلام أبي عبية كلام باطل، وهو من تحريف الكلم عن مواضعه كما لا يخفى على من له أدنى علم ومعرفة، والحامل لأبي عبية على هذا التحريف إنكاره لما تواترت به الأحاديث من خروج الدجال ونزول عيسى عليه الصلاة والسلام في آخر الزمان، وقد تلقى رأيه هذا عن الذين أنكروا خروج الدجال ونزول عيسى عليه الصلاة والسلام من الخوارج والجهمية وبعض المعتزلة؛ كما تقدم ذكر ذلك قريبا، وكما سيأتي إن شاء الله تعالى بعد ذكر الأحاديث المتعلقة بنزول عيسى عليه الصلاة والسلام، وتلقاه أيضا عن بعض المشايخ المنحرفين عن الحق في زماننا وقبله بقليل، وهو رأي مخالف لما عليه أهل السنة والجماعة؛ كما تقدم بيان ذلك، وكما سيأتي أيضا إن شاء الله تعالى، فيجب اطراح هذا الرأي ورده على قائله.

(3/85)

باب
في تعيين الموضع الذي يقتل فيه الدجال
قد تقدم النص على ذلك في ثلاثة أحاديث عن النبى صلى الله عليه وسلم:
منها حديث النواس بن سمعان رضي الله عنه، وفيه أن المسيح ابن مريم يطلب الدجال حتى يدركه بباب لد فيقتله.
ومنها حديث أبي أمامة الباهلي رضي الله عنه، وفيه أن عيسى عليه السلام يدرك الدجال عند باب اللد الشرقي فيقتله.
ومنها حديث مجمع بن جارية الأنصاري رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يقتل ابن مريم الدجال بباب لد» ، وفي رواية: «دون باب لد سبع عشرة ذراعا» .
وتقدم أيضا حديث عمر رضي الله عنه: "أنه سأل يهوديا عن الدجال، فقال: وإله يهود؛ ليقتلنه ابن مريم بفناء لد".
فصل
وقد اشتملت الأبواب التي في ذكر الدجال على أكثر من مائة وتسعين حديثا من الصحاح والحسان، سوى ما فيها من الأحاديث الضعيفة، وسيأتي مزيد لها في ذكر نزول عيسى عليه الصلاة والسلام إن شاء الله تعالى.
وقد تواترت هذه الأحاديث من وجوه متعددة، فتواترت في التحذير من الدجال وبيان صفته، وتواترت في ذكر فتنته والاستعاذة منه، وتواترت في حراسة المدينة منه، وتواترت في ذكر نزول عيسى وقتله الدجال.
ومع ما ذكرته فيه من الأحاديث الكثيرة التي لم تجتمع في شيء سواه؛

(3/86)

فقد أنكر بعض أهل الأهواء والبدع خروجه، وتبعهم على ذلك كثير من المنتسبين إلى العلم في زماننا، ومنهم أبو عبية في تقديمه لكتاب "النهاية" لابن كثير وفي عدة تعاليق له على "النهاية"؛ فقد زعم في المقدمة أن الدجال رمز لاستشراء الفتنة واستعلاء الضلال فترة من الزمان، وقال نحو ذلك في تعليقه على (ص71) ، وفي عنوان له في (ص75) ، وفي تعليقه في (ص118 وص148 وص152 وص 158) .
والأحاديث الصحيحة مما ذكرته تضرب في نحور المنكرين لخروج الدجال، وتنادي على كثافة جهلهم، بل تنادي على عدم تحقيقهم لشهادة أن محمدا رسول الله؛ لأن من لازم تحقيقها تصديقه صلى الله عليه وسلم فيما أخبر به من الغيوب الماضية والآتية.
قال الله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} .
ولو لم يكن إلا الأمر بالاستعاذة من فتنة الدجال في آخر كل صلاة؛ لكان ذلك كافيا في إثبات خروجه والرد على من أنكر ذلك.
وقد روى عبد الرزاق في "مصنفه" عن ابن عباس رضي الله عنهما؛ قال: سمعت عمر بن الخطاب رضي الله عنه وهو يقول: "إنه سيخرج بعدكم قوم يكذبون بالرجم، ويكذبون بالدجال، ويكذبون بالحوض، ويكذبون بعذاب القبر، ويكذبون بقوم يخرجون من النار".
في إسناده علي بن زيد بن جدعان، روى له مسلم مقرونا بآخر، وحسن الترمذي حديثه، وقال يعقوب بن شيبة: "ثقة"، وقال أحمد وأبو زرعة: "ليس بالقوي"، وبقية رجاله ثقات.
وهذا الأثر له حكم المرفوع؛ لأن فيه إخبارا عن أمر غيبي، وذلك لا يقال من قبل الرأي، وإنما يقال عن توقيف.

(3/87)

قال النووي في "شرح مسلم": "قال القاضي عياض: هذه الأحاديث التي ذكرها مسلم وغيره في قصة الدجال حجة لمذهب أهل الحق في صحة وجوده، وأنه شخص بعينه، ابتلى الله به عباده، وأقدره على أشياء من مقدورات الله تعالى؛ من إحياء الميت الذي يقتله، ومن ظهور زهرة الدنيا والخصب معه، وجنته وناره ونهريه، واتباع كنوز الأرض له، وأمره السماء أن تمطر فتمطر، والأرض أن تنبت فتنبت، فيقع كل ذلك بقدرة الله تعالى ومشيئته، ثم يعجزه الله تعالى بعد ذلك؛ فلا يقدر على قتل ذلك الرجل ولا غيره، ويبطل أمره، ويقتله عيسى صلى الله عليه وسلم، ويثبت الله الذين آمنوا.
هذا مذهب أهل السنة وجميع المحدثين والفقهاء والنظار؛ خلافا لمن أنكره وأبطل أمره من الخوارج والجهمية وبعض المعتزلة، وخلافا للجبائي المعتزلي وموافقيه من الجمهية وغيرهم، في أنه صحيح الوجود، ولكن الذي يدعي مخارق وخيالات لا حقائق لها، وزعموا أنه لو كان حقا؛ لم يوثق بمعجزات الأنبياء صلوات الله وسلامه عليهم، وهذا غلط من جميعهم؛ لأنه لم يدع النبوة، فيكون ما معه كالتصديق له، وإنما يدعي الإلهية، وهو في نفس دعواه مكذب لها بصورة حاله، ووجود دلائل الحدوث فيه، ونقص صورته، وعجزه عن إزالة العور الذي في عينيه، وعن إزالة الشاهد بكفره المكتوب بين عينيه، ولهذه الدلائل وغيرها لا يغتر به إلا رعاع من الناس؛ لسد الحاجة والفاقة؛ رغبة في سد الرمق، أو تقية وخوفا من أذاه؛ لأن فتنته عظيمة جدا، تدهش العقول، وتحير الألباب، مع سرعة مروره في الأرض؛ فلا يمكث بحيث يتأمل الضعفاء حاله ودلائل الحدوث فيه والنقص، فيصدقه من صدقه في هذه الحالة.
ولهذا؛ حذرت الأنبياء صلوات الله وسلامه عليهم أجمعين من فتنته، ونبهوا على نقصه ودلائل إبطاله، وأما أهل التوفيق؛ فلا يغترون به، ولا يخدعون

(3/88)

لما معه؛ لما ذكرناه من الدلائل المكذبة له، مع ما سبق لهم من العلم بحاله، ولهذا يقول له الذي يقتله ثم يحييه: ما ازددت فيك إلا بصيرة" انتهى.
وقال ابن كثير في "النهاية": "قد تقدم في حديث حذيفة بن اليمان رضي الله عنهما وغيره أن ماءه نار وناره ماء بارد، وإنما ذلك في نظر العين، وقد تمسك بهذا الحديث طائفة من العلماء؛ كابن حزم والطحاوي وغيرهما، في أن الدجال ممخرق مموه، لا حقيقة لما يبدي للناس من الأمور التي تشاهد في زمانه، بل كلها خيالات عند هؤلاء.
قال الشيخ أبو علي الجبائي شيخ المعتزلة: لا يجوز أن يكون كذلك حقيقة؛ لئلا يشبه خارق الساحر بخارق النبي.
وقد أجابه القاضي عياض وغيره بأن الدجال إنما يدعي الألوهية، وذلك مناف لبشريته؛ فلا يمتنع إجراء الخارق على يديه والحالة هذه.
وقد أنكرت طوائف كثيرة من الخوارج والجهمية وبعض المعتزلة خروج الدجال بالكلية، وردوا الأحاديث الواردة فيه، فلم يصنعوا شيئا، وخرجوا بذلك عن حيز العلماء؛ لردهم ما تواترت به الأخبار الصحيحة عن رسول الله صلى الله عليه وسلم كما تقدم.
والذي يظهر من الأحاديث المتقدمة أن الدجال يمتحن الله به عباده بما يخلقه معه من الخوارق المشاهدة في زمانه، كما تقدم أن من استحباب له؛ يأمر السماء فتمطر والأرض فتنبت لهم زرعا تأكل منه أنعامهم وأنفسهم وترجع إليهم مواشيهم سمانا لبنا، ومن لا يستجيب له ويرد عليه أمره؛ تصيبهم السنة والجدب والقحط والقلة وموت الأنعام ونقص الأموال والأنفس والثمرات، وأنه تتبعه كنوز الأرض كيعاسيب النحل، ويقتل ذلك الشاب ثم يحييه، وهذا كله ليس بمخرقة، بل حقيقة امتحن الله بها عباده في آخر الزمان، فيضل به كثيرا ويهدي

(3/89)

به كثيرا، يكفر المرتابون، ويزداد الذين آمنوا إيمانا.
وقد حمل القاضي عياض وغيره على هذا المعنى معنى الحديث: "هو أهون على الله من ذلك"؛ أي: هو أقل من أن يكون معه ما يضل به عبادة المؤمنين، وما ذاك إلا لأنه ناقص ظاهر النقص والفجور والظلم، وإن كان معه ما معه من الخوارق، فبين عينيه مكتوب كافر كتابة ظاهرة، وقد حقق ذلك الشارع في خبره بقوله: " ك ف ر"، فقيل ذلك على أنه كتابة حسية لا معنوية كما يقول بعض الناس، وعينه الواحدة عوراء شنيعة المنظر ناتئة، وهو معنى قوله: "كأنها عنبة طافية"، وفي الآخر: "كأنها نخاعة على حائط مجصص"؛ أي: بشعة الشكل". انتهى المقصود من كلامه رحمه الله تعالى.
وقال ابن العربي: "الذي يظهر على يد الدجال من الآيات من إنزال المطر والخصب على من يصدقه والجدب على من يكذبه، واتباع كنوز الأرض له، وما معه من جنة ونار ومياه تجري؛ كل ذلك محنة من الله واختبار؛ ليهلك المرتاب، وينجو المتيقن، وذلك كله أمر مخوف، ولهذا قال صلى الله عليه وسلم: «لا فتنة أعظم من فتنة الدجال» ، وكان يستعيذ منها في صلاته؛ تشريعا لأمته، وأما قوله في الحديث الآخر عند مسلم: «غير الدجال أخوف لي عليكم» ؛ فإنما قال ذلك للصحابة؛ لأن الذي خافه عليهم أقرب إليهم من الدجال؛ فالقريب المتيقن وقوعه لمن يخاف عليه أشد خوفا من البعيد، وإن كان أشد". انتهى.
فصل
وقد أجمع أهل السنة والجماعة على خروج الدجال في آخر الزمان، وذكروا ذلك في العقائد السلفية، وسيأتي ذكر طرف مما ذكروه في عقائدهم في الرد على شلتوت بعد ذكر الأحاديث الواردة في نزول عيسى عليه الصلاة والسلام

(3/90)

إن شاء الله تعالى.
وبذلك يعلم أن من أنكر خروجه؛ فقد خالف ما عليه أهل السنة والجماعة، مع مخالفته للأحاديث الصحيحة، وكفى بذلك جهلا وضلالا عن الحق.
أبواب
ما جاء في المسيح عيسى ابن مريم عليهما الصلاة والسلام
قال ابن الأثير في "النهاية": "قد تكرر ذكر المسيح عليه السلام وذكر المسيح الدجال، أما عيسى؛ فسمي به؛ لأنه كان لا يمسح بيده ذا عاهة إلا برئ، وقيل: لأنه كان أمسح الرجل لا أخمص له، وقيل: لأنه خرج من بطن أمه ممسوحا بالدهن، وقيل: لأنه كان يمسح الأرض - أي: يقطعها -، وقيل: المسيح الصديق، وقيل: هو بالعبرانية مشيحا فعرب. وأما الدجال؛ فسمي به؛ لأن عينه الواحدة ممسوحة، ويقال: رجل ممسوح الوجه ومسيح، وهو أن لا يبقى على أحد شقي وجهه عين ولا حاجب إلا استوى، وقيل: لأنه يمسح الأرض؛ أي: يقطعها. وقال أبو الهيثم: إنه المسيح؛ بوزن سكيت، وإنه الذي مسح خلقه؛ أي: شوه، وليس بشيء" انتهى.
وقال ابن منظور في "لسان العرب": "المسيح: الصديق، وبه سمي عيسى عليه السلام. قال الأزهري: وروي عن أبي الهيثم أن المسيح الصديق.
قال أبو بكر: واللغويون لا يعرفون هذا. قال: ولعل هذا كان يستعمل في بعض الأزمان، فدرس فيما درس من الكلام. قال: وقال الكسائي: قد درس من كلام العرب كثير. قال ابن سيده: والمسيح: عيسى ابن مريم صلى الله على نبينا وعليهما؛ قيل: سمي بذلك لصدقه، وقيل: سمي به لأنه كان سائحا في الأرض

(3/91)

لا يستقر، وقيل: سمي بذلك لأنه كان يمسح بيده على العليل والأكمه والأبرص فيبرئه بإذن الله. قال الأزهري: أعرب اسم المسيح في القرآن على مسيح، وهو في التوراة مشيحا، فعرب وغير؛ كما قيل: موسى، وأصله: موشى، وأنشد:
إذا المسيح يقتل المسيحا
يعني: عيسى ابن مريم يقتل الدجال بنيزكه. وقال شمر: سمي عيسى المسيح لأنه مسح بالبركة. وقال أبو العباس: سمي مسيحا لأنه كان يمسح الأرض؛ أي: يقطعها. وروي عن ابن عباس أنه كان لا يمسح بيده ذا عاهة إلا برئ. وقيل: سمي مسيحا لأنه كان أمسح الرجل، ليس لرجله أخمص. وقيل: سمي مسيحا لأنه خرج من بطن أمه ممسوحا بالدهن، والمسيح الكذاب الدجال، وسمي الدجال مسيحا؛ لأن عينه ممسوحة عن أن يبصر بها، وسمي عيسى مسيحا اسم خصه الله به ولمسح زكريا إياه. وروي عن أبي الهيثم أنه قال: المسيح ابن مريم الصديق، وضد الصديق المسيح الدجال؛ أي: الضليل الكذاب، خلق الله المسيحَيْنِ، أحدهما ضد الآخر، فكان المسيح ابن مريم يبرئ الأكمه والأبرص ويحيي الموتى بإذن الله، وكذلك الدجال يحيي الميت ويميت الحي وينشئ السحاب وينبت النبات بإذن الله؛ فهما مسيحان: مسيح الهدى، ومسيح الضلالة. قال المنذري: فقلت له: بلغني أن عيسى إنما سمي مسيحا؛ لأنه مسح بالبركة، وسمي الدجال مسيحا؛ لأنه ممسوح العين. فأنكره وقال: إنما المسيح ضد المسيح؛ يقال: مسحه الله؛ أي: خلقه خلقا مباركا حسنا، ومسحه الله؛ أي: خلقه خلقا قبيحا ملعونا. وفي الحديث: أما مسيح الضلالة؛ فكذا. فدل هذا الحديث على أن عيسى مسيح الهدى، وأن الدجال مسيح الضلالة. وروى بعض المحدثين المسيح؛ بكسر الميم والتشديد في الدجال؛ بوزن سكيت. قال ابن الأثير: قال أبو الهيثم: إنه الذي مسح خلقه؛ أي: شوه. قال: وليس بشيء". انتهى.

(3/92)

باب
ما جاء في نزول عيسى إلى الأرض
وقد أخبر الله بذلك في آيتين من القرآن، وأشار إليه في آية ثالثة:
أما الآية الأولى؛ فهي قول الله تعالى: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} ؛ أي: قبل موت عيسى عليه الصلاة والسلام على القول الصحيح، اختاره ابن جرير وابن كثير رحمهما الله تعالى، وهو قول أبي هريرة، ورواية سعيد بن جبير والعوفي عن ابن عباس رضي الله عنهما، وبه قال أبو مالك والحسين وقتادة وعبد الرحمن بن زيد بن أسلم وغيرهم.
وروى ابن جرير بإسناد صحيح عن ابن عباس رضي الله عنهما: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} ؛ قال: "قبل موت عيسى ابن مريم ".
وروى الحاكم في "مستدركه" عن ابن عباس رضي الله عنهما: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} ؛ قال: "خروج عيسى ابن مريم صلوات الله عليه".
قال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وروى أبو بكر الآجري في "كتاب الشريعة" عن ابن عباس رضي الله عنهما في قول الله عز وجل: " {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} ؛ يعني: أنه سيدركه أناس من أهل الكتاب حين يبعث عيسى ابن مريم عليه السلام فيؤمنوا به {وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا} ".
وسيأتي حديث أبو هريرة رضي الله عنه مرفوعا: "يوشك أن ينزل فيكم ابن مريم حكما عدلا.... الحديث، وفيه: قال أبو هريرة: اقرؤوا إن شئتم:

(3/93)

{وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} : موت عيسى ابن مريم، ثم يعيدها أبو هريرة ثلاث مرات.
رواه ابن مردويه.
وروى ابن جرير من طريق أبي رجاء عن الحسن: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} ؛ قال: "قبل موت عيسى، والله إنه لحي الآن عند الله، ولكن إذا نزل؛ آمنوا به أجمعون".
وروى أبو بكر الآجري في "كتاب الشريعة" عن أبي مالك في قول الله عز وجل: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} ؛ قال: "ذلك عند نزول عيسى ابن مريم عليه السلام، لا يبقى أحد من أهل الكتاب إلا آمن به".
وروى ابن أبي حاتم من طريق جويرية بن بشير؛ قال: "سمعت رجلا قال للحسن: يا أبا سعيد! قول الله عز وجل {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} ؛ قال: قبل موت عيسى، إن الله رفع إليه عيسى، وهو باعثه قبل يوم القيامة مقاما يؤمن به البر والفاجر".
وفي معنى هذه الآية ما سيأتي في حديث أبي هريرة رضي الله عنه: أن رسول الله قال مخبرا عن المسيح: «ويهلك الله في زمانه الملل كلها إلا الإسلام» ، وقوله في الحديث الآخر: «وحتى تكون السجدة واحدة لله رب العالمين» ، وقوله في حديث أبي أمامة رضي الله عنه: «وتكون الكلمة واحدة فلا يعبد إلا الله» ، رواه ابن ماجه وغيره، وتقدم في (باب ما جاء في فتنة الدجال) ؛ فهذه الأحاديث تؤيد القول الصحيح أن المراد قبل موت عيسى. والله أعلم.
وأما الآية الثانية؛ فهي قول الله تعالى: {وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ} ، وقرأ ابن عباس وأبو هريرة وقتادة والأعمش: (وإنه لَعَلَمٌ للساعة) ؛ بفتح اللام والعين؛

(3/94)

أي: أمارة وعلامة على اقتراب الساعة.
قال مجاهد: "أي: آية للساعة خروج عيسى ابن مريم عليه السلام قبل يوم القيامة".
وروى: الإمام أحمد، وسعيد بن منصور، وعبد بن حميد، وابن أبي حاتم، والطبراني، والحاكم في "مستدركه"؛ عن ابن عباس رضي الله عنهما: {وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ} ؛ قال: "هو خروج عيسى ابن مريم عليه السلام قبل يوم القيامة".
قال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه"، وقد روي مرفوعا كما سأذكر إن شاء الله تعالى.
وروى ابن جرير من طرق عن ابن عباس رضي الله عنهما: {وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ} ؛ قال: "نزول عيسى ".
وروى عبد بن حميد عن أبي هريرة رضي الله عنه: {وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ} ؛ قال: "خروج عيسى، يمكث في الأرض أربعين سنة، تكون تلك الأربعون كأربع سنين؛ يحج ويعتمر".
وروى عبد بن حميد أيضا وابن جرير عن مجاهد: {وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ} : خروج عيسى ابن مريم قبل يوم القيامة.
وروى عبد بن حميد وابن جرير أيضا عن الحسين: {وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ} ؛ قال: "نزول عيسى ".
وروى عبد الرزاق وعبد بن حميد وابن جرير عن قتادة: {وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ} ؛ قال: "نزول عيسى علم للساعة".
وهكذا روي عن أبي العالية وأبي مالك وعكرمة والضحاك وغيرهم.

(3/95)

وأما الآية الثالثة؛ فهي قول الله تعالى: {فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنْتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاءً حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا} .
قال مجاهد: "حتى ينزل عيسى ابن مريم عليه الصلاة والسلام".
ذكره ابن كثير في "تفسيره"؛ قال: "وكأنه أخذه من قوله صلى الله عليه وسلم: «لا تزال طائفة من أمتي ظاهرين على الحق حتى يقاتل آخرهم الدجال» .
قلت: هذا الحديث رواه: الإمام أحمد، وأبو داود، والحاكم؛ عن عمران بن حصين رضي الله عنهما، وتقدم ذكره في (باب فتنة الدجال) .
وقال البغوي: "معنى الآية: أثخنوا المشركين بالقتل والأسر، حتى يدخل أهل الملل كلها في الإسلام، ويكون الدين كله لله، فلا يكون بعده جهاد ولا قتال، وذلك عند نزول عيسى ابن مريم عليهما السلام".
وجاء في الحديث عن النبي صلى الله عليه وسلم: «الجهاد ماض منذ بعثني الله إلى أن يقاتل آخر أمتي الدجال» .
قلت: هذا الحديث رواه أبو داود من حديث أنس رضي الله عنه، وتقدم ذكره في (باب قتال الدجال) .
وروى الفريابي وعبد بن حميد وابن جرير وابن المنذر والبيهقي في "سننه" عن مجاهد في قوله: {حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا} ؛ قال: "حتى يخرج عيسى ابن مريم عليه السلام، فيسلم كل يهودي ونصراني وصاحب ملة، وتأمن الشاة من الذئب، ولا تقرض فأرة جرابا، وتذهب العداوة من الناس كلها، ذلك ظهور الإسلام على الدين كله، وينعم الرجل المسلم حتى تقطر رجله دما إذا وضعها".

(3/96)

وروى عبد بن حميد أيضا عن سعيد بن جبير: {حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا} ؛ قال: "خروج عيسى ابن مريم عليه السلام".
وروى: الإمام أحمد بإسناد صحيح، وعبد بن حميد، وابن أبي حاتم، والطبراني، وابن مردويه؛ عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «يوشك من عاش منكم أن يلقى عيسى ابن مريم إماما مهديا وحكما عدلا، فيكسر الصليب، ويقتل الخنزير، ويضع الجزية، وتضع الحرب أوزارها» .
وقد تقدم حديث أبي أمامة الباهلي رضي الله عنه في خروج الدجال ونزول عيسى عليه الصلاة والسلام، وفيه: "وتضع الحرب أوزارها".
رواه: ابن ماجه، وابن خزيمة، والحافظ الضياء المقدسي.
فصل
وقد تواترت الأحاديث عن النبي صلى الله عليه وسلم أنه أخبر بنزول عيسى عليه الصلاة والسلام في آخر الزمان، وقد تقدم في (باب ما جاء في الآيات الكبار) حديثان في ذلك:
أحدهما: حديث حذيفة بن أسيد الغفاري رضي الله عنه؛ قال: «اطلع النبي صلى الله عليه وسلم علينا ونحن نتذاكر، فقال: "ما تذاكرون؟ ". قالوا: نذكر الساعة. قال: "إنها لن تقوم حتى تروا قبلها عشر آيات: (فذكر) الدخان، والدجال، والدابة، وطلوع الشمس من مغربها، ونزول عيسى ابن مريم صلى الله عليه وسلم، ويأجوج ومأجوج، وثلاثة خسوف: خسف بالمشرق، وخسف بالمغرب، وخسف بجزيرة العرب، وآخر ذلك نار تخرج من اليمن تطرد الناس إلى محشرهم» .
رواه: الإمام أحمد، وأبو داود الطيالسي، ومسلم واللفظ له، وأهل

(3/97)

السنن. وقال الترمذي: "هذا حديث حسن صحيح".
الثاني: حديث وائلة بن الأسقع رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: فذكر نحو حديث حذيفة بن أسيد رضي الله عنه.
رواه: الطبراني، وابن مردويه، والحاكم وصححه ووافقه الذهبي على ذلك.
وتقدم في ذكر ابن صياد حديث جابر بن عبد الله رضي الله عنهما، وفيه «أن عمر بن الخطاب رضي الله عنه قال: ائذن لي فأقتله يا رسول الله. فقال رسول الله صلى الله عليه وسلم: "إن يكن هو؛ فلست صاحبه، إنما صاحبه عيسى ابن مريم عليه الصلاة والسلام» .... الحديث.
رواه الإمام أحمد بإسناد صحيح على شرط الشيخين.
وتقدم في (باب قصة المؤمن مع الدجال) حديث أبي هريرة رضي الله عنه، وفيه: "وينزل عيسى ابن مريم، فإذا رآه - يعنى الدجال - ووجد ريحه؛ ذاب كما يذوب الرصاص".
رواه مسدد موقوفا. قال البوصيري: "ورواته ثقات".
وتقدم في (باب ما جاء في فتنة الدجال) خمسة أحاديث في ذلك:
أولها: حديث جابر بن عبد الله رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «يخرج الدجال في خفقة من الدين وإدبار من العلم (فذكر الحديث، وفيه:) ثم ينزل عيسى ابن مريم، فينادي من السحر، فيقول: يا أيها الناس! ما يمنعكم أن تخرجوا إلى الكذاب الخبيث؟ فيقولون: هذا رجل جني. فينطلقون؛ فإذا هم بعيسى ابن مريم صلى الله عليه وسلم، فتقام الصلاة، فيقال له: تقدم يا روح الله. فيقول: ليتقدم إمامكم فليصل بكم. فإذا صلى صلاة الصبح؛ خرجوا»

(3/98)

«إليه". قال: "فحين يراه الكذاب؛ ينماث كما ينماث الملح في الماء، فيمشي إليه، فيقتله، حتى إن الشجر والحجر ينادي: يا روح الله! هذا يهودي. فلا يترك ممن كان يتبعه أحدا إلا قتله» .
رواه الإمام أحمد، وإسناده صحيح على شرط الشيخين، وروى ابن خزيمة طرفا منه في "كتاب التوحيد"، وإسناده صحيح على شرط الشيخين، ورواه الحاكم مختصرا وصححه، وقال الذهبي: "على شرط مسلم ".
ثانيها: حديث النواس بن سمعان الكلابي رضي الله عنه؛ قال: «ذكر رسول الله صلى الله عليه وسلم الدجال ذات غداة.... فذكر الحديث بطوله، وفيه: "فبينما هو كذلك؛ إذ بعث الله المسيح ابن مريم، فينزل عند المنارة البيضاء شرقي دمشق بين مهرودتين، واضعا كفيه على أجنحة ملكين، إذا طأطأ رأسه؛ قطر، وإذا رفعه؛ تحدر منه جمان كاللؤلؤ، فلا يحل لكافر يجد ريح نفسه؛ إلا مات، ونفسه ينتهي حيث ينتهي طرفه، فيطلبه حتى يدركه بباب لد فيقتله، ثم يأتي عيسى ابن مريم قوم قد عصمهم الله منه، فيمسح عن وجوههم، ويحدثهم بدرجاتهم في الجنة (ثم ذكر خروج يأجوج ومأجوج وهلاكهم بسبب دعاء عيسى وأصحابه عليهم ... إلى أن قال:) ثم يرسل الله مطرا لا يكن منه بيت مدر ولا وبر، فيغسل الأرض، حتى يتركها كالزلفة، ثم يقال للأرض: أنبتي ثمرتك وردي بركتك. فيومئذ تأكل العصابة من الرمانة، ويستظلون بقحفها، ويبارك في الرسل، حتى إن اللقحة من الإبل لتكفي الفئام من الناس، واللقحة من البقر لتكفي القبيلة من الناس، واللقحة من الغنم لتكفي الفخذ من الناس» ... الحديث.
رواه: الإمام أحمد، ومسلم، وأبو داود، والترمذي، وابن ماجه، وقال الترمذي: "هذا حديث غريب حسن صحيح".

(3/99)

ثالثها: حديث أبي أمامة الباهلي رضي الله عنه؛ قال: «خطبنا رسول الله صلى الله عليه وسلم، فكان أكثر خطبته حديثا حدثناه عن الدجال وحذرناه.... فذكر الحديث بطوله، وفيه: فقالت أم شريك بنت أبي العكر: يا رسول الله! فأين العرب يومئذ؟ قال: "هم يومئذ قليل، وجلهم ببيت المقدس، وإمامهم رجل صالح، فبينما إمامهم قد تقدم يصلي بهم الصبح؛ إذ نزل عليهم عيسى ابن مريم الصبح، فرجع ذلك الإمام ينكص يمشي القهقرى ليتقدم عيسى يصلي بالناس، فيضع عيسى يده بين كتفيه، ثم يقول له: تقدم فصل؛ فإنها لك أقيمت. فيصلي بهم إمامهم، فإذا انصرف؛ قال عيسى عليه السلام: افتحوا الباب. فيفتح، ووراءه الدجال، معه سبعون ألف يهودي، كلهم ذو سيف محلى وساج، فإذا نظر إليه الدجال؛ ذاب كما يذوب الملح في الماء، وينطلق هاربا، ويقول عيسى عليه السلام: إن لي فيك ضربة لن تسبقني بها، فيدركه عند باب اللد الشرقي، فيقتله، فيهزم الله اليهود، فلا يبقى شيء مما خلق الله يتوارى به يهودي؛ إلا أنطق الله ذلك الشيء لا حجر ولا شجر ولا حائط ولا دابة إلا الغرقدة فإنها من شجرهم لا تنطق؛ إلا قال: يا عبد الله المسلم! هذا يهودي فتعال اقتله". قال رسول الله صلى الله عليه وسلم: "فيكون عيسى ابن مريم عليه السلام في أمتي حكما عجلا وإماما مقسطا؛ يدق الصليب، ويذبح الخنزير، ويضع الجزية، ويترك الصدقة، فلا يسعى على شاة ولا بعير، وترفع الشحناء والتباغض، وتنزع حمة كل ذات حمة، حتى يدخل الوليد يده في الحية فلا تضره، وتفر الوليدة الأسد فلا يضرها، ويكون الذئب في الغنم كأنه كلبها، وتملأ الأرض من السلم كما يملأ الإناء من الماء، وتكون الكلمة واحدة؛ فلا يعبد إلا الله، وتضع الحرب أوزارها، وتسلب قريش ملكها، وتكون الأرض كفاثور الفضة، تنبت نباتها بعهد آدم، حتى يجتمع النفر على القطف من العنب فيشبعهم، ويجتمع النفر على الرمانة فتشبعهم، ويكون الثور بكذا وكذا من المال، وتكون الفرس»

(3/100)

«بالدريهمات". قالوا: يا رسول الله! وما يرخص الفرس؟ قال: "لا تركب لحرب أبدا". قيل له: فما يغلي الثور؟ قال: "تحرث الأرض كلها» ..... الحديث.
رواه: ابن ماجه، وابن خزيمة، والحافظ الضياء المقدسي.
رابعها: حديث سمرة بن جندب رضي الله عنه: أن نبي الله صلى الله عليه وسلم كان يقول: «إن الدجال خارج.... (الحديث، وفيه:) فيلبث في الأرض ما شاء الله، ثم يجيء عيسى ابن مريم عليهما السلام من قبل المغرب مصدقا بمحمد صلى الله عليه وسلم وعلى ملته، فيقتل الدجال، ثم إنما هو قيام الساعة» .
رواه الإمام أحمد، وإسناده صحيح على شرط الشيخين، والطبراني. قال الهيثمي: "رجاله رجال الصحيح".
قوله: "من قبل المغرب"؛ أي: مغرب أهل المدينة، وهو الشام، والله أعلم.
خامسها: حديث عبد الله بن مغفل رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ما أهبط الله تعالى إلى الأرض منذ خلق آدم إلى أن تقوم الساعة فتنة أعظم من فتنة الدجال ... (الحديث، وفيه:) ثم ينزل عيسى ابن مريم مصدقا بمحمد صلى الله عليه وسلم على ملته إماما مهديا وحكما عدلا، فيقتل الدجال» .
رواه الطبراني في "الكبير" و"الأوسط". قال الهيثمي: "ورجاله ثقات، وفي بعضهم ضعف لا يضر".
وتقدم في (باب قتال الدجال) حديثان في ذلك:
أحدهما: حديث أنس بن مالك رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «سيدرك رجل من أمتي عيسى ابن مريم ويشهدون قتال الدجال» .
رواه: الترمذي في كتاب "العلل"، وابن خزيمة، والحاكم، والطبراني.

(3/101)

الثاني: حديث حذيفة بن أسيد رضي الله عنه: أنه قال: «الدجال يخرج في بغض من الناس وخفة من الدين وسوء ذات بين، فيرد كل منهل، فتطوى له الأرض طي فروة الكبش، حتى يأتي المدينة، فيغلب على خارجها، ويمنع داخلها، ثم جبل إيلياء، فيحاصر عصابة من المسلمين، فيقول لهم الذي عليهم: ما تنتظرون بهذا الطاغية أن تقاتلوه حتى تلحقوا بالله أو يفتح لكم، فيأتمرون أن يقاتلوه إذا أصبحوا، فيصبحون ومعهم عيسى ابن مريم، فيقتل الدجال، ويهزم أصحابه، حتى إن الشجر والحجر والمدر يقول: يا مؤمن! هذا يهودي عندي؛ فاقتله» .
رواه الحاكم في "مستدركه"، وقال "صحيح الإسناد ولم يخرجاه"، وقال الذهبي في "تلخيصه": "على شرط البخاري ومسلم ".
قلت: وله حكم المرفوع؛ لأن مثله لا يقال من قبل الرأي، وإنما يقال عن توقيف.
وتقدم في (باب قتال الدجال) حديثان في ذلك:
أحدهما: حديث أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لم يسلط على قتل الدجال إلا عيسى ابن مريم عليه السلام» .
رواه أبو داود الطيالسي في "مسنده".
الثاني: حديث مجمع بن جارية الأنصاري رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يقتل ابن مريم الدجال بباب لد» .
رواه: الإمام أحمد، وأبو داود الطيالسي، والترمذي، وابن حبان في "صحيحه". وقال الترمذي: "هذا حديث صحيح". قال: "وفي الباب عن عمران بن حصين ونافع بن عتبة وأبي برزة وحذيفة بن أسيد وأبي هريرة وكيسان

(3/102)

وعثمان بن أبي العاص وجابر وأبي أمامة وابن مسعود وعبد الله بن عمرو وسمرة بن جندب والنواس بن سمعان وعمرو بن عوف وحذيفة بن اليمان رضي الله عنهم".
وعن سعيد بن المسيب عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «والذي نفسي بيده؛ ليوشكن أن ينزل فيكم ابن مريم حكما عدلا، فيكسر الصليب، ويقتل الخنزير، ويضع الجزية، ويفيض المال حتى لا يقبله أحد، حتى تكون السجدة الواحدة خيرا من الدنيا وما فيها» . ثم يقول أبو هريرة: واقرؤوا إن شئتم: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا} .
رواه الشيخان. وقد رواه: الإمام أحمد، وأبو داود الطيالسي، والترمذي، وابن ماجه مختصرا. وقال الترمذي: "هذا حديث حسن صحيح".
ورواه ابن مردويه ولفظه: «"يوشك أن ينزل فيكم ابن مريم حكما عدلا؛ يقتل الدجال، ويقتل الخنزير، ويكسر الصليب، ويضع الجزية، ويفيض المال، وتكون السجدة واحدة لله رب العالمين".» قال أبو هريرة: اقرؤوا إن شئتم: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} ؛ موت عيسى ابن مريم. ثم يعيدها أبو هريرة ثلاث مرات.
وعن عطاء بن ميناء عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «والله لينزلن ابن مريم حكما عادلا، فليكسرن الصليب، وليقتلن الخنزير، وليضعن الجزية، ولتتركن القلاص فلا يسعى عليها، ولتذهبن الشحناء والتباغض والتحاسد، وليدعون إلى المال؛ فلا يقبله أحد» .
رواه: الإمام أحمد، ومسلم، وأبو بكر الآجري في "كتاب الشريعة".
وعن محمد بن سيرين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال:

(3/103)

«يوشك من عاش منكم أن يلقى عيسى ابن مريم إماما مهديا وحكما عدلا، فيكسر الصليب، ويقتل الخنزير، ويضع الجزية، وتضع الحرب أوزارها» .
رواه: الإمام أحمد بإسناد صحيح، وعبد بن حميد، وابن أبي حاتم، والطبراني، وابن مردويه.
وعن عبد الرحمن بن آدم عن أبي هريرة رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «الأنبياء إخوة لعلات، أمهاتهم شتى ودينهم واحد، وإني أولى الناس بعيسى ابن مريم؛ لأنه لم يكن نبي بيني وبينه، وإنه نازل؛ فإذا رأيتموه؛ فاعرفوه، رجل مربوع إلى الحمرة والبياض، عليه ثوبان ممصران، كأن رأسه يقطر وإن لم يصبه بلل، فيدق الصليب، ويقتل الخنزير، ويضع الجزية، ويدعو الناس إلى الإسلام، ويهلك الله في زمانه الملل كلها إلا الإسلام، ويهلك الله في زمانه المسيح الدجال، ثم تقع الأمانة على الأرض، حتى ترتع الأسود مع الإبل، والنمار مع البقر، والذئاب مع الغنم، ويلعب الصبيان بالحيات لا تضرهم، فيمكث أربعين سنة، ثم يتوفى ويصلي عليه المسلمون» .
رواه: الإمام أحمد وهذا لفظه، وأبو داود الطيالسي، وأبو داود السجستاني، وابن جرير، وابن حبان في "صحيحه"، والحاكم في "مستدركه"، وأبو بكر الآجري في "كتاب الشريعة". وقال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وفي رواية أبي داود السجستاني وابن جرير والآجري: "ويقاتل الناس على الإسلام". وعند الآجري: "ويهلك الله في إمارته"؛ بدل: "زمانه"؛ في الموضعين كليهما. وعند الحاكم في أوله: "إن روح الله عيسى ابن مريم نازل فيكم، فإذا رأيتموه؛ فاعرفوه". وعند أحمد في رواية أخرى وأبي داود الطيالسي: "ثم يتوفى، فيصلي عليه المسلمون ويدفنونه".

(3/104)

وعن زياد بن سعد عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ينزل عيسى ابن مريم إماما عادلا وحكما مقسطا، فيكسر الصليب، ويقتل الخنزير، ويرجع السلم، وتتخذ السيوف مناجل، وتذهب حمة كل ذات حمة، وتنزل السماء رزقها، وتخرج الأرض بركتها، حتى يلعب الصبي بالثعبان فلا يضره، ويراعي الغنم الذئب فلا يضرها، ويراعي الأسد البقر فلا يضرها» .
رواه الإمام أحمد، ورجاله رجال الصحيح.
(المناجل) : جمع منجل، وهو الآلة التي يقطع بها الحشيش ويحصد بها الزرع. قال ابن الأثير: "ومنه الحديث: "وتتخذ السيوف مناجل": أراد أن الناس يتركون الجهاد ويشتغلون بالحرث والزراعة". وكذا قال ابن منظور في "لسان العرب"؛ قال: "ومنه قيل للحديدة ذات الأسنان: منجل، والمنجل ما يحصد به". انتهى.
وقوله: "وتذهب حمة كل ذات حمة": (الحمة) ؛ بالتخفيف: السم؛ أي: ينزع سم كل دابة ذات سم، وقد تقدم تفسيره في حديث أبي أمامة الطويل في ذكر خروج الدجال.
وقد صحف أبو عبية هذا الحرف تصحيفا عجيبا، فقال في تعليقه على "النهاية" لابن كثير في (ص 169) ما نصه: " (الجمة) : الشعر المجموع في مقدم الرأس، ولعل المراد بإذهاب جمة كل ذات جمة: هو تخليص المجتمع من تصفيفات الشعر المختلفة التي تربط بالفتيات العيون الرغيبة والنفوس الشهوانية ... (إلى أن قال:) وشمل الحديث رؤوس أولئك الفتيان المتأنثين المتخنثين المتخنفسين...." إلى آخر كلامه في هذا المعنى البعيد كل البعد عما ذكر في هذا الحديث.
وغفل أبو عبية عن قوله في هذا الحديث: "حتى يلعب الصبي بالثعبان

(3/105)

فلا يضره"، وغفل أيضا عما في حديث أبي أمامة الطويل، وهو في النسخة التي علق عليها من (ص 111) إلى (ص 115) ، وفيه: "وتنزع حمة كل ذات حمة، حت يدخل الوليد يده في في الحية؛ فلا تضره".
وعن أبي هريرة أيضا رضي الله عنه مرفوعا: «"طوبى لعيش بعد المسيح، يؤذن للسماء في القطر، ويؤذن للأرض في النبات، حتى لو بذرت حبك في الصفا؛ لنبت، وحتى يمر الرجل على الأسد؛ فلا يضره، ويطأ على الحية؛ فلا تضره، ولا تشاح، ولا تحاسد، ولا تباغض".»
رواه: أبو نعيم، وأبو سعيد النقاش في "فوائد العراقيين".
«وعن عائشة رضي الله عنها؛ قالت: دخل علي رسول الله صلى الله عليه وسلم وأنا أبكي، فقال لي: "ما يبكيك؟ ". قلت: يا رسول الله! ذكرت الدجال فبكيت. فقال رسول الله صلى الله عليه وسلم: " إن يخرج الدجال وأنا حي؛ كفيتكموه، وإن يخرج الدجال بعدي؛ فإن ربكم عز وجل ليس بأعور، إنه يخرج في يهودية أصبهان، حتى يأتي المدينة، فينزل ناحيتها، ولها يؤمئذ سبعة أبواب، على كل نقب منها ملكان، فيخرج إليه شرار أهلها، حتى يأتي فلسطين باب لد، فينزل عيسى عليه السلام، فيقتله، ثم يمكث عيسى عليه السلام في الأرض أربعين سنة إماما عدلا وحكما مقسطا ".
» رواه: الإمام أحمد بإسناد جيد، وابن حبان في "صحيحه".
وعن عاصم بن كليب عن أبيه؛ قال: سمعت أبا هريرة رضي الله عنه يقول: أحدثكم ما سمعت من رسول الله صلى الله عليه وسلم الصادق المصدوق: «إن الأعور الدجال مسيح الضلالة يخرج من قبل المشرق في زمان اختلاف من الناس وفرقة، فيبلغ ما شاء الله أن يبلغ من الأرض في أربعين يوما، الله أعلم ما مقدارها، الله أعلم ما مقدارها (مرتين) ، وينزل عيسى ابن مريم، فيؤمهم، فإذا»

(3/106)

«رفع رأسه من الركعة؛ قال: سمع الله لمن حمده؛ قتل الله الدجال، وأظهر المؤمنين» .
رواه ابن حبان في "صحيحه".
ورواه البزار بنحوه، وزاد بعد قوله: "الله أعلم ما مقدارها": "فيلقى المؤمنون شدة شديدة، ثم ينزل عيسى ابن مريم صلى الله عليه وسلم من السماء، فيؤم الناس، فإذا رفع رأسه من ركعته؛ قال: سمع الله لمن حمده؛ قتل الله المسيح الدجال، وظهر المؤمنون"، فأحلف أن رسول الله صلى الله عليه وسلم أبا القاسم الصادق المصدوق صلى الله عليه وسلم قال: (إنه لحق، وأما أنه قريب، فكل ما هو آت قريب".
قال الهيثمي: "رجاله رجال الصحيح غير علي بن المنذر وهو ثقة". وقال الحافظ ابن حجر في "فتح الباري": "أخرجه البزار بسند جيد".
وعن سهيل عن أبيه عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا تقوم الساعة حتى ينزل الروم بالأعماق أو بدابق، فيخرج إليهم جيش من المدينة من خيار أهل الأرض يومئذ، فإذا تصافوا؛ قالت الروم: خلوا بيننا وبين الذين سبوا منا نقاتلهم، فيقول المسلمون: لا والله؛ لا نخلي بينكم وبين إخواننا. فيقاتلونهم، فيهزم ثلث لا يتوب الله عليهم أبدا، ويقتل ثلثهم أفضل الشهداء عند الله، ويفتح الثلث لا يفتنون أبدا، فيفتتحون قسطنطينية، فبينما هم يقتسمون الغنائم قد علقوا سيوفهم بالزيتون؛ إذ صاح فيهم الشيطان: إن المسيح قد خلفكم في أهليكم! فيخرجون، وذلك باطل، فإذا جاؤوا الشام؛ خرج، فبينما هم يعدون للقتال يسوون الصفوف؛ إذ أقيمت الصلاة، فينزل عيسى ابن مريم صلى الله عليه وسلم، فأمهم، فإذا رآه عدو الله؛ ذاب كما يذوب الملح في الماء، فلو تركه؛ لانذاب حتى يهلك، ولكن يقتله الله بيده، فيريهم دمه في حربته» .

(3/107)

رواه مسلم.
وعن جابر بن عبد الله رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة". قال: "فينزل عيسى ابن مريم، فيقول أميرهم: تعال صل بنا، فيقول: لا؛ إن بعضكم على بعض أمراء؛ تكرمة الله هذه الأمة» .
رواه: الإمام أحمد، ومسلم.
وعن عثمان بن أبي العاص رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يكون للمسلمين ثلاثة أمصار: مصر بملتقى البحرين، ومصر بالحيرة، ومصر بالشام، فيفزع الناس ثلاث فزعات، فيخرج الدجال في أعراض الناس، فيهزم من قبل المشرق، فأول مصر يرده المصر الذي بملتقى البحرين، فيصير أهله ثلاث فرق: فرقة تقول: نشامه ننظر ما هو، وفرقة تلحق بالأعراب، وفرقة تلحق بالمصر الذي يليهم، ومع الدجال سبعون ألفا عليهم السيجان، وأكثر تبعه اليهود والنساء، ثم يأتي المصر الذي يليه، فيصير أهله ثلاث فرق: فرقة تقول: نشامه وننظر ما هو، وفرقة تلحق بالأعراب، وفرقة تلحق بالمصر الذي يليهم بغربي الشام، وينحاز المسلمون إلى عقبة أفيق، فيبعثون سرحا لهم، فيصاب سرحهم، فيشتد ذلك عليهم، وتصيبهم مجاعة شديدة وجهد شديد، حتى إن أحدهم ليحرق وتر قوسه فيأكله، فبينما هم كذلك؛ إذ نادى مناد من السحر: يا أيها الناس! أتاكم الغوث؛ ثلاثا، فيقول بعضهم لبعض: إن هذا لصوت رجل شبعان، وينزل عيسى ابن مريم عليه السلام عند صلاة الفجر، فيقول له أميرهم: يا روح الله! تقدم صل. فيقول: هذه الأمة أمراء بعضهم على بعض، فيتقدم أميرهم فيصلي، فإذا قضى صلاته؛ أخذ عيسى حربته، فيذهب نحو الدجال؛ فإذا رآه الدجال؛ ذاب كما يذوب الرصاص، فيضع حربته بين ثندوته، فيقتله،»

(3/108)

«وينهزم أصحابه؛ فليس يومئذ شيء يواري منهم أحدا، حتى إن الشجرة لتقول: يا مؤمن! هذا كافر، ويقول الحجر: يا مؤمن! هذا كافر» .
رواه: الإمام أحمد، والطبراني. قال الهيثمي: "وفيه علي بن زيد، وفيه ضعف، وقد وثق، وبقية رجالهما رجال الصحيح". وقد رواه الحاكم في "مستدركه" بنحوه.
وعن أبي حازم الأشجعي عن ربعي بن حراش عن حذيفة بن اليمان رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «أنا أعلم بما مع الدجال منه، معه نهران: أحدهما نار تأجج في عين من رآه، والآخر ماء أبيض، فإن أدركه منكم أحد؛ فليغمض وليشرب من الذي يراه نارا؛ فإنه ماء بارد، وإياكم والآخر؛ فإنه فتنة، واعلموا أنه مكتوب بين عينيه كافر، يقرؤه من يكتب ومن لا يكتب، وأن إحدى عينيه ممسوحة عليها ظفرة، وأنه يطلع من آخر أمره على بطن الأردن على ثنية أفيق، وكل واحد يؤمن بالله واليوم الآخر ببطن الأردن، وأنه يقتل من المسلمين ثلثا، ويهزم ثلثا، ويبقى ثلث، فيحجز بينهم الليل، فيقول بعض المؤمنين لبعض: ما تنتظرون أن تلحقوا بإخوانكم في مرضاة ربكم؟! من كان عنده فضل طعام؛ فليعد به على أخيه، وصلوا حين ينفجر الفجر، وعجلوا الصلاة، ثم أقبلوا على عدوكم، فلما قاموا يصلون؛ نزل عيسى ابن مريم صلوات الله عليه وإمامهم يصلي بهم، فلما انصرف؛ قال: هكذا أفرجوا بيني وبين عدو الله (قال أبو حازم: قال أبو هريرة رضي الله عنه: فيذوب كما تذوب الإهالة في الشمس. وقال عبد الله بن عمرو: كما يذوب الملح في الماء) ، وسلط الله عليهم المسلمين، فيقتلونهم، حتى إن الشجر والحجر لينادي: يا عبد الله! يا عبد الرحمن! يا مسلم! هذا يهودي فاقتله، فيفنيهم الله، ويظهر المسلمون، فيكسرون الصليب، ويقتلون الخنزير، ويضعون الجزية، فبينما»

(3/109)

«هم كذلك؛ إذ أخرج الله يأجوج ومأجوج، فيشرب أولهم البحيرة ويجيء آخرهم وقد أنشفوها فما يدعون فيها قطرة، فيقولون: ظهرنا على أعدائنا، قد كان هاهنا أثر ماء، فيجيء نبي الله صلى الله عليه وسلم وأصحابه وراءه حتى يدخلوا مدينة من مدائن فلسطين يقال لها: لد، فيقولون: ظهرنا على من في الأرض، فتعالوا نقاتل من في السماء. فيدعو الله نبيه صلى الله عليه وسلم عند ذلك، فيبعث الله عليهم قرحة في حلوقهم، فلا يبقى منهم بشر، فيؤذي ريحهم المسلمين، فيدعو عيسى صلوات الله عليه عليهم، فيرسل الله عليهم ريحا، فتقذفهم في البحر أجمعين» .
رواه: الحاكم، وابن منده في "كتاب الإيمان"، وابن عساكر، وقال الحاكم: "صحيح على شرط مسلم "، وأقره الذهبي.
وقال ابن كثير في "النهاية": "قال شيخنا الحافظ أبو عبد الله الذهبي في إسناد ابن منده: هذا إسناد صالح". قال ابن كثير: "وفيه سياق غريب وأشياء منكرة".
وقد زعم أبو عبية أن هذا حديث خرافة؛ قال: "ولو صح الإسناد عند الذهبي؛ فإن المتن غير صالح بمبناه ولا بمعناه، ورضي الله عن الإمام ابن كثير حيث رفضه".
والجواب أن يقال: قد صحح هذا الحديث الحاكم، وأقره الذهبي، وهو من حفاظ الحديث ونقاده، ولبعضه شواهد مما تقدم من الأحاديث الصحيحة. وعلى هذا؛ فقدح أبي عبية فيه مردود؛ لأنه قدح بغير حجة.
وقد أخطأ أيضا في زعمه أن ابن كثير رحمه الله تعالى قد رفض هذا الحديث؛ لأن ابن كثير لم يقل ما يدل على رفضه، وإنما قال: فيه سياق غريب وأشياء منكرة، وهذا لا يدل على أنه مرفوض عنده، ولا على أنه قد استنكر كل ما جاء فيه.

(3/110)

وعن سمرة بن جندب رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إنه والله لا تقوم الساعة حتى يخرج ثلاثون كذابا آخرهم الأعور الدجال، ممسوح العين اليسرى، كأنها عين أبي تحي - لشيخ من الأنصار -، وإنه متى خرج؛ فإنه يزعم أنه الله، فمن آمن به وصدقه واتبعه؛ فليس ينفعه صالح من عمل سلف، ومن كفر به وكذبه؛ فليس يعاقب بشيء من عمله سلف، وإنه سيظهر على الأرض كلها؛ إلا الحرم المقدس، وإنه يحصر المؤمنين في بيت المقدس، فيزلزلون زلزالا شديدا، فيصبح فيهم عيسى ابن مريم، فيهزمه الله وجنوده، حتى إن جذم الحائط وأصل الشجرة لينادي: يا مؤمن! هذا كافر يستتر بي؛ فتعال اقتله". قال: "ولن يكون ذلك حتى تروا أمورا يتفاقم شأنها في أنفسكم وتساءلون بينكم: هل كان نبيكم صلى الله عليه وسلم ذكر لكم منها ذكرا، وحتى تزول جبال عن مراسيها، ثم على إثر ذلك القبض» .
رواه: الإمام أحمد، وأبو يعلى، وابن خزيمة، وابن حبان، والطبراني، والحاكم وهذا لفظه، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن عبد الله بن مسعود رضي الله عنه عن رسول الله صلى الله عليه وسلم؛ قال: «لقيت ليلة أسري بي إبراهيم وموسى وعيسى عليهم السلام، فتذاكروا أمر الساعة، فردوا أمرهم إلى إبراهيم، فقال: لا علم لي بها، فردوا أمرهم إلى موسى، فقال: لا علم لي بها، فردوا أمرهم إلى عيسى، فقال: أما وجبتها؛ فلا يعلم بها أحد إلا الله، وفيما عهد إلي ربي عز وجل أن الدجال خارج ومعي قضيبان، فإذا رآني؛ ذاب كما يذوب الرصاص. قال: فيهلكه الله إذا رآني، حتى إن الشجر والحجر يقول: يا مسلم! إن تحتي كافرا؛ فتعال فاقتله. قال: فيهلكهم الله، ثم يرجع الناس إلى بلادهم وأوطانهم؛ فعند ذلك يخرج يأجوج ومأجوج، هم من كل حدب ينسلون، فيطؤون بلادهم، فلا يأتون على شيء؛ إلا أهلكوه،»

(3/111)

«ولا يمرون على ماء؛ إلا شربوه. قال: ثم يرجع الناس يشكونهم، فأدعو الله عليهم، فيهلكهم ويميتهم حتى تجوى الأرض من نتن ريحهم، وينزل الله المطر فيجترف أجسادهم حتى يقذقهم في البحر؛ ففيما عهد إلي ربي عز وجل أن ذلك إذا كان كذلك: أن الساعة كالحامل المتم، لا يدري أهلها متى تفاجئهم بولادها ليلا أو نهارا» .
رواه: الإمام أحمد، وابن ماجه، وابن جرير، والحاكم، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وقال معمر في "جامعه" عن الزهري: أخبرني عمرو بن أبي سفيان الثقفي: أخبرني رجل من الأنصار عن بعض أصحاب محمد صلى الله عليه وسلم؛ قال: «ذكر رسول الله صلى الله عليه وسلم الدجال، فقال: " يأتي سباخ المدينة، وهو محرم عليه أن يدخل نقابها، فتنتفض المدينة بأهلها نفضة أو نفضتين، وهي الزلزلة، فيخرج إليه منها كل منافق ومنافقة، ثم يولي الدجال قبل الشام، حتى يأتي بعض جبال الشام، فيحاصرهم، وبقية المسلمين يومئذ معتصمون بذروة جبل من جبال الشام، فيحاصرهم الدجال، نازلا بأصله، حتى إذا طال عليهم البلاء؛ قال رجل من المسلمين: يا معشر المسلمين! حتى متى أنتم هكذا وعدو الله نازل بأصل جبلكم؟! هل أنتم إلا بين إحدى الحسنيين: بين أن يستشهدكم الله، أو يظهركم، فيتبايعون على الموت بيعة يعلم الله أنها الصدق من أنفسهم، ثم تأخذهم ظلمة لا يبصر امرؤ فيها كفه. قال: فينزل ابن مريم، فيحسر عن أبصارهم وبين أظهرهم رجل عليه لأمته، فيقولون: من أنت يا عبد الله؟ فيقول: أنا عبد الله ورسوله وروحه وكلمته عيسى ابن مريم، اختاروا بين إحدى ثلاث: بين أن يبعث الله على الدجال وجنوده عذابا من السماء، أو يخسف بهم الأرض، أو يسلط عليهم سلاحكم ويكف سلاحهم عنكم. فيقولون: هذه يا رسول الله أشفى لصدورنا ولأنفسنا؛ فيومئذ ترى اليهودي العظيم الطويل»

(3/112)

«الأكول الشروب لا تقل يده سيفه من الرعدة، فينزلون إليهم، فيسلطون عليهم: ويذوب الدجال حين يرى ابن مريم كما يذوب الرصاص، حتى يأتيه (أو: يدركه) عيسى فيقتله» .
قال الحافظ ابن كثير بعد إيراده في "النهاية": "قال شيخنا الحافظ الذهبي: هذا حديث قوي الإسناد". انتهى.
قلت: وقد رواه عبد الرزاق في "مصنفه" عن معمر، وهذا لفظ عبد الرزاق.
وعن النعمان بن سالم؛ قال: سمعت يعقوب بن عاصم بن عروة بن مسعود الثقفي؛ قال: سمعت عبد الله بن عمرو رضي الله عنهما وجاءه رجل فقال: ما هذا الحديث الذي تحدث به؛ تقول إن الساعة تقوم إلى كذا وكذا؟ فقال: سبحان الله (أو: لا إله إلا الله، أو كلمة نحوها) ! لقد هممت أن لا أحدث أحدا شيا أبدا، إنما قلت: إنكم سترون بعد قليل أمرا عظيما يحرق البيت ويكون ويكون، ثم قال: قال رسول الله صلى الله عليه وسلم: «يخرج الدجال في أمتي، فيمكث أربعين، لا أدري أربعين يوما أو أربعين شهرا أو أربعين عاما، فيبعث الله عيسى ابن مريم كأنه عروة بن مسعود، فيطلبه، فيهلكه، ثم يمكث الناس سبع سنين، ليس بين اثنين عداوة، ثم يرسل الله ريحا باردة من قبل الشام، فلا يبقى على وجه الأرض أحد في قلبه مثقال ذرة من خير أو إيمان إلا قبضته، حتى لو أن أحدكم دخل في كبد جبل؛ لدخلته عليه حتى تقبضه". قال: سمعتها من رسول الله صلى الله عليه وسلم، قال: "فيبقى شرار الناس في خفة الطير وأحلام السباع، لا يعرفون معروفا ولا ينكرون منكرا، فيتمثل لهم الشيطان، فيقول: ألا تستجيبون؟ فيقولون: فما تأمرنا؟ فيأمرهم بعبادة الأوثان، وهم في ذلك دارٌّ رزقهم، حسن عيشهم، ثم ينفخ في الصور، فلا يسمعه أحد إلا أصغى ليتا ورفع ليتا". قال: "وأول من يسمعه رجل يلوط حوض إبله". قال: "فيصعق ويصعق الناس، ثم»

(3/113)

«يرسل الله (أو قال: ينزل الله) مطرا كأنه الطل (أو الظل؛ نعمان الشاك) ، فتنبت منه أجساد الناس، ثم ينفخ فيه أخرى؛ فإذا هم قيام ينظرون، ثم يقال: يا أيها الناس! هلم إلى ربكم، {وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ} . قال: ثم يقال: أخرجوا بعث النار. فيقال: من كل ألف تسع مائة وتسعة وتسعين. قال: فذاك يوم يجعل الولدان شيبا، وذلك يوم يكشف عن ساق» .
رواه: الإمام أحمد، ومسلم، والنسائي.
وعن عبد الله بن عمرو أيضا رضي الله عنه: "أن رجلا قال له: أنت الذي تزعم أن الساعة تقوم إلى مائة سنة؟ قال: سبحان الله! وأنا أقول ذلك؟! ومن يعلم قيام الساعة إلا الله؟! إنما قلت: ما كانت رأس مائة للخلق منذ خلقت الدنيا؛ إلا كان عند رأس المائة أمر. ثم قال: يوشك أن يخرج ابن حمل الضأن. قيل: وما ابن حمل الضأن؟ قال: رومي أحد أبويه شيطان، يسير إلى المسلمين في خمس مائة ألف برا، وخمس مائة ألف بحرا، حتى ينزل بين عكا وصور، ثم يقول: يا أهل السفن! اخرجوا منها. ثم أمر بها فأحرقت، ثم يقول لهم: لا قسطنطينية لكم ولا رومية حتى يفصل بيننا وبين العرب. قال: فيستمد أهل الإسلام بعضهم بعضا، حتى تمدهم عدن أبين على قلصاتهم، فيجتمعون، فيقتتلون، فتكاتبهم النصارى الذين بالشام، ويخبرونهم بعورات المسلمين، فيقول المسلمون: الحقوا؛ فكلكم لنا عدو حتى يقضي الله بيننا وبينكم. فيقتتلون شهرا، لا يكل لهم سلاح ولا لكم، ويقذف الصبر عليكم وعليهم.
قال: وبلغنا أنه إذا كان رأس الشهر؛ قال ربكم: اليوم أسل سيفي فأنتقم من أعدائي وأنصر أوليائي. فيقتتلون مقتلة ما رئي مثلها قط، حتى ما تسير الخيل إلا على الخيل، وما يسير الرجل إلا على الرجل، وما يجدون خلقا يحول بينهم وبين القسطنطينية ولا رومية، فيقول أميرهم: لا غلول اليوم، من أخذ اليوم

(3/114)

شيئا؛ فهو له. قال: فيأخذون ما يخف عليهم، ويدعون ما ثقل عليهم، فبينما هم كذلك؛ إذ جاءهم أن الدجال قد خلفكم في ذراريكم، فيرفضون ما في أيديهم، ويقبلون، ويصيب الناس مجاعة شديدة، حتى إن الرجل ليحرق وتر قوسه فيأكله، وحتى إن الرجل ليحرق جحفته فيأكلها، حتى إن الرجل ليكلم أخاه، فما يسمعه الصوت من الجهد، فبينما هم كذلك؛ إذ سمعوا صوتا من السماء: أبشروا؛ فقد أتاكم الغوث. فيقولون: نزل عيسى ابن مريم. فيستبشرون، ويستبشر بهم، ويقولون: صل يا روح الله! فيقول: إن الله أكرم هذه الأمة؛ فلا ينبغي لأحد أن يؤمهم إلا منهم، فيصلي أمير المؤمنين بالناس.
قيل: وأمير الناس يومئذ معاوية بن أبي سفيان؟ قال: لا. ويصلي عيسى خلفه؛ فإذا انصرف عيسى؛ دعا بحربته، فأتى الدجال، فقال: رويدك يا دجال يا كذاب! فإذا رأى عيسى وعرف صوته؛ ذاب كما يذوب الرصاص إذا أصابته النار، وكما تذوب الألية إذا أصابتها الشمس، ولولا أنه يقول رويدا؛ لذاب حتى لا يبقى منه شيء، فيحمل عليه عيسى، فيطعن بحربته بين ثدييه، فيقتله، ويتفرق جنده تحت الحجارة والشجر، وعامة جنده اليهود والمنافقون، فينادي الحجر: يا روح الله! هذا تحتي كافر؛ فاقتله. فيأمر عيسى بالصليب فيكسر، والخنزير فيقتل، وتضع الحرب أوزارها، حتى إن الذئب ليربض إلى جنب الغنم ما يغمزها، وحتى إن الصبيان ليلعبون بالحيات ما تنهشهم، وتملأ الأرض عدلا، فبينما هم كذلك؛ إذ سمعوا صوتا قال: فتحت يأجوج ومأجوج، وهو كما قال تعالى: {وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ} ، فيفسدون الأرض كلها، حتى إن أوائلهم ليأتي النهر العجاج، فيشربونه كله، وإن آخرهم ليقول: قد كان هاهنا نهر. ويحاصرون عيسى ومن معه ببيت المقدس، ويقولون: ما نعلم في الأرض أحدا إلا ذبحناه، هلموا نرمي من في السماء، فيرمون، حتى ترجع إليهم سهامهم في نصولها الدم قليلا، فيقولون: ما بقي في الأرض ولا في السماء.

(3/115)

فيقول المؤمنون: يا روح الله! ادع عليهم بالفناء. فيدعو الله عليهم، فيبعث النغف في آذانهم، فيقتلهم في ليلة واحدة، فتنتن الأرض كلها من جيفهم، فيقولون: يا روح الله! نموت من النتن. فيدعو الله، فيبعث وابلا من المطر، فجعله سيلا، فيقذفهم كلهم في البحر، ثم يسمعون صوتا، فيقال: مه! قيل: غزي البيت الحصين. فيبعثون جيشا، فيجدون أوائل ذلك الجيش، ويقبض عيسى ابن مريم، ووليه المسلمون وغسلوه وحنطوه وكفنوه وصلوا عليه وحفروا له ودفنوه، فيرجع أوائل الجيش والمسلمون ينفضون أيديهم من تراب قبره، فلا يلبثون بعد ذلك إلا يسيرا حتى يبعث الله الريح اليمانية. قيل: وما الريح اليمانية؟ قال: ريح من قبل اليمن، ليس على الأرض مؤمن يجد نسيمها إلا قبضت روحه. قال: ويسرى على القرآن في ليلة واحدة، ولا يترك في صدور بني آدم ولا في بيوتهم منه شيء إلا رفعه الله، فيبقى الناس ليس فيهم نبي وليس فيهم قرآن وليس فيهم مؤمن. قال عبد الله بن عمرو رضي الله عنهما: فعند ذلك أخفي علينا قيام الساعة، فلا ندري كم يتركون، كذلك تكون الصيحة. وقال: لم تكن صيحة قط إلا بغضب من الله على أهل الأرض. قال: وقال تعالى: {وَمَا يَنْظُرُ هَؤُلَاءِ إِلَّا صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ} . قال: فلا أدري كم يتركون كذلك؟ "
رواه ابن عساكر، ونقله عنه صاحب "كنز العمال"، ولبعضه شواهد كثيرة من وجوه متعددة.
وعن عمران بن حصين رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «لا تزال طائفة من أمتي على الحق، ظاهرين على من ناوأهم، حتى يأتي أمر الله تبارك وتعالى، وينزل عيسى ابن مريم عليه السلام» .
رواه الإمام أحمد، وإسناده صحيح على شرط مسلم.

(3/116)

وعن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا تزال عصابة من أمتي يقاتلون، على الحق ظاهرين، حتى ينزل عيسى ابن مريم» .
رواه ابن عساكر في "تاريخه".
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا ينزل الدجال المدينة، ولكنه بين الخندق، وعلى كل نقب منها ملائكة يحرسونها، فأول من يتبعه النساء، فيؤذونه، فيرجع غضبان حتى ينزل الخندق؛ فعند ذلك ينزل عيسى ابن مريم» .
رواه الطبراني في "الأوسط". قال الهيثمي: "ورجاله رجال الصحيح؛ غير عقبة بن مكرم بن عقبة الضبي، وهو ثقة".
وعن أوس بن أوس الثقفي رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «ينزل عيسى ابن مريم عند المنارة البيضاء شرقي دمشق» .
رواه الطبراني. قال الهيثمي: "ورجاله ثقات".
وقال البخاري في "التاريخ الكبير": قال هشام بن خالد: أخبرنا الوليد بن مسلم؛ قال: حدثني ربيعة بن ربيعة؛ قال: حدثني نافع بن كيسان عن أبيه؛ قال: سمعت النبي صلى الله عليه وسلم يقول: «ينزل عيسى ابن مريم بشرقي دمشق عند المنارة البيضاء» .
وذكر الحافظ ابن حجر في "الإصابة" أن ابن السكن والطبراني وابن منده أخرجوه من طريق ربيعة بن ربيعة عن نافع بن كيسان عن أبيه: سمعت النبي صلى الله عليه وسلم يقول: «ينزل عيسى ابن مريم عند المنارة البيضاء شرقي دمشق» ، وكذا أخرجه الربعي في "فضائل الشام"، وتمام في "فوائده"؛ من طريق هشام بن خالد عن الوليد بن مسلم عن ربيعة، ورجاله ثقات. انتهى.

(3/117)

قلت: وقد ذكر أبو عمر بن عبد البر هذا الحديث في "الاستيعاب"، وذكر أن إسناده صالح.
وروى تمام وابن عساكر عن عبد الرحمن بن أيوب بن نافع بن كيسان عن أبيه عن جده رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «ينزل عيسى ابن مريم عند باب دمشق عند المنارة البيضاء لست ساعات من النهار في ثوبين ممشقين كأنما ينحدر من رأسه اللؤلؤ» .
(الثوب الممشق) : هو الثوب المصبوغ بالمغرة.
وعن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم في «قوله: {وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ} . قال: "نزول عيسى ابن مريم قبل يوم القيامة» .
رواه: ابن حبان في "صحيحه"، والحاكم في "مستدركه"، وقال:"صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه". وقد روي موقوفا وتقدم ذكره.
وعن حذيفة رضي الله عنه؛ قال: «إن أصحاب النبي صلى الله عليه وسلم كانوا يسألون عن الخير وكنت أسأل عن الشر مخافة أن أدركه.... فذكر الحديث، وفيه: قلت: يا رسول الله! فما بعد دعاة الضلالة؟ قال: "خروج الدجال". قلت: يا رسول الله! وما يجيء الدجال؟ قال: "يجيء بنار ونهر، فمن وقع في ناره؛ وجب أجره وحط وزره". قلت: يا رسول الله! فما بعد الدجال؟ قال: " عيسى ابن مريم ". قلت: فما بعد عيسى ابن مريم؟ قال: "لو أن رجلا أنتج فرسا؛ لم يركب مهرها حتى تقوم الساعة» .
رواه: ابن أبي شيبة، وابن عساكر في "تاريخه".
وعنه رضي الله عنه؛ قال: قلت: يا رسول الله! الدجال قبل أو عيسى ابن

(3/118)

مريم؟ قال: «الدجال، ثم عيسى ابن مريم، ثم لو أن رجلا أنتج فرسا؛ لم يركب مهرها حتى تقوم الساعة» .
رواه نعيم بن حماد في "الفتن".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم، وذكر الهند: «يغزو الهند منكم جيش، يفتح الله عليهم حتى يأتوا بملوكهم مغللين بالسلاسل، يغفر الله ذنوبهم، فينصرفون حين ينصرفون، فيجدون ابن مريم بالشام» .
رواه نعيم بن حماد.
وعن ثوبان رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «عصابتان من أمتي أحرزهما الله من النار: عصابة تغزو الهند، وعصابة تكون مع عيسى ابن مريم عليه السلام» .
رواه: الإمام أحمد، والنسائي، والطبراني، والحافظ الضياء المقدسي.
وعن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «لن تهلك أمة أنا في أولها، وعيسى ابن مريم في آخرها، والمهدي في وسطها» .
رواه النسائي وغيره.
وعن جعفر بن محمد عن أبيه عن جده؛ قال: قال رسول الله صلى الله عليه وسلم: «كيف تهلك أمة أنا أولها، والمهدي وسطها، وعيسى ابن مريم آخرها؟ ولكن بين ذلك نهج أعوج ليسوا مني ولا أنا منهم» .
رواه رزين وهو مرسل.
وعن جبير بن نفير مرسلا: أن النبي صلى الله عليه وسلم قال: «ليدركن الدجال قوما مثلكم»

(3/119)

«أو خيرا منكم، ولن يخزي الله أمة أنا أولها وعيسى ابن مريم آخرها» .
رواه: ابن أبي شيبة، والحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين".
وعن أبي الدرداء رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «خير أمتي أولها وآخرها، وفي وسطها الكدر، ولن يخزي الله أمة أنا أولها والمسيح آخرها» .
رواه الحكيم الترمذي.
وعن عروة بن رويم مرسلا: أن رسول الله صلى الله عليه وسلم قال: «خير هذه الأمة أولها وآخرها: أولها فيهم رسول الله صلى الله عليه وسلم، وآخرها فيهم عيسى ابن مريم، وبين ذلك ثبج أعوج، ليس منك ولست منهم» .
رواه أبو نعيم في "الحلية".
وقد قال ابن القيم رحمه الله تعالى في "الكافية الشافية".
ولقد أتى أثر بأن الفضل في ال ... طرفين أعني أولا والثاني
والوسط ذو ثبج فأعوج هكذا ... جاء الحديث وليس ذا نكران
وعن عبد الله بن عمر رضي الله عنهما؛ قال: "ينزل عيسى ابن مريم؛ فإذا رآه الدجال؛ ذاب كما تذوب الشحمة، فيقتل الدجال، ويتفرق اليهود، فيقتلون، حتى إن الحجر يقول: يا عبد الله المسلم! هذا يهودي؛ فتعال فاقتله".
رواه ابن أبي شيبة.
وروى عبد الرزاق في "مصنفه" عن معمر عن أيوب أو غيره عن ابن سيرين؛ قال: "ينزل ابن مريم عليه لأمته وممصرتان بين الأذان والإقامة، فيقولون له: تقدم. فيقول: بل يصلي بكم إمامكم، أنتم أمراء بعضكم على

(3/120)

بعض".
وروى عبد الرزاق أيضا عن معمر؛ قال "كان ابن سيرين يرى أنه المهدي الذي يصلي وراءه عيسى ".
وروى عبد الرزاق أيضا عن معمر عن ابن طاوس عن أبيه يرويه؛ قال: "ينزل عيسى ابن مريم إماما هاديا ومقسطا عادلا، فإذا نزل؛ كسر الصليب، وقتل الخنزير، ووضع الجزية، وتكون الملة واحدة، ويوضع الأمن في الأرض، حتى إن الأسد ليكون مع البقر تحسبه ثورها، ويكون الذئب مع الغنم تحسبه كلبها، وترفع حمة كل ذات حمة، حتى يضع الرجل يده على رأس الحنش فلا يضره، وحتى تفر الجارية الأسد كما يفر ولد الكلب الصغير، ويقوم الفرس العربي بعشرين درهما، ويقوم الثور بكذا وكذا، وتعود الأرض كهيئتها على عهد آدم، ويكون القطف (يعني: العنقاد) يأكل منه النفر ذو العدد، وتكون الرمانة يأكل منها النفر ذو العدد".
وروى عبد الرزاق أيضا عن معمر عن زيد بن أسلم عن رجل عن أبي هريرة رضي الله عنه؛ قال: "لا تقوم الساعة حتى ينزل عيسى ابن مريم إماما مقسطا، وتسلب قريش الإمارة، ويقتل الخنزير، ويكسر الصليب، وتوضع الجزية، وتكون السجدة واحدة لرب العالمين، وتضع الحرب أوزارها، وتملأ الأرض من الإسلام كما تملأ الآبار من الماء، وتكون الأرض كفاثور الورق - يعني: المائدة -، وترفع الشحناء والعداوة، ويكون الذئب في الغنم كأنه كلبها، ويكون الأسد في الإبل كأنه فحلها".
وهذه الآثار لها حكم الرفع؛ لأنها لا تقال من قبل الرأي، وإنما تقال عن توقيف، ولها شواهد كثيرة مما تقدم من الأحاديث الصحيحة وما سيأتي إن شاء الله تعالى.

(3/121)

باب
أمر النبي صلى الله عليه وسلم بإقراء السلام على المسيح
عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يوشك المسيح عيسى ابن مريم أن ينزل حكما مقسطا وإماما عدلا، فيقتل الخنزير، ويكسر الصليب، وتكون الدعوة واحدة، فأقرئوه (أو: أقرئه) السلام من رسول الله صلى الله عليه وسلم، وأحدثه فيصدقني"، فلما حضرته الوفاة؛ قال: "أقرئوه مني السلام» .
رواه الإمام أحمد. قال الهيثمي: "وفيه كثير بن زيد، وثقه أحمد وجماعة، وضعفه النسائي وغيره، وبقية رجاله ثقات".
وعنه رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: «إني لأرجو إن طال بي عمر أن ألقى عيسى ابن مريم عليه السلام، فإن عجل بي موت؛ فمن لقيه منكم؛ فليقرئه مني السلام» .
رواه الإمام أحمد مرفوعا وموقوفا، ورجال كل منهما رجال الصحيح.
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ألا إن عيسى ابن مريم ليس بيني وبينه نبي ولا رسول، ألا إنه خليفتي في أمتي من بعدي، ألا إنه يقتل الدجال ويكسر الصليب ويضع الجزية وتضع الحرب أوزارها، ألا فمن أدركه منكم؛ فليقرأ عليه السلام» .
رواه الطبراني. قال الهيثمي: "وفيه محمد بن عقبة السدوسي، وثقه ابن حبان وضعفه أبو حاتم ".
وعن أنس رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من أدرك منكم عيسى ابن مريم؛ فليقرئه مني السلام» .
رواه: البخاري في "تاريخه"، والحاكم في "مستدركه".

(3/122)

باب
أن المسيح يحكم بالشريعة المحمدية
قد تقدم حديث سمرة بن جندب رضي الله عنه عن النبي صلى الله عليه وسلم، وفيه: «ثم يجيء عيسى ابن مريم عليهما السلام من قبل المغرب مصدقا بمحمد صلى الله عليه وسلم وعلى ملته» ... ".
رواه: الإمام أحمد، وإسناده صحيح على شرط الشيخين، والطبراني.
قال الهيثمي: "ورجاله رجال الصحيح".
وتقدم أيضا حديث عبد الله بن مغفل رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ما أهبط الله تعالى إلى الأرض منذ خلق آدم إلى أن تقوم الساعة فتنة أعظم من فتنة الدجال ... (الحديث، وفيه:) ثم ينزل عيسى ابن مريم مصدقا بمحمد صلى الله عليه وسلم على ملته» .
رواه الطبراني في "الكبير" و"الأوسط". قال الهيثمي: "ورجاله ثقات" وفي بعضهم ضعف لا يضر".
وعن نافع مولى أبي قتادة الأنصاري عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «كيف أنتم إذا نزل عيسى ابن مريم فيكم وإمامكم منكم» .
رواه: الإمام أحمد، والشيخان.
ورواه عبد الرزاق في "مصنفه"، ولفظه: قال رسول الله صلى الله عليه وسلم: «كيف بكم إذا نزل فيكم ابن مريم حكما، فأمكم (أو قال: إمامكم) منكم» .
وفي رواية لمسلم: «كيف أنتم إذا نزل ابن مريم فيكم وأمكم» .
وفي أخرى له: «كيف أنتم إذا نزل فيكم ابن مريم فأمكم منكم» .

(3/123)

قال الوليد بن مسلم: فقلت لابن أبي ذئب: إن الأوزاعي حدثنا عن الزهري عن نافع عن أبي هريرة: "وإمامكم منكم". قال ابن أبي ذئب: تدري ما "أمكم منكم"؟ قلت: تخبرني؟ قال: فأمكم بكتاب ربكم تبارك وتعالى وسنة نبيكم صلى الله عليه وسلم.
وقال أبو ذر الهروي: حدثنا الجوزقي عن بعض المتقدمين؛ قال: "معنى: "وإمامكم منكم"؛ يعني: أنه يحكم بالقرآن لا بالإنجيل".
وقال ابن التين: "معنى قوله: وإمامكم منكم": أن الشريعة المحمدية متصلة إلى يوم القيامة، وأن في كل قرن طائفة من أهل العلم".
باب
ما جاء في حج المسيح وعمرته
قد تقدم ما رواه عبد بن حميد عن أبي هريرة رضي الله عنه: {وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ} ؛ قال: "خروج عيسى، يمكث في الأرض أربعين سنة، تكون تلك الأربعون كأربع سنين يحج ويعتمر".
وهذا الأثر له حكم المرفوع؛ لأن مثله لا يقال من قبل الرأي، وإنما يقال عن توقيف.
وعن حنظلة بن علي الأسلمي عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: «والذي نفسي بيده؛ ليهلن ابن مريم بفج الروحاء حاجا أو معتمرا أو ليثنينهما» .
رواه: الإمام أحمد، ومسلم.
ورواه عبد الرزاق في "مصنفه" ولفظه: قال رسول الله صلى الله عليه وسلم: «والذي»

(3/124)

«نفسي بيده؛ ليهلن ابن مريم من فج الروحاء بالحج أو بالعمرة أو ليثنينهما» .
وفي رواية لأحمد وابن أبي حاتم: «ينزل عيسى ابن مريم، فيقتل الخنزير، ويمحو الصليب، وتجمع له الصلاة، ويعطي المال حتى لا يقبل، ويضع الخراج، وينزل الروحاء فيحج منها أو يعتمر أو يجمعهما» . قال: وتلا أبو هريرة: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} ... الآية، فزعم حنظلة أن أبا هريرة رضي الله عنه قال: يؤمن به قبل موت عيسى. فلا أدري هذا كله حديث النبي صلى الله عليه وسلم أو شيء قاله أبو هريرة رضي الله عنه.
وعن عمرو بن عوف المزني رضي الله عنه؛ قال: غزونا مع رسول الله صلى الله عليه وسلم، حتى إذا كنا بالروحاء؛ نزل بعرق الظبية وصلى، ثم قال: «صلى قبلي في هذا المسجد سبعون نبيا، ولقد قدمها موسى عليه عباءتان قطوانيتان على ناقة ورقاء في سبعين ألفا من بني إسرائيل، ولا تقوم الساعة حتى يمر بها عيسى ابن مريم عبد الله ورسوله حاجا، أو معتمرا، أو يجمع الله ذلك له» .
رواه أبو نعيم في "الحلية".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ليهبطن عيسى ابن مريم حكما عدلا وإماما مقسطا، وليسلكن فجا حاجا أو معتمرا أو بنيتهما، وليأتين قبري حتى يسلم علي، ولأردن عليه» . قال أبو هريرة رضي الله عنه: أي بني أخي! إن رأيتموه؛ فقولوا: أبو هريرة يقرئك السلام.
رواه الحاكم في "مستدركه"، وقال "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي الأشعث الصنعاني؛ قال: سمعت أبا هريرة رضي الله عنه يقول: "يهبط عيسى، فيصلي الصلوات، ويجمع الجمع، ويزيد في الحلال،

(3/125)

كأني به تُجِد به رواحله ببطن الروحاء حاجا أو معتمرا".
رواه ابن عساكر في "تاريخه".
وعن حذيفة بن اليمان رضي الله عنهما؛ قال: «ذكر رسول الله صلى الله عليه وسلم الدابة. قلت: يا رسول الله! من أين تخرج؟ قال: تخرج من أعظم المساجد حرمة على الله، بينما عيسى يطوف بالبيت ومعه المسلمون؛ إذ تضطرب الأرض تحتهم، وتنشق الصفا مما يلي المشعر، وتخرج الدابة من الصفا» ... الحديث.
رواه ابن جرير.
باب
ما جاء في مدة لبث المسيح في الأرض
قد تقدم في حديث عبد الرحمن بن آدم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال في عيسى: «فيمكث أربعين سنة، ثم يتوفى ويصلي عليه المسلمون» .
رواه: الإمام أحمد، وأبو داود الطيالسي، وأبو داود السجستاني، وابن جرير، وابن حبان في "صحيحه" والحاكم في "مستدركه"، وأبو بكر الآجري في "كتاب الشريعة". وقال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وقد رواه أبو داود الطيالسي والطبراني في "الأوسط" مختصرا، ولفظ أبي داود: عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: «يمكث عيسى في الأرض بعدما ينزل أربعين سنة، ثم يموت ويصلي عليه المسلمون ويدفنونه» ، ولفظ الطبراني: قال: "ينزل عيسى ابن مريم، فيمكث في الناس أربعين سنة".

(3/126)

قال الهيثمي: "رجاله ثقات".
وقد تقدم ما رواه عبد بن حميد عن أبي هريرة رضي الله عنه: {وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ} ؛ قال: "خروج عيسى، يمكث في الأرض أربعين سنة، تكون تلك الأربعون كأربع سنين؛ يحج ويعتمر".
باب
ما جاء في قبر المسيح
وعن عبد الله بن سلام رضي الله عنه؛ قال: "يدفن عيسى ابن مريم عليه السلام مع رسول الله صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما، فيكون قبره رابعا".
رواه الطبراني. قال الهيثمي: "وفيه عثمان بن الضحاك، وثقه ابن حبان، وضعفه أبو داود ".
وروى الترمذي في كتاب المناقب من "جامعه" من طريق أبي مودود المدني: حدثنا عثمان بن الضحاك عن محمد بن يوسف بن عبد الله بن سلام عن أبيه عن جده رضي الله عنه؛ قال: "مكتوب في التوراة صفة محمد، وعيسى ابن مريم يدفن معه".
قال أبو مودود: قد بقي في البيت موضع قبر.
قال الترمذي: "هذا حديث حسن غريب. هكذا قال: عثمان بن الضحاك، والمعروف: الضحاك بن عثمان المديني ". انتهى كلام الترمذي.
وقد رواه أبو بكر الآجري في "كتاب الشريعة" من طريق عبد الله بن نافع الصائغ عن الضحاك بن عثمان عن يوسف بن عبد الله بن سلام عن أبيه رضي الله عنه؛ قال: "الأقبر المنارية: قبر النبي صلى الله عليه وسلم، وقبر أبي بكر رضي الله عنه، وقبر عمر رضي الله عنه، وقبر رابع يدفن فيه عيسى ابن مريم صلى الله عليه وسلم".

(3/127)

فصل
وقد اشتملت الأبواب التي في ذكر نزول عيسى عليه الصلاة والسلام على خمسة وخمسين حديثا مرفوعا، أكثرها صحيح، والباقي غالبه من الحسان، وجاء في ذلك آثار كثيرة عن بعض الصحابة والتابعين، ذكرتها في أول الأبواب وفي أثنائها، ومع هذا؛ فقد أنكر بعض أهل الأهواء والبدع نزوله، وزعموا أنه قد مات، وقد تبعهم على ذلك بعض المشايخ العصريين، والجميع مقلدون لليهود والنصارى الذين يزعمون أن عيسى قد قتل وصلب.
وقد رأيت جوابا لشلتوت أنكر فيه حياة المسيح عيسى ابن مريم عليه الصلاة والسلام، وزعم أنه قد مات موتة عادية، وأنكر أن يكون مرفوعا بجسمه إلى السماء، وأنه فيها حي إلى الآن، وأنكر نزوله إلى الأرض في آخر الزمان حكما عدلا، فخالف ما جاء به القرآن وتواترت به الأحاديث عن رسول الله صلى الله عليه وسلم وأجمع عليه سلف الأمة وأئمتها.
وقد تقدم ذكر الأدلة من القرآن والسنة على نزول عيسى عليه الصلاة والسلام في آخر الزمان، وسيأتي ذكر الإجماع على ذلك إن شاء الله تعالى.
ثم إن شلتوتا لم يكتف بمخالفة الأدلة من الكتاب والسنة والإجماع على نزول عيسى عليه السلام في آخر الزمان، بل ضم إلى ذلك الطعن في الأحاديث الثابتة عن النبي صلى الله عليه وسلم في ذلك، فقال: "إنها روايات مضطربة، مختلفة في ألفاظها ومعانيها اختلافا لا مجال معه للجمع بينها"!
كذا قال! وكل من له أدنى علم ومعرفة بالحديث يعلم يقينا أن الأحاديث الواردة عن النبي صلى الله عليه وسلم في نزول عيسى عليه الصلاة والسلام متفقة متعاضدة لا اضطراب فيها ولا اختلاف بينها بحمد الله تعالى.

(3/128)

ثم إنه أردف ذلك بخطأ آخر، فقال: "وقد نص على ذلك علماء الحديث".
والجواب أن يقال: هذا غير صحيح؛ فإن علماء الحديث قد تلقوا الأحاديث الواردة في نزول عيسى عليه الصلاة والسلام بالقبول، ودونوها في كتب الصحاح والسنن والمسانيد، وذكروا مضمونها في كتب العقائد السلفية.
قال إمام أهل السنة أحمد بن محمد بن حنبل رحمه الله تعالى في "عقيدة أهل السنة والجماعة" التي رواها عنه عبدوس بن مالك العطار: "والإيمان أن المسيح الدجال خارج، مكتوب بين عينيه كافر، والأحاديث التي جاءت فيه، والإيمان بأن ذلك كله كائن، وأن عيسى ابن مريم ينزل، فيقتله بباب لد ... ".
انتهى.
وقال الإمام أبو محمد البربهاري رحمه الله تعالى في "شرح السنة": "والإيمان بنزول عيسى ابن مريم صلى الله عليه وسلم؛ ينزل، فيقتل الدجال، ويتزوج، ويصلي خلف القائم من آل محمد صلى الله عليه وسلم، ويموت، ويدفنه المسلمون" انتهى.
وقال الطحاوي رحمه الله تعالى في "العقيدة" المشهورة: "ونؤمن بأشراط الساعة؛ من خروج الدجال، ونزول عيسى ابن مريم عليه السلام من السماء...." انتهى.
وقال الشيخ أبو الحسن علي بن إسماعيل الأشعري رحمه الله تعالى في كتابه "مقالات الإسلاميين": "جملة ما عليه أهل الحديث والسنة الإقرار بالله وملائكته وكتبه ورسله وما جاء من عند الله وما رواه الثقات عن رسول الله صلى الله عليه وسلم، لا يردون من ذلك شيئا (إلى أن قال:) ويصدقون بخروج الدجال، وأن عيسى ابن مريم يقتله". انتهى.
وهذا حكاية إجماع من أهل الحديث والسنة على نزول عيسى عليه

(3/129)

الصلاة والسلام. والعبرة بهم، ولا عبرة بمن خالفهم؛ كما قال ابن القيم رحمه الله تعالى في "الكافية الشافية".
لا عبرة بمخالف لهم ولو ... كانوا عديد الشاء والبعران
وقال الإمام أبو محمد عبد الله بن أبي زيد القيرواني المالكي رحمه الله تعالى في رسالته المشهورة: "والإيمان بما ثبت من خروج الدجال ونزول عيسى عليه الصلاة والسلام حكما عدلا يقتل الدجال...." انتهى.
وقال الإمام أبو أحمد بن الحسين الشافعي المعروف بابن الحداد في عقيدة له: "وأن الآيات التي تظهر عند قرب الساعة؛ من الدجال، ونزول عيسى عليه الصلاة والسلام، والدخان، والدابة، وطلوع الشمس من مغربها، وغيرها من الآيات التي وردت بها الأخبار الصحاح حق....". انتهى.
وقال الإمام الموفق أبو محمد عبد الله بن أحمد بن قدامة المقدسي رحمه الله تعالى في عقيدته المشهورة: "ويجب الإيمان بكل ما أخبر به النبي صلى الله عليه وسلم وصح به النقل عنه فيما شاهدناه أو غاب عنا، نعلم أنه صدق وحق ... (إلى أن قال:) ومن ذلك أشراط الساعة؛ مثل: خروج الدجال، ونزول عيسى ابن مريم عليه السلام فيقتله، وخروج يأجوج ومأجوج، وطلوع الشمس من مغربها، وخروج الدابة.... وأشباه ذلك مما صح به النقل". انتهى.
وقال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: "مسألة: عيسى ابن مريم صلى الله عليه وسلم حي رفعه الله تعالى إليه بروحه وبدنه، وقوله تعالى: {إِنِّي مُتَوَفِّيكَ} ؛ أي: قابضك، وكذلك ثبت أنه ينزل على المنارة البيضاء شرقي دمشق، فيقتل الدجال، ويكسر الصليب، ويقتل الخنزير، ويضع الجزية؛ حكما عدلا مقسطا، ويراد بالتوفي: الاستيفاء، ويراد به الموت ويرتد به النوم، ويدل على كل واحد القرينة التي معه". انتهى.

(3/130)

وقال القاضي عياض رحمه الله تعالى في "شرح مسلم": "نزول عيسى عليه السلام وقتله الدجال حق وصحيح عند أهل السنة؛ للأحاديث الصحيحة في ذلك، وليس في العقل ولا في الشرع ما يبطله، فوجب إثباته، وأنكر ذلك بعض المعتزلة والجهمية ومن وافقهم، وزعموا أن هذه الأحاديث مردودة بقوله تعالى: {وَخَاتَمَ النَّبِيِّينَ} ، وبقوله: صلى الله عليه وسلم: «لا نبي بعدي» ، وبإجماع المسلمين أنه لا نبي بعد نبينا صلى الله عليه وسلم، وأن شريعته مؤبدة إلى يوم القيامة لا تنسخ. وهذا استدلال فاسد؛ لأنه ليس المراد بنزول عيسى عليه السلام أنه ينزل نبيا بشرع ينسخ شرعنا، ولا في هذه الأحاديث ولا في غيرها شيء من هذا، بل صحت هذه الأحاديث هنا وما سبق في كتاب الإيمان وغيرها أنه ينزل حكما مقسطا؛ يحكم بشرعنا، ويحيي من أمور شرعنا ما هجره الناس". انتهى كلامه، وقد نقله النووي في "شرح مسلم" وأقره.
وقال القاضي عياض أيضا في الكلام على أحاديث الدجال: "هذه الأحاديث التي ذكرها مسلم وغيره في قصة الدجال حجة لمذهب أهل الحق في صحة وجوده، وأنه شخص بعينه، ابتلى الله به عباده، وأقدره على أشياء من مقدورات الله تعالى؛ من إحياء الميت الذي يقتله، ومن ظهور زهرة الدنيا والخصب معه، وجنته وناره، ونهريه، واتباع كنوز الأرض له، وأمره السماء أن تمطر فتمطر، والأرض أن تنبت فتنبت، فيقع كل ذلك بقدرة الله تعالى ومشيئته، ثم يعجزه الله تعالى بعد ذلك، فلا يقدر على قتل ذلك الرجل ولا غيره، ويبطل أمره، ويقتله عيسى صلى الله عليه وسلم، ويثبت الله الذين آمنوا. هذا مذهب أهل السنة وجميع المحدثين والفقهاء والنظار؛ خلافا لمن أنكره وأبطل أمره من الخوارج والجهمية وبعض المعتزلة". انتهى المقصود من كلامه، وقد نقله النووي في "شرح مسلم" وأقره.
وقال المناوي في "شرح الجامع الصغير": "أجمعوا على نزول عيسى

(3/131)

عليه الصلاة والسلام نبيا لكنه بشريعة نبينا صلى الله عليه وسلم".
وقال المناوي أيضا في موضع آخر من "شرح الجامع الصغير": "حُكي في المطامح إجماع الأمة على نزوله، ولم يخالف أحد من أهل الشريعة في ذلك، وإنما أنكره الفلاسفة والملاحدة". انتهى.
وقال السفاريني في "شرح عقيدته": "نزول المسيح عيسى ابن مريم ثابت بالكتاب والسنة وإجماع الأمة ... (ثم ذكر دليل ذلك من الكتاب والسنة، إلى أن قال:) وأما الإجماع؛ فقد أجمعت الأمة على نزوله، ولم يخالف فيه أحد من أهل الشريعة، وإنما أنكر ذلك الفلاسفة والملاحدة ممن لا يعتد بخلافه، وقد انعقد إجماع الأمة على أنه ينزل ويحكم بهذه الشريعة المحمدية". انتهى.
ولو ذهبت أنقل ما ذكره غير هؤلاء؛ لطال الكلام، وفيما ذكرته كفاية لبيان خطأ شلتوت فيما ذهب إليه وما حاوله من قلب الحقيقة.
ثم إنه أردف ذلك بخطأ ثالث، فقال: "وهي فوق ذلك من روايات وهب بن منبه وكعب الأحبار، وهما من أهل الكتاب الذين اعتنقوا الإسلام، وقد عرفت درجتهم في الحديث عند علماء الجرح والتعديل".
والجواب أن يقال: هذا من نمط ما قبله من القول بغير علم؛ فإن الأحاديث التي ذكرنا في نزول المسيح ليس فيها شيء من روايات كعب الأحبار ووهب بن منبه، وإنما أراد شلتوت أن يوهم الجهال أنه ليس في نزول عيسى إلا أخبار أهل الكتاب؛ ليكون لقوله الباطل موقع وقبول عند الأغبياء، ويروج لديهم قوله الباطل في موت المسيح، ومسلكه الفاسد في تكذيب الأحاديث الصحيحة الدالة على نزوله في آخر الزمان.
وإذا كان قد روي عن كعب الأحبار ووهب بن منبه بعض الآثار في رفع المسيح؛ فلا يكون ذلك قادحا في الأحاديث الصحيحة الدالة على نزوله في

(3/132)

آخر الزمان، ولا موجبا لردها، ولا ينبغي القطع بتكذيب ما روي عنهما في رفع المسيح من غير دليل يدل على ذلك.
وأما قدحه في كعب الأحبار ووهب بن منبه بمجرد الهوى؛ فالجواب عنه أن يقال: ليس شلتوت ممن يعرف الرجال حتى يقبل قوله في الجرح والتعديل.
فأما كعب الأحبار؛ فقد روى عنه: ابن عمر، وأبو هريرة، وابن عباس، وابن الزبير، ومعاوية؛ رضي الله عنهم، وجماعة من كبار التابعين، وأخرج له البخاري ومسلم في "صحيحيهما" وأبو داود والترمذي والنسائي وغيرهم من الأئمة، ولو كان الأمر فيه كما يقول المبطلون؛ لبين هؤلاء الأئمة حاله، ولم يخرجوا عنه.
ويكفي في تعديله ما رواه مالك في "الموطأ" عن يحيى بن سعيد: أن رجلا جاء إلى عمر بن الخطاب رضي الله عنه، فسأله عن جرادات قتلها وهو محرم، فقال عمر رضي الله عنه لكعب: "تعالى حتى نحكم ... " وذكر تمام الحديث، فلولا أنه عدل عند عمر رضي الله عنه؛ لما أمره أن يحكم معه في جزاء الصيد، وقد قال الله تعالى: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ} .
وقال محمد بن سعد في "الطبقات": "أخبرت عن معاوية بن صالح الحضرمي عن عبد الرحمن بن جبير بن نفير؛ قال: قال معاوية رضي الله عنه: ألا إن كعب الأحبار أحد العلماء، إن كان عنده لعلم كالثمار، وإن كنا فيه لمفرطين".
وقد ذكره الحافظ ابن حجر في "تقريب التهذيب"، وقال: "ثقة من الثانية".
وأما وهب بن منبه؛ فقد اتفق البخاري ومسلم على إخراج حديثه، وأخرج له أبو داود والترمذي والنسائي وغيرهم من الأئمة، وهذا كاف في تعديله ورد ما

(3/133)

يبهته به جهلة العصريين.
وقد ذكره الذهبي في "الميزان"، وقال: "كان ثقة صادقا. قال العجلي: ثقة تابعي كان على قضاء صنعاء. وقال مثنى بن الصباح: لبث وهب عشرين سنة لم يجعل بين العشاء والصبح وضوءا".
وذكره الحافظ ابن حجر في "تقريب التهذيب"، وقال: "ثقة من الثالثة".
وذكره الخزرجي في "الخلاصة"، وقال: "وثقة النسائي. قال مسلم بن خالد: لبث وهب أربعين سنة لم يرقد على فراشه".
وهذا كاف في الثناء عليه ورد ما زعمه شلتوت فيه.
ثم إن شلتوتا أتى بخطأ رابع، فقال عن المفسرين: "إنهم يعتمدون على حديث فردي عن أبي هريرة اقتصر فيه على الإخبار بنزول عيسى، وإذا صح الحديث؛ فهو حديث آحاد".
والجواب أن يقال: قد ذكرنا من الأحاديث الكثيرة المتواترة ما يشهد بخطئه في هذه الدعوى.
وقد قال الحافظ ابن كثير رحمه الله تعالى في تفسير سورة الزخرف: "تواترت الأحاديث عن رسول الله صلى الله عليه وسلم أنه أخبر بنزول عيسى عليه السلام قبل يوم القيامة إماما عادلا وحكما مقسطا". انتهى.
وساق جملة منها في تفسير سورة النساء، ثم قال: "فهذه أحاديث متواترة عن رسول الله صلى الله عليه وسلم من رواية أبي هريرة وابن مسعود وعثمان بن أبي العاص وأبي أمامة والنواس بن سمعان وعبد الله بن عمرو بن العاص ومجمع بن جارية وأبي سريحة حذيفة بن أسيد رضي الله عنهم". انتهى.
وقد ذكرت فيما تقدم من الأحاديث الصحيحة والحسنة في نزول عيسى

(3/134)

عليه الصلاة والسلام أضعاف أضعاف ما ذكره ابن كثير هاهنا؛ فلتراجع؛ ففيها أبلغ رد على ما زعمه شلتوت عن المفسرين أنهم كانوا يعتمدون في نزول عيسى على حديث فردي عن أبي هريرة رضي الله عنه.
وقد تقدم في ذكر المهدي قول الشوكاني: "إن الأحاديث الواردة في المهدي المنتظر متواترة، والأحاديث الواردة في الدجال متواترة، والأحاديث الواردة في نزول عيسى ابن مريم متواترة". انتهى.
ثم إن ظاهر كلام شلتوت يدل على أنه لا يرى صحة حديث أبي هريرة رضي الله عنه الذي فيه الإخبار بنزول عيسى عليه الصلاة والسلام، ولذلك أتى بـ (إذا) الشرطية المقتضية لتعليق ما دخلت عليه بجملة قبلها محذوفة معناها إنكار صحة الحديث أو التوقف في ثبوت صحته، وصنيعه هذا يدل على أحد شيئين:
إما إرادة التمويه والتلبيس على الجهلة الأغبياء بأنه لم يصح في نزول عيسى شيء من الأحاديث المروية في نزوله. وهذا هو الأظهر.
وإما كثافة الجهل؛ بحيث لا يفرق بين ما اتفق البخاري ومسلم على إخراجه في "صحيحيهما" وبين ما يرويه المتساهلون بنقل الأحاديث الضعيفة والموضوعة، ومن بلغ به الجهل إلى التوقف في صحة حديث اتفق البخاري ومسلم على إخراجه في "صحيحيهما"؛ فليس من أهل العلم، ولا ينبغي أن يعتمد عليه في شيء من أمور الدين.
ثم إن شلتوتا أتى بخطأ خامس، فقال: "وقد أجمع العلماء على أن أحاديث الآحاد لا تفيد عقيدة ولا يصح عليها في شأن المغيبات".
والجواب أن يقال: من هؤلاء العلماء الذي أجمعوا على هذا القول الباطل؟! أهم علماء السنة من الصحابة والتابعين وتابعيهم بإحسان؟! أم هم

(3/135)

أئمة الضلال ورؤوس أهل البدع من الجهمية والمعتزلة ونحوهم؟!
فإن كان مراده هذا الفريق الأخير؛ فنعم، هو من أقوالهم التي ابتدعوها، ما أنزل الله بها من سلطان، وكفى بالرجل جهلا أن يجعل أقوال أهل البدع ميزانا للسنة المطهرة، وأن يحكيها إجماعا يعتمد عليه!!
وإن كان مراده الفريق الأول؛ فحاشا وكلا؛ فإنه لا يعرف عن أحد من الصحابة ولا من بعدهم من التابعين وتابعيهم بإحسان أنهم قالوا بهذا القول المبتدع، بل المعروف عنهم أنهم كانوا يتلقون أخبار الثقات بالقبول والتسليم؛ عملا بها، وتصديقا لها، سواء تواترت أو كانت أخبار آحاد، ولا يعرف بينهم نزاع في ذلك، والروايات عنهم بقبول أخبار الآحاد كثيرة، وليس هذا موضع ذكرها، وقد ذكرت جملة منها مع الأدلة من الكتاب والسنة على قبول أخبار الآحاد في أول الكتاب، وذكرت أيضا ما ذكره ابن القيم رحمه الله عن إسحاق بن راهويه وجماعة من أصحاب أحمد وغيرهم: أنهم ذهبوا إلى تكفير من يجحد ما ثبت بخبر الواحد العدل؛ فليراجع ذلك في أول الكتاب.
فصل
وقد خبط أبو عبية في تعاليقه على "النهاية" لابن كثير في نزول عيسى عليه الصلاة والسلام كما خبط قبل ذلك في خروج الدجال وفي غيره مما أخبر النبي صلى الله عليه وسلم أنه سيكون في آخر الزمان، وقد نبهت على بعض أباطيله فيما تقدم، ونبهت على ما قاله في خروج الدجال في (باب قتل الدجال) وما بعده؛ فليراجع.
وقد قال في (ص71) معلقا على حديث حذيفة بن أسيد رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: «إن الساعة لن تقوم حتى تروا عشر آيات ... (فذكرها،»

(3/136)

«ومنها:) نزول عيسى ابن مريم» .
قال أبو عبية ما نصه: "هل بقي عيسى عليه السلام حتى الآن حيا وسينزل إلى الأرض ليجدد الدعوة إلى دين الله بنفسه، أم أن المراد بنزول عيسى هو انتصار دين الحق وانتشاره من جديد على أيد مخلصة تتجه إلى الله وتعمل على تخليص المجتمع الإنساني من الشرور والآثام؟ رأيان، ذهب إلى كل منهما فريق من العلماء.
وهذا هو ما يقال بالنسبة إلى الدجال: هل هو شخص من لحم ودم ينشر الفساد ويهدد العباد ويملك وسائل الترغيب والترهيب والإفساد دون رادع من دين أو وازع من خلق حتى يقيض له عيسى فيقتله، أم أنه رمز لانتشار الشر وشيوع الفتنة وضعف نوازع الفضيلة، تهب عليه ريح الخير المرموز إليها بعيسى عليه السلام، فتذهبه، وتقضى عليه، وتأخذ بيد الناس إلى محجة الخير ومنهج العدل والتدين؟!
وما دمنا بصدد بيان الرأي في الدجال وظهوره وعيسى عليه السلام ونزوله؛ فإنه من المناسب أن نشير إلى أن النار المشار إليها في حديث الرسول عليه الصلاة والسلام أنها تسوق الناس إلى محشرهم؛ تبيت معهم حيث باتوا، وتقيل معهم حيث قالوا، وتأكل من يتخلف منهم؛ فإن من المناسب أن نشير إلى أن هذه النار يمكن حملها على نار الفتنة التي يمتحن بها الدين وتتعرض لها العقيدة، والتي تترصد الناس لتصدهم عن الله، وتردهم عن الحق والخير، وأن من هرب منها؛ نجا، أما من تلكأ عن أخذ الحيطة وآثر الكسل أو عدم المبالاة؛ فإنها تحرقه حين تحرق دينه، وتأكله إذ تأكل يقينه، وتقذف به إلى عذاب أليم من الحيرة والقلق ثم غضب الله ونقمته".
وقال أبو عبية أيضا في (ص166) من "النهاية" لابن كثير تعليقا على قول

(3/137)

ابن عباس رضي الله عنهما في قول الله تعالى: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} ؛ قال: "قبل موت عيسى ابن مريم "، رواه ابن جرير بإسناد صحيح.
قال أبو عبية ما نصه: " ... امتداد حياة عيسى عليه السلام حتى الآن ليس موضع اتفاق بين علماء المسلمين، ولم يرد نص قاطع في هذا الأمر، ولهذا؛ فالقول بموت عيسى أو بحياته ليس داخلا في نطاق ما يكلف المسلم الإيمان به، فللمسلم أن يختار ما تطمئن إليه نفسه، وليس للمسلمين أن يجعلوا من موت عيسى أو حياته موضوع خلاف أو موضع جدل، إنما الذي يجب الإيمان به بقطع ويقين أنه عليه السلام لم يقتل ولم يصلب: {وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا} ، وعلينا أن نلاحظ حقيقة قرآنية واضحة، وهي أن القرآن الكريم لم يستعمل مادة (رفع) في غير الرفع المعنوي، رفع القدر والقيمة والمنزلة، اللهم إلا في موضع واحد لا غيره، وذلك قوله تعالى: {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ} ، ولهذا فنحن نؤثر أن يكون عيسى عليه السلام قد رفع مكانة لا مكانا؛ لما في هذا الفهم من زيادة التكريم والتعظيم لذلك النبي الكريم، حتى لا يكون هو وحده بدعا بين أنبياء الله ورسله؛ إذ تحدث كتاب الله عن رفعهم معنويا لا حسيا، وشتان بين الرفعين".
والجواب أن يقال: إن كلام أبي عبية في هذه المواضع التي ذكرنا كله باطل وتحريف للكلم عن مواضعه وتشكيك للمسلمين فيما تواتر عن النبي صلى الله عليه وسلم من خروج الدجال ونزول عيسى عليه الصلاة والسلام في آخر الزمان، وفيما ثبت عن النبي صلى الله عليه وسلم من خروج النار التي تسوق الناس إلى المحشر في آخر الزمان.

(3/138)

ويلزم على قول أبي عبية أن يكون النبي صلى الله عليه وسلم قد أخبر الناس بأشياء لا حقيقة لها في نفس الأمر، ولا يخفى أن القول بهذا يقتضي القدح في النبي صلى الله عليه وسلم ورميه بالكذب، وقد نقل القاضي عياض في كتاب "الشفاء" وابن حجر الهيتمي في كتاب "الزواجر" الإجماع على تكفير من نسب إلى النبي صلى الله عليه وسلم ما لا يليق بمنصبه.
فليتق الله أبو عبية، ولا يأمن أن يكون من الذين أجمع العلماء على تكفيرهم.
فأما قوله: "هل بقي عيسى عليه السلام حتى الآن حيا، وسينزل إلى الأرض؛ ليجدد الدعوة إلى دين الله بنفسه؟! ".
فجوابه أن يقال: قد تواترت الأحاديث عن النبي صلى الله عليه وسلم أنه أخبر بنزول عيسى عليه الصلاة والسلام في آخر الزمان حكما عدلا، وهي أدلة قاطعة على بقاء حياته إلى آخر الزمان.
وقد تقدم عن الحسن البصري أنه قال: "والله؛ إنه لحي الآن عند الله".
رواه بن جرير.
وتقدم في حديث عبد الرحمن بن آدم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال مخبرا عن عيسى عليه الصلاة والسلام: «أنه يدعو الناس إلى الإسلام، ويهلك الله في زمانه (وفي رواية: في إمارته) الملل كلها؛ إلا الإسلام» وفي رواية: ويقاتل الناس على الإسلام"".
فهذا واضح في أن عيسى عليه الصلاة والسلام يجدد الدعوة إلى دين الله بنفسه.
وأما قوله: "أم أن المراد بنزول عيسى هو انتصار دين الحق وانتشاره من

(3/139)

جديد على أيد مخلصة تتجه إلى الله وتعمل على تخليص المجتمع الإنساني من الشرور والآثام؟! ".
فجوابه أن يقال: تأويل نزول عيسى عليه الصلاة والسلام بانتصار الحق وانتشاره من جديد على أيد مخلصة تأويل باطل وتحريف للكلم عن مواضعه، وهو من جنس تأويلات القرامطة والباطنية، ويلزم على هذا التأويل الباطل تكذيب ما تواتر عن النبي صلى الله عليه وسلم من الإخبار بنزول عيسى عليه الصلاة والسلام في آخر الزمان حكما عدلا، ومن كذب بشيء مما ثبت عن النبي صلى الله عليه وسلم؛ فهو ممن يشك في إسلامه؛ لأنه لم يحقق الشهادة بأن محمدا رسول الله.
وقد قال الإمام أحمد رحمه الله تعالى: "كل ما جاء عن النبي صلى الله عليه وسلم إسناد جيد؛ أقررنا به، وإذا لم نقر بما جاء به الرسول صلى الله عليه وسلم ودفعناه ورددناه؛ رددنا على الله أمره، قال الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} ".
وأما قوله: "رأيان ذهب إلى كل منهما فريق من العلماء".
فجوابه أن يقال: أما علماء أهل السنة والجماعة، وهم العلماء في الحقيقة؛ فهم متفقون على الإيمان بنزول عيسى عليه الصلاة والسلام، وقد تقدم ذكر طرف من أقوالهم في ذلك قريبا، وإنما أنكر ذلك الفلاسفة والملاحدة ومن تبعهم من أهل البدع، ولا عبرة بخلافهم.
وإذا علم هذا؛ فليعلم أيضا أن أهل السنة والجماعة لم يعتمدوا في نزول عيسى عليه الصلاة والسلام على الرأي كما زعم ذلك أبو عبية، وإنما اعتمدوا على الأحاديث الصحيحة عن النبي صلى الله عليه وسلم، وأما الفلاسفة والملاحدة ومن تبعهم من أهل البدع؛ فهم الذين يعتمدون على آرائهم الباطلة، وهي آراء مردودة؛ لمخالفتها للحق الثابت عن النبي صلى الله عليه وسلم.
وأما قوله: "وهذا هو ما يقال بالنسبة إلى الدجال؛ هل هو شخص من

(3/140)

لحم ودم ينشر الفساد ... " إلى آخره.
فجوابه أن يقال: قد تقدمت الأحاديث في صفة الدجال، وفيها أنه رجل قصير، أفحج، جعد، أعور، مطموس العين، ليست بناتئة ولا جحراء، وأنه مكتوب بين عينيه كافر، وأنه هجان، أزهر، كأن رأسه أصلة. وفي رواية أنه «هجان، ضخم، فيلماني، كأن شعره أغصان شجرة، كأن عينيه كوكب الصبح» .
وفي رواية: «إحدى عينيه قائمة كأنها كوكب دري» . و (الهجان) : الأبيض، و (الأزهر) : الأبيض المستنير. وفي رواية: «أنه رجل أحمر، جسيم، جعد الرأس، أعور العين اليمنى، أقرب شبها بابن قطن، وابن قطن رجل من خزاعة» .... إلى غير ذلك مما تقدم في أحاديث الدجال، وفيها أوضح دليل على أنه شخص من لحم ودم.
وفي حديث عثمان بن أبي العاص رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: «ينزل عيسى عند صلاة الفجر، فإذا قضى صلاته؛ أخذ عيسى حربته، فيذهب نحو الدجال، فإذا رآه الدجال؛ ذاب كما يذوب الرصاص، فيضع حربته بين ثندوته، فيقتله» .
وفي حديث أبي هريرة رضي الله عنه الذي رواه مسلم في "صحيحه" أن رسول الله صلى الله عليه وسلم قال: " «ولكن يقتله الله بيده - أي: يد عيسى عليه الصلاة والسلام -، فيريهم دمه في حربته» .
وفي هذه الأحاديث أبلغ رد على أبي عبية فيما حاوله من إنكار خروج الدجال.
وأما قوله: "أم أنه رمز لانتشار الشر وشيوع الفتنة وضعف نوازع الفضيلة، تهب عليه ريح الخير المرموز إليها بعيسى عليه السلام، فتذهبه، وتقضي عليه، وتأخذ بيد الناس إلى محجة الخير ومنهج العدل والتدين".

(3/141)

فجوابه أن يقال: هذا تأويل باطل مردود، وهو من تحريف الكلم عن مواضعه، وهو موافق لقول الذين ينكرون خروج الدجال ونزول عيسى عليه السلام من الفلاسفة والمعتزلة والجهمية ومن نحا نحوهم من أهل البدع، ويلزم على هذا التأويل الباطل تكذيب ما تواتر عن النبي صلى الله عليه وسلم من الإخبار بخروج الدجال، والتكذيب بما ثبت عن النبي صلى الله عليه وسلم لا يصدر إلا من جاهل أو من رجل ينتسب إلى الإسلام وهو عنه بمعزل.
وأما قوله: "إنه من المناسب أن نشير إلى أن النار المشار إليها في حديث الرسول صلى الله عليه وسلم: «أنها» «تسوق الناس إلى محشرهم؛ تبيت معهم حيث باتوا، وتقيل معهم حيث قالوا، وتأكل من يتخلف منهم؛» فإن من المناسب أن نشير إلى أن هذه النار يمكن حملها على نار الفتنة التي يمتحن بها الدين وتتعرض لها العقيدة ... " إلى آخر كلامه.
فجوابه أن يقال: هذا تأويل باطل مردود، وهو من تحريف الكلم عن مواضعه، والحق أن النار التي أخبر النبي صلى الله عليه وسلم بخروجها في آخر الزمان في عدة أحاديث صحيحة؛ أنها نار على الحقيقة، وهي من أشراط الساعة، ومن أنكر خروجها أو شك في ذلك؛ فهو ممن لم يحقق الشهادة بأن محمدا رسول الله.
وأما قوله: "إن امتداد حياة عيسى عليه السلام حتى الآن ليس موضع اتفاق بين علماء المسلمين".
فجوابه أن يقال: بل هو موضع اتفاق بين علماء أهل السنة والجماعة، وقد ذكرت بعض أقوالهم في ذلك وما حكاه بعضهم من إجماع أهل السنة والجماعة على ذلك قريبا؛ فليراجع. وقد خالفهم الفلاسفة وبعض الخوارج والمعتزلة والجهمية ومن نحا نحوهم من أهل البدع، ومنهم أبو عبية وأشباهه من العصريين، ولا عبرة بخلافهم.

(3/142)

وأما قوله: "ولم يرد نص قاطع في هذا الأمر".
فجوابه أن يقال: بل قد تواترت النصوص الدالة على نزول عيسى عليه الصلاة والسلام في آخر الزمان حكما عدلا، وهي أدلة قاطعة على امتداد حياته حتى الآن.
وأما قوله: "ولهذا؛ فالقول بموت عيسى أو بحياته ليس داخلا في نطاق ما يكلف المسلم الإيمان به، فللمسلم أن يختار ما تطمئن إليه نفسه".
فجوابه أن يقال: بل المسلم مكلف بالإيمان بكل ما جاء به رسول الله صلى الله عليه وسلم من الأوامر والنواهي وأخبار الغيوب الماضية والآتية، والدليل على ذلك قول النبي صلى الله عليه وسلم: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ويؤمنوا بي وبما جئت به، فإذا فعلوا ذلك؛ عصموا مني دماءهم وأموالهم؛ إلا بحقها، وحسابهم على الله» .
رواه مسلم من حديث أبي هريرة رضي الله عنه.
وقد تواتر عن النبي صلى الله عليه وسلم أنه أخبر بنزول عيسى عليه الصلاة والسلام في آخر الزمان، وفيها دليل قاطع على بقاء حياته إلى آخر الزمان، وهذا مما يجب الإيمان به، وليس للمسلم أن يختار لنفسه ما يخالف الإيمان بما ثبت عن النبي صلى الله عليه وسلم.
قال الله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} ، وإذا لم تطمئن نفس المرء للإيمان بما ثبت عن النبي صلى الله عليه وسلم؛ فليس بمسلم في الحقيقة.
وأما قوله: "وليس للمسلمين أن يجعلوا من موت عيسى أو حياته موضوع خلاف أو موضع جدل".

(3/143)

فجوابه أن يقال: قد اتفق أهل السنة والجماعة على القول ببقاء حياة عيسى عليه الصلاة والسلام ونزوله في آخر الزمان حكما عدلا، وليس بينهم خلاف ولا جدل في ذلك، وقد تقدم ذكر أقوالهم في ذلك قريبا، والذين جعلوا من حياة عيسى موضوع خلاف وجدل هم الفلاسفة وبعض أهل البدع من الخوارج والمعتزلة والجهمية ومن اقتفى آثارهم من أهل البدع، وهم كثيرون في زماننا، ولا عبرة بخلافهم.
وأما قوله: "إنما الذي يجب الإيمان به بقطع ويقين أنه عليه السلام لم يقتل ولم يصلب {وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا} .
فجوابه أن يقال: ويجب أيضا الإيمان بقطع ويقين أن عيسى عليه الصلاة والسلام ينزل في آخر الزمان حكما عدلا يحكم بالشريعة المحمدية، وأنه يكسر الصليب، ويقتل الخنزير، ويقتل الدجال، ويقاتل الناس على الإسلام، ويهلك الله في زمانه الملل كلها إلا الإسلام، وأنه يحج ويعتمر، وأنه يمكث في الأرض أربعين سنة، ثم يتوفى، ويصلي عليه المسلمون، ويدفنونه؛ فهذا كله مما يجب الإيمان به بقطع ويقين؛ لثبوته عن النبي صلى الله عليه وسلم، وقد قال الله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} ، وثبت عن النبي صلى الله عليه وسلم أنه قال: «ألا إني أوتيت الكتاب مثله ومثله معه» . وعلى هذا؛ فمن أنكر شيئا مما ثبت عن النبي صلى الله عليه وسلم في شأن عيسى عليه الصلاة والسلام أو شك فيه؛ فهو لم يحقق الشهادة بأن محمدا رسول الله.
وأما قوله: "وعلينا أن نلاحظ حقيقة قرآنية واضحة، وهي أن القرآن الكريم لم يستعمل مادة (رفع) في غير الرفع المعنوي؛ رفع القدر والقيمة والمنزلة،

(3/144)

اللهم إلا في موضع واحد لا غيره، وذلك قوله تعالى: {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ} .
فجوابه أن يقال: قد جاء ذكر الرفع الحسي في القرآن في عدة مواضع:
أحدها: رفع السماء على الأرض.
قال الله تعالى: {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا} .
وقال تعالى: {وَالسَّمَاءَ رَفَعَهَا وَوَضَعَ الْمِيزَانَ} .
وقال تعالى: {وَالسَّقْفِ الْمَرْفُوعِ} .
وقال تعالى: {أَأَنْتُمْ أَشَدُّ خَلْقًا أَمِ السَّمَاءُ بَنَاهَا رَفَعَ سَمْكَهَا فَسَوَّاهَا} .
الموضع الثاني: رفع الطور على بني إسرائيل:
قال الله تعالى: {وَرَفَعْنَا فَوْقَهُمُ الطُّورَ بِمِيثَاقِهِمْ} .
وقال تعالى: {وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ كَأَنَّهُ ظُلَّةٌ وَظَنُّوا أَنَّهُ وَاقِعٌ بِهِمْ} .
الموضع الثالث: رفع إدريس عليه الصلاة والسلام إلى السماء.
قال الله تعالى: {وَرَفَعْنَاهُ مَكَانًا عَلِيًّا} .
الموضع الرابع: رفع عيسى عليه الصلاة والسلام إلى السماء.
قال الله تعالى: {إِذْ قَالَ اللَّهُ يَاعِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} .
وقال تعالى: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} .
وفي قوله: إليه: أوضح دليل على أنه قد رفع إلى السماء؛ كقوله تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} .
الموضع الخامس: رفع إبراهيم وإسماعيل لقواعد البيت.

(3/145)

قال الله تعالى: {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ} .
الموضع السادس: بناء المساجد.
قال الله تعالى: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ} .
الموضع السابع: قوله تعالى: {فِيهَا سُرُرٌ مَرْفُوعَةٌ} .
ففي هذه المواضع كلها استعمال مادة (رفع) في الرفع الحسي لا المعنوي، وفيها أبلغ رد على أبي عبية.
وأما قوله: "ولهذا فنحن نؤثر أن يكون عيسى عليه السلام قد رفع مكانة لا مكانا؛ لما في هذا الفهم من زيادة التكريم والتعظيم لذلك النبي الكريم، حتى لا يكون هو وحده بدعا بين أنبياء الله ورسله؛ إذ تحدث كتاب الله عن رفعهم معنويا لا حسيا، وشتان بين الرفعين".
فجوابه أن يقال: إن الله تعالى قد رفع عيسى عليه الصلاة والسلام مكانة كسائر المسلمين، ورفعه مكانا؛ كما دل على ذلك قول الله تعالى: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} ، وقوله تعالى: {إِذْ قَالَ اللَّهُ يَاعِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} ، وما تواترت به الأحاديث عن النبي صلى الله عليه وسلم وأجمع عليه أهل السنة والجماعة من نزوله في آخر الزمان.
وقد جاء في الحديث الصحيح عن النواس بن سمعان رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «فبينما هو كذلك؛ إذ بعث الله المسيح ابن مريم، فينزل عند المنارة البيضاء شرقي دمشق بين مهرودتين، واضعا كفيه على أجنحة ملكين» .
وهذا ظاهر في نزوله من السماء.
وقد جاء النص على نزوله من السماء فيما رواه البزار بإسناد جيد من

(3/146)

حديث عاصم بن كليب عن أبيه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم، وقد تقدم في (باب نزول عيسى إلى الأرض) ؛ فليراجع.
وفي رفع عيسى عليه الصلاة والسلام إلى السماء زيادة تكريم وتعظيم ورفع لمكانه ومكانته.
وأما قوله: "حتى لا يكون هو وحده بدعا بين أنبياء الله ورسله".
فجوابه أن يقال: إن الله تعالى قد خص بعض الأنبياء بخصائص ليست لغيرهم، فخص إبراهيم ومحمدا صلى الله عليهما وسلم بالخلة، وخص آدم وموسى ومحمدا عليهم الصلاة والسلام بالتكليم، وخص موسى عليه الصلاة والسلام بالمناجاة، وخص داود عليه الصلاة والسلام بالصوت الحسن، وخص سليمان عليه الصلاة والسلام بتسخير الريح والشياطين، وخص عيسى عليه الصلاة والسلام بإبراء الأكمه والأبرص وإحياء الموتى بإذن الله، وخص إدريس وعيسى عليهما الصلاة والسلام بالرفع إلى السماء، وخص عيسى أيضا ببقائه حيا إلى الزمان؛ حيث ينزل إلى الأرض، فيقتل الدجال، ويجدد الشريعة المحمدية، ويبقى في الأرض أربعين سنة، ثم يتوفى، ويصلي عليه المسلمون، ويدفنونه، وخص محمدا صلى الله عليه وسلم بخصائص كثيرة لم تكن لغيره من الأنبياء، ومنها: العروج به إلى ما فوق السماوات السبع، وفرض الصلوات الخمس عليه وعلى أمته مباشرة بدون واسطة، وهذا من أعظم التكريم والتعظيم ورفع المكانة والمكان.
وأما قوله: "إذ تحدث كتاب الله عن رفعهم معنويا لا حسيا".
فجوابه أن يقال:
قد جاء في القرآن ذكر رفع بعضهم معنويا؛ كما قال تعالى: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ} .

(3/147)

وجاء فيه أيضا ذكر رفع بعضهم حسيا؛ كما قال تعالى: {وَاذْكُرْ فِي الْكِتَابِ إِدْرِيسَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا وَرَفَعْنَاهُ مَكَانًا عَلِيًّا} .
وقال تعالى: {إِذْ قَالَ اللَّهُ يَاعِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} .
وقال تعالى: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} .
وقال تعالى: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى عِنْدَ سِدْرَةِ الْمُنْتَهَى عِنْدَهَا جَنَّةُ الْمَأْوَى إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى مَا زَاغَ الْبَصَرُ وَمَا طَغَى لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} .
وفي هذه الآيات أبلغ رد على أبي عبية.
وأما قوله: "وشتان بين الرفعين".
فجوابه أن يقال: إن الرفع الحسي - وهو رفع المكان - يستلزم الرفع المعنوي - وهو رفع المكانة -، فمن رفعه الله إليه؛ فقد زاد في مكانته وتكريمه؛ فلا منافاة بين الرفعين. والله أعلم.
أبواب
ما جاء في يأجوج ومأجوج
قال الله تعالى: {ثُمَّ أَتْبَعَ سَبَبًا حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ وَجَدَ مِنْ دُونِهِمَا قَوْمًا لَا يَكَادُونَ يَفْقَهُونَ قَوْلًا قَالُوا يَاذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجًا عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا آتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انْفُخُوا حَتَّى إِذَا جَعَلَهُ نَارًا قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا}

(3/148)

{فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعًا} .
باب
ما جاء في خروج يأجوج ومأجوج
قال الله تعالى: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ وَاقْتَرَبَ الْوَعْدُ الْحَقُّ} .... الآية.
قال السدي في قول الله تعالى: {وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ} ؛ قال: "ذاك حين يخرجون على الناس".
قال ابن كثير: "وهذا كله قبل يوم القيامة وبعد الدجال ". انتهى.
وقد جاء ذكر خروج يأجوج ومأجوج في عدة أحاديث تقدم ذكرها.
منها حديث حذيفة بن أسيد الغفاري رضي الله عنه؛ قال: «اطلع النبي صلى الله عليه وسلم علينا ونحن نتذاكر، فقال: "ما تذاكرون؟ " قالوا: نذكر الساعة. قال: "إنها لن تقوم حتى تروا قبلها عشر آيات (فذكر) : الدخان، والدجال، والدابة، وطلوع الشمس من مغربها، ونزول عيسى ابن مريم صلى الله عليه وسلم، ويأجوج ومأجوج، وثلاثة خسوف: خسف بالمشرق، وخسف بالمغرب، وخسف بجزيرة العرب، وآخر ذلك نار تخرج من اليمن تطرد الناس إلى محشرهم» .
رواه: الإمام أحمد، وأبو داود الطيالسي، ومسلم واللفظ له، وأهل السنن. وقال الترمذي: "هذا حديث حسن صحيح".
ومنها حديث واثلة بن الأسقع رضي الله عنه؛ قال: سمعت رسول الله

(3/149)

صلى الله عليه وسلم يقول: " «لا تقوم الساعة حتى تكون عشر آيات: خسف بالمشرق، وخسف بالمغرب، وخسف بجزيرة العرب، والدجال، والدخان، ونزول عيسى بن مريم، ويأجوج ومأجوج، والدابة، وطلوع الشمس من مغربها، ونار تخرج من قعر عدن تسوق الناس إلى المحشر تحشر الذر والنمل» .
رواه: الطبراني، وابن مردويه، والحاكم في "مستدركه"، وقال "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
ومنها حديث النواس بن سمعان رضي الله عنه عن النبي صلى الله عليه وسلم في ذكر خروج الدجال ونزول عيسى عليه الصلاة والسلام، وفيه: «فبينما هو كذلك؛ إذ أوحى الله إلى عيسى: إني قد أخرجت عبادا لي لا يدان لأحد بقتالهم، فحرز عبادي إلى الطور. ويبعث الله يأجوج ومأجوج، وهم من كل حدب ينسلون، فيمر أوائلهم على بحيرة طبرية، فيشربون ما فيها، ويمر آخرهم، فيقولون: لقد كان بهذه مرة ماء، ويحصر نبي الله عيسى وأصحابه، حتى يكون رأس الثور لأحدهم خيرا من مائة دينار لأحدكم اليوم، فيرغب نبي الله عيسى وأصحابه إلى الله، فيرسل الله عليهم النغف في رقابهم، فيصبحون فرسى كموت نفس واحدة، ثم يهبط نبي الله عيسى وأصحابه إلى الأرض، فلا يجدون في الأرض موضع شبر إلا ملأه زهمهم ونتنهم، فيرغب نبي الله عيسى وأصحابه إلى الله، فيرسل الله طيرا كأعناق البخت، فتحملهم، فتطرحهم حيث شاء الله» ..... الحديث.
رواه: الإمام أحمد، ومسلم، والترمذي، وابن ماجه. وقال الترمذي: "هذا حديث غريب حسن صحيح".
وزاد الترمذي في روايته ومسلم في رواية له بعد قوله: «لقد كان بهذا مرة ماء» : «ثم يسيرون، حتى ينتهوا إلى جبل الخمر، وهو جبل بيت المقدس،»

(3/150)

«فيقولون: لقد قتلنا من في الأرض، هلم فلنقتل من في السماء، فيرمون بنشابهم إلى السماء، فيرد الله عليهم نشابهم مخضوبة دما» .
وزاد أحمد بعد قوله: «فتطرحهم حيث شاء الله عز وجل» : "قال ابن جابر: فحدثني عطاء بن يزيد السكسكي عن كعب أو غيره؛ قال: فتطرحهم بالمهبل. قال ابن جابر: فقلت: يا أبا يزيد! أين المهبل؟ قال: مطلع الشمس".
وفي رواية الترمذي: " «فتحملهم، فتطرحهم بالمهبل، ويستوقد المسلمون من قسيهم ونشابهم وجعابهم سبع سنين» .
وقد روى ابن ماجه هذه الزيادة مفردة، ولفظه: قال رسول الله صلى الله عليه وسلم: «سيوقد المسلمون من قسي يأجوج ومأجوج ونشابهم وأترستهم سبع سنين» .
وقد روى ابن عساكر في "تاريخه" حديث النواس مختصرا، وقال فيه بعد ذكر نزول عيسى وقتل الدجال: «فبينما هم فرحون لما هم فيه؛ خرجت يأجوج ومأجوج، فيوحى إلى المسيح: إني قد أخرجت عبادا لي لا يستطيع قتلهم إلا أنا، فأحرز عبادي إلى الطور. فيمر صدر يأجوج ومأجوج على بحيرة الطبرية، فيشربونها، ثم يقبل آخرهم، فيركزون رماحهم، فيقولون: لقد كان هاهنا مرة ماء، حتى إذا كانوا حيال بيت المقدس؛ قالوا: قد قتلنا من في الأرض، فهلموا نقتل من في السماء، فيرمون نبلهم إلى السماء، فيردها الله مخضوبة بالدم، فيقولون: قد قتلنا من في السماء، ويتحصن ابن مريم وأصحابه، حتى يكون رأس الثور خيرا من مائة دينار اليوم» .
ومنها حديث حذيفة بن اليمان رضي الله عنهما عن النبي صلى الله عليه وسلم في ذكر الدجال ونزول عيسى عليه الصلاة والسلام، وفيه: «فبينما هم كذلك؛ إذ أخرج الله يأجوج ومأجوج، فيشرب أولهم البحيرة، ويجيء آخرهم وقد أنشفوه، فما»

(3/151)

«يدعون فيه قطرة، فيقولون: ظهرنا على أعدائنا، قد كان هاهنا أثر ماء. فيجيء نبي الله عيسى صلى الله عليه وسلم وأصحابه وراءه، حتى يدخلوا مدينة من مدائن فلسطين يقال لها: لد، فيقولون: ظهرنا على من في الأرض، فتعالوا نقاتل من في السماء.
فيدعو الله نبيه صلى الله عليه وسلم عند ذلك، فيبعث الله عليهم قرحة في حلوقهم، فلا يبقى منهم بشر، فيؤذي ريحهم المسلمين، فيدعو عيسى صلوات الله عليه وعليهم، فيرسل الله عليهم ريحا، فتقذفهم في البحر أجمعين» .
رواه: الحاكم، وابن منده في "كتاب الإيمان"، وابن عساكر. وقال الحاكم: " صحيح على شرط مسلم "، وأقره الذهبي. وقال ابن كثير في "النهاية": "قال شيخنا الحافظ أبو عبد الله الذهبي في إسناد ابن منده: هذا إسناد صالح". قال ابن كثير: "وفيه سياق غريب وأشياء منكرة".
ومنها حديث عبد الله بن مسعود رضي الله عنه: عن رسول الله صلى الله عليه وسلم؛ قال: «لقيت ليلة أسري بي إبراهيم وموسى وعيسى عليهم السلام، فتذاكروا أمر الساعة، فردوا أمرهم إلى إبراهيم، فقال: لا علم لي بها. فردوا أمرهم إلى موسى، فقال: لا علم لي بها. فردوا أمرهم إلى عيسى، فقال: أما وجبتها فلا يعلم بها أحد إلا الله، وفيما عهد إلي ربي عز وجل أن الدجال خارج ومعي قضيبان، فإذا رآني؛ ذاب كما يذوب الرصاص. قال: فيهلكه الله إذا رآني، حتى إن الشجر والحجر يقول: يا مسلم! إن تحتي كافرا؛ فتعال فاقتله.
قال: فيهلكهم الله، ثم يرجع الناس إلى بلادهم وأوطانهم؛ فعند ذلك يخرج يأجوج ومأجوج، وهم من كل حدب ينسلون، فيطؤون بلادهم، فلا يأتون على شيء إلا أهلكوه، ولا يمرون على ماء إلا شربوه.
قال: ثم يرجع الناس يشكونهم، فأدعو الله عليهم، فيهلكهم ويميتهم، حتى تجوى الأرض من نتن ريحهم، وينزل الله المطر، فيجترف أجسادهم، حتى يقذفهم في البحر، ففيما عهد إلي ربي عز وجل أن ذلك إذا كان كذلك: أن الساعة كالحامل المتم، لا»

(3/152)

«يدري أهلها متى تفاجئهم بولادها ليلا أو نهارا» .
رواه: الإمام أحمد، وابن ماجه، وابن جرير، والحاكم وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه". وزاد ابن ماجه والحاكم فيه: "قال العوام - وهو ابن حوشب أحد رواته -: فوجدت تصديق ذلك في كتاب الله عز وجل، ثم قرأ: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ وَاقْتَرَبَ الْوَعْدُ الْحَقُّ} .
ومنها حديث عبد الله بن عمرو رضي الله عنهما موقوفا في ذكر الملحمة الكبرى بين المسلمين والروم وخروج الدجال على إثر ذلك ونزول عيسى عليه الصلاة والسلام، وفيه: "فبينما هم كذلك؛ إذ سمعوا صوتا قال: فتحت يأجوج ومأجوج، وهو كما قال الله تعالى: {وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ} ، فيفسدون الأرض كلها، حتى إن أوائلهم ليأتي النهر العجاج، فيشربونه كله، وإن آخرهم ليقول: قد كان هاهنا نهر، ويحاصرون عيسى ومن معه ببيت المقدس، ويقولون: ما نعلم في الأرض أحدا إلا ذبحناه، هلموا نرمي من في السماء. فيرمون، حتى ترجع إليهم سهامهم في نصولها الدم قليلا، فيقولون: ما بقي في الأرض ولا في السماء. فيقول المؤمنون: يا روح الله! ادع عليهم بالفناء، فيدعو الله عليهم، فيبعث النغف في آذانهم فيقتلهم في ليلة واحدة، فتنتن الأرض كلها من جيفهم، فيقولون: يا روح الله! نموت من النتن. فيدعو الله، فيبعث وابلا من المطر، فجعله سيلا، فيقذفهم كلهم في البحر....." الحديث.
رواه ابن عساكر في "تاريخه".
وعن أم حبيبة بنت أبي سفيان رضي الله عنهما عن زينب بنت جحش رضي الله عنها؛ قالت: «خرج رسول الله صلى الله عليه وسلم يوما فزعا محمرا وجهه يقول: " لا إله إلا الله، ويل للعرب من شر قد اقترب، فتح اليوم من ردم يأجوج»

(3/153)

«ومأجوج مثل هذه -وحلق بأصبعيه الإبهام والتي تليها-". قالت: فقلت: يا رسول الله! أنهلك وفينا الصالحون؟ قال: "نعم؛ إذا كثر الخبث» .
رواه: الإمام أحمد، والشيخان، والترمذي، وابن ماجه. وفي رواية لأحمد: قالت: «دخل علي رسول الله صلى الله عليه وسلم وهو عاقد بأصبعيه السبابة بالإبهام، وهو يقول: " ويل للعرب من شر قد اقترب؛ فتح اليوم من ردم يأجوج ومأجوج مثل موضع الدرهم". قالت: فقلت: يا رسول الله! أنهلك وفينا الصالحون؟ قال صلى الله عليه وسلم: "نعم؛ إذا كثر الخبث» .
قال الحافظ ابن حجر في "فتح الباري": " (الخبث) ؛ بفتح المعجمة والموحدة ثم مثلثة: فسروه بالزنى وبأولاد الزنى، وبالفسوق والفجور، وهو أولى؛ لأنه قابله بالصلاح.
قال ابن العربي: فيه البيان بأن الخير يهلك بهلاك الشرير إذا لم يغير عليه خبثه، وكذلك إذا غير عليه، لكن حيث لا يجدي ذلك، ويصر الشرير على عمله السيئ، ويفشو ذلك ويكثر، حتى يعم الفساد، فيهلك حينئذ القليل والكثير، ثم يحشر كل أحد على نيته، وكأنها فهمت من فتح القدر المذكور من الردم أن الأمر إن تمادى على ذلك؛ اتسع الخرق؛ بحيث يخرجون، وكان عندها علم أن في خروجهم على الناس إهلاكا عاما لهم". انتهى.
وعن أم حبيبة رضي الله عنها؛ قالت: «استيقظ رسول الله صلى الله عليه وسلم وهو يقول: " لا إله إلا الله، ويل للعرب من شر قد اقترب، فتح من ردم يأجوج ومأجوج -وحلق بيده عشرا-". قالت: قلت: يا رسول الله! أنهلك وفينا وفينا الصالحون؟ قال: "نعم؛ إذا كثر الخبث» .
رواه ابن حبان في "صحيحه". وقد رواه: الإمام أحمد، والشيخان، والترمذي، وابن ماجه؛ من حديث أم حبيبة عن زينب بنت جحش رضي الله

(3/154)

عنها؛ كما تقدم ذكره، فلعل ذكر زينب سقط من طريق ابن حبان. والله أعلم.
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «فتح اليوم من ردم يأجوج ومأجوج مثل هذه "وعقد وهيب بيده تسعين"» .
متفق عليه، وهذا لفظ مسلم.
ووهيب المذكور هو وهيب بن خالد الباهلي، أحد رواة هذا الحديث.
وعن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: «ويل للعرب من شر قد اقترب؛ فتح اليوم من ردم يأجوج ومأجوج مثل هذه "وعقد عشرة"". قيل: أنهلك وفينا الصالحون؟ قال: "نعم؛ إذا كثر الخبث» .
رواه الطبراني.
وعن أبي سعيد الخدري رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يفتح يأجوج ومأجوج، فيخرجون على الناس؛ كما قال الله عز وجل: {وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ} ، فيعيثون في الأرض، وينحاز المسلمون عنهم إلى مدائنهم وحصونهم، ويضمون إليهم مواشيهم، ويشربون مياه الأرض، حتى إن بعضهم ليمر بالنهر، فيشربون ما فيه، حتى يتركوه يابسا، حتى إن من بعدهم ليمر بذلك النهر، فيقول: لقد كان هاهنا ماء مرة، حتى إذا لم يبق من الناس أحد إلا أحد في حصن أو مدينة؛ قال قائلهم: هؤلاء أهل الأرض قد فرغنا منهم، بقي أهل السماء". قال: "ثم يهز أحدهم حربته، ثم يرمي بها إلى السماء، فترجع مختضبة دما للبلاء والفتنة، فبينما هم على ذلك؛ إذ بعث الله دودا في أعناقهم كنغف الجراد الذي يخرج في أعناقهم، فيصبحون موتى لا يسمع لهم حس، فيقول المسلمون: ألا رجل يشري لنا نفسه فينظر ما فعل هذا العدو؟ ". قال: "فيتجرد رجل منهم لذلك محتسبا بنفسه قد وطنها على أنه مقتول، فينزل، فيجدهم موتى بعضهم على بعض، فينادي: يا معشر»

(3/155)

«المسلمين! ألا أبشروا؛ فإن الله قد كفاكم عدوكم، فيخرجون من مدائنهم وحصونهم، ويسرحون مواشيهم، فما يكون لها رعي إلا لحومهم، فتشكر عنه كأحسن ما شكرت عن شيء من النبات أصابته قط» .
رواه: الإمام أحمد، وابن ماجه، وابن حبان في "صحيحه"، والحاكم في "مستدركه"، وقال "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
قال ابن الأثير: " (تشكر) ؛ أي: تسمن وتمتلئ شحما، يقال: شكرت الشاة؛ بالكسر، تشكر شكرا؛ بالتحريك: إذا سمنت وامتلأ ضرعها لبنا". انتهى.
وعن عطية العوفي عن أبي سعيد الخدري رضي الله عنه: أنه سمع رسول الله صلى الله عليه وسلم يقول: «ألا كل نبي قد أنذر أمته الدجال» ... الحديث، وقد تقدم إيراده بطوله من رواية الحاكم في (باب قصة المؤمن مع الدجال) ، وقد رواه أحمد بن منيع بنحو رواية الحاكم، وزاد بعد هلاك الدجال: قال: «فيمكثون في الأرض ما شاء الله أن يمكثوا، ثم يفتح يأجوج ومأجوج، فيهلكون من في الأرض؛ إلا من تعلق بحصن، فلما فرغوا من أهل الأرض؛ أقبل بعضهم على بعض، فقالوا: إنما بقي من في الحصون ومن في السماء، فيرمون بسهامهم، فخرت منغمرة دما، فقالوا: قد استرحتم ممن في السماء وبقي من في الحصون، فحاصروهم حتى اشتد عليهم الحصر والبلاء، فبينما هم كذلك؛ إذ أرسل الله عليهم نغفا في أعناقهم، فقصمت أعناقهم، فمال بعضهم على بعض موتى، فقال رجل منهم: قتلهم الله رب الكعبة. قالوا: إنما يفعلون هذا مخادعة، فنخرج إليهم، فيهلكونا كما أهلكوا إخواننا. فقال: افتحوا لي الباب. فقال أصحابه: لا نفتح. فقال: دلوني بحبل. فلما نزل؛ وجدهم موتى، فخرج»

(3/156)

«الناس من حصونهم". فحدثني أبو سعيد أن مواشيهم جعلها الله لهم حياة يقضمونها ما يجدون غيرها. قال: وحدثنا رسول الله صلى الله عليه وسلم: "أن الناس يغرسون بعدهم الغروس ويتخذون الأموال". قال: فقلت: سبحان الله! أبعد يأجوج ومأجوج؟! قال: " نعم» .
عطية العوفي ضعيف، ولكن لحديثه هذا شاهد مما قبله وما بعده.
وعن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: «إن يأجوج ومأجوج ليحفرون السد كل يوم، حتى إذا كادوا يرون شعاع الشمس؛ قال الذي عليهم: ارجعوا فستحفرونه غدا. فيعودون إليه كأشد ما كان، حتى إذا بلغت مدتهم، وأراد الله عز وجل أن يبعثهم إلى الناس؛ حفروا، حتى إذا كادوا يرون شعاع الشمس؛ قال الذي عليهم: ارجعوا، فستحفرونه غدا إن شاء الله. ويستثني، فيعودون إليه وهو كهيئته حين تركوه، فيحفرونه، ويخرجون على الناس، فينشفون المياه، ويتحصن الناس منهم في حصونهم، فيرمون بسهامهم إلى السماء، فترجع وعليها كهيئة الدم، فيقولون: قهرنا أهل الأرض، وعلونا أهل السماء، فيبعث الله عليهم نغفا في أقفائهم، فيقتلهم بها". فقال رسول الله صلى الله عليه وسلم: "والذي نفس محمد بيده؛ إن دواب الأرض لتسمن وتشكر شكرا من لحومهم ودمائهم» .
رواه: الإمام أحمد، والترمذي، وابن ماجه، وابن حبان في "صحيحه" مختصرا، والحاكم في "مستدركه"، وقال "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وفي رواية الترمذي قال: «فوالذي نفس محمد بيده؛ إن دواب الأرض تسمن وتبطر وتشكر شكرا من لحومهم» . وفي رواية الحاكم قال: «والذي نفس محمد بيده؛ إن دواب الأرض لتسمن وتبطر وتشكر شكرا وتسكر سكرا من»

(3/157)

«لحومهم» .
قال الحافظ ابن حجر في "فتح الباري" في الكلام على هذا الحديث: فيه أن فيهم أهل صناعة وأهل ولاية وسلاطة ورعية تطيع من فوقها، وأن فيهم من يعرف الله ويقر بقدرته ومشيئته، ويحتمل أن تكون تلك الكلمة تجري على لسان ذلك الوالي من غير أن يعرف معناها، فيحصل المقصود ببركتها.
وقد أخرج عبد بن حميد من طريق كعب الأحبار نحو حديث أبي هريرة رضي الله عنه، وقال فيه: "فإذا بلغ الأمر؛ ألقى الله على بعض ألسنتهم: نأتي إن شاء الله غدا، فنفرغ منه".
وأخرج ابن مردويه من حديث حذيفة رضي الله عنه نحو حديث أبي هريرة، وفيه: "فيصبحون وهو أقوى منه بالأمس، حتى يسلم رجل منهم حين يريد الله أن يبلغ أمره، فيقول المؤمن: غدا نفتحه إن شاء الله، فيصبحون، ثم يغدون عليه فيفتح...." الحديث، وسنده ضعيف جدا. انتهى.
وعن أبي الزعراء؛ قال: كنا عند عبد الله بن مسعود رضي الله عنه، فذكر عنده الدجال، فقال عبد الله بن مسعود: "تفترقون أيها الناس لخروجه ثلاث فرق: فرقة تتبعه، وفرقة تلحق بأرض آبائها بمنابت الشيح، وفرقة تأخذ شط الفرات؛ يقاتلهم ويقاتلونه، حتى يجتمع المؤمنون بقرى الشام". قال عبد الله: "ويزعم أهل الكتاب أن المسيح ينزل فيقتله، ثم يخرج يأجوج ومأجوج، فيمرحون في الأرض، فيفسدون فيها (ثم قرأ عبد الله {وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ} ؛ قال:) ثم يبعث الله عليهم دابة مثل هذا النغف، فتلج في أسماعهم ومناخرهم، فيموتون منها، فتنتن الأرض منهم، فيجأرون إلى الله، فيرسل ماء يطهر الأرض منهم......" الحديث.
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم

(3/158)

يخرجاه"، ووافقه الذهبي في موضع من "تلخيصه"، وقال في موضع آخر: "ما احتجا بأبي الزعراء ".
باب
أن يأجوج ومأجوج من سلالة آدم
عن أبي سعيد الخدري رضي الله عنه؛ قال: قال النبي صلى الله عليه وسلم: «يقول الله عز وجل يوم القيامة: يا آدم! يقول: لبيك ربنا وسعديك. فينادى بصوت: إن الله يأمرك أن تخرج من ذريتك بعثا إلى النار. قال: يا رب! وما بعث النار؟ قال: من كل ألف (أراه قال:) تسعمائة وتسعة وتسعين. فحينئذ تضع الحامل حملها، ويشيب الوليد، وترى الناس سكارى وما هم بسكارى ولكن عذاب الله شديد". فشق ذلك على الناس حتى تغيرت وجوههم، فقال النبي صلى الله عليه وسلم: "من يأجوج ومأجوج تسع مائة وتسعة وتسعين، ومنكم واحد» ..... الحديث.
متفق عليه، وهذا لفظ البخاري.
وعن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم «قرأ: {يَوْمًا يَجْعَلُ الْوِلْدَانَ شِيبًا} ؛ قال: "ذلك يوم القيامة، وذلك يوم يقول الله عز وجل لآدم: قم فابعث من ذريتك بعثا إلى النار. فقال: من كم يا رب؟ قال: من ألف تسع مائة وتسعة وتسعون وينجو واحد". فشق ذلك على المسلمين، وعرف ذلك رسول الله صلى الله عليه وسلم منهم، ثم قال رسول الله صلى الله عليه وسلم حين أبصر ذلك في وجوههم: "إن بني آدم كثير، ويأجوج ومأجوج من ولد آدم، وإنه لا يموت منهم رجل حتى يرثه لصلبه ألف رجل؛ ففيهم وفي أشباههم جنة لكم» .
رواه الطبراني. قال الهيثمي: "وفيه عثمان بن عطاء الخراساني، وهو متروك، وضعفه الجمهور، واستحسن أبو حاتم حديثه".

(3/159)

قلت: وحديث أبي سعيد يشهد لهذا الحديث ويقويه.
وعن عبد الله بن عمرو رضي الله عنهما عن رسول الله صلى الله عليه وسلم؛ قال: «إن يأجوج ومأجوج من ولد آدم، وإنهم لو أرسلوا على الناس؛ لأفسدوا عليهم معايشهم، ولن يموت منهم أحد؛ إلا ترك من ذريته ألفا فصاعدا، وإن من ورائهم ثلاث أمم: تاويل، وتاريس، ومنسك» .
رواه: أبو داود الطيالسي، والطبراني في "الكبير" و"الأوسط" من طريقه. قال الهيثمي: "ورجاله ثقات". ورواه أيضا عبد بن حميد وابن المنذر وابن مردويه والبيهقي في "البعث". قال ابن كثير: "هذا حديث غريب، وقد يكون من كلام عبد الله بن عمرو من الزاملتين".
قلت: وسيأتي بعضه موقوفا على عبد الله بن عمرو رضي الله عنهما، وذلك يقوي ما قاله ابن كثير رحمه الله تعالى.
ويؤيد رفعه ما رواه ابن حبان في "صحيحه" عن ابن مسعود رضي الله عنه مرفوعا، وسيأتي في الباب الذي بعد هذا الباب إن شاء الله تعالى.
ويأتي فيه أيضا عدة أحاديث تدل على أن يأجوج ومأجوج من ذرية آدم، وفي آخرها أثر عن عبد الله بن عمرو رضي الله عنهما صريح في ذلك. والله أعلم.
قال ابن كثير في "البداية والنهاية" في ذكر يأجوج ومأجوج: "هم ذرية آدم بلا خلاف نعلمه، ثم استدل على ذلك بحديث أبي سعيد الذي ذكرنا". قال: "ثم هم من ذرية نوح؛ لأن الله تعالى أخبر أنه استجاب لعبده نوح في دعائه على أهل الأرض بقوله: {رَبِّ لَا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا} ، وقال تعالى: {فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ} ، وقال تعالى: {وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ}

(3/160)

ومن زعم أن يأجوج ومأجوج خلقوا من نطفة آدم حين احتلم، فاختلطت بالتراب، فخلقوا من ذلك، وأنهم ليسوا من حواء؛ فهو قول حكاه الشيخ أبو زكريا النواوي في "شرح مسلم " وغيره، وضعفوه، وهو جدير بذلك؛ إذ لا دليل عليه، بل هو مخالف لما ذكرناه من أن جميع الناس اليوم من ذرية نوح بنص القرآن، وهكذا من زعم أنهم على أشكال مختلفة وأطوال متباينة جدا؛ فمنهم من هو كالنخلة السحوق، ومنهم من هو في غاية القصر، ومنهم من يفترش أذنا من أذنيه ويتغطى بالأخرى؛ فكل هذه أقوال بلا دليل ورجم بالغيب بغير برهان".
قلت: وقد ورد في ذلك حديث ضعيف سيأتي في باب كثرة يأجوج ومأجوج إن شاء الله تعالى.
قال ابن كثير: "والصحيح أنهم من بني آدم، وعلى أشكالهم وصفاتهم، وقد قال النبي صلى الله عليه وسلم: «إن الله خلق آدم وطوله ستون ذراعا، ثم لم يزل الخلق ينقص حتى الآن» ، وهذا فيصل في هذا الباب وغيره". انتهى.
وقد روى الحاكم في "مستدركه" عن سعيد بن المسيب: أنه قال: "ولد نوح عليه الصلاة والسلام ثلاثة: سام وحام ويافث، فولد سام العرب وفارس والروم، وفي كل هؤلاء خير، وولد حام السودان والبربر والقبط، وولد يافث الترك والصقالبة ويأجوج ومأجوج".
ورواه البزار في "مسنده" من حديث سعيد بن المسيب عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ولد لنوح سام وحام ويافث، فولد لسام العرب وفارس والروم والخير فيهم، وولد ليافث يأجوج ومأجوج والترك والسقالبة ولا خير فيهم، وولد لحام القبط والبربر والسودان» .
في إسناده محمد بن يزيد بن سنان الرهاوي عن أبيه، وكلاهما ضعيف.

(3/161)

قال ابن كثير: "والمحفوظ عن سعيد من قوله، وهكذا روي عن وهب بن منبه مثله". انتهى.
باب
ما جاء في كثرة يأجوج ومأجوج
قد تقدم في الباب قبله ثلاثة أحاديث تدل على عظم كثرتهم.
وعن عمران بن حصين رضي الله عنهما؛ قال: «كنا مع النبي صلى الله عليه وسلم في سفر، فتفاوت بين أصحابه السير، فرفع رسول الله صلى الله عليه وسلم صوته بهاتين الآيتين: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ} ... إلى قوله: {وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ} ، فلما سمع ذلك أصحابه؛ حثوا المطي، وعرفوا أنه عند قول يقوله، فقال: "هل تدرون أي يوم ذلك؟ ". قالوا: الله ورسوله أعلم. قال: "ذلك يوم ينادي الله فيه آدم، فيناديه ربه، فيقول: يا آدم! ابعث بعث النار. فيقول: أي رب! وما بعث النار؟ فيقول: من كل ألف تسع مائة وتسعة وتسعون إلى النار وواحد إلى الجنة". فيئس القوم حتى ما أبدوا بضاحكة، فلما رأى رسول الله صلى الله عليه وسلم الذي بأصحابه؛ قال: "اعملوا وأبشروا؛ فوالذي نفس محمد بيده؛ إنكم لمع خليقتين ما كانتا مع شيء إلا كثرتاه؛ يأجوج ومأجوج، ومن مات من بني آدم وبني إبليس". قال: فسري عن القوم بعض الذي يجدون. قال: "اعملوا وأَبشروا؛ فوالذي نفس محمد بيده؛ ما أنتم في الناس إلا كالشامة في جنب البعير، أو كالرقمة في ذراع الدابة» .
رواه: الإمام أحمد، وأبو داود الطيالسي، والترمذي، والنسائي، والحاكم في "مستدركه"، وقال الترمذي: "هذا حديث حسن صحيح"، وقال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".

(3/162)

وعن أنس بن مالك رضي الله عنه؛ قال: «نزلت {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ} على النبي صلى الله عليه وسلم وهو في مسير له، فرفع بها صوته، حتى ثاب إليه أصحابه، ثم قال: "أتدرون أي يوم هذا؟ يوم يقول الله جل وعلا: يا آدم! قم فابعث بعث النار، من كل ألف تسع مائة وتسعة وتسعين". فكبر ذلك على المسلمين، فقال النبي صلى الله عليه وسلم: "سددوا وقاربوا وأبشروا، فوالذي نفسي بيده؛ ما أنتم في الناس إلا كالشامة في جنب البعير، أو كالرقمة في ذراع الدابة، وإن معكم لخليقتين ما كانتا في شيء قط إلا كثرتاه: يأجوج ومأجوج، ومن هلك من كفرة الإنس والجن» .
رواه: ابن جرير، وابن أبي حاتم، وابن حبان في "صحيحه".
وعن ابن عباس رضي الله عنهما؛ قال: «تلا رسول الله صلى الله عليه وسلم هذه الآية وأصحابه عنده: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ} ... إلى آخر الآية، فقال: "هل تدرون أي يوم ذلك؟ ". قالوا: الله ورسوله أعلم؟ قال: "ذلك يوم يقول الله عز وجل: يا آدم! قم فابعث بعثا إلى النار. فيقول: وما بعث النار؟ فيقول: من كل ألف تسع مائة وتسعة وتسعون إلى النار وواحد إلى الجنة". فشق ذلك على القوم، فقال رسول الله صلى الله عليه وسلم: "إني لأرجو أن تكونوا شطر أهل الجنة". ثم قال رسول الله صلى الله عليه وسلم: "اعملوا وأبشروا؛ فإنكم بين خليقتين لم يكونا مع أحد إلا كثرتاه؛ يأجوج ومأجوج، وإنما أنتم في الأمم كالشامة في جنب البعير، أو كالرقمة في ذراع الدابة، أمتي جزء من ألف جزء» .
رواه: ابن أبي حاتم، والبزار. قال الهيثمي: " ورجاله رجال الصحيح؛ غير هلال بن خباب، وهو ثقة".
وعن ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «إن يأجوج ومأجوج أقل ما يترك أحدهم لصلبه ألفا من الذرية، وإن من ورائهم أمما ثلاثا: منسك»

(3/163)

«وتاويل وتاريس، لا يعلم عددهم إلا الله» .
رواه ابن حبان في "صحيحه".
وعن حذيفة بن اليمان رضي الله عنهما؛ قال: سألت رسول الله صلى الله عليه وسلم عن يأجوج ومأجوج، فقال: «يأجوج أمة ومأجوج أمة، كل أمة أربع مائة ألف أمة، لا يموت الرجل حتى ينظر إلى ألف ذكر بين يديه من صلبه، كل قد حمل السلاح". قلت: يا رسول الله! صفهم لنا. قال: "هم ثلاثة أصناف؛ فصنف منهم أمثال الأرز". قلت: وما الأرز؟ قال: "شجرة بالشام، طول الشجرة عشرون ومائة ذراع في السماء". قال رسول الله صلى الله عليه وسلم: "هؤلاء الذين لا يقوم لهم حيل ولا حديد، وصنف منهم يفترش بأذنه ويلتحف بالأخرى، لا يمرون بفيل ولا وحش ولا جمل ولا خنزير إلا أكلوه، ومن مات منهم؛ أكلوه، مقدمتهم بالشام، وساقتهم بخراسان، يشربون أنهار المشرق وبحيرة طبرية» .
رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه يحيى بن سعيد العطار، وهو ضعيف".
وقال الحافظ ابن حجر العسقلاني في "فتح الباري": "أخرجه ابن عدي، وابن أبي حاتم، والطبراني في "الأوسط"، وابن مردويه، وهو من رواية يحيى بن سعيد العطار عن محمد بن إسحاق عن الأعمش، والعطار ضعيف جدا، ومحمد بن إسحاق: قال ابن عدي: ليس هو صاحب المغازي، بل هو العكاشي. قال: والحديث موضوع. وقال ابن أبي حاتم: منكر".
قال الحافظ ابن حجر: "لكن لبعضه شاهد صحيح، أخرجه ابن حبان من حديث ابن مسعود، ثم ذكر حديث ابن مسعود رضي الله عنه الذي تقدم ذكره قبل حديث حذيفة رضي الله عنه، وهو شاهد لما ذكر في حديث حذيفة رضي الله عنه من كثرة يأجوج ومأجوج، وأما ما ذكر فيه من اختلاف أشكالهم

(3/164)

وصفاتهم؛ فليس له شاهد صحيح؛ فلا يعول عليه، والصحيح ما قاله ابن كثير رحمه الله تعالى: أنهم من بني آدم، وأنهم على أشكالهم وصفاتهم. والله أعلم".
وسيأتي النص على صفاتهم التي هي من صفات بني آدم في حديث ابن حرملة عن خالته في الباب الذي بعد هذا الباب إن شاء الله تعالى.
وعن حذيفة أيضا رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «أول الآيات: الدجال، ونزول عيسى، ونار تخرج من قعر عدن أبين تسوق الناس إلى المحشر تقيل معهم إذا قالوا، والدخان، والدابة، ويأجوج ومأجوج". قيل: يا رسول الله! وما يأجوج ومأجوج؟ قال: "يأجوج ومأجوج أمم، كل أمة أربع مائة ألف أمة، لا يموت الرجل منهم حتى يرى ألف عين تطرف بين يديه من صلبه، وهم من ولد آدم، فيسيرون إلى خراب الدنيا، وتكون مقدمتهم بالشام وساقتهم بالعراق، فيمرون بأنهار الدنيا، فيشربون الفرات ودجلة وبحيرة الطبرية، حتى يأتوا بيت المقدس، فيقولون: قد قتلنا أهل الدنيا، فقاتلوا من في السماء، فيرمون بالنشاب إلى السماء، فترجع نشابهم مخضبة بالدم، فيقولون: قد قتلنا من في السماء، وعيسى والمسلمون بجبل طور سينين، فيوحي الله إلى عيسى أن أحرز عبادي بالطور وما يلي أيلة، ثم إن عيسى يرفع يديه إلى السماء، ويؤمن المسلمون، فيبعث الله عليهم دابة؛ يقال لها: النغف، تدخل في مناخرهم، فيصبحون موتى من حاق الشام إلى حاق العراق، حتى تنتن الأرض من جيفهم، ويأمر السماء فتمطر كأفواه القرب، فيغسل الأرض من جيفهم ونتنهم، فعند ذلك طلوع الشمس من مغربها» .
رواه ابن جرير.
وعن أوس بن أوس رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إن يأجوج»

(3/165)

«ومأجوج لهم نساء يجامعون ما شاؤوا، وشجر يلقحون ما شاؤوا، ولا يموت منهم رجل إلا ترك من ذريته ألفا فصاعدا» .
رواه النسائي.
وعن عبد الله بن عمرو رضي الله عنهما؛ قال: "يأجوج ومأجوج يمر أولهم بنهر مثل دجلة، ويمر آخرهم، فيقول: قد كان في هذا النهر مرة ماء، ولا يموت رجل؛ إلا ترك ألفا من ذريته فصاعدا، ومن بعدهم ثلاث أمم: تاويس، وتاويل، وناسك "أو منسك"".
رواه الحاكم في "مستدركه"، وقال "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعنه رضي الله عنه أنه ذكر يأجوج ومأجوج؛ قال: "وما يموت الرجل منهم حتى يولد له من صلبه ألف، وإن من ورائهم لثلاث أمم ما يعلم عدتهم إلا الله عز وجل: منسك، وتاويل، وتاويس".
رواه: عبد الرزاق في "مصنفه"، والحاكم في "مستدركه"، وقال "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعنه رضي الله عنه: أنه قال: "إن الله عز وجل جزأ الخلق عشرة أجزاء، فجعل تسعة أجزاء الملائكة وجزءا سائر الخلق، وجزأ الملائكة عشرة أجزاء، فجعل تسعة أجزاء يسبحون الليل والنهار لا يفترون وجزءا لرسالته، وجزأ الخلق عشرة أجزاء فجعل تسعة أجزاء الجن وجزءا بني آدم، وجزأ بني آدم عشرة أجزاء فجعل تسعة أجزاء يأجوج ومأجوج وجزءا سائر الناس".
رواه الحاكم في "مستدركه"، وقال "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".

(3/166)

وعن عبد الله بن سلام رضي الله عنه نحو الرواية الأولى عن عبد الله بن عمرو رضي الله عنهما.
رواه عبد بن حميد. قال الحافظ ابن حجر: "وسنده صحيح".
باب
ما جاء في قتال يأجوج ومأجوج
«عن ابن حرملة عن خالته رضي الله عنها؛ قالت: خطب رسول الله صلى الله عليه وسلم وهو عاصب إصبعه من لدغة عقرب، فقال: " إنكم تقولون: لا عدو، وإنكم لا تزالون تقاتلون عدوا حتى يخرج يأجوج ومأجوج؛ عراض الوجوه، صغار العيون، صهب الشعاف، من كل حدب ينسلون، كأن وجوههم المجان المطرقة» .
رواه: الإمام أحمد، والطبراني. قال الهيثمي: "ورجالهما رجال الصحيح".
(الشعاف) : الشعور.
باب
أن الحرب لا تضع أوزارها حتى يخرج يأجوج ومأجوج
«عن سلمة بن نفيل الكندي رضي الله عنه؛ قال بينما أنا جالس عند رسول الله صلى الله عليه وسلم؛ إذا جاءه رجل، فقال: يا رسول الله! إن الخيل قد سيبت، ووضع السلاح، وزعم أقوام أن لا قتال، وأن قد وضعت الحرب أوزارها! فقال رسول الله صلى الله عليه وسلم: " كذبوا؛ فالآن جاء القتال، ولا تزال طائفة من أمتي يقاتلون في سبيل الله؛ لا يضرهم من خالفهم، يزيغ الله قلوب قوم ليرزقهم منهم، ويقاتلون»

(3/167)

«حتى تقوم الساعة، ولا تضع الحرب أوزارها حتى يخرج يأجوج ومأجوج» .
رواه: الإمام أحمد، وابن سعد، والبخاري في "تاريخه"، والنسائي، والطبراني، وابن مردويه.
باب
ما جاء في بقاء الحج بعد خروج يأجوج ومأجوج
عن أبي سعيد الخدري رضي الله عنه، عن النبي صلى الله عليه وسلم؛ قال: «ليحجن البيت وليعتمرن بعد خروج يأجوج ومأجوج» .
رواه: الإمام أحمد، والبخاري. ورواه عبد بن حميد بزيادة، ولفظه: «إن الناس ليحجون ويعتمرون ويغرسون النخل بعد خروج يأجوج ومأجوج» .
فصل
وقد اختلفت أقوال العصريين في يأجوج ومأجوج
:
فبعضهم ينكرون وجودهم بالكلية، وينكرون وجود السد الذي جعله ذو القرنين بينهم وبين الناس!
ومستندهم في ذلك ما يزعمه بعض الدول في هذه الأزمان أن السائحين منهم قد اكتشفوا الأرض كلها، فلم يروا يأجوج ومأجوج، ولم يروا سد ذي القرنين.
وهذا في الحقيقة تكذيب بما أخبر الله به في كتابه وعلى لسان رسوله صلى الله عليه وسلم عن السد ويأجوج ومأجوج، والتكذيب بما أخبر الله به في كتابه كفر وظلم، والدليل على ذلك:

(3/168)

قول الله تعالى: {وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا الْكَافِرُونَ} .
وقوله تعالى: {وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا الظَّالِمُونَ} .
والتكذيب بما أخبر به رسول الله صلى الله عليه وسلم في الأحاديث الصحيحة كفر أيضا؛ لأن تكذيبه فيما أخبر به ينافي الشهادة بأنه رسول الله، ويلزم عليه تكذيب قول الله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} .
قال القاضي عياض في كتابه "الشفاء": "اعلم أن من استخف بالقرآن أو المصحف أو بشيء منه أو سبهما أو جحده أو حرفا منه أو آية أو كذب به أو بشيء مما صرح به فيه من حكم أو خبر أو أثبت ما نفاه أو نفى ما أثبته على علم منه بذلك أو شك في شيء من ذلك؛ فهو كافر عند أهل العلم بإجماع.
قال الله تعالى: {وَإِنَّهُ لَكِتَابٌ عَزِيزٌ لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} ". انتهى.
وقال الشيخ محمد بن يوسف الكافي التونسي في كتابه "المسائل الكافية في بيان وجوب صدق خبر رب البرية" ما نصه: "السد حق ثابت، ولا ينفتح ليأجوج ومأجوج إلا قرب الساعة، فمن قال بعدم وجود سد على وجه الأرض، ومستنده في ذلك قول الكشافين من النصارى، وأنهم لم يعثرون عليه؛ يكفر، وقد وقع للشيخ عبد الرحمن قاضي المرج مع متصرف بني غازي؛ فإنه قال في جمع عظيم: إنه لا سد في الأرض موجود؛ لإخبار السائحين في الأرض من النصارى. فقام الشيخ عبد الرحمن إليه أمام الحاضرين، وقال: كفرت؛ تصدق الكشافين وتكذب رب العالمين! ثم تدارك المتصرف نفسه، وقال: إنما قلت ذلك على طريق الحكاية عنهم، ولست معتقدا ذلك".
قال الكافي: "ولا يكون قول الكشافين شبهة تنفي عنه الكفر؛ لأنه لو كان إيمانه ثابتا؛ لما ترك قول الله تعالى وقول رسوله صلى الله عليه وسلم المستحيل عليهما الكذب

(3/169)

وتبع قول من لا دين له". انتهى.
وبعض العصريين يزعمون أن يأجوج ومأجوج هم جميع دول الكفر المتفوقين في الصناعات الحديثة، وقد رأيت هذا القول الباطل في بعض مؤلفات المتكلفين من العصريين، وهذا القول قريب من القول الأول، وقد صرح الشيخ محمد بن يوسف الكافي بتكفير من قال به؛ كما سيأتي في كلامه قريبا إن شاء الله تعالى.
ووجه القول بتكفير من قال به أنه يلزم عليه تكذيب ما أخبر الله به في كتابه عن السد، وأنه قد حال بين يأجوج ومأجوج وبين الخروج على الناس، وأن يأجوج ومأجوج ما استطاعوا أن يظهروه وما استطاعوا له نقبا، وأنه إذا جاء وعد الرب تبارك وتعالى - أي: في آخر الزمان، إذا دنا قيام الساعة -؛ جعله دكاء، فخرجوا على الناس، وذلك بعدما ينزل عيسى ابن مريم عليهما الصلاة والسلام إلى الأرض، ويقتل الدجال، وقد جاء ذلك صريحا في عدة أحاديث صحيحة تقدم ذكرها.
وقد قال الله تعالى: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا يَاوَيْلَنَا قَدْ كُنَّا فِي غَفْلَةٍ مِنْ هَذَا بَلْ كُنَّا ظَالِمِينَ} .
وفي هاتين الآيتين أبلغ رد على زعم أن يأجوج ومأجوج هم دول الإفرنج أو غيرهم من دول المشرق والمغرب الذين لم يزالوا مختلطين بغيرهم من الناس، ولم يجعل بينهم وبين الناس سد منيع يحول بينهم وبين الخروج على الناس.
وقد قال الشيخ محمد بن يوسف الكافي التونسي في كتابه "المسائل الكافية في بيان وجوب صدق خبر رب البرية" ما نصه: "المسألة الثانية والثلاثون: يأجوج ومأجوج هم أناس بالغون في الكثرة عددا لا يعلمه إلا الله

(3/170)

تعالى، ولا يستطيع أحد مقاومتهم عند خروجهم من السد لكثرتهم، وهم مفسدون في الأرض كما أخبر الله تعالى عنهم، وهم الآن محازون عن غيرهم بالسد الذي بناه ذو القرنين، وخروجهم علامة على قيام الساعة، فمن قال واعتقد أن يأجوج ومأجوج هم أوربا؛ يكفر؛ لتكذيبه الله تعالى في خبره: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا يَاوَيْلَنَا قَدْ كُنَّا فِي غَفْلَةٍ مِنْ هَذَا بَلْ كُنَّا ظَالِمِينَ} .
قال حبر هذه الأمة عبد الله بن عباس رضي الله عنهما في تفسير قوله تعالى: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ} : فحينئذ يخرجون، وهم؛ يعني: يأجوج ومأجوج، {مِنْ كُلِّ حَدَبٍ} : من كل أكمة ومكان مرتفع، ينسلون: يخرجون، {وَاقْتَرَبَ الْوَعْدُ الْحَقُّ} : دنا قيام الساعة عند خروجهم من السد.
وأخرج ابن جرير عن حذيفة رضي الله عنه؛ قال: "لو أن رجلا اقتنى فلوا بعد خروج يأجوج ومأجوج؛ لم يركبه حتى تقوم الساعة". انتهى.
وقد تقدم حديث الحسن عن سمرة بن جندب رضي الله عنه عن النبي صلى الله عليه وسلم في خروج الدجال، وفيه: «ثم يجيء عيسى ابن مريم عليهما السلام من قبل المغرب مصدقا بمحمد صلى الله عليه وسلم وعلى ملته، فيقتل الدجال، ثم إنما هو قيام الساعة» .
رواه: الإمام أحمد بإسناد صحيح على شرط الشيخين، والطبراني. قال الهيثمي: "ورجاله رجال الصحيح".
وتقدم أيضا حديث حذيفة رضي الله عنه، وفيه: «قلت: يا رسول الله! فما بعد الدجال؟ قال: " عيسى ابن مريم ". قلت: فما بعد عيسى ابن مريم؟»

(3/171)

«قال: "لو أن رجلا أنتج فرسا؛ لم يركب مهرها حتى تقوم الساعة» .
رواه ابن أبي شيبة.
وتقدم أيضا حديث النواس بن سمعان رضي الله عنه عن النبي صلى الله عليه وسلم، وفيه «أن يأجوج ومأجوج يخرجون بعد نزول عيسى عليه الصلاة والسلام وقتل الدجال، وأن عيسى وأصحابه يدعون عليهم، فيهلكهم الله تعالى» .
رواه: الإمام أحمد، ومسلم، وأبو داود، والترمذي، وابن ماجه.
وتقدم أيضا «حديث ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم، وفيه أن عيسى عليه الصلاة والسلام يدعو على يأجوج ومأجوج، فيهلكهم الله» .
رواه: الإمام أحمد، وابن ماجه، وابن جرير، والحاكم، وصححه هو والذهبي.
وتقدم أيضا حديث حذيفة بن اليمان رضي الله عنهما عن النبي صلى الله عليه وسلم، وفيه «أن عيسى عليه الصلاة والسلام يدعو على يأجوج ومأجوج فيهلكهم الله تعالى» .
رواه: الحاكم، وابن منده، وابن عساكر، وقال الحاكم: "صحيح على شرط مسلم "، وأقره الذهبي.
وفي هذه الأحاديث دليل على أن خروج يأجوج ومأجوج يكون قريبا من قيام الساعة؛ كما هو منصوص عليه في قوله تعالى: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ وَاقْتَرَبَ الْوَعْدُ الْحَقُّ} ، ومن قال بخلاف هذا؛ فقوله باطل مردود.
ومن أغرب أقوال العصريين ما زعمه طنطاوي جوهري في "تفسيره" أن يأجوج ومأجوج هم التتار الذين خرجوا على المسلمين في أثناء القرن السابع من الهجرة وما بعده، ولو كان الأمر على ما زعمه هذا المتخرص المتأول لكتاب الله

(3/172)

تعالى على غير تأويله؛ لكان الدجال قد خرج في أول القرن السابع من الهجرة قبل خروج التتار على المسلمين، ولكان عيسى ابن مريم عليهما الصلاة والسلام قد نزل من السماء وقتل الدجال قبل خروج التتار، ولكان سد ذي القرنين قد دك في ذلك الزمان، ولكان أوائل التتار قد شربوا بحيرة طبرية وآخرهم لم يجدوا فيها ماء، ولكانوا قد حصروا نبي الله عيسى وأصحابه حتى دعا عليهم فأرسل الله عليهم النغف في رقابهم فأصبحوا فرسى كموت نفس واحدة، ولكانت الساعة قد قامت منذ سبعة قرون؛ لما تقدم في حديث الحسن عن سمرة بن جندب رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: «ثم يجيء عيسى ابن مريم، فيقتل الدجال، ثم إنما هو قيام الساعة» ، وتقدم في حديث عبد الله بن مسعود رضي الله عنه عن رسول الله صلى الله عليه وسلم: أنه قال: «لقيت ليلة أسري بي إبراهيم وموسى وعيسى، فتذاكروا أمر الساعة ... (فذكر الحديث في خروج الدجال وقتله وخروج يأجوج ومأجوج ودعاء عيسى عليهم فيهلكهم الله، ثم ذكر عن عيسى عليه الصلاة والسلام أنه قال:) ففيما عهد إلي ربي عز وجل أن ذلك إذا كان كذلك أن الساعة كالحامل المتم لا يدري أهلها متى تفاجئهم بولادها ليلا أو نهارا» ... ، وتقدم في «حديث حذيفة رضي الله عنه: أنه قال: قلت: يا رسول الله! فما بعد الدجال؟ قال: " عيسى ابن مريم ". قلت: فما بعد عيسى ابن مريم؟ قال: "لو أن رجلا أنتج فرسا؛ لم يركب مهرها حتى تقوم الساعة» .
وإذ لم يقع شيء من الأمور العظام التي ذكرنا؛ فمن أبطل الباطل وأقبح الجهل والتخرص واتباع الظن ما جزم به طنطاوي جوهري في قوله: "إن يأجوج ومأجوج هم التتار الذين خرجوا على المسلمين في أثناء القرن السابع وما بعده".
وقد تبعه على باطله وجهله صاحب "دليل المستفيد على كل مستحدث جديد" فزعم أن التتار هم أوائل يأجوج ومأجوج، وزعم في موضع آخر من كتابه أن يأجوج ومأجوج قد تفرقوا في الأرض وصاروا دولا في آسيا وأوربا وأمريكا.

(3/173)

وقد تقدم عن الشيخ محمد بن يوسف الكافي التونسي أنه صرح بتكفير من قال بهذا القول.
ومن المعلوم أن دول آسيا وأوربا وأمريكا لم تزل في أماكنها منذ زمان طويل، وأنه ليس بينهم وبين غيرهم سد من حديد يمنعهم من الخروج والاختلاط بغيرهم من الناس! فصفة يأجوج ومأجوج لا تنطبق على شيء من الدول المعروفة الآن.
وقد تقدم في عدة أحاديث صحيحة أن يأجوج ومأجوج إنما يخرجون بعد نزول عيسى عليه الصلاة والسلام وقتل الدجال، وأنهم لا يمكثون بعد خروجهم على الناس إلا مدة يسيرة، ثم يدعو عليهم نبي الله عيسى، فيهلكهم الله جميعا كموت نفس واحدة؛ فهم بلا شك أمة عظيمة، قد حيل بينهم وبين الخروج على الناس بالسد الذي بناه ذو القرنين، وهذا السد لا يندك إلا إذا دنا قيام الساعة؛ كما أخبر الله بذلك في كتابه العزيز.
وأما كون السائحين في الأرض لم يروا يأجوج ومأجوج ولا سد ذي القرنين؛ فلا يلزم منه عدم السد ويأجوج ومأجوج؛ فقد يصرف الله السائحين عن رؤيتهم ورؤية السد، وقد يجعل الله بينهم وبين الناس بحرا لا يطاق اجتيازه، أو غير ذلك من الموانع التي تمنع من رؤيتهم ورؤية السد، والله على كل شيء قدير.
والواجب على المسلم الإيمان بما أخبر الله به في كتابه عن السد ويأجوج ومأجوج وما صح عن النبي صلى الله عليه وسلم في ذلك، ولا يجوز للمسلم أن يتكلف ما لا علم له به، ولا يقول بشيء من أقوال المتكلفين المتخرصين، بل ينبذها وراء ظهره، ولا يعبأ بشيء منها.

(3/174)

باب
ما جاء في خروج الدابة من الأرض
قال الله تعالى: {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآيَاتِنَا لَا يُوقِنُونَ} .
وعن ابن عمر رضي الله عنهما في قوله عز وجل: {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ تُكَلِّمُهُمْ} ؛ قال: "إذا لم يأمروا بالمعروف ولم ينهوا عن المنكر".
رواه الحاكم في "مستدركه"، ولم يتكلم عليه، وكذلك الذهبي، وفي إسناده عطية العوفي، وهو ضعيف، وبقية رجاله ثقات.
قال ابن كثير في "تفسيره" ما ملخصه: "هذه الدابة تخرج في آخر الزمان؛ عند فساد الناس، وتركهم أوامر الله، وتبديلهم الدين الحق، يخرج الله لهم دابة من الأرض؛ قيل: من مكة، وقيل: من غيرها، فتكلم الناس. قال ابن عباس رضي الله عنهما والحسن وقتادة ويروى عن علي رضي الله عنه: "تكلمهم كلاما"؛ أي: تخاطبهم مخاطبة. وقال ابن عباس رضي الله عنهما في رواية: "تجرحهم". وعنه رواية: "كُلا تفعل"؛ يعني: هذا وهذا، وهو قول حسن، ولا منافاة".
وقال ابن كثير أيضا في "النهاية": "قال ابن عباس والحسن وقتادة: تكلمهم؛ أي: تخاطبهم مخاطبة. وعن ابن عباس: تكلمهم: تجرحهم؛ بمعنى: تكتب على جبين الكافر كافر، وعلى جبين المؤمن مؤمن.
وعنه: تخاطبهم وتجرحهم. وهذا القول ينتظم المذهبين، وهو قوي حسن جامع لهما، والله أعلم" انتهى باختصار.

(3/175)

وقال البغوي في "تفسيره": "اختلفوا في كلامها، فقال السدي: تكلمهم ببطلان الأديان سوى دين الإسلام. وقال بعضهم: كلامها أن تقول لواحد: هذا مؤمن، وتقول لآخر: هذا كافر. وقال مقاتل: تكلمهم بالعربية. وقرأ سعيد بن جبير وعاصم الجحدري وأبو رجاء العطاردي: تكلم بفتح التاء وتخفيف اللام من الكلم، وهو الجرح. قال أبو الجوزاء: سألت ابن عباس رضي الله عنهما عن هذه الآية: تُكَلِّمهم أو تَكْلِمهم؟ قال: كل ذلك تفعل؛ تُكَلِّم المؤمن، وتَكْلِم الكافر". انتهى باختصار.
وعن حذيفة بن أسيد الغفاري رضي الله عنه؛ قال: «اطلع النبي صلى الله عليه وسلم علينا ونحن نتذاكر، فقال: "ما تذاكرون؟ ". قالوا: نذكر الساعة. قال: " إنها لن تقوم حتى تروا قبلها عشر آيات ... (وذكر منها الدابة) » .
رواه: الإمام أحمد، وأبو داود الطيالسي، ومسلم، وأهل السنن. وقال الترمذي: "هذا حديث حسن صحيح". وقد تقدم بتمامه في (باب ما جاء في الآيات الكبار) .
وعن واثلة بن الأسقع رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا تقوم الساعة حتى تكون عشر آيات..... (وذكر منها الدابة) » .
رواه: الطبراني، وابن ماجه، وابن مردويه، والحاكم، وصححه هو والذهبي. وقد تقدم بتمامه في (باب ما جاء في الآيات الكبار) .
وعن أبي زرعة ابن عمرو بن جرير؛ قال: جلس ثلاثة نفر من المسلمين إلى مروان بالمدينة، فسمعوه وهو يحدث في الآيات: أن أولها خروج الدجال. قال: فانصرف النفر إلى عبد الله بن عمرو، فحدثوه بالذي سمعوه من مروان في الآيات، فقال عبد الله: لم يقل مروان شيئا، قد حفظت من رسول الله صلى الله عليه وسلم في مثل ذلك حديثا لم أنسه بعد، سمعت رسول الله صلى الله عليه وسلم يقول: «إن أول الآيات»

(3/176)

«خروجا: طلوع الشمس من مغربها، وخروج الدابة ضحى، فأيتهما ما كانت قبل صاحبتها؛ فالأخرى على أثرها قريبا» .
رواه: الإمام أحمد، وأبو داود الطيالسي، ومسلم، وأبو داود السجستاني، وابن ماجه، والبزار، والطبراني في "الكبير". قال الهيثمي: "ورجاله رجال الصحيح".
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: " «تخرج الدابة ومعها عصا موسى وخاتم سليمان، فتخطم أنف الكافر بالخاتم، وتجلو وجه المؤمن بالعصا، حتى إن أهل الخوان ليجتمعون على خوانهم، فيقول هذا: يا مؤمن! ويقول هذا: يا كافر!» .
رواه: الإمام أحمد، والترمذي، وابن جرير، والبغوي، والحاكم في "مستدركه"، ولم يتكلم عليه الحاكم ولا الذهبي، وقال الترمذي: "هذا حديث حسن، وقد روي هذا الحديث عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم من غير هذا الوجه في دابة الأرض، وفي الباب عن أبي أمامة ". انتهى كلام الترمذي.
وفي رواية لأحمد: «وتختم أنف الكافر بالخاتم» .
وقد رواه ابن ماجه، ولفظه: أن رسول الله صلى الله عليه وسلم قال: «تخرج الدابة ومعها خاتم سليمان بن داود وعصا موسى بن عمران عليهما السلام، فتجلوا وجه المؤمن بالعصا، وتخطم أنف الكافر بالخاتم، حتى إن أهل الحِوَاء ليجتمعون، فيقول هذا: يا مؤمن! ويقول هذا: يا كافر!» .
ورواه أبو داود الطيالسي في "مسنده"، ولفظه: قال رسول الله صلى الله عليه وسلم: «تخرج دابة الأرض معها عصا موسى وخاتم سليمان، تخطم أنف الكافر بالعصا، وتجلي وجه المؤمن بالخاتم، حتى يجتمع الناس على الخوان، يعرف»

(3/177)

«المؤمن من الكافر» .
وعن أبي أمامة رضي الله عنه يرفعه إلى النبي صلى الله عليه وسلم؛ قال: «تخرج الدابة، فتسم الناس على خراطيمهم، ثم يعمرون فيكم، حتى يشتري الرجل البعير، فيقول: ممن اشتريته؟ فيقول: اشتريته من أحد المخطمين» .
رواه الإمام أحمد. قال الهيثمي: "ورجاله رجال الصحيح؛ غير عمر بن عبد الرحمن بن عطية، وهو ثقة".
«وعن ابن عمر رضي الله عنهما: أنه قال: ألا أريكم المكان الذي قال رسول الله صلى الله عليه وسلم: "أرى أن الدابة تخرج منه"؟ فضرب بعصاه الشق الذي في الصفا، وقال: "إنها ذات ريش وزغب، وإنه يخرج ثلثها حضر الفرس الجواد ثلاثة أيام وثلاث ليال، وإنها لتمر عليهم أيام ليفرون منها إلى المساجد، فتقول لهم: أترون المساجد تنجيكم مني؟! فتخطمهم، يساقون في الأسواق، ويقول: يا كافر! يا مؤمن! ".»
رواه أبو يعلى. قال الهيثمي: "وفيه ليث بن أبي سليم، وهو مدلس، وبقية رجاله ثقات".
وعن عطية؛ قال: قال عبد الله: "تخرج الدابة من صدع من الصفا كجري الفرس ثلاثة أيام، لا يخرج ثلثها".
رواه ابن أبي حاتم.
وعن حذيفة بن أسيد أراه رفعه؛ قال: «تخرج الدابة من أعظم المساجد، فبينما هم كذلك؛ إذ تصدعت» .
قال ابن عيينة: "تخرج حين يسير الإمام إلى جمع".
رواه الطبراني في "الأوسط". قال الهيثمي: "ورجاله ثقات".

(3/178)

وعن أبي الطفيل؛ قال: كنا جلوسا عند حذيفة، فذكرت الدابة، فقال حذيفة رضي الله عنه: "إنها تخرج ثلاث خرجات في بعض البوادي، ثم تكمن، ثم تخرج في بعض القرى حتى يذعروا، حتى تهريق فيها الأمراء الدماء، ثم تكمن". قال: "فبينما الناس عند أعظم المساجد وأفضلها وأشرفها - حتى قلنا: المسجد الحرام، وما سماه -؛ إذ ارتفعت الأرض، ويهرب الناس، ويبقى عامة من المسلمين؛ يقولون: إنه لن ينجينا من أمر الله شيء، فتخرج، فتجلو وجوههم حتى تجعلها كالكواكب الدرية، وتتبع الناس".
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
ورواه أبو داود الطيالسي في "مسنده" عن طلحة بن عمرو وجرير بن حازم: فأما طلحة؛ فقال: أخبرني عبد الله بن عبيد بن عمير الليثي أن أبا الطفيل حدثه عن حذيفة بن أسيد الغفاري أبي سَرِيحة. وأما جرير؛ فقال: عن عبد الله بن عبيد عن رجل من آل عبد الله بن مسعود.
وحديث طلحة أتمهما وأحسن؛ قال: «ذكر رسول الله صلى الله عليه وسلم الدابة، فقال: لها ثلاث خرجات من الدهر، فتخرج في أقصى البادية ولا يدخل ذكرها القرية (يعني: مكة) ، ثم تكمن زمانا طويلا، ثم تخرج خرجة أخرى دون ذلك، فيعلو ذكرها في أهل البادية، ويدخل ذكرها القرية (يعني: مكة) . قال رسول الله صلى الله عليه وسلم: "ثم بينما الناس في أعظم المساجد على الله حرمة؛ خيرها وأكرمها المسجد الحرام؛ لم يرعهم إلا وهي ترغو بين الركن والمقام، تنفض عن رأسها التراب، فارفض الناس عنها شتى ومعا، وثبتت عصابة المؤمنين، وعرفوا أنهم لن يعجزوا الله، فبدأت بهم، فجلت وجوههم، حتى تجعلها كأنها الكوكب الدري، وولت في الأرض لا يدركها طالب ولا ينجو منها هارب، حتى إن الرجل ليتعوذ منها»

(3/179)

«بالصلاة، فتأتيه من خلفه، فتقول: يا فلان! الآن تصلي؟ فيقبل عليها، فتسمه في وجهه، ثم تنطلق، ويشترك الناس في الأموال، ويصطحبون في الأمصار؛ يعرف المؤمن من الكافر، حتى إن المؤمن يقول: يا كافر! اقضني حقي، وحتى إن الكافر يقول: يا مؤمن! اقضني حقي» .
قال ابن كثير في كتاب "النهاية" بعدما ساق هذا الحديث: "هكذا رواه مرفوعا من هذا الوجه بهذا السياق، وفيه غرابة. ورواه ابن جرير من طريقين عن حذيفة بن أسيد موقوفا". انتهى.
ورواه الطبراني مرفوعا. قال الهيثمي: "وفيه طلحة بن عمرو، وهو متروك". ورواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد، وهو أبين حديث في ذكر دابة الأرض، ولم يخرجاه"، وتعقبه الذهبي، فقال " طلحة - يعني: ابن عمرو الحضرمي - ضعفوه، وتركه أحمد ".
وعن سلمان رضي الله عنه مرفوعا: «مثل أمتي ومثل الدابة حين تخرج كمثل حيز بني، ورفعت حيطانه، وسدت أبوابه، وطرح فيه من الوحش كلها، ثم جيء بالأسد، فطرح وسطها، فارتعدت وأقبلت إلى النفق يلحسنه من كل جانب، كذلك أمتي عند خروج الدابة؛ لا يفر منها أحد؛ إلا مثلث بين عينيه، ولها سلطان من ربنا عظيم» .
ذكره صاحب "كنز العمال"، وقال: "رواه: أبو نعيم، والديلمي ".
وعن ابن عمر رضي الله عنهما؛ قال "يبيت الناس يسيرون إلى جمع، وتبيت دابة الأرض تسري إليهم، فيصبحون وقد جعلتهم بين رأسها وذنبها؛ فما مؤمن؛ إلا تمسحه، ولا منافق ولا كافر؛ إلا تخطمه، وإن التوبة لمفتوحة، ثم يخرج الدخان، فيأخذ المؤمن منه كهيئة الزكمة، ويدخل في مسامع الكافر والمنافق، حتى يكون كالشيء الحنيذ، وإن التوبة لمفتوحة، ثم تطلع الشمس

(3/180)

من مغربها".
رواه الحاكم في "مستدركه" من طريق الوليد بن جميع عن عبد الملك بن المغيرة عن عبد الرحمن بن البيلماني عن ابن عمر، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، وتعقبه الذهبي فقال: " ابن البيلماني ضعيف، وكذا الوليد ".
وعن أبي مالك الأشعري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: " «إن ربكم أنذركم ثلاثا: الدخان يأخذ المؤمن كالزكمة ويأخذ الكافر فينتفخ حتى يخرج من كل مسمع منه، والثانية الدابة، والثالثة الدجال» .
رواه: ابن جرير، والطبراني. قال ابن كثير في "تفسيره": "وإسناده جيد".
باب
الأمر بالمبادرة بالأعمال قبل خروج الدابة
عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «بادروا بالأعمال ستا: طلوع الشمس من مغربها، والدجال، والدخان، والدابة، وخاصة أحدكم، وأمر العامة» .
رواه: الإمام أحمد، ومسلم. وزاد أحمد في رواية له: "وكان قتادة يقول: إذا قال: وأمر العامة؛ قال: أي: أمر الساعة".
وعن أنس بن مالك رضي الله عنه عن رسول الله صلى الله عليه وسلم؛ قال: «بادروا بالأعمال ستا: طلوع الشمس من مغربها، والدخان، ودابة الأرض، والدجال، وخويصة أحدكم، وأمر العامة» .

(3/181)

رواه ابن ماجه. قال في "الزوائد": "إسناده حسن".
قال النووي: "قال هشام: خاصة أحدكم: الموت، وخويصة: تصغير خاصة. وقال قتادة: أمر العامة: القيامة. كذا ذكره عنهما عبد بن حميد ". انتهى.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ثلاث إذا خرجن لا ينفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا: طلوع الشمس من مغربها، والدجال، ودابة الأرض» .
رواه: مسلم، والترمذي، وابن جرير، وقال الترمذي: "هذا حديث حسن صحيح".
وقد رواه الإمام أحمد، وقال فيه: "والدخان"؛ بدل: " الدجال ".
فصل
وقد أنكر أبو عبية ما ثبت عن النبي صلى الله عليه وسلم من خروج الدابة في آخر الزمان، وتأول الدابة بتأويل باطل كعادته فيما لا يحتمله عقله مما أخبر به رسول الله صلى الله عليه وسلم من أشراط الساعة؛ مثل: خروج الدجال، ونزول عيسى عليه الصلاة والسلام، وخروج النار التي تحشر الناس من المشرق إلى المغرب ... وغير ذلك مما تقدم التنبيه عليه في مواضعه.
قال في حاشية (ص190) من "النهاية" لابن كثير تعليقا على قول الله تعالى: {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ تُكَلِّمُهُمْ} ... الآية؛ ما نصه:
"لماذا لا يكون تكليم الدابة للإنسان بلسان الحال لا بلسان المقال؟! وإن من معاني التكليم التجريح؛ يقال: كلمه كلما إذا جرحه، وكلمه تكليما إذا أكثر الجراحات فيه؛ فلماذا لا تفهم الآية على هذا الوجه؟! ليس ما يمنع من

(3/182)

هذا ولا ذلك.
ولعل المراد بالدابة هي تلك الجراثيم الخطيرة التي تفتك بالإنسان وجسمه وصحته وبأمواله زروعا وثمارا ومواشي؛ جزاء له على بعض ما تجني يداه من إثم ونكر، وقصاصا على بعض تعديه لحدود الله وما شرع لعباده، والجراثيم الضارة الشديدة الخطورة منتشرة في كل مكان، تكاد تغطي مساحة الأرض وتملأ طبقات الجو، وهي تجرح وتقتل، ومن تجريحها وأذاها كلمات واعظة للناس لو كانت لهم قلوب ترجع بهم إلى الله ودينه، وتلزمهم المحجة التي ضلوا عنها وتركوها وراءهم ظهريا، ولسان الحال أبلغ من لسان المقال، وحمل صحاح الأحاديث النبوية وتفسير الآيات القرآنية الكريمة بما يناسب الواقع ويواكب المنطق ويتسق وفطرة الحياة أولى من السبح في أجواء من الخيال".
والجواب أن يقال: قد تقدم عن ابن عباس رضي الله عنهما والحسن وقتادة: أنهم قالوا في الدابة: إنها تكلم الناس كلاما؛ أي: تخاطبهم مخاطبة.
وقال مقاتل: تكلمهم بالعربية. وهذا يرد قول أبي عبية أن تكليم الدابة للإنسان يكون بلسان الحال لا بلسان المقال.
وعن ابن عباس رضي الله عنهما في رواية: "تكلمهم: تجرحهم؛ بمعنى: تكتب على جبين الكافر كافر، وعلى جبين المؤمن مؤمن". وعنه: "تخاطبهم وتجرحهم". قال ابن كثير: "وهذا القول ينتظم المذهبين، وهو قوي حسن جامع لهما". انتهى.
وأما قوله: "ولعل المراد بالدابة تلك الجراثيم الخطيرة التي تفتك بالإنسان وجسمه وصحته وأمواله ... إلى آخره".
فالجواب عنه من وجوه:
أحدها: أن يقال: إن تأويل الدابة التي تخرج من الأرض في آخر الزمان

(3/183)

بالجراثيم التي تفتك بالإنسان وجسمه وأمواله تأويل باطل مردود، وهو من جنس تأويلات القرامطة والباطنية، ويلزم على هذا التأويل الباطل تكذيب ما أخبر به رسول الله صلى الله عليه وسلم في الأحاديث التي تقدم ذكرها، وتكذيب النبي صلى الله عليه وسلم ينافي الإسلام.
الوجه الثاني: أن الجراثيم التي تفتك بالإنسان وصحته وأمواله قد كانت موجودة من أول الدنيا ومنتشرة في جميع أرجاء الأرض، وأما دابة الأرض؛ فإنما تخرج في آخر الزمان عند اقتراب الساعة. وعلى هذا؛ فتأويل الدابة بالجراثيم من أبطل التأويل وأبعده من المنقول والمعقول.
الوجه الثالث: أن الجراثيم أنواع لا تحصى، وأما دابة الأرض؛ فإنما هي دابة واحدة؛ كما يدل على ذلك ظاهر القرآن والأحاديث الصحيحة. وعلى هذا؛ فتأويل الدابة بالجراثيم يخالف القرآن والأحاديث الصحيحة، وما خالف القرآن والأحاديث الصحيحة؛ فإنه يجب اطراحه ورده على قائله.
الوجه الرابع: أن دابة الأرض التي أخبر الله بخروجها ليست من الدواب التي يعرفها الناس، ولا من الجراثيم، وإنما هي خلق عظيم هائل، من خوارق العادات؛ كما جاء بيان ذلك في بعض الأحاديث، ولهذا تزعج الناس وتفزعهم، وقد تقدم في بعض الأحاديث أنه يكون معها عصا موسى وخاتم سليمان، فتخطم أنف الكافر بالخاتم، وتجلو وجه المؤمن بالعصا، وقد أخبر الله عنها أنها تكلم الناس، وورد الإنذار بها في حديث أبي مالك الأشعري الذي تقدم ذكره.
وإذا كانت بهذه الصفة العظيمة؛ فمن أقبح الجهل قول أبي عبية: إنها هي الجراثيم التي تفتك بالإنسان وصحته وأمواله..... لأن الجراثيم لا ترى إلا بالمكبرات، فضلا عن أن تكون مما يكلم الناس ويخاطبهم، ويحمل عصا موسى وخاتم سليمان، ويجلو وجه المؤمن ويخطم أنف الكافر.

(3/184)

وعلى هذا؛ فتأويل دابة الأرض بالجراثيم في غاية البعد والبطلان، بل هو نوع من الهذيان.
وأما قوله: "وحمل صحاح الأحاديث النبوية وتفسير الآيات القرآنية الكريمة بما يناسب الواقع ويواكب المنطق ويتسق وفطرة الحياة أولى من السبح في أجواء من الخيال".
فجوابه من وجهين:
أحدهما: أن يقال: إن الواجب على المسلم أن يؤمن بما جاء في كتاب الله تعالى، وبما ثبت عن رسول الله صلى الله عليه وسلم من أخبار الغيوب الماضية والآتية، ولا يجوز لأحد أن يرد ما خفي عليه منها، وما لا يحتمله عقله، ولا أن يحمل الآيات والأحاديث على غير ظاهرها من غير دليل من الكتاب أو السنة يدل على ذلك.
وإذا علم هذا؛ فحمل الأحاديث الواردة في الدابة على الجراثيم، وتفسير الآية الكريمة بذلك، وزعم أبي عبية أن ذلك يناسب الواقع ويواكب المنطق ويتسق وفطرة الحياة؛ لا شك أنه من تحريف الكلم عن مواضعه، وتحريف الكلم عن مواضعه لا يصدر من مؤمن.
الوجه الثاني: أن يقال: ما أخبر الله به عن الدابة أنها تكلم الناس، وما جاء في بعض الأحاديث من عظم خلقها، وأنه يكون معها عصا موسى وخاتم سليمان، وأنها تجلو وجه المؤمن وتخطم أنف الكافر؛ فكل ذلك حق على حقيقته، وليس من الخيال؛ كما قد توهم ذلك أبو عبية، ومن زعم أن ذلك من الخيال؛ فقد أخطأ خطأ كبيرا، وضل ضلالا بعيدا.
ولأبي عبية أيضا عدة تعاليق في (ص 193 و194 و195) من "النهاية" لابن كثير، تصدى فيها لإنكار بعض الآثار الواردة في صفة الدابة، وكل كلامه

(3/185)

في هذه المواضع باطل؛ فلا يغتر به.
وقال في حاشية (ص199) ما ملخصه: "سبق أن أشرنا إلى مفهوم الدابة بما يتفق والعقل والمنطق وسنة الدين الإسلامي، كما سبق أن أشرنا إلى أنها ظهرت وكثرت وانتشرت؛ فالدابة اسم جنس لكل ما يدب، وليست حيوانا مشخصا معينا يحوي العجائب والغرائب ويمثل على الحقيقة ما يعجز الخيال".
والجواب عن هذا من وجوه:
أحدها: أن يقال: ما أشار إليه أبو عبية من مفهوم الدابة عنده بما يتفق مع عقله ومنطقه ودينه؛ فإنه مخالف لما عليه أهل السنة والجماعة؛ فلا يتفق مع عقولهم ولا مع منطقهم ودينهم؛ لأنهم يؤمنون بما جاء في كتاب الله تعالى وما ثبت عن رسول الله صلى الله عليه وسلم من أخبار الغيوب الماضية والآتية، ولا يحكمون عقولهم في شيء منها كما يفعله بعض أهل البدع، ولا يتأولون الآيات والأحاديث على غير تأويلها كما فعل ذلك أبو عبية ومن على شاكلته في كثير من أشراط الساعة، وقد قال الله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى} ... الآية.
الوجه الثاني: أن خروج الدابة من أشراط الساعة؛ كما دل على ذلك القرآن والأحاديث الصحيحة، وإذا خرجت الدابة؛ لم ينفع أحدا إيمانه إذا لم يكن مؤمنا قبل ذلك؛ كما في الحديث الذي رواه الإمام أحمد ومسلم والترمذي وابن جرير عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ثلاث إذا خرجن لا ينفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا: طلوع الشمس من مغربها، والدجال، ودابة الأرض» ؛ فلو كانت الدابة قد ظهرت كما زعم ذلك أبو عبية؛ لما كان الإيمان نافعا لمن آمن بعد خروجها، ويلزم على قول أبي عبية نفي الإيمان عن كل المؤمنين على وجه الأرض،

(3/186)

وهذا معلوم البطلان بالضرورة.
الوجه الثالث: أن يقال: إن الدابة التي تخرج من الأرض في آخر الزمان ليست بأنواع متعددة، وليست اسم جنس لكل ما يدب على الأرض؛ كما زعم ذلك أبو عبية، وإنما هي حيوان واحد؛ كما يدل على ذلك ظاهر القرآن والأحاديث الصحيحة، ولا عبرة بما يخالف ذلك من آراء الناس وتخرصاتهم.
الوجه الرابع: أن دابة الأرض من خوارق العادات؛ كما يدل على ذلك قول الله تعالى: {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ تُكَلِّمُهُمْ} ، وكما تدل على ذلك الأحاديث التي تقدم ذكرها، وما كان كذلك؛ فهو مما يعجز عنه الخيال، وأنى للخيال أن يتصور ما لم يشاهد الناس له نظيرا من الدواب؟!
فصل
وقد سلك بعض العصريين في إنكار خروج الدابة في آخر الزمان مسلكا غير مسلك أبي عبية، ورد عليه الشيخ محمد بن يوسف الكافي التونسي، فأجاد وأفاد.
قال في كتابه "المسائل الكافية في بيان وجوب صدق خبر رب البرية" ما نصه:
"المسألة الثالثة والمائة: قال (أي: المردود عليه) : الدابة: كل حيوان يدب؛ أي: يمشي، ومنه قوله تعالى: {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ تُكَلِّمُهُمْ} ، والمعنى: إذا قامت القيامة؛ بعث الله نوعا مخصوصا من دواب هذه الأرض كما يبعث غيره من الدواب الأخرى، وينطقه، فيوبخ الإنسان على كفره؛ كما ينطق أعضاءه في ذلك اليوم أيضا؛ فليس المراد من

(3/187)

قوله: دابة الفرد، بل النوع".
قال الشيخ محمد بن يوسف: "أقول: قوله فيه صدق وكذب، بل كفر صريح؛ فالصدق قوله: الدابة كل حيوان يدب. والآية صدق. والاستدلال بها على ما ذكره من أن المراد بالدابة النوع لا الفرد كذب وكفر صريح؛ لأن النبي صلى الله عليه وسلم أخبر بذلك. وكون المراد: أخرجنا لهم ... إلى آخره؛ أي: بعثنا بعد الموت؛ افتراء على الله تعالى وعلى رسوله صلى الله عليه وسلم، المخبر بخلاف ما أخبر به هذا الدجال الضال، بل الإخراج قبل يوم القيامة؛ لكون الدابة المخرجة من الأمارات التي تدل على قرب يوم القيامة، وهي فرد لا نوع كما يدعيه هذا الدجال.
أخرج ابن مردويه عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن بين يدي الساعة: الدجال، والدابة، ويأجوج ومأجوج، والدخان، وطلوع الشمس من مغربها» .
وهذا معلوم من الدين عند المسلمين بالضرورة". انتهى كلام الكافي.
وذكره أيضا في كتابه "الأجوبة الكافية عن الأسئلة الشامية" باختصار يسير، وقد صرح فيه بتكفير من قال: إن المراد بالدابة النوع لا الفرد.
باب
ما جاء في الدخان
قال الله تعالى: {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ} .
قال ابن كثير في "النهاية": "وقد نقل البخاري عن ابن مسعود رضي الله

(3/188)

عنه: أنه فسر ذلك بما كان يحصل لقريش من شدة الجوع بسبب القحط الذي دعا عليهم به رسول الله صلى الله عليه وسلم، فكان أحدهم يرى فيما بينه وبين السماء دخانا من شدة الجوع، وهذا تفسير غريب جدا، لم ينقل مثله عن أحد من الصحابة غيره، وقد حاول بعض العلماء المتأخرين رد ذلك ومعارضته؛ لما ثبت في حديث أبي سريحة حذيفة بن أسيد رضي الله عنه: «لا تقوم الساعة حتى تروا عشر آيات (فذكر فيهن الدجال والدخان والدابة) » ، وكذلك في حديث أبي هريرة: «بادروا بالأعمال ستا» (فذكر منهن هذه الثلاث") ، والحديثان في "صحيح مسلم " مرفوعان، والمرفوع مقدم على كل موقوف.
وفي ظاهر القرآن ما يدل على وجود دخان من السماء يغشى الناس، وهذا أمر محقق عام، وليس كما روي عن ابن مسعود: أنه خيال في أعين قريش من شدة الجوع.
وقال الله تعالى: {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ} ؛ أي: ظاهر واضح جلي، ليس خيالا من شدة الجوع، {رَبَّنَا اكْشِفْ عَنَّا الْعَذَابَ إِنَّا مُؤْمِنُونَ} ؛ أي: ينادي أهل ذلك الزمان ربهم بهذا الدعاء، يسألون كشف هذه الشدة عنهم؛ فإنهم قد آمنوا وأيقنوا ما وعدوا به من الأمور الغيبية الكائنة بعد ذلك يوم القيامة، وهذا دليل على أنه يكون قبل يوم القيامة، حيث يمكن رفعه، ويمكن استدراك التوبة والإنابة، والله أعلم". انتهى.
وعن حذيفة بن أسيد الغفاري رضي الله عنه؛ قال: «اطلع النبي صلى الله عليه وسلم علينا ونحن نتذاكر، فقال: "ما تذاكرون؟ ". قالوا: نذكر الساعة. قال: "إنها لن تقوم حتى تروا قبلها عشر آيات.... (فذكر الدخان، والدجال، والدابة، وطلوع الشمس من مغربها) » الحديث.
رواه: الإمام أحمد، وأبو داود الطيالسي، ومسلم، وأهل السنن. وقال

(3/189)

الترمذي: "هذا حديث حسن صحيح". وقد تقدم بتمامه في (باب ما جاء الآيات الكبار) .
وعن واثلة بن الأسقع رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا تقوم الساعة حتى تكون عشر آيات (وذكر منها الدخان) » .
رواه: الطبراني، وابن مردويه، والحاكم وصححه هو والذهبي، وقد تقدم بتمامه في (باب ما جاء في الآيات الكبار) .
وعن أبي مالك الأشعري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن ربكم أنذركم ثلاثا: الدخان؛ يأخذ المؤمن كالزكمة، ويأخذ الكافر فينتفخ حتى يخرج من كل مسمع منه، والثانية الدابة، والثالثة الدجال» .
رواه: ابن جرير، والطبراني. قال ابن كثير في "تفسيره": "وإسناده جيد".
وعن أبي سعيد الخدري رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «يهيج الدخان بالناس، فأما المؤمن؛ فيأخذه كالزكمة، وأما الكافر؛ فينفخه حتى يخرج من كل مسمع منه» .
رواه ابن أبي حاتم.
وعن حذيفة بن اليمان رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «أول الآيات الدجال، ونزول عيسى ابن مريم، ونار تخرج من قعر عدن أبين تسوق الناس إلى المحشر؛ تقيل معهم إذا قالوا، والدخان". قال حذيفة: يا رسول الله! وما الدخان؟ فتلا رسول الله صلى الله عليه وسلم هذه الآية: {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ} ، يملأ ما بين المشرق والمغرب، يمكث أربعين يوما وليلة، أما المؤمن؛ فيصيبه منه كهيئة الزكمة، وأما الكافر؛»

(3/190)

«فيكون بمنزلة السكران؛ يخرج من منخريه وأذنيه ودبره» .
رواه: ابن جرير، والبغوي؛ بإسناد ضعيف، وله شاهد مما تقدم عن أبي مالك الأشعري رضي الله عنه.
وعن علي رضي الله عنه؛ قال: "لم تمض آية الدخان بعد؛ يأخذ المؤمن كهيئة الزكام، وينفخ الكافر حتى ينفذ".
رواه ابن أبي حاتم.
وعن ابن عمر رضي الله عنهما؛ قال: "يبيت الناس يسيرون إلى جمع، وتبيت دابة الأرض؛ تسري إليهم، فيصبحون وقد جعلتهم بين رأسها وذنبها؛ فما مؤمن إلا تمسحه، ولا منافق ولا كافر إلا تخطمه، وإن التوبة لمفتوحة، ثم يخرج الدخان، فيأخذ المؤمن منه كهيئة الزكمة، ويدخل في مسامع الكافر والمنافق، حتى يكون كالشيء الحنيذ، وإن التوبة لمفتوحة، ثم تطلع الشمس من مغربها".
رواه الحاكم في "مستدركه" وصححه، وإسناده ضعيف، وقد تقدم في ذكر الدابة.
وقد رواه ابن جرير مختصرا، ولفظه: قال: "يخرج الدخان، فيأخذ المؤمن كهيئة الزكام؛ ويدخل مسامع الكافر والمنافق، حتى يكون كالرأس الحنيذ".
وعن عبد الله بن أبي مليكة؛ قال: "غدوت على ابن عباس رضي الله عنهما ذات يوم، فقال: ما نمت الليلة حتى أصبحت. قلت: لم؟ قال: قالوا: طلع الكوكب ذو الذنب؛ فخشيت أن يكون الدخان قد طرق، فما نمت حتى أصبحت".

(3/191)

رواه: ابن جرير، وابن أبي خاتم. قال ابن كثير في "تفسيره": "إسناده صحيح إلى ابن عباس رضي الله عنهما".
باب
الأمر بالمبادرة بالأعمال قبل ظهور الدخان
عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «بادروا بالأعمال ستا (فذكرها، ومنها الدخان) » .
رواه: الإمام أحمد، ومسلم، وتقدم بتمامه في ذكر الدجال والدابة.
وعن أنس بن مالك رضي الله عنه عن رسول الله صلى الله عليه وسلم؛ قال: «بادروا بالأعمال ستا (فذكرها، ومنها الدخان) » .
رواه ابن ماجه بإسناد حسن، وتقدم بتمامه في ذكر الدجال والدابة.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ثلاث إذا خرجن؛ لا ينفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا: طلوع الشمس من مغربها، والدخان، ودابة الأرض» .
رواه الإمام أحمد.
باب
ما جاء في طلوع الشمس من مغربها
عن حذيفة بن أسيد الغفاري رضي الله عنه؛ قال: «اطلع النبي صلى الله عليه وسلم علينا ونحن نتذاكر، فقال: "ما تذاكرون؟ ". قالوا: نذكر الساعة. قال: "إنها لن تقوم حتى تروا قبلها عشر آيات (وذكر منها طلوع الشمس من مغربها) » .

(3/192)

رواه: الإمام أحمد، وأبو داود الطيالسي، ومسلم، وأهل السنن. وقال الترمذي: "هذا حديث حسن صحيح". وقد تقدم بتمامه في (باب ما جاء في الآيات الكبار) .
وعن واثلة بن الأسقع رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا تقوم الساعة حتى تكون عشر آيات (وذكر منها: طلوع الشمس من مغربها) » .
رواه: الطبراني، وابن مردويه، والحاكم، وصححه الذهبي. وقد تقدم بتمامه في (باب ما جاء في الآيات الكبار) .
وعن أبي أمامة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «أول الآيات طلوع الشمس من مغربها» .
رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه فضالة بن جبير، وهو ضعيف، وأنكر هذا الحديث".
باب
الأمر بالمبادرة بالأعمال قبل طلوع الشمس من مغربها
عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «بادروا بالأعمال ستا: طلوع الشمس من مغربها، والدجال، والدخان، والدابة، وخاصة أحدكم، وأمر العامة» .
رواه: الإمام أحمد، ومسلم. وزاد أحمد في رواية له: "وكان قتادة يقول إذا قال: وأمر العامة: قال: أي: أمر الساعة".
وعن أنس بن مالك رضي الله عنه، عن رسول الله صلى الله عليه وسلم؛ قال: «بادروا»

(3/193)

«بالأعمال ستا: طلوع الشمس من مغربها، والدخان، ودابة الأرض، والدجال، وخويصة أحدكم، وأمر العامة» .
رواه ابن ماجه. قال في الزوائد: "إسناده حسن".
قال النووي: "قال هشام: خاصة أحدكم: الموت، وخويصة: تصغير خاصة. وقال قتادة: أمر العامة: القيامة. كذا ذكره عنهما عبد بن حميد ".
انتهى.
باب
أن التوبة لا تقبل بعد طلوع الشمس من مغربها
قال الله تعالى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا قُلِ انْتَظِرُوا إِنَّا مُنْتَظِرُونَ} .
قال البغوي في قوله: {أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} : "يعني: طلوع الشمس من مغربها، وعليه أكثر المفسرين. ورواه أبو سعيد الخدري مرفوعا: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ} ؛ أي: لا ينفعهم الإيمان عند ظهور الآية التي تضطرهم إلى الإيمان. {أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا} ؛ يريد: لا يقبل إيمان كافر ولا توبة فاسق". انتهى.
وقال ابن كثير في قوله تعالى: {لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ} : "أي: إذا أنشأ الكافر إيمانا يومئذ؛ لا يقبل منه، فأما من كان مؤمنا قبل ذلك؛ فإن كان مصلحا في عمله؛ فهو بخير عظيم، وإن لم يكن مصلحا؛ فأحدث توبة حينئذ؛ لم يقبل منه توبته؛ كما دلت عليه الأحاديث الكثيرة، وعليه يحمل قوله تعالى: {أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا} ؛ أي: ولا يقبل منها كسب

(3/194)

عمل صالح إذا لم يكن عاملا به قبل ذلك". انتهى.
وعن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم في «قوله: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا} ؛ قال: "طلوع الشمس من مغربها» .
رواه: الإمام أحمد، والترمذي، وقال: "هذا حديث حسن غريب". قال: "ورواه بعضهم ولم يرفعه".
وعن أبي سريرة عن النبي صلى الله عليه وسلم في «قوله: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ} ؛ قال: "طلوع الشمس من مغربها» .
رواه الطبراني في "الأوسط". قال الهيثمي: "ورجاله ثقات".
هكذا في "مجمع الزوائد": " أبو سريرة "! والظاهر أنه تصحيف، وأن صوابه أبو سعيد رضي الله عنه؛ لأنه قد روي من حديثه كما تقدم، ويحتمل أن يكون عن أبي هريرة رضي الله عنه، ويحتمل أن يكون عن أبي سريحة - وهو حذيفة بن أسيد الغفاري رضي الله عنه -؛ فأما أبو سريرة؛ فلم أر في تراجم الصحابة رضي الله عنهم من يكنى بذلك. والله أعلم.
وعن عبد الله بن مسعود رضي الله عنه في قوله عز وجل: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ} ؛ قال: "طلوع الشمس من مغربها" (ثم قرأ هذه الآية: {وَجُمِعَ الشَّمْسُ وَالْقَمَرُ يَقُولُ الْإِنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ} ".
قال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى تطلع الشمس من مغربها، فإذا طلعت، ورآها الناس؛ آمن من عليها؛»

(3/195)

«فذلك حين لا ينفع نفسا إيمانها لم تكن آمنت من قبل» .
رواه: الإمام أحمد، والشيخان، وأهل السنن؛ إلا الترمذي.
وهذا لفظ إحدى روايات أحمد والبخاري، ولفظ مسلم. قال: «لا تقوم الساعة حتى تطلع الشمس من مغربها، فإذا طلعت من مغربها؛ آمن الناس كلهم أجمعون؛ فيومئذ لا ينفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا» .
ورواه: الإمام أحمد. والبخاري أيضا؛ بهذا اللفظ.
وعن أبي هريرة أيضا رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ثلاث إذا خرجن؛ لا ينفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا: طلوع الشمس من مغربها، والدجال، ودابة الأرض» .
رواه: مسلم، والترمذي، وابن جرير، وقال الترمذي: "هذا حديث حسن صحيح".
وقد رواه الإمام أحمد، وقال فيه: "والدخان"؛ بدل: " الدجال ".
وعن أبي زرعة بن عمرو بن جرير؛ قال: «جلس ثلاثة نفر من المسلمين إلى مروان بالمدينة، فسمعوه وهو يحدث في الآيات أن أولها خروج الدجال. قال: فانصرف النفر إلى عبد الله بن عمرو، فحدثوه بالذي سمعوه من مروان في الآيات، فقال عبد الله: لم يقل مروان شيئا، قد حفظت من رسول الله صلى الله عليه وسلم في مثل ذلك حديثا لم أنسه بعد، سمعت رسول الله صلى الله عليه وسلم يقول: " إن أول الآيات خروجا: طلوع الشمس من مغربها، وخروج الدابة ضحى، فأيتهما ما كانت قبل صاحبتها؛ فالأخرى على إثرها ". ثم قال عبد الله - وكان يقرأ الكتب -: وأظن أولاها خروجا طلوع الشمس من مغربها، وذلك أنها كلما غربت؛ أتت تحت العرش، فسجدت، واستأذنت في الرجوع، فأذن لها في الرجوع، حتى إذا بدا لله أن تطلع من مغربها؛ فعلت كما كانت تفعل؛ أتت تحت العرش،»

(3/196)

«فسجدت، فاستأذنت في الرجوع، فلم يرد عليها شيء، ثم تستأذن في الرجوع؛ فلا يرد عليها شيء، ثم تستأذن؛ فلا يرد عليها شيء، حتى إذا ذهب من الليل ما شاء الله أن يذهب، وعرفت أنه إن أذن لها في الرجوع؛ لم تدرك المشرق؛ قالت: رب! ما أبعد المشرق! من لي بالناس؟ حتى إذا صار الأفق كأنه طوق؛ استأذنت في الرجوع، فيقال لها: من مكانك فاطلعي. فطلعت على الناس من مغربها. ثم تلا عبد الله هذه الآية: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا} » .
رواه: الإمام أحمد وهذا لفظه، والبزار، والطبراني في "الكبير". قال الهيثمي: "ورجاله رجال الصحيح". وقد رواه: الإمام أحمد أيضا، ومسلم، وأبو داود الطيالسي، وأبو داود السجستاني، وابن ماجه؛ مختصرا. وفي رواية مسلم وأبي داود الطيالسي: "فأيهما ما كانت قبل صاحبتها؛ فالأخرى على إثرها قريبا". وفي رواية أحمد وابن ماجه نحوه. وقد رواه الحاكم في "مستدركه" مطولا بنحو رواية الإمام أحمد، ثم قال: "صحيح على شرط الشيخين ولم يخرجاه". وقد رواه مسلم مختصرا كما تقدم ذكره.
وعن وهب بن جابر الخَيْواني؛ قال: كنت عند عبد الله بن عمرو بن العاص رضي الله عنهما ... فذكر الحديث، وفيه: قال: ثم أنشأ يحدثنا؛ قال: "إن الشمس إذا غربت؛ سلمت وسجدت واستأذنت". قال: "فيؤذن لها، حتى إذا كان يوما غربت فسلمت وسجدت واستأذنت؛ فلا يؤذن لها، فتقول: أي رب! إن المسير بعيد، وإني إن لا يؤذن لي لا أبلغ". قال: "فتحبس ما شاء الله، ثم يقال لها: اطلعي من حيث غربت". قال: "فمن يومئذ إلى يوم القيامة لا ينفع نفسا إيمانها لم تكن آمنت من قبل".
رواه: عبد الرزاق في "مصنفه"، والحاكم في "مستدركه" من طريقه،

(3/197)

وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي ذر رضي الله عنه؛ قال: «قال رسول الله صلى الله عليه وسلم لأبي ذر حين غربت الشمس: "تدري أين تذهب؟ ". قلت: الله ورسوله أعلم. قال: "فإنها تذهب حتى تسجد تحت العرش، فتستأذن، فيؤذن لها، ويوشك أن تسجد فلا يقبل منها، وتستأذن فلا يؤذن لها، يقال لها: ارجعي من حيث جئت، فتطلع من مغربها؛ فذلك قوله تعالى: {وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} » .
متفق عليه، واللفظ للبخاري. ورواه: الإمام أحمد، وأبو داود الطيالسي، والترمذي؛ بنحوه، وقال الترمذي: "هذا حديث حسن صحيح".
قال: "وفي الباب عن صفوان بن عسال وحذيفة بن أسيد وأنس وأبي موسى ". انتهى.
وفي رواية لمسلم: «أن رسول الله صلى الله عليه وسلم قال يوما: " أتدرون أين تذهب هذه الشمس؟ ". قالوا: الله ورسوله أعلم. قال: "إن هذه تجري، حتى تنتهي إلى مستقرها تحت العرش، فتخر ساجدة، فلا تزال كذلك، حتى يقال لها: ارتفعي، ارجعي من حيث جئت، فترجع، فتصبح طالعة من مطلعها، ثم تجري حتى تنتهي إلى مستقرها تحت العرش، فتخر ساجدة، فلا تزال كذلك؛ حتى يقال: ارتفعي، ارجعي من حيث جئت، فترجع، فتصبح طالعة من مطلعها، ثم تجري لا يستنكر الناس منها شيئا، حتى تنتهي إلى مستقرها ذاك تحت العرش، فيقال لها: ارجعي، ارتفعي، أصبحي طالعة من مغربك، فتصبح طالعة من مغربها". فقال رسول الله صلى الله عليه وسلم: "أتدرون متى ذاكم؟ ذاك حين لا ينفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا» .

(3/198)

وفي رواية لأحمد: أن النبي صلى الله عليه وسلم قال: «تغيب الشمس تحت العرش، فيؤذن لها، فترجع، فإذا كانت تلك الليلة التي تطلع صبيحتها من المغرب؛ لم يؤذن لها، فإذا أصبحت؛ قيل لها: اطلعي من مكانك (ثم قرأ: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} » .
وفي رواية له أخرى «عن أبي ذر رضي الله عنه؛ قال: كنت مع النبي صلى الله عليه وسلم على حمار، وعليه برذعة أو قطيفة، قال: فذاك عند غروب الشمس، فقال لي: " يا أبا ذر! هل تدري أين تغيب هذه؟ ". قال: قلت: الله ورسوله أعلم. قال: "فإنها تغرب في عين حامئة، تنطلق حتى تخر لربها عز وجل ساجدة تحت العرش، فإذا حان خروجها؛ أذن الله، فتخرج، فتطلع، فإذا أراد أن يطلعها من حيث تغرب؛ حبسها، فتقول: يا رب! إن مسيري بعيد. فيقول لها: اطلعي من حيث غبت. فذلك حين لا ينفع نفسا إيمانها» .
قال ابن العربي المالكي: "أنكر قوم سجود الشمس، وهو صحيح ممكن".
قلت: إنما ينكر ذلك من يرتاب في صدق النبي صلى الله عليه وسلم، فأما من لا يشك في صدقه، ويعتقد أنه مبلغ عن ربه كما أخبر الله عنه في قوله: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} ؛ فلا ينكر ذلك ولا يرتاب فيه.
فإن قيل: إن الشمس لا تزال طالعة على الأرض، ولكنها تطلع على جهة منها، وتغرب عن الجهة الأخرى؛ فأين يكون مستقرها الذي إذا انتهت إليه سجدت واستأذنت في الرجوع من المشرق؟!
فالجواب أن يقال: حسب المسلم أن يؤمن بما جاء في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم، ويعتقد أنه هو الحق، ولا يتكلف ما لا علم له به من تعيين الموضع الذي تسجد فيه الشمس، بل يكل علم ذلك إلى الله تعالى.

(3/199)

وقد روى: الإمام أحمد، والشيخان؛ «عن أبي ذر رضي الله عنه؛ قال: سألت رسول الله صلى الله عليه وسلم عن قول الله تعالى: {وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا} ؛ قال: "مستقرها تحت العرش» .
فهذا المستقر الذي أخبر به رسول الله صلى الله عليه وسلم؛ إذا انتهت إليه الشمس؛ سجدت، واستأذنت في الرجوع من المشرق، فيؤذن لها، فإذا كان في آخر الزمان؛ سجدت كما كانت تسجد، فلم يقبل منها، واستأذنت في الرجوع من المشرق؛ فلم يؤذن لها؛ يقال لها: ارجعي من حيث جئت. فتطلع من مغربها.
وقد قال ابن كثير رحمه الله تعالى في "البداية والنهاية" في الكلام على حديث أبي ذر رضي الله عنه وما جاء فيه من سجود الشمس ما ملخصه:
"لا يدل على أنها - أي الشمس - تصعد إلى فوق السماوات من جهتنا حتى تسجد تحت العرش، بل هي تغرب عن أعيننا وهي مستمرة في فلكها الذي هي فيه، فإذا ذهبت فيه حتى تتوسطه، وهو وقت نصف الليل؛ فإنها تكون أبعد ما تكون من العرش؛ لأنه مقبب من جهة وجه العالم، وهذا محل سجودها كما يناسبها، كما أنه أقرب ما تكون من العرش وقت الزوال من جهتنا، فإذا كانت في محل سجودها؛ استأذنت الرب جل جلاله في طلوعها من المشرق، فيؤذن لها، فتبدو من المشرق، وهي مع ذلك كارهة لعصاة بني آدم أن تطلع عليهم، فإذا كان الوقت الذي يريد الله طلوعها من جهة مغربها؛ تسجد على عادتها، وتستأذن في الطلوع من عادتها فلا يؤذن لها، فجاء أنها تسجد أيضا ثم تستأذن فلا يؤذن لها، ثم تسجد فلا يؤذن لها، وتطول تلك الليلة، فتقول: يا رب! إن الفجر قد اقترب، وإن المدى بعيد. فيقال لها: ارجعي من حيث جئت. فتطلع من مغربها، فإذا رآها الناس؛ آمنوا جميعا، وذلك حين لا ينفع نفسا إيمانها لم

(3/200)

تكن آمنت من قبل أو كسبت في إيمانها خيرا، وفسروا بذلك قوله تعالى: {وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا} . قيل: لوقتها الذي تؤمر فيه أن تطلع من مغربها. وقيل: مستقرها موضعها الذي تسجد فيه تحت العرش. وقيل: منتهى سيرها، وهو آخر الدنيا".
قلت: والقول الثاني أظهر، ويؤيده ما تقدم من رواية مسلم عن أبي ذر رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: «أتدرون أين تذهب هذه الشمس؟ قالوا: الله ورسوله أعلم. قال: إن هذه تجري حتى تنتهي إلى مستقرها تحت العرش، فتخر ساجدة» ... الحديث.
قال ابن كثير: "وعن ابن عباس رضي الله عنهما: أنه قرأ: {وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا} ؛ أي: ليست مستقرة؛ فعلى هذا تسجد وهي سائرة". انتهى.
وقد علق أبو عبية على حديث أبي ذر رضي الله عنه في (ص198) من "النهاية" لابن كثير، فقال ما نصه:
"سجود الشمس تحت عرش الله عز وجل كناية عن تمام انقيادها لأمره واستجابتها له سبحانه، فما من شيء إلا يسبح بحمده جلت قدرته". انتهى.
والجواب عن هذا من وجوه:
أحدها: أن يقال: إن النبي صلى الله عليه وسلم قد نص على أن الشمس تسجد لربها نصا لا يحتمل التأويل، وهذا النص يدل على أنها تسجد سجودا حقيقيا لا مجازيا، ومن زعم أن سجودها كناية عن تمام انقيادها لأمر الله واستجابتها له؛ فقد صرف النص عن ظاهره، ولا شك أن هذا من تحريف الكلم عن مواضعه.

(3/201)

الوجه الثاني: أن النبي صلى الله عليه وسلم نص على أن الشمس تجري حتى تنتهي إلى مستقرها تحت العرش، فتخر ساجدة، وهذا النص يدل على أنها إنما تسجد في موضع مخصوص، وهو مستقرها تحت العرش، ولو كان سجود الشمس كناية عن تمام انقيادها لأمر الله واستجابتها له؛ لكانت ساجدة على الدوام، ولا يخفى ما في هذا القول من المخالفة لنص الحديث، وما خالف النص؛ فهو قول باطل مردود، وكفى بالنص حجة على كل مبطل.
الوجه الثالث: أنه يلزم على قول أبي عبية إلغاء فائدة النص على سجود الشمس إذا انتهت إلى مستقرها تحت العرش، وما لزم عليه إلغاء النص؛ فهو قول سوء يجب اطراحه.
الوجه الرابع: أن كلام أبي عبية ظاهر في إنكار ما ثبت في الحديث صحيح من سجود الشمس لربها كلما انتهت إلى مستقرها تحت العرش، ولذلك صرف النص عن الحقيقة إلى الكناية التي تخالف مدلول الحديث، ولا شك أن هذا من الاستهانة بالأحاديث الصحيحة، وعدم احترامها، ومن سلك هذا المسلك؛ فهو على شفا هلكة.
وعن صفوان بن عسال المرادي رضي الله عنه: أن النبي صلى الله عليه وسلم: «ذكرنا بابا من قبل المغرب، مسيرة عرضه (أو: يسير الراكب في عرضه) أربعين (أو: سبعين) عاما، خلقه الله يوم خلق السماوات والأرض مفتوحا (يعني: للتوبة) ، لا يغلق حتى تطلع الشمس منه» .
رواه: الإمام أحمد، والترمذي، وقال: "هذا حديث حسن صحيح".
وفي رواية لهما؛ قال: «إن الله عز وجل جعل بالمغرب بابا عرضه مسيرة سبعين عاما للتوبة، لا يغلق حتى تطلع الشمس من قبله، وذلك قول الله تبارك وتعالى: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا} ... الآية» .

(3/202)

قال الترمذي: "هذا حديث حسن صحيح".
وقد رواه ابن ماجه في "سننه" بإسناد صحيح، ولفظه: «إن من قبل مغرب الشمس بابا مفتوحا، عرضه سبعون سنة، فلا يزال ذلك الباب مفتوحا للتوبة؛ حتى تطلع الشمس من نحوه، فإذا طلعت من نحوه؛ لم ينفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا» .
وعن ابن السعدي رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «لا تنقطع الهجرة ما دام العدو يقاتل» . فقال معاوية وعبد الرحمن بن عوف وعبد الله بن عمرو ابن العاص رضي الله عنهم: إن النبي صلى الله عليه وسلم قال: «إن الهجرة خصلتان: إحداهما أن تهجر السيئات، والأخرى أن تهاجر إلى ورسوله، ولا تنقطع الهجرة ما تقبلت التوبة، ولا تزال التوبة مقبولة حتى تطلع الشمس من المغرب، فإذا طلعت؛ طبع على كل قلب بما فيه، وكفي الناس العمل» .
رواه الإمام أحمد. قال ابن كثير في "النهاية": "وإسناده جيد قوي". وقال الهيثمي: "رواه أحمد والطبراني في "الأوسط" و"الصغير" من غير ذكر حديث ابن السعدي، والبزار من حديث عبد الرحمن بن عوف وابن السعدي فقط، ورجال أحمد ثقات". قال: "وروى أبو داود والنسائي بعض حديث معاوية ". انتهى.
وقد وقع في (ص202) من "النهاية" لابن كثير في النسخة التي تولى أبو عبية الإشراف عليها والتعليق عليها ما نصه: "عن ابن السعدي: أن رسول الله صلى الله عليه وسلم قال: «لا تنفع الهجرة ما دام العدو يقاتل» .
وهذا تحريف قبيح جدا، وقد زاد أبو عبية الطين بلة، فقال في عنوان وضعه لهذا الحديث ما نصه: "لا تقبل هجرة المهاجرين والعدو يقاتلهم".
وفي هذا العنوان أوضح دليل على كثافة جهل واضعه وشدة بعده عن

(3/203)

معرفة الأحاديث النبوية، وقد قلب في هذا العنوان فائدة الحديث رأسا على عقب، حيث زعم أن الهجرة غير مقبولة حين قتال المهاجرين لعدوهم، ولا شك أن هذا من تحريف الكلم عن مواضعه؛ لأن النبي صلى الله عليه وسلم نص على أن الهجرة لا تنقطع ما دام العدو يقاتل؛ أي: إلى آخر الزمان، حين تطلع الشمس من مغربها، وينقطع قتال العدو؛ فحينئذ تنقطع الهجرة. والله أعلم.
وعن معاوية رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا تنقطع الهجرة حتى تنقطع التوبة، ولا تنقطع التوبة حتى تطلع الشمس من مغربها» .
رواه: الإمام أحمد، وأبو داود، والبخاري في "الكنى".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من تاب قبل أن تطلع الشمس من مغربها؛ تاب الله عليه» .
رواه: الإمام أحمد، ومسلم، وابن جرير.
وعن أبي موسى رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن الله تعالى يبسط يده بالليل ليتوب مسيء النهار، ويبسط يده بالنهار ليتوب مسيء الليل، حتى تطلع الشمس من مغربها» .
رواه: الإمام أحمد، ومسلم.
«وعن حذيفة بن اليمان رضي الله عنهما؛ قال: سألت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله! ما آية طلوع الشمس من مغربها؟ فقال النبي صلى الله عليه وسلم: "تطول تلك الليلة حتى تكون قدر ليلتين، فينتبه الذين كانوا يصلون فيها، فيعملون كما كانوا يعملون قبلها، والنجوم لا ترى، قد غابت مكانها، ثم يرقدون، ثم يقومون فيصلون، ثم يرقدون، ثم يقومون؛ تبطل عليهم جنوبهم، حتى يتطاول عليهم الليل، فيفزع الناس ولا يصبحون؛ فبينما هم ينتظرون طلوع الشمس من»

(3/204)

«مشرقها؛ إذا طلعت من مغربها؛ فإذا رآها الناس آمنوا فلم ينفعهم إيمانهم» .
رواه ابن مردويه.
وعن عبد الله بن أبي أوفى رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «ليأتين على الناس ليلة تعدل ثلاث ليال من لياليكم هذه، فإذا كان ذلك؛ يعرفها المتنفلون، يقوم أحدهم فيقرأ حزبه ثم ينام، ثم يقوم فيقرأ حزبه ثم ينام، فبينما هم كذلك؛ إذ صاح الناس بعضهم في بعض، فقالوا: ما هذا؟! فيفزعون إلى المساجد؛ فإذا هم بالشمس قد طلعت، حتى إذا صارت في وسط السماء؛ رجعت، فطلعت من مطلعها". قال: "فحينئذ لا ينفع نفسا إيمانها» .
رواه ابن مردويه.
وعن عبد الله بن مسعود رضي الله عنه: "أنه قال ذات يوم لجلسائه: أرأيتم قول الله تعالى: {تَغْرُبُ فِي عَيْنٍ حَمِئَةٍ} ؛ ماذا يعني بها؟ قالوا: الله ورسوله أعلم. قال: إنها إذا غربت سجدت له وسبحته وعظمته، ثم كانت تحت العرش، فإذا حضر طلوعها؛ سجدت له، وسبحته، وعظمته، ثم استأذنته، فيقال لها: اثبتي! فتجلس مقدار ليلتين. قال: ويفزع المتهجدون، وينادي الرجل تلك الليلة جاره: يا فلان! ما شأننا الليلة؟ لقد نمت حتى شبعت، وصليت حتى أعييت. ثم يقال لها: اطلعي من حديث غربت؛ فذلك يوم لا ينفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا".
رواه البيهقي في "البعث والنشور".
وقال عوف الأعرابي عن محمد بن سيرين: حدثني أبو عبيدة عن ابن مسعود رضي الله عنه: أنه كان يقول: "الآية التي تختم بها الأعمال طلوع الشمس من مغربها، ألم تر أن الله يقول: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ} ... الآية كلها؛ يعني: طلوع الشمس من مغربها".

(3/205)

وذكره ابن كثير في "تفسيره" بأطول من هذا، ولم يذكر من خرجه من أصحاب الكتب.
وقد رواه الحاكم في "مستدركه" من طريق عوف عن أنس بن سيرين عن أبي عبيدة عن عبد الله رضي الله عنه، فذكره بنحوه، ثم قال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وقد ساق ابن كثير رحمه الله تعالى في كتابه "النهاية" جملة من الأحاديث التي جاءت في طلوع الشمس من مغربها، وذكر قبلها قول الله تعالى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا قُلِ انْتَظِرُوا إِنَّا مُنْتَظِرُونَ} .
ثم قال: "فهذه الأحاديث المتواترة مع الآية الكريمة دليل على أن من أحدث إيمانا وتوبة بعد طلوع الشمس من مغربها لا يقبل منه، وإنما كان كذلك - والله أعلم - لأن ذلك من أشراط الساعة وعلاماتها الدالة على اقترابها ودنوها؛ فعومل ذلك الوقت معاملة يوم القيامة.
كما قال تعالى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا} .
وقال تعالى: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ} .
وقال تعالى: {فَهَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ} انتهى.

(3/206)

باب
فضل العبادة في آخر الزمان
عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلي الله عليه وسلم: «لا تقوم الساعة حتى تكون السجدة الواحدة خيرا من الدنيا وما فيها» .
رواه ابن حبان في "صحيحه".
وقد تقدم في ذكر نزول عيسى عليه الصلاة والسلام حديث أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «والذي نفسي بيده؛ ليوشكن أن ينزل فيكم ابن مريم حكما عدلا، فيكسر الصليب، ويقتل الخنزير، ويضع الجزية، ويفيض المال حتى لا يقبله أحد، حتى تكون السجدة الواحدة خيرا من الدنيا وما فيها» .
رواه: الإمام أحمد، وأبو داود الطيالسي، والشيخان.
ورواه: الترمذي، وابن ماجه؛ مختصرا.
وقال الترمذي: "هذا حديث حسن صحيح".
باب
ما جاء في صدق رؤيا المؤمن في آخر الزمان
عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إذا اقترب الزمان؛ لم تكد رؤيا المؤمن تكذب، وأصدقكم رؤيا أصدقكم حديثا، ورؤيا المسلم جزء من ستة وأربعين جزءا من النبوة» .
رواه: الشيخان، وأبو داود، والترمذي، وابن ماجه، وقال الترمذي: "هذا حديث حسن صحيح".
. ورواه الإمام أحمد، ولفظه: قال: «في آخر الزمان لا تكاد رؤيا»

(3/207)

«المؤمن تكذب» ، والباقي بمثله.
ورواه الحاكم في "مستدركه" بهذا اللفظ.
قال ابن الأثير في "جامع الأصول": "اقتراب الزمان هو عند اعتدال الليل والنهار في فصلي الربيع والخريف. وقيل: أراد باقتراب الزمان قرب الساعة ودنو القيامة في آخر الزمان".
قلت: وهذا القول الأخير هو الصحيح؛ كما تدل على ذلك رواية الإمام أحمد والحاكم.
باب
ما جاء في رفع رؤيا النبي صلى الله عليه وسلم في المنام
قال الأزرقي في "تاريخ مكة": حدثني جدي عن سعيد بن سالم عن عثمان بن ساج؛ قال: بلغني عن النبي صلى الله عليه وسلم: أنه قال: «أول ما يرفع الركن والقرآن ورؤيا النبي صلى الله عليه وسلم في المنام» .
باب
ما جاء في ترك تعظيم الكعبة
عن عياش بن أبي ربيعة رضي الله عنه؛ قال: سمعت النبي صلى الله عليه وسلم يقول: «لا تزال هذه الأمة بخير ما عظموا هذه الحرمة حق تعظيمها، فإذا تركوها وضيعوها؛ هلكوا» .
رواه الإمام أحمد، ورواته ثقات.

(3/208)

باب
ما جاء في ترك الحج
عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم قال: «لا تقوم الساعة حتى لا يحج البيت» .
رواه: أبو يعلى، والبزار، وابن حبان في "صحيحه"، والحاكم في "مستدركه"، وقال: " صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
باب
ما جاء في رفع الحجر الأسود
عن عائشة رضي الله عنها؛ قالت: قال رسول الله صلى الله عليه وسلم: «أكثروا استلام هذا الحجر؛ فإنكم توشكون أن تفقدوه، بينما الناس يطوفون به ذات ليلة؛ إذ أصبحوا وقد فقدوه، إن الله عز وجل لا يترك شيئا من الجنة في الأرض؛ إلا أعاده فيها قبل يوم القيامة» .
رواه الأزرقي في "تاريخ مكة".
وعن يوسف بن ماهك؛ قال: "إن الله تعالى جعل الركن عيدا لأهل هذه القبلة كما كانت المائدة عيدا لبني إسرائيل، وإنكم لن تزالوا بخير ما دام بين ظهرانيكم، وإن جبريل وضعه في مكانه، وإنه يأتيه فيأخذه من مكانه".
رواه الأزرقي في "تاريخ مكة".
ثم قال الأزرقي: قال عثمان (يعني: ابن ساج) : وحدثت عن مجاهد:

(3/209)

أنه قال: كيف بكم إذا أسري بالقرآن ورفع من صدوركم ونسخ من قلوبكم ورفع الركن؟! قال عثمان: وبلغني عن النبي صلى الله عليه وسلم: أنه قال: «أول ما يرفع: الركن، والقرآن، ورؤيا النبي صلى الله عليه وسلم في المنام» .
وعن عبد الله بن عمرو بن العاص رضي الله عنهما؛ قال: «إن الله تعالى يرفع القرآن من صدور الرجال والحجر الأسود قبل يوم القيامة» .
رواه الأزرقي في "تاريخ مكة".
باب
ما جاء في استحلال البيت الحرام
عن سعيد بن سمعان؛ قال: سمعت أبا هريرة رضي الله عنه يحدث أبا قتادة وهو يطوف بالبيت، فقال: قال رسول الله صلى الله عليه وسلم: «يبايع لرجل بين الركن والمقام، وأول من يستحل هذا البيت أهله، فإذا استحلوه؛ فلا تسأل عن هلكه العرب» ... الحديث.
رواه: الإمام أحمد، وأبو داود الطيالسي، وابن حبان في "صحيحه"، والحاكم في "مستدركه".
باب
ما جاء في هدم الكعبة
عن سعيد بن سمعان؛ قال: سمعت أبا هريرة رضي الله عنه يحدث أبا قتادة رضي الله عنه وهو يطوف بالبيت، فقال: قال رسول الله صلى الله عليه وسلم: «يبايع لرجل بين الركن والمقام، وأول من يستحل هذا البيت أهله، فإذا استحلوه؛ فلا تسأل»

(3/210)

«عن هلكة العرب، ثم تجيء الحبشة، فيخربونه خرابا لا يعمر بعده أبدا، وهم الذين يستخرجون كنزه» . رواه الإمام أحمد وأبو داود الطيالسي وابن حبان في صحيحه والحاكم في "مستدركه".
وعن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «يخرب الكعبة ذو السويقتين من الحبشة» .
رواه: الشيخان، والنسائي. وفي رواية قال: «ذو السويقتين من الحبشة يخرب بيت الله عز وجل» . ورواه الإمام أحمد بهذا اللفظ، وفي رواية له: قال رسول الله صلى الله عليه وسلم: «في آخر الزمان يظهر ذو السويقتين على الكعبة (قال: حسبت أنه قال:) فيهدمها» . إسناده صحيح على شرط الشيخين.
وعن عبد الله بن عمرو رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يخرب الكعبة ذو السويقتين من الحبشة، ويسلبها حليتها، ويجردها من كسوتها، ولكأني أنظر إليه أصيلع أفيدع يضرب عليها بمسحاته ومعوله» .
رواه: الإمام أحمد، والطبراني في "الكبير". قال الهيثمي: "وفيه ابن إسحاق، وهو ثقة، ولكنه مدلس". وقال ابن كثير في "النهاية": "انفرد به أحمد، وإسناده جيد قوي".
وعن عبد الله بن عباس رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «كأني به أسود أفحج، يقلعها حجرا حجرا (يعني: الكعبة) » .
رواه البخاري. ورواه الإمام أحمد، ولفظه: قال: " «كأني أنظر إليه أسود أفج، ينقضها حجرا حجرا (يعني: الكعبة) » .
وعن عبد الله بن عمرو رضي الله عنهما عن رسول الله صلى الله عليه وسلم؛ قال: «اتركوا الحبشة ما تركوكم؛ فإنه لا يستخرج كنز الكعبة إلا ذو السويقتين من الحبشة» .
رواه: عبد الرزاق في "مصنفه"، وأبو داود، والحاكم، وقال: "صحيح

(3/211)

الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي أمامة بن سهل بن حنيف؛ قال: سمعت رجلا من أصحاب النبي صلى الله عليه وسلم يقول: سمعت رسول الله صلى الله عليه وسلم يقول: «اتركوا الحبشة ما تركوكم؛ فإنه لا يستخرج كنز الكعبة إلا ذو السويقتين من الحبشة» .
رواه الإمام أحمد، ورجاله رجال الصحيح؛ غير موسى بن جبير، وهو ثقة.
وعن علي بن أبي طالب رضي الله عنه: أنه قال: "استكثروا من الطواف بهذا البيت قبل أن يحال بينكم وبينه، فكأني أنظر إليه حبشيا أصيلع أصيمع قائما عليها يهدمها بمسحاته".
رواه: عبد الرزاق في "مصنفه"، والأزرقي في "تاريخ مكة"، واللفظ له، وإسناد كل منهما صحيح على شرط البخاري.
وذكر الحافظ ابن حجر العسقلاني في "فتح الباري" أن أبا عبيد رواه في "غريب الحديث" من طريق أبي العالية عن علي رضي الله عنه؛ قال: "استكثروا من الطواف بهذا البيت قبل أن يحال بينكم وبينه؛ فكأني برجل من الحبشة أصلع (أو قال: أصمع) ، حمش الساقين، قاعد عليها وهي تهدم". ورواه الفاكهاني من هذا الوجه. ورواه يحيى الحماني في "مسنده" من وجه آخر عن علي مرفوعا. انتهى.
وعن عبد الله بن عمرو بن العاص رضي الله عنهما أنه قال: "اخرجوا يا أهل مكة قبل إحدى الصيلمين. قيل: وما الصيلمان؟ قال: ريح سوداء تحشر الذرة والجعل. قيل: فما الأخرى؟ قال: يجيش البحر بمن فيه من السودان، ثم يسيلون سيل النمل، حتى ينتهوا إلى الكعبة، فيخربونها، والذي نفس عبد الله بيده؛ إني لأنظر إلى صفته في كتاب الله: أفيحج، أصيع، قائما يهدمها

(3/212)

بمسحاته. قيل له: فأي المنازل يومئذ أمثل؟ قال: الشعف (يعني: رؤوس الجبال) ".
رواه الأزرقي في "تاريخ مكة"، ورجاله رجال الصحيح.
قال ابن الأثير في "النهاية": " (الصيلم) : الداهية، والياء زائدة، ومنه حديث ابن عمرو: اخرجوا يا أهل مكة قبل الصيلم؛ كأني به أفيحج أفيدع يهدم الكعبة". انتهى.
وعن مجاهد عن عبد الله بن عمرو بن العاص رضي الله عنهما: أنه كان يقول: "كأني به أصيلع أفيدع قائما عليها يهدمها بمسحاته". قال مجاهد: فلما هدم ابن الزبير الكعبة؛ جئت أنظر هل أرى الصفة التي قال عبد الله بن عمرو، فلم أرها.
رواه: عبد الرزاق في "مصنفه"، والأزرقي في "تاريخ مكة"، وإسناد كل منهم صحيح على شرط البخاري.
وعن عبد الله بن عمرو رضي الله عنهما أيضا: أنه قال: "إن من آخر أمر الكعبة أن الحبش يغزون البيت، فيتوجه المسملون نحوهم، فيبعث الله عليهم ريحا إثرها شرقية، فلا يدع الله عبدا في قلبه مثقال ذرة من تقى إلا قبضته، حتى إذا فرغوا من خيارهم؛ بقي عجاج من الناس؛ لا يأمرون بمعروف، ولا ينهون عن منكر، وعمد كل حي إلى ما كان يعبد آباؤهم من الأوثان، فيعبده، حتى يتسافدوا في الطرق كما تتسافد البهائم، فتقوم عليهم الساعة؛ فمن أنبأك عن شيء بعد هذا؛ فلا علم له".
رواه الحاكم في "مستدركه"، وقال "صحيح الإسناد على شرطهما موقوف"، ووافقه الذهبي في "تلخيصه".

(3/213)

باب
ما جاء في رفع البيت
عن ابن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «استمتعوا من هذا البيت؛ فإنه قد هدم مرتين، ويرفع في الثالثة» .
رواه: ابن حبان في "صحيحه"، والحاكم في "مستدركه"، وقال "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وقال معمر: "بلغني عن بعضهم أن الكعبة تهدم ثلاث مرات، ثم ترفع في الثالثة أو الرابعة؛ فاستمتعوا منها".
ذكره عبد الرزاق في "مصنفه".
وعن كعب: أنه قال في الكعبة: "تهدمونها أيتها الأمة ثلاث مرات، ثم ترفع في الرابعة؛ فاستمتعوا منها".
رواه عبد الرزاق في "مصنفه"، وإسناده صحيح على شرط الشيخين.
باب
ما جاء في رفع القرآن
قد تقدم قريبا ما رواه الأزرقي في "تاريخ مكة" عن عثمان بن ساج؛ قال: بلغني عن النبي صلى الله عليه وسلم: أنه قال: «أول ما يرفع الركن والقرآن ورؤيا النبي صلى الله عليه وسلم في المنام» .
وعن حذيفة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «يسرى على كتاب الله عز وجل في ليلة؛ فلا يبقى في الأرض منه آية» .... الحديث.

(3/214)

رواه: ابن ماجه في "سننه" بإسناد صحيح، والحاكم في "مستدركه"، وقال: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «يسرى على كتاب الله، فيرفع إلى السماء، فلا يبقى في الأرض منه آية» ..... الحديث.
رواه ابن حبان في "صحيحه".
وعن عبد الله بن مسعود رضي الله عنه أنه قال: "إن هذا القرآن الذي بين أظهركم يوشك أن يرفع. قالوا: وكيف يرفع وقد أثبته الله في قلوبنا وأثبتناه في مصاحفنا؟! قال يسرى عليه في ليلة، فيذهب ما في قلوبكم وما في مصاحفكم، ثم قرأ: {وَلَئِنْ شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ} ".
رواه الحاكم في "مستدركه"، وقال "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وقد رواه الطبراني، ولفظه: "قال: لينزعن القرآن من بين أظهركم. قالوا: يا أبا عبد الرحمن! ألسنا نقرأ القرآن وقد أثبتناه في مصاحفنا؟! قال: يسرى على القرآن ليلا، فيذهب من أجواف الرجال، فلا يبقى في الأرض منه شيء". وفي رواية قال: "يسرى على القرآن ليلا، فلا يبقى في قلب عبد ولا في مصحفه منه شيء، ويصبح الناس فقراء كالبهائم، ثم قرأ عبد الله: {وَلَئِنْ شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ ثُمَّ لَا تَجِدُ لَكَ بِهِ عَلَيْنَا وَكِيلًا} ".
قال الهيثمي: "رجاله رجال الصحيح؛ غير شداد بن معقل، وهو ثقة".
وعنه رضي الله عنه: أنه قال: "ليسرين على القرآن في ليلة، فلا تترك آية في مصحف أحد؛ إلا رفعت".
ذكره صاحب "كنز العمال"، وقال: "رواه ابن أبي داود ".

(3/215)

وعن أبي هريرة رضي الله عنه: أنه قال: "يسرى على كتاب الله، فيرفع إلى السماء، فلا يصبح في الأرض آية من القرآن ولا من التوراة والإنجيل ولا الزبور، وينتزع من قلوب الرجال، فيصبحون ولا يدرون ما هو".
رواه الحاكم في "مستدركه"، وقال "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وهذه الآثار لها حكم المرفوعه؛ لأن مثلها لا يقال من قبل الرأي، وإنما يقال عن توقيف.
وعن حذيفة وأبي هريرة رضي الله عنهما: "يسرى على كتاب الله تعالى ليلا، فيصبح الناس ليس منه آية ولا حرف في جوف مسلم إلا نسخت".
ذكره صاحب "كنز العمال"، وقال: "رواه الديلمي ".
وعن عبد الله بن عمرو رضي الله عنهما: "لا تقوم الساعة حتى يرفع القرآن من حيث جاء، فيكون له دوي حول العرش كدوي النحل، فيقول الرب عز وجل: ما لك؟ فيقول: منك خرجت وإليك أعود، أتلى فلا يعمل بي؛ فعند ذلك يرفع القرآن".
ذكره صاحب "كنز العمال"، وقال: "رواه الديلمي ".
باب
ما جاء في دروس الإسلام
عن أبي مالك الأشجعي عن ربعي بن حراش عن حذيفة بن اليمان رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «يدرس الإسلام كما يدرس وشي الثوب،»

(3/216)

«حتى لا يدرى ما صيام ولا صلاة ولا نسك ولا صدقة، وليسرى على كتاب الله عز وجل في ليلة، فلا يبقى في الأرض منه آية، ويبقى طوائف من الناس: الشيخ الكبير، والعجوز الكبيرة؛ يقولون: أدركنا آباءنا على هذه الكلمة: لا إله إلا الله؛ فنحن نقولها» . قال صلة بن زفر لحذيفة رضي الله عنه: فما تغني عنهم لا إله إلا الله وهم لا يدرون ما صلاة ولا صيام ولا نسك ولا صدقة؟! فأعرض عنه حذيفة، فرددها عليه ثلاثا، كل ذلك يعرض عنه حذيفة، ثم أقبل عليه في الثالثة، فقال: يا صلة! تنجيهم من النار.
رواه: ابن ماجه بإسناد صحيح، والحاكم في "مستدركه"، والبيهقي، والحافظ الضياء المقدسي، وقال الحاكم: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
قال ابن كثير في "النهاية" في الكلام على هذا الحديث: "هذا دال على أن العلم قد يرفع من الناس في آخر الزمان، حتى القرآن يسرى عليه من المصاحف والصدور، ويبقى الناس بلا علم، وإنما الشيخ الكبير والعجوز المسنة يخبرون أنهم أدركوا الناس وهم يقولون: لا إله إلا الله؛ فهم يقولونها على وجه التقرب إلى الله تعالى؛ فهي نافعة لهم، وإن لم يكن عندهم من العمل الصالح والعلم النافع غيرها.
وقوله: "تنجيهم من النار": يحتمل أن يكون المراد أن تدفع عنهم دخول النار بالكلية، ويكون فرضهم القول المجرد؛ لعدم تكليفهم بالأفعال التي لم يخاطبوا بها، ويحتمل أن يكون المعنى أنها تنجيهم من النار بعد دخولها، وعلى هذا؛ فيحتمل أن يكونوا من المراد بقوله في الحديث: «وعزتي وجلالي لأخرجن من النار من قال يوما من الدهر: لا إله إلا الله» ، ويحتمل أن يكون أولئك قوما آخرين". انتهى.

(3/217)

باب
ما جاء في هبوب الريح الطيبة
قد تقدم في ذلك حديثان عن النبي صلى الله عليه وسلم:
الأول منهما: حديث النواس بن سمعان رضي الله عنه في ذكر الدجال ونزول عيسى عليه الصلاة والسلام، وفي آخره: «فبينما هم كذلك؛ إذ بعث الله ريحا طيبة، فتأخذهم تحت آباطهم، فتقبض روح كل مؤمن وكل مسلم، ويبقى شرار الناس؛ يتهارجون فيها تهارج الحمر؛ فعليهم تقوم الساعة» .
رواه: الإمام أحمد، ومسلم، والترمذي، وابن ماجه، وقال الترمذي: "هذا حديث غريب حسن صحيح".
الثاني؛ حديث عبد الله بن عمرو رضي الله عنهما في ذكر الدجال ونزول عيسى عليه الصلاة والسلام، وفيه: «ثم يرسل الله ريحا باردة من قبل الشام، فلا يبقى على وجه الأرض أحد في قلبه مثقال ذرة من خير أو إيمان إلا قبضته، حتى لو أن أحدكم دخل في كبد جبل؛ لدخلت عليه حتى تقبضه» ..... الحديث.
رواه: الإمام أحمد، ومسلم، والنسائي.
وتقدم أيضا حديث عبد الله بن عمرو رضي الله عنهما في ذكر الملحمة الكبرى والدجال ونزول عيسى عليه الصلاة والسلام، وفيه بعد ذكر موت عيسى ودفنه: "فلا يلبثون بعد ذلك إلا يسيرا، حتى يبعث الله الريح اليمانية". قيل: وما الريح اليمانية؟ قال: "ريح من قبل اليمن، ليس على الأرض مؤمن يجد نسيمها؛ إلا قبضت روحه".
ذكره صاحب "كنز العمال"، وقال: "رواه ابن عساكر ".

(3/218)

وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن الله يبعث ريحا من اليمن، ألين من الحرير، فلا تدع أحدا في قلبه مثقال حبة (وفي رواية: مثقال ذرة) من إيمان؛ إلا قبضته» .
رواه مسلم.
وعن عبد الرحمن بن شماسة المهري؛ قال: كنت عند مسلمة بن مخلد وعنده عبد الله بن عمرو بن العاص، فقال عبد الله: «لا تقوم الساعة إلا على شرار الخلق، هم شر من أهل الجاهلية، لا يدعون الله بشيء؛ إلا رده عليهم". فبينما هم على ذلك؛ أقبل عقبة بن عامر، فقال له مسلمة: يا عقبة! اسمع ما يقول عبد الله. فقال عقبة: هو أعلم، وأما أنا؛ فسمعت رسول الله صلى الله عليه وسلم يقول: " لا تزال عصابة من أمتي يقاتلون على أمر الله، قاهرين لعدوهم، لا يضرهم من خالفهم، حتى تأتيهم الساعة وهم على ذلك". فقال عبد الله: أجل: "ثم يبعث الله ريحا كريح المسك، مسها مس الحرير؛ فلا تترك نفسا في قلبه مثقال حبة من الإيمان إلا قبضته، ثم يبقى شرار الناس، عليهم تقوم الساعة» .
رواه مسلم.
وعن عائشة رضي الله عنها؛ قالت: سمعت رسول الله صلى الله عليه وسلم يقول: «لا يذهب الليل والنهار حتى تعبد اللات والعزى". فقلت: يا رسول الله! إن كنت لأظن حين أنزل الله: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} : أن ذلك تاما. قال: "إنه سيكون من ذلك ما شاء الله، ثم يبعث الله ريحا طيبة، فَتَوَفَّى كل من في قلبه مثقال حبة خردل من إيمان، فيبقى من لا خير فيه، فيرجعون إلى دين آبائهم» .
رواه مسلم.
وعن نافع عن عياش بن أبي ربيعة رضي الله عنه؛ قال: سمعت النبي

(3/219)

صلى الله عليه وسلم يقول: «تجيء ريح بين يدي الساعة تقبض فيها أرواح كل مؤمن» .
رواه: الإمام أحمد بهذا اللفظ، والبزار والحاكم، وقالا: "تقبض فيها روح كل مؤمن". قال الهيثمي: "رجاله رجال الصحيح؛ إلا نافعا لم يسمع من عياش ". وقال الحاكم: "صحيح". وتعقبه الذهبي، فقال: "فيه انقطاع".
وقال الحاكم في موضع آخر: "هذا حديث صحيح على شرط الشيخين، ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن بريدة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن لله ريحا يبعثها على رأس مائة سنة تقبض روح كل مؤمن» .
رواه: أبو يعلى، والحاكم في "مستدركه"، والحافظ الضياء المقدسي، وقال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «لا تقوم الساعة حتى تبعث ريح حمراء من قبل اليمن، فيكفت بها الله كل نفس مؤمن بالله واليوم الآخر، وما ينكرها الناس من قلة من يموت فيها، مات شيخ من بني فلان، وماتت عجوز من بني فلان» .
رواه ابن حبان في "صحيحه".
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن الله يبعث ريحا من اليمن، ألين من الحرير، فلا تدع أحدا في قلبه مثقال حبة من إيمان؛ إلا قبضته» .
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه، وله شاهد موقوف على عبد الله بن عمرو "، ووافقه الذهبي على تصحيحه.
وعن عبد الله بن عمرو رضي الله عنهما؛ قال: "إن من آخر أمر الكعبة

(3/220)

أن الحبش يغزون البيت، فيتوجه المسلمون نحوهم، فيبعث الله عليهم ريحا إثرها شرقية، فلا يدع الله عبدا في قلبه مثقال ذرة من تقى؛ إلا قبضته، حتى إذا فرغوا من خيارهم؛ بقي عجاج من الناس؛ لا يأمرون بمعروف، ولا ينهون عن منكر، وعمد كل حي إلى ما كان يعبد آباؤهم من الأوثان، فيعبده، حتى يتسافدوا في الطرق كما تتسافد البهائم، فتقوم عليهم الساعة، فمن أنبأك عن شيء بعد هذا؛ فلا علم له".
رواه الحاكم في "مستدركه"، وقال "صحيح الإسناد على شرطهما موقوف"، ووافقه الذهبي في "تلخيصه".
وعنه رضي الله عنه؛ قال: "لا تقوم الساعة حتى يبعث الله ريحا، لا تدع أحدا في قلبه مثقال ذرة من تقى أو نهى؛ إلا قبضته، ويلحق كل قوم بما كان يعبد آباؤهم في الجاهلية".
رواه الحاكم في "مستدركه"، وصححه، وأقره الذهبي في "تلخيصه".
وعنه رضي الله عنه؛ قال: "يبعث الله ريحا غبراء قبل يوم القيامة، فتقبض روح كل مؤمن، فيقال: فلان قبض روحه وهو في المسجد، وفلان قبض روحه وهو في سوقه".
رواه نعيم بن حماد في "الفتن".
وعن عبد الله بن مسعود رضي الله عنه؛ قال: "يبعث الله عز وجل ريحا فيها زمهرير بارد، لا تدع على وجه الأرض مؤمنا؛ إلا مات بتلك الريح، ثم تقوم الساعة على شرار الناس".
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه". قال الحاكم: "وكذلك روي بإسناد

(3/221)

صحيح عن عبد الله بن عمرو ".
قلت: وقد تقدم حديثه قبل حديث عبد الله بن مسعود رضي الله عنه.
باب
ما جاء في تكليم السباع والجمادات للإنس
عن أبي سعيد الخدري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «والذي نفسي بيده؛ لا تقوم الساعة حتى تكلم السباع الإنس، وحتى تكلم الرجل عذبة سوطه وشراك نعله وتخبره فخذه بما أحدث أهله من بعده» .
رواه: الإمام أحمد، والترمذي، والحاكم في "مستدركه". وقال الترمذي: "هذا حديث حسن صحيح غريب".قال: "وفي الباب عن أبي هريرة ". وقال الحاكم: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه"
ورواه ابن حبان في "صحيحه"، ولفظه: قال رسول الله صلى الله عليه وسلم: «ألا إن من أشراط الساعة كلام السباع للإنس، والذي نفسي بيده؛ لا تقوم الساعة حتى تكلم السباع الإنس، ويكلم الرجل نعله وعذبة سوطه، ويخبره فخذه بحدث أهله بعده» .
وفي رواية لأحمد: أن النبي صلى الله عليه وسلم قال: «آيات تكون قبل الساعة، والذي نفسي بيده؛ لا تقوم الساعة حتى يخرج أحدكم من أهله، فيخبره نعله أو سوطه أو عصاه بما أحدث أهله بعده» .
وعن أبي هريرة رضي الله عنه؛ قال: «جاء ذئب إلى راعي الغنم، فأخذ منها شاة، فطلبه الراعي، حتى انتزعها منه. قال: فصعد الذئب على تل،»

(3/222)

«فأقعى واستذفر، فقال: عمدت إلى رزق رزقنيه الله عز وجل انتزعته مني! فقال الرجل: تالله؛ إن رأيت كاليوم ذئبا يتكلم! قال الذئب: أعجب من هذا رجل في النخلات بين الحرتين يخبركم بما مضى وبما هو كائن بعدكم! وكان الرجل يهوديا، فجاء إلى النبي صلى الله عليه وسلم، فأسلم، وأخبره، فصدقه النبي صلى الله عليه وسلم، ثم قال النبي صلى الله عليه وسلم: " إنها أمارة من أمارات بين يدي الساعة، قد أوشك الرجل أن يخرج فلا يرجع حتى تحدثه نعلاه وسوطه ما أحدث أهله بعده» .
رواه الإمام أحمد. قال الهيثمي: "ورجاله ثقات".
وقد علق أبو عبية في (ص212) من "النهاية" لابن كثير على قوله صلى الله عليه وسلم في حديث أبي سعيد رضي الله عنه: «لا تقوم الساعة حتى يخرج أحدكم من أهله، فيخبره نعله أو سوطه أو عصاه بما أحدث أهله بعده"، فقال ما نصه: "كناية عن انكشاف الأسرار ورصد القريب والبعيد لها لإذاعتها» .
والجواب أن يقال: هذا تأويل باطل، والحق الذي لا شك فيه أن السباع تكلم الإنس في آخر الزمان كلاما حقيقيا، وكذلك الفخذ وعذبة السوط وشراك النعل؛ فكلها تكلم الناس في آخر الزمان كلاما حقيقيا، ومن أنكر ذلك أو شك فيه؛ فهو ممن يشك في إسلامه؛ لأنه لم يحقق الشهادة بأن محمدا رسول الله، ومن تحقيقها تصديق النبي صلى الله عليه وسلم فيما أخبر به من الغيوب الماضية والغيوب الآتية.
قال الله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} .
وقال النبي صلى الله عليه وسلم: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، ويؤمنوا بي وبما جئت به، فإذا فعلوا ذلك؛ عصموا مني دماءهم وأموالهم؛ إلا بحقها، وحسابهم على الله» .
رواه مسلم من حديث أبي هريرة رضي الله عنه.

(3/223)

وتكليم السباع للإنس فيه خرق للعادة، وكذلك تكليم الفخذ وعذبة السوط وشراك النعل؛ فكل ذلك خارق للعادة، ومستغرب جدا، ولهذا يكون وجود ذلك دليلا على اقتراب الساعة ودنوها.
فصل
وقد سلك أحمد بن محمد بن الصديق الغماري في كتابه "مطابقة الاختراعات العصرية لما أخبر به سيد البرية" مسلكا آخر في تأويل كلام السباع للإنس في آخر الزمان على السيرك الذي تستخدم فيه الأسود والنمور والفيلة وغيرها من السباع في الألعاب العجيبة والحركات الغريبة، وأنها تخاطب فتفهم وتؤمر وتنهى فتأتمر وتنتهي حسب إرادة اللاعب بها، وتأول ذلك أيضا على الكلاب التي تتخذ لاستكشاف أصحاب الجرائم، وتأول الكلام من الفخذ وعذبة السوط وشراك النعل بالفونغراف وآلة التسجيل.
وهو تأويل باطل، والجواب عنه هو ما تقدم في الرد على أبي عبية، وقد رددت عليه ردا أطول من ذلك في كتابي "إيضاح المحجة في الرد على صاحب طنجة"؛ فليراجع هناك.
باب
لا تقوم الساعة حتى لا تنطح ذات قرن جماء
عن أبي هريرة رضي الله عنه؛ قال: سمعت خليلي أبا القاسم صلى الله عليه وسلم يقول: «لا تقوم الساعة حتى لا تنطح ذات قرن جماء» .
رواه الإمام أحمد. قال ابن كثير في "النهاية": "ولا بأس بإسناده".

(3/224)

باب
ما جاء في كثرة المطر وقلة النبات
عن عوف بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يكون أمام الدجال سنون خوادع، يكثر فيها المطر، ويقل فيها النبت» ... الحديث.
رواه الطبراني بأسانيد. قال الهيثمي: "وفي أحسنها ابن إسحاق، وهو مدلس، وبقية رجاله ثقات".
وعن أنس رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: " «لا تقوم الساعة حتى تمطر السماء مطرا عاما ولا تنبت الأرض شيئا» .
رواه: الإمام أحمد، والبزار، وأبو يعلى، فقال: عن أنس؛ قال: كنا نتحدث أنه: «لا تقوم الساعة حتى تمطر السماء ولا تنبت الأرض» .... الحديث. وقال: ذكره حماد هكذا، وقد ذكره حماد أيضا عن ثابت عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم فيما أحسب. قال الهيثمي: "ورجال الصحيح ثقات".
وعنه رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا تقوم الساعة حتى لا يقال في الأرض: الله! الله! وحتى تمطر السماء ولا تنبت الأرض» ..... الحديث.
رواه البزار. قال الهيثمي: "ورجاله رجال الصحيح". ورواه الحاكم في "مستدركه"، وقال "صحيح على شرط مسلم ولم يخرجاه"، وأقره الذهبي في "تلخيصه".
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يأتي على الناس زمان تمطر السماء مطرا ولا تنبت الأرض» .

(3/225)

رواه الحاكم في "مستدركه"، وقال "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
باب
ما جاء في المطر الذي لا تكن منه بيوت المدر
عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يمطر الناس مطرا؛ لا تكن منه بيوت المدر، ولا تكن منه إلا بيوت الشعر» .
رواه الإمام أحمد، وإسناده صحيح على شرط مسلم.
باب
ما جاء في قله الرجال وكثرة النساء
عن قتادة عن أنس رضي الله عنه؛ قال: لأحدثنكم حديثا سمعته من رسول الله صلى الله عليه وسلم لا يحدثكم به أحد غيري: سمعت رسول الله صلى الله عليه وسلم يقول: «إن من أشراط الساعة أن يرفع العلم، ويكثر الجهل، ويكثر الزنى، ويكثر شرب الخمر، ويقل الرجال، ويكثر النساء، حتى يكون لخمسين امرأة القيم الواحد» .
رواه: الإمام أحمد، وأبو داود الطيالسي، والشيخان، والترمذي، وابن ماجه، وقال الترمذي: "هذا حديث حسن صحيح".
ولفظ مسلم وابن ماجه وأحمد في بعض الروايات عنده: «إن من أشراط الساعة أن يرفع العلم، ويظهر الجهل، ويفشو الزنى، ويشرب الخمر، ويذهب الرجال، وتبقى النساء، حتى يكون لخمسين امرأة قيم واحد» .
وعن أبي موسى رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «ليأتين على الناس»

(3/226)

«زمان يطوف الرجل فيه بالصدقة من الذهب، ثم لا يجد أحدا يأخذها منه، ويرى الرجل الواحد يتبعه أربعون امرأة يلذن به من قلة الرجال وكثرة النساء» .
رواه الشيخان.
وعن كعب بن عجرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يدبر الرجل أمر خمسين امرأة» .
رواه الطبراني. قال الهيثمي: "وفيه محمد بن عيسى الرملي، ولم أعرفه، وبقية رجاله ثقات".
وعن أنس رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا تقوم الساعة حتى لا يقال في الأرض: الله! الله! وحتى تمر المرأة بقطعة النعل، فتقول: قد كان لهذه رجل مرة، وحتى يكون الرجل قيم خمسين امرأة، وحتى تمطر السماء ولا تنبت الأرض» .
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط مسلم ولم يخرجاه"، وأقره الذهبي في "تلخيصه". وقد رواه البزار بنحوه. قال الهيثمي: "ورجاله رجال الصحيح".
وقال الإمام أحمد في "مسنده": حدثنا عفان: حدثنا حماد عن ثابت عن أنس رضي الله عنه؛ قال: كنا نتحدث: أنه «لا تقوم الساعة حتى تمطر السماء ولا تنبت الأرض، وحتى يكون لخمسين امرأة القيم الواحد، وحتى إن المرأة لتمر بالنعل، فتنظر إليها، فتقول: لقد كان لهذه مرة رجل» . ذكره حماد مرة هكذا. وقد ذكره عن ثابت عن أنس عن النبي صلى الله عليه وسلم لا يشك فيه. وقد قال أيضا: عن أنس عن النبي صلى الله عليه وسلم فيما يحسب.
إسناده صحيح على شرط الشيخين. وقد رواه البزار وأبو يعلى. قال الهيثمي: "ورجال الجميع ثقات".

(3/227)

باب
ما جاء في كثرة الروم في آخر الزمان
عن المستورد الفهري رضي الله عنه: أنه قال لعمرو بن العاص رضي الله عنه: " «تقوم الساعة والروم أكثر الناس ". فقال له عمرو بن العاص: أبصر ما تقول. قال: أقول لك ما سمعت من رسول الله صلى الله عليه وسلم. فقال له عمرو بن العاص: إن تكن قلت ذاك؛ إن فيهم لخصالا أربعا: إنهم لأسرع الناس كرة بعد فرة، وإنهم لخير الناس لمسكين وفقير وضعيف، وإنهم لأحلم الناس عند فتنة، والرابعة حسنة جميلة، وإنهم لأمنع الناس من ظلم الملوك.»
رواه الإمام أحمد، وإسناده صحيح على شرط مسلم.
وقد رواه مسلم في "صحيحه" بزيادة، ولفظه: قال المستورد القرشي عند عمرو بن العاص: سمعت رسول الله صلى الله عليه وسلم يقول: «تقوم الساعة والروم أكثر الناس ". فقال له عمرو: أبصر ما تقول. قال: أقول ما سمعت من رسول الله صلى الله عليه وسلم. قال: لئن قلت ذلك؛ إن فيهم لخصالا أربعا: إنهم لأحلم الناس عند فتنة، وأسرعهم إفاقة بعد مصيبة، وأوشكهم كرة بعد فرة، وخيرهم لمسكين ويتيم وضعيف، وخامسة حسنة جميلة: وأمنعهم من ظلم الملوك.»
وفي رواية لمسلم نحوه، وقال فيه: فقال عمرو: لئن قلت ذلك؛ إنهم لأحلم الناس عند فتنة، وأجبر الناس عند مصيبة، وخير الناس لمساكينهم وضعفائهم.
وعن عبد الرحمن بن جبير: «أن المستورد رضي الله عنه؛ قال: بينا أنا عند عمرو بن العاص، فقلت له: سمعت رسول الله صلى الله عليه وسلم يقول: "أشد الناس عليكم الروم، وإنما هلكتهم مع الساعة". فقال له عمرو: ألم أزجرك عن مثل هذا؟»

(3/228)

رواه الإمام أحمد، وفي إسناده ابن لهيعة، وقد حسن الترمذي حديثه، وروى له مسلم مقرونا بغيره، وبقية رجاله ثقات.
وقد تقدم في أول كتاب الملاحم حديث ابن محيريز؛ قال: قال رسول الله صلى الله عليه وسلم: «فارس نطحة أو نطحتان ثم لا فارس بعد هذا أبدا، والروم ذات القرون؛ كلما هلك قرن؛ خلفه قرن؛ أهل صخر، وأهل بحر، هيهات إلى آخر الدهر، هم أصحابكم ما دام في العيش خير» .
رواه: ابن أبي شيبة، والحارث بن أبي أسامة مرسلا.
والواقع يشهد له بالصحة.
قال ابن الأثير في "النهاية": "فيه: "فارس نطحة أو نطحتين ثم لا فارس بعدها أبدا"؛ معناه: أن فارس تقاتل المسلمين مرة أو مرتين، ثم يبطل ملكها ويزول". انتهى.
باب
ما جاء في تأخير هذه الأمة خمس مائة عام
عن أبي ثعلبة الخشني صاحب رسول الله صلى الله عليه وسلم رضي الله عنه: أنه قال وهو بالفسطاط في خلافة معاوية رضي الله عنه، وكان معاوية أغزى الناس القسطنطينية، فقال: "والله؛ لا تعجز هذه الأمة من نصف يوم، إذا رأيت الشام مائدة رجل واحد وأهل بيته؛ فعند ذلك فتح القسطنطينية".
رواه الإمام أحمد موقوفا، وإسناده صحيح على شرط مسلم.
وقد رواه أبو داود في "سننه"، والحاكم في "مستدركه"؛ عن أبي ثعلبة الخشني رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: " «لن يعجز الله هذه»

(3/229)

«الأمة من نصف يوم» .
قال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن سعد بن أبي وقاص رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إني لأرجو أن لا تعجز أمتي عند ربها أن يؤخرهم نصف يوم ". قيل لسعد: وكم نصف ذلك اليوم؟ قال: خمس مائة سنة» .
رواه: الإمام أحمد، وأبو داود، والحاكم في "مستدركه"، ورجال أبي داود كلهم ثقات.
باب
ما جاء في أول الأرض خرابا
عن جرير رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «أسرع الأرض خرابا يسراها ثم يمناها» .
رواه الطبراني في "الأوسط". قال الهيثمي: "وفيه حفص بن عمر بن صباح الرقي، وثقه ابن حبان، وبقية رجاله رجال الصحيح".
وعن قتادة؛ قال: لقي النبي صلى الله عليه وسلم أبا ذر رضي الله عنه، فذكر الحديث، وفيه أن النبي صلى الله عليه وسلم قال لأبي ذر: «واعلم أن أسرع أرض العرب خرابا الجناحان؛ مصر والعراق» .
رواه عبد الرزاق في "مصنفه"، ورجاله رجال الصحيح؛ إلا أن فيه انقطاعا بين أبي ذر وقتادة.
وعن عبد الله بن عمرو رضي الله عنهما؛ قال: "أول الأرض خرابا

(3/230)

الشام".
رواه ابن أبي شيبة.
وقد جاء ما يخالف هذا الأثر، فروى ابن عساكر عن عوف بن مالك رضي الله عنه: "تخرب الأرض قبل الشام بأربعين سنة".
ذكره في "كنز العمال".
وحديث أبي هريرة رضي الله عنه الذي في الباب بعده يعارضه.
باب
ما جاء في آخر القرى خرابا
عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «آخر قرية من قرى الإسلام خرابا المدينة» .
رواه: الترمذي، وابن حبان في "صحيحه"، وقال الترمذي: "هذا حديث حسن غريب".
وعن عوف بن مالك رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «أما والله يا أهل المدينة؛ لتدعنها مذللة أربعين عاما للعوافي". قلنا: الله ورسوله أعلم. ثم قال رسول الله صلى الله عليه وسلم: "أتدرون ما العوافي؟ ". قالوا: لا. قال: "الطير والسباع» .
رواه: الإمام أحمد، والحاكم، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
ورواه عمر بن شبة بإسناد صحيح، ولفظه: قال: «دخل رسول الله صلى الله عليه وسلم المسجد، ثم نظر إلينا، فقال: " أما والله؛ ليدعنها أهلها مذللة أربعين عاما»

(3/231)

«للعوافي، أتدرون ما العوافي؟ الطير والسباع» .
وعن عوف أيضا رضي الله عنه: "تخرب المدينة قبل يوم القيامة بأربعين سنة".
ذكره صاحب "كنز العمال"، وقال: "رواه الديلمي في "مسند الفردوس"".
باب
ما جاء في أول الأمم هلاكا
عن جابر بن عبد الله رضي الله عنهما؛ قال: قل الجراد في سنة من سني عمر رضي الله عنه التي ولي فيها، فسأل عنه، فلم يخبر بشيء، فاغتم لذلك، فأرسل راكبا إلى اليمن وآخر إلى الشام وآخر إلى العراق يسأل: هل رئي من الجراد شيء أم لا؟ قال: فأتاه الراكب الذي من قبل اليمن بقبضة من جراد، فألقاها بين يديه، فلما رآها؛ كبر ثلاثا، ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول: «خلق الله عز وجل ألف أمة: ست مائة في البحر، وأربع مائة في البر، فأول شيء يهلك من هذه الأمم الجراد، فإذا هلكت؛ تتابعت مثل النظام إذا قطع سلكه» .
رواه أبو يعلى. قال الهيثمي: "وفيه عبيد بن واقد القيسي، وهو ضعيف".
باب
ما جاء في أول الناس هلاكا
عن أبي هريرة رضي الله عنه؛ قال: «أقبل سعد رضي الله عنه إلى النبي صلى الله عليه وسلم، فلما رآه؛ قال رسول الله صلى الله عليه وسلم: " إن في وجه سعد لخبرا". قال: قتل كسرى. قال: يقول رسول الله صلى الله عليه وسلم: "لعن الله كسرى، وإن أول الناس هلاكا»

(3/232)

«العرب، ثم أهل فارس» .
رواه: الإمام أحمد، والبزار. قال الهيثمي: "وفيه داود بن يزيد الأودي، وهو ضعيف".
باب
ما جاء في هلاك العرب
عن طلحة بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من اقتراب الساعة هلاك العرب» .
رواه: ابن أبي شيبة، والترمذي في "جامعه"، والبخاري في "التاريخ"، والحارس بن أبي أسامة، والطبراني، وابن عبد البر، وغيرهم. وقال الترمذي: "هذا حديث غريب".
باب
ما جاء في أول العرب هلاكا
عن ابن عباس رضي الله عنهما؛ قال: "أول العرب هلاكا قريش وربيعة". قالوا: وكيف؟ قال: "أما قريش؛ فيهلكها الملك، وأما ربيعة؛ فتهلكها الحمية".
رواه ابن أبي شيبة.
وعن عمرو بن العاص رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «أول الناس هلاكا قريش، وأول قريش هلاكا أهل بيتي» .
رواه الطبراني.

(3/233)

وعن أبي ذر رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «أول الناس هلاكا قريش، وأول قريش هلاكا أهل بيتي» .
ذكره صاحب "كنز العمال" وقال: "رواه ابن عساكر ".
وعن عائشة رضي الله عنها؛ قالت: «دخل علي رسول الله صلى الله عليه وسلم وهو يقول: " يا عائشة! قومك أسرع أمتي بي لحاقا". قالت: فلما جلس؛ قلت: يا رسول الله! جعلني الله فداءك، لقد دخلت وأنت تقول كلاما ذعرني. فقال: "وما هو؟ ". قالت: تزعم أن قومي أسرع أمتك بك لحاقا! قال: "نعم". قالت: وعم ذاك؟ قال: "تستحليهم المنايا، وتنفس عليهم أمتهم". قالت: فقلت: فكيف الناس بعد ذلك أو عند ذلك؟ قال: "دبى يأكل شداده ضعافه حتى تقوم عليهم الساعة» .
رواه الإمام أحمد بإسناد صحيح على شرط الشيخين.
قال أبو عبد الرحمن - هو عبد الله ابن الإمام أحمد - في تفسير الدبى: "فسره رجل هو الجنادب التي لم تنبت أجنحتها".
وفي رواية: قال النبي صلى الله عليه وسلم: «يا عائشة! إن أول من يهلك من الناس قومك". قالت: قلت: جعلني الله فداءك؛ أبني تيم؟ قال: " لا، ولكن هذا الحي من قريش؛ تستحليهم المنايا، وتنفس عنهم، أول الناس هلاكا". قلت: فما بقاء الناس بعدهم؟ قال: "هم صلب الناس، فإذا هلكوا؛ هلك الناس» .
فيه عبد الله بن المؤمل، وهو ضعيف، وبقية رجاله رجال الصحيح.
وعنها رضي الله عنها؛ قالت: «قلت: يا رسول الله! كيف هذا الأمر بعدك؟ قال: "في قومك ما كان فيهم خير". قلت: فأي العرب أسرع فناء؟ قال: "قومك". قلت: وكيف ذلك؟ قال: "يستحليهم الموت ويفنيهم الناس» .

(3/234)

رواه نعيم بن حماد في "الفتن".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «أسرع قبائل العرب فناء قريش، ويوشك أن تمر المرأة بالنعل، فتقول: إن هذا نعل قرشي» .
رواه: الإمام أحمد، وأبو يعلى، والبزار ببعضه، والطبراني في "الأوسط"، وقال: "هذه"؛ بدل: "هذا". قال الهيثمي: "ورجال أحمد وأبي يعلى رجال الصحيح".
وقد رواه ابن حبان في "صحيحه" موقوفا، ولفظه: قال أبو هريرة رضي الله عنه: "أول قبائل العرب فناء قريش، والذي نفسي بيده؛ أوشك الرجل أن يمر على النعل وهي ملقاة في الكناسة، فيأخذها بيده، ثم يقول: كانت هذه من نعال قريش في الناس".
وعن عبد الرحمن بن شبل رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا يذهب الليل والنهار حتى توجد النعل بالقمامة، فيقال: كأنها نعل قرشي» .
رواه الطبراني. قال الهيثمي: "وفيه من لم يسم ومن ضعفه الجمهور".
قلت: وما قبله من الأحاديث الصحيحة يشهد له ويقويه.
باب
ما جاء في شر الليالي والأيام والشهور والأزمنة
عن ابن مسعود رضي الله عنه؛ قال: "إن شر الليالي والأيام والشهور والأزمنة أقربها إلى الساعة".
ذكره في "كنز العمال".

(3/235)

ويشهد له ما رواه: الإمام أحمد، والبخاري، والترمذي؛ عن أنس رضي الله عنه: أنه قال: «لا يأتي عليكم زمان؛ إلا الذي بعده شر منه، حتى تلقوا ربكم» ، سمعته من نبيكم صلى الله عليه وسلم.
قال الترمذي: "هذا حديث حسن صحيح".
وعن ابن مسعود رضي الله عنه: أنه قال: "أمس خير من اليوم، واليوم خير من غد، وكذلك حتى تقوم الساعة".
رواه الطبراني. قال الهيثمي: "ورجاله رجال الصحيح".
باب
ما جاء أنه يكون قبل الساعة مائة سنة لا يعبد الله فيها
عن بريدة رضي الله عنه مرفوعا: «لا تقوم الساعة حتى لا يعبد الله في الأرض قبل ذلك بمائة سنة» .
ذكره صاحب "كنز العمال"، وقال: "رواه: ابن جرير، والحاكم في "تاريخه".
باب
ما جاء في بقاء الأشرار بعد الأخيار
عن عبد الله بن عمرو رضي الله عنهما؛ قال: "إن للأشرار بعد الأخيار عشرين ومائة سنة، لا يدري أحد من الناس متى يدخل أولها".
رواه ابن أبي شيبة.

(3/236)

باب
فيمن تقوم عليهم الساعة
عن عبد الله - وهو ابن مسعود رضي الله عنه -؛ قال: قال رسول الله صلى الله عليه وسلم: " «لا تقوم الساعة إلا على شرار الناس» .
رواه: الإمام أحمد، وأبو داود الطيالسي، ومسلم.
وعنه رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن من شرار الناس من تدركهم الساعة وهم أحياء، ومن يتخذ القبور مساجد» .
رواه الإمام أحمد. وروى البخاري منه قوله: «من شرار الناس من تدركهم الساعة وهم أحياء» .
وعن علي رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد» .
رواه البزار. قال الهيثمي: "وفيه الحارث بن عبد الله الأعور، وهو ضعيف جدا، ووثقه ابن معين ".
قلت: والحديث قبله يشهد له ويقويه.
وعن معاوية رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: " «لا يزداد الأمر إلا شدة، ولا يزداد الناس إلا شحا، ولا تقوم الساعة إلا على شرار الناس» .
رواه الطبراني. قال الهيثمي: "ورجاله رجال الصحيح".
وعن أبي أمامة رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا يزداد الأمر إلا شدة، ولا يزداد المال إلا إفاضة، ولا يزداد الناس إلا شحا، ولا تقوم الساعة إلا على شرار الناس» .

(3/237)

رواه الطبراني. قال الهيثمي: "ورجاله وثقوا، وفيهم ضعف".
وقد رواه الحاكم في "مستدركه" مختصرا، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أنس بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا يزداد الأمر إلا شدة، ولا الدنيا إلا إدبارا، ولا الناس إلا شحا، ولا تقوم الساعة إلا على شرار الناس» .
رواه: ابن ماجه، والحاكم في "مستدركه"، وقال: "ولا الدين إلا إدبارا"، وإسناد كل منهما ضعيف، وما قبله عن معاوية وأبي أمامة رضي الله عنهما يشهد له ويقويه.
وعن عبد الرحمن بن شماسة المهري؛ قال: كنت عند مسلمة بن مخلد وعنده عبد الله بن عمرو بن العاص رضي الله عنهما، «فقال عبد الله: "لا تقوم الساعة إلا على شرار الخلق، هم شر من أهل الجاهلية، لا يدعون الله بشيء؛ إلا رده عليهم"، فبينما هم على ذلك؛ أقبل عقبة بن عامر رضي الله عنه، فقال له مسلمة: يا عقبة! اسمع ما يقول عبد الله. فقال عقبة: هو أعلم، وأما أنا؛ فسمعت رسول الله صلى الله عليه وسلم يقول: "لا تزال عصابة من أمتي؛ يقاتلون على أمر الله، قاهرين لعدوهم، لا يضرهم من خالفهم؛ حتى تأتيهم الساعة وهم على ذلك". فقال عبد الله: أجل؛ "ثم يبعث الله ريحا كريح المسك، مسها مس الحرير؛ فلا تترك نفسا في قلبه مثقال حبة من الإيمان؛ إلا قبضته، ثم يبقى شرار الناس، عليهم تقوم الساعة» .
رواه مسلم.
وعن النواس بن سمعان رضي الله عنه؛ قال: ذكر رسول الله صلى الله عليه وسلم الدجال ذات غداة..... الحديث، وفي آخره: «فبينما هم كذلك؛ إذ بعث الله ريحا»

(3/238)

«طيبة، فتأخذهم تحت آباطهم، فتقبض روح كل مؤمن وكل مسلم، ويبقى شرار الناس، يتهارجون فيها تهارج الحمر؛ فعليهم تقوم الساعة» .
رواه: الإمام أحمد، ومسلم، والترمذي، وابن ماجه، وقال الترمذي: "هذا حديث غريب حسن صحيح".
وعن عبد الله بن مسعود رضي الله عنه؛ قال: "يبعث الله عز وجل ريحا فيها زمهرير بارد؛ لا تدع على وجه الأرض مؤمنا؛ إلا مات بتلك الريح، ثم تقوم الساعة على شرار الناس".
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه". قال الحاكم: "وكذلك روي بإسناد صحيح عن عبد الله بن عمرو ".
وعن علباء السلمي رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا تقوم الساعة إلا على حثالة من الناس» .
رواه: الإمام أحمد، وأبو يعلى، والطبراني. قال الهيثمي: "ورجاله ثقات". ورواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن عبد الله بن عمرو رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى يأخذ الله شريطته من أهل الأرض، فيبقى فيها عجاجة لا يعرفون معروفا ولا ينكرون منكرا» .
رواه الإمام أحمد مرفوعا وموقوفا، ورجالهما رجال الصحيح. ورواه الحاكم في "مستدركه"، وقال: "فيبقى فيها عجاج"، وقال: "صحيح على شرط الشيخين إن كان الحسن سمعه من عبد الله بن عمرو "، ووافقه الذهبي في "تلخيصه".

(3/239)

وعنه رضي الله عنه؛ قال: "لا تقوم الساعة حتى يبعث الله ريحا لا تدع أحدا في قلبه مثقال ذرة من تقى أو نهى إلا قبضته، ويلحق كل قوم بما كان يعبد آباؤهم في الجاهلية، ويبقى عجاج من الناس؛ لا يأمرون بمعروف، ولا ينهون عن منكر، يتناكحون في الطرق كما تتناكح البهائم، فإذا كان ذلك؛ اشتد غضب الله على أهل الأرض، فأقام الساعة".
رواه الحاكم في "مستدركه"، ولم يتكلم عليه، ولم يتكلم عليه الذهبي.
وعنه رضي الله عنه؛ قال: "إن من آخر أمر الكعبة أن الحبش يغزون البيت، فيتوجه المسلمون نحوهم، فيبعث الله عليهم ريحا إثرها شرقية، فلا يدع الله عبدا في قلبه مثقال ذرة من تقى؛ إلا قبضته، حتى إذا فرغوا من خيارهم؛ بقي عجاج من الناس؛ لا يأمرون بمعروف، ولا ينهون عن منكر، وعمد كل حي إلى ما كان يعبد آباؤهم من الأوثان، فيعبده، حتى يتسافدوا في الطرق كما تتسافد البهائم، فتقوم عليهم الساعة، فمن أنبأك عن شيء بعد هذا؛ فلا علم له".
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد على شرطهما موقوف"، ووافقه الذهبي في "تلخيصه".
باب
ما جاء أن الساعة تقوم على أولاد الزنى
عن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «خروج الدابة بعد طلوع الشمس من مغربها، فإذا خرجت؛ لطمت إبليس وهو ساجد، ويتمتع المؤمنون في الأرض بعد ذلك أربعين سنة؛ لا يتمنون شيئا؛ إلا أعطوه ووجدوه، ولا جور، ولا ظلم، وقد أسلم الأشياء لرب العالمين طوعا وكرها، حتى إن السبع»

(3/240)

«لا يؤذي دابة ولا طيرا، ويلد المؤمن فلا يموت، حتى يتم الأربعين سنة بعد خروج دابة الأرض، ثم يعود فيهم الموت، فيمكثون كذلك ما شاء الله، ثم يسرع الموت في المؤمنين؛ فلا يبقى مؤمن، فيقول الكافر: قد كنا مرعوبين من المؤمنين، فلم يبق منهم أحد، وليس تقبل منهم توبة، فيتهارجون في الطرق تهارج البهائم، يقوم أحدهم بأمه وأخته وابنته، فينكحها وسط الطريق، يقوم عنها واحد وينزو عليها آخر، لا ينكر ولا يغير، فأفضلهم يومئذ من يقول: لو تنحيتم عن الطريق؛ كان أحسن، فيكونون كذلك، حتى لا يبقى أحد من أولاد النكاح، ويكون أهل الأرض أولاد السفاح، فيمكثون كذلك ما شاء الله، ثم يعقر الله أرحام النساء ثلاثين سنة؛ لا تلد امرأة، ولا يكون في الأرض طفل، ويكونون كلهم أولاد الزنى، شرار الناس، وعليهم تقوم الساعة» .
رواه الحاكم في "مستدركه". قال الذهبي: "وهو موضوع".
قلت: ولبعضه شواهد، ولا سيما ما ذكر فيه من التناكح في الطريق.
باب
لا تقوم الساعة حتى لا يقال في الأرض: الله، الله
عن أنس رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا تقوم الساعة حتى لا يقال في الأرض: الله، الله!» .
رواه: الإمام أحمد، ومسلم، والترمذي، وقال: "هذا حديث حسن".
وفي رواية لأحمد ومسلم: «لا تقوم الساعة على أحد يقول: الله! الله!» .
وفي رواية لأحمد: «لا تقوم الساعة حتى لا يقال في الأرض: لا إله إلا الله» .

(3/241)

ورواه: ابن حبان في "صحيحه"، والحاكم في "مستدركه"؛ بهذا اللفظ، وقال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن عبد الله - وهو ابن مسعود رضي الله عنه -؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا تقوم الساعة حتى لا يقال في الأرض: لا إله إلا الله» .
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
قال ابن كثير رحمه الله تعالى في "النهاية": "وفي معنى قوله صلى الله عليه وسلم: «حتى لا يقال في الأرض: الله، الله!» قولان:
أحدهما: أن معناه أن أحدا لا ينكر منكرا، ولا يزجر أحد أحدا إذا رآه قد تعاطى منكرا وغيره، فعبر عن ذلك بقوله: «"حتى لا يقال: الله! الله!» ؛ كما تقدم في حديث عبد الله بن عمرو: "فيبقى فيها عجاجة؛ لا يعرفون معروفا، ولا ينكرون منكرا".
والقول الثاني: حتى لا يذكر الله في الأرض، ولا يعرف اسمه فيها، وذلك عند فساد الزمان، ودمار نوع الإنسان، وكثرة الكفر والفسوق والعصيان، وهذا كما في الحديث الآخر: «لا تقوم الساعة حتى لا يقال في الأرض: لا إله إلا الله» ، وكما تقدم في الحديث الآخر: أن الشيخ الكبير يقول: أدركت الناس وهم يقولون: لا إله إلا الله، ثم يتفاقم الأمر ويتزايد الحال، حتى يترك ذكر الله في الأرض، وينسى بالكلية؛ فلا يعرف فيها، وأولئك الأشرار شر الناس وعليهم تقوم الساعة". انتهى.
والقول الثاني هو الصواب، وهو يتضمن القول الأول أيضا؛ لأنه إذا ترك

(3/242)

ذكر الله في الأرض، ونسي بالكلية، فلم يعرف؛ فمن لازم ذلك ترك إنكار المنكرات، وترك الزجر لمن يتعاطى شيئا منها. والله أعلم.
باب
ما جاء في سوق الناس إلى المحشر
عن حذيفة بن أسيد الغفاري رضي الله عنه؛ قال: أشرف علينا رسول الله صلى الله عليه وسلم من غرفة ونحن نتذاكر الساعة، فقال: «لا تقوم الساعة حتى تروا عشر آيات ... (فذكر الحديث، وفيه:) ونار تخرج من قعر عدن، تسوق (أو: تحشر) الناس؛ تبيت معهم حيث باتوا، وتقيل معهم حيث قالوا» .
رواه: الإمام أحمد، وأبو داود الطيالسي، ومسلم، وأهل السنن إلا النسائي. وقال الترمذي: "هذا حديث حسن صحيح".
وفي رواية لمسلم: «وآخر ذلك نار تخرج من اليمن، تطرد الناس إلى محشرهم» . وفي رواية أبي داود: «وآخر ذلك تخرج نار من اليمن من قعر عدن، تسوق الناس إلى المحشر» .
وقد تقدم هذا الحديث بتمامه في (باب ما جاء في الآيات الكبار) .
قال ابن كثير في "النهاية": "وهذه النار تسوق الموجودين في آخر الزمان من سائر أقطار الأرض إلى أرض الشام منها، وهي بقعة المحشر والمنشر". انتهى.
وعن واثلة بن الأسقع رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «لا تقوم الساعة حتى تكون عشر آيات (فذكر الحديث وفيه ... ) : ونار تخرج من قعر عدن، تسوق الناس إلى المحشر، تحشر الذر والنمل» .

(3/243)

رواه: الطبراني، والحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن عمر رضي الله عنه: أنه قال: "تخرج من أودية بني علي نار تقبل من قبل اليمن؛ تحشر الناس، تسير إذا ساروا، وتقيم إذا أقاموا، حتى إنها لتحشر الجعلان، حتى تنتهي إلى بصرى، وحتى إن الرجل ليقع فتقف حتى تأخذه".
رواه ابن أبي شيبة.
وعن عبد الله بن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «ستخرج نار من حضرموت (أو: من نحو بحر حضرموت) قبل يوم القيامة تحشر الناس". قالوا: يا رسول الله! فما تأمرنا؟ قال: "عليكم بالشام» .
رواه: الإمام أحمد، والترمذي، وابن حبان في "صحيحه". وقال الترمذي: "هذا حديث حسن صحيح غريب من حديث ابن عمر رضي الله عنهما". قال: "وفي الباب عن حذيفة بن أسيد وأنس وأبي هريرة وأبي ذر رضي الله عنهم".
وقد علق أبو عبية في (ص257) من "النهاية" على قول ابن كثير: "وإن أرض الشام هي بقعة المحشر والمنشر"، فقال ما نصه:
"هذا الكلام الذي يحدد أرض المحشر لا دليل عليه من كتاب أو سنة أو إجماع، بل إن في القرآن الكريم ما ينقضه، قال الله تعالى: {يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ} ؛ فأين أرض الشام إذا؟! ".
والجواب أن يقال: قد دل القرآن والسنة على أن أرض الشام هي أرض المحشر:

(3/244)

فأما الدليل من القرآن؛ فقد قال الله تعالى: {هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ} ... الآية، وأهل الكتاب هم بنو النضير، أجلاهم النبي صلى الله عليه وسلم من المدينة إلى أذرعات من أرض الشام.
«قال ابن عباس رضي الله عنهما: "من شك أن أرض المحشر هاهنا (يعني: الشام) ؛ فليقرأ هذه الآية: {هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ} . قال لهم رسول الله صلى الله عليه وسلم: "اخرجوا". قالوا: إلى أين؟ قال: "إلى أرض المحشر» .
رواه ابن أبي حاتم.
وعن الحسن؛ قال: لما «أجلى رسول الله صلى الله عليه وسلم بني النضير؛ قال: "هذا أول الحشر، وإنا على الأثر» .
رواه: ابن جرير، وابن أبي حاتم.
وقال الكلبي: "إنما قال: {لِأَوَّلِ الْحَشْرِ} ؛ لأنهم كانوا أول من أجلي من أهل الكتاب من جزيرة العرب، ثم أجلى آخرهم عمر بن الخطاب رضي الله عنه".
قال مرة الهمداني: "كان أول الحشر من المدينة، والحشر الثاني من خيبر وجميع جزيرة العرب إلى أذرعات وأريحا من الشام في أيام عمر ".
وقال قتادة: "كان هذا أول الحشر، والحشر الثاني نار تحشرهم من المشرق إلى المغرب؛ تبيت معهم حيث باتوا، وتقيل معهم حيث قالوا".
وأما الدليل من السنة؛ فعن سمرة بن جندب رضي الله عنه أن رسول الله صلى الله عليه وسلم كان يقول لنا: «إنكم تحشرون إلى بيت المقدس، ثم تجتمعون يوم»

(3/245)

«القيامة» .
رواه: البزار، والطبراني. قال الهيثمي: "وإسناد الطبراني حسن".
وقد تقدم في حديث عمر رضي الله عنه: أن النار التي تحشر الناس تنتهي إلى بصرى، وبصرى من أرض الشام.
وفي حديث عبد الله بن عمر رضي الله عنهما في ذكر الحشر بالنار: أنهم قالوا: يا رسول الله! فما تأمرنا؟ قال: "عليكم بالشام". فهذا يدل على أن الشام هي أرض المحشر.
وأما قول أبي عبية: "إن في القرآن ما ينقضه؛ قال الله تعالى: {يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ} ؛ فأين أرض الشام إذا؟! ".
فجوابه أن يقال: إن الحشر إلى الشام يكون قبل يوم القيامة؛ تحشرهم النار من المشرق حتى تنتهي إلى أرض بصرى؛ كما تقدم في حديث عمر رضي الله عنه، وأرض الشام لا تزال باقية على حالها إلى يوم القيامة، فأما تبديل الأرض؛ فإنما يكون يوم القيامة، والناس إذا ذاك على الصراط؛ كما ثبت ذلك في "صحيح مسلم " من حديث عائشة رضي الله عنها، وفي حديث ثوبان رضي الله عنه: أنهم في الظلمة دون الجسر. رواه مسلم. وفي "الصحيحين" من حديث سهل بن سعد رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يحشر الناس يوم القيامة على أرض بيضاء عفراء كقرصة النقي، ليس فيها علم لأحد» . وهذا لا ينفي أن تكون أرض الشام بهذه الصفة يوم القيامة، حين تسير الجبال وتنسف عن وجه الأرض.
والمقصود هاهنا أن اعتراض أبي عبية على ابن كثير لا وجه له، وهو مردود بما ذكرته من الآية والأحاديث. والله أعلم.

(3/246)

باب
ما جاء في نداء المنادي بين يدي الصيحة
عن أبي سعيد رضي الله عنه: "ينادي مناد بين يدي الصيحة: يا أيها الناس! أتتكم الساعة. فيسمعها الأحياء والأموات، وينزل الله إلى السماء الدنيا، ثم ينادي مناد: لمن الملك اليوم؟ لله الواحد القهار".
ذكره صاحب "كنز العمال"، وقال: "رواه الديلمي ".
وعن ابن عباس رضي الله عنهما؛ قال: "يوشك الملطع أن يطلع". قيل له: وما المطلع؟ قال: "مناد ينادي الساعة، فما من حي ولا ميت إلا كأنما ينادي عند أذنه".
ذكره صاحب "كنز العمال"، وقال: رواه الخطيب في "المتقن".
وعن عقبة بن عامر رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «تطلع عليكم قبل الساعة سحابة سوداء من قبل المغرب مثل الترس، فما تزال ترتفع في السماء حتى تملأ السماء، ثم ينادي مناد: أيها الناس! فيقبل الناس بعضهم على بعض؛ هل سمعتم؟ فمنهم من يقول: نعم، ومنهم من يشك، ثم ينادي الثانية: يا أيها الناس! فيقول الناس: هل سمعتم؟ فيقولون: نعم. ثم ينادي: أيها الناس! أتى أمر الله فلا تستعجلوه". قال رسول الله صلى الله عليه وسلم: "فوالذي نفسي بيده؛ إن الرجلين لينشران الثوب فما يطويانه أو يتبايعانه أبدا، وإن الرجل ليمدر حوضه فما يسقي فيه شيئا، وإن الرجل ليحلب ناقته فما يشربه أبدا، ويشتغل الناس» .
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه". وقد رواه الطبراني بنحوه. قال

(3/247)

الهيثمي: "ورجاله رجال الصحيح؛ غير محمد بن عبد الله مولى المغيرة، وهو ثقة". وقال المنذري: رواه الطبراني بإسناد جيد رواته ثقات مشهورون".
قوله: "يمدر حوضه": قال المنذري: "أي: يطينه؛ لئلا يتسرب منه الماء". انتهى.
باب
ما جاء أن الساعة تقوم نهارا
عن أبي هريرة رضي الله عنه: "لا تقوم الساعة إلا نهارا".
ذكره صاحب "كنز العمال" ونسبه لأبي نعيم في "الحلية"، ونسبه في موضع آخر للحاكم، ولم أره في "المستدرك".
والأحاديث الصحيحة في الباب بعده تشهد له وتقويه.
باب
ما جاء أن الساعة تقوم يوم الجمعة
عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «خير يوم طلعت عليه الشمس يوم الجمعة، فيه خلق آدم، وفيه أدخل الجنة، وفيه أخرج منها، ولا تقوم الساعة إلا في يوم الجمعة» .
رواه: الإمام أحمد، ومسلم، والترمذي، وقال: " حديث حسن صحيح". قال: "وفي الباب عن أبي لبابة وسلمان وأبي ذر وسعد بن عبادة وأوس بن أوس ".
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «خير يوم طلعت عليه»

(3/248)

«الشمس يوم الجمعة، فيه خلق آدم، وفيه أهبط، وفيه تيب عليه، وفيه مات، وفيه تقوم الساعة، وما من دابة إلا وهي مصيخة يوم الجمعة من حين تصبح حتى تطلع الشمس شفقا من الساعة إلا الجن والإنس، وفيه ساعة لا يوافقها عبد مسلم وهو يصلي يسأل الله شيئا إلا أعطاه إياه» .
رواه: مالك، وأحمد، وأبو داود، والنسائي، والحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أوس بن أبي أوس الثقفي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من أفضل أيامكم يوم الجمعة؛ فيه خلق آدم `، وفيه قبض، وفيه النفخة، وفيه الصعقة، فأكثروا علي من الصلاة فيه؛ فإن صلاتكم معروضة علي". فقالوا: يا رسول الله! وكيف تعرض عليك صلاتنا وقد أَرِمْتَ (يعني: وقد بليت) ؟! قال: "إن الله عز وجل حرم على الأرض أن تأكل أجساد الأنبياء» .
رواه: الإمام أحمد، وأبو داود، والنسائي، وابن ماجه، والدارمي، وابن حبان في "صحيحه"، والحاكم في "مستدركه"، وقال: "صحيح على شرط البخاري ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن سعد بن عبادة رضي الله عنه: «أن رجلا من الأنصار أتى النبي صلى الله عليه وسلم، فقال: أخبرنا عن يوم الجمعة ماذا فيه من الخير؟ قال: " فيه خمس خلال: فيه خلق آدم، وفيه أهبط آدم، وفيه توفي آدم، وفيه ساعة لا يسأل الله عبد فيها شيئا إلا آتاه الله إياه؛ ما لم يسأل مأثما أو قطيعة رحم، وفيه تقوم الساعة، ما من ملك مقرب ولا سماء ولا أرض ولا جبال ولا حجر إلا وهو يشفق من يوم الجمعة» .
رواه: الإمام أحمد، والبزار، والطبراني في "الكبير". قال الهيثمي: "وفيه عبد الله بن محمد بن عقيل، وفيه كلام، وقد وثق، وبقية رجاله ثقات".

(3/249)

وعن أبي لبابة بن عبد المنذر رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «سيد الأيام يوم الجمعة وأعظمها عنده، وأعظم عند الله عز وجل من يوم الفطر ويوم الأضحى، وفيه خمس خلال: خلق الله فيه آدم، وأهبط الله فيه آدم إلى الأرض، وفيه توفى الله آدم، وفيه ساعة لا يسأل العبد فيها شيئا إلا آتاه الله تبارك وتعالى إياه؛ ما لم يسأل حراما، وفيه تقوم الساعة، ما من ملك مقرب ولا سماء ولا أرض ولا رياح ولا جبال ولا بحر إلا هن يشفقن من يوم الجمعة» .
رواه: الإمام أحمد، وابن ماجه، وفيه عبد الله بن محمد بن عقيل، وقد تقدم كلام الهيثمي فيه، وبقية رجالهما رجال الصحيح.
وعن ابن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «سيد الأيام عند الله يوم الجمعة، فيه خلق آدم أبوكم، وفيه دخل الجنة، وفيه خرج، وفيه تقوم الساعة» .
رواه الطبراني في "الكبير". قال الهيثمي: "وفيه إبراهيم بن يزيد الجوزي، وهو ضعيف، وروي عن عبد الله بن سلام نحوه في حيدث طويل". انتهى.
قلت: وما قبله من الأحاديث يشهد له ويقويه.
وعنه رضي الله عنه عن النبي صلى الله عليه وسلم قال: " «ما هلك قوم لوط؛ إلا في الأذان، ولا تقوم الساعة؛ إلا في الأذان» .
رواه الطبراني. قال الهيثمي: "ورجاله رجال الصحيح؛ غير آدم بن علي، وهو ثقة". قال الطبراني: "معناه عندي - والله أعلم -: في وقت أذان الفجر، وهو وقت الاستغفار والدعاء". ذكره الهيثمي عنه في "مجمع الزوائد".
وقد روى الطبراني عن ابن عمر رضي الله عنهما مرفوعا: «إن الساعة تقوم وقت الأذان للفجر من يوم الجمعة للنصف من شهر رمضان» .

(3/250)

قال ابن كثير في "النهاية": "وهذا غريب يحتاج إلى دليل".
وعن أنس بن مالك رضي الله عنه؛ قال: «أتى جبريل بمرآة بيضاء فيها نكتة إلى النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: "ما هذه؟ ". قال: هذه الجمعة، فضلت بها أنت وأمتك، فالناس لكم فيها تبع؛ اليهود والنصارى، ولكم فيها خير، وفيها ساعة لا يوافقها عبد مؤمن يدعو الله بخير إلا استجاب له، وهو عندنا يوم المزيد ... (فذكر الحديث، وفي آخره:) وهو اليوم الذي استوى فيه ربكم على العرش، وفيه خلق آدم، وفيه تقوم الساعة» .
رواه الإمام الشافعي في "مسنده"، وفي إسناده ضعف، ولبعضه شواهد مما تقدم من الأحاديث الصحيحة.
وعن أبي سلمة؛ قال: كان أبو هريرة رضي الله عنه يحدثنا عن رسول الله صلى الله عليه وسلم: أنه قال: " إن في الجمعة ساعة (فذكر الحديث") . قلت: والله؛ لو جئت أبا سعيد! فسألته؟ فذكر الحديث، ثم خرجت من عنده، فدخلت على عبد الله بن سلام، فسألت عنها؟ فقال: «خلق الله آدم يوم الجمعة، وأهبط إلى الأرض يوم الجمعة، وقبضه يوم الجمعة، وفيه تقوم الساعة؛ فهي آخر ساعة» ....". الحديث.
رواه: الإمام أحمد، والبزار. قال الهيثمي: "ورجالهما رجال الصحيح".
باب
أن الساعة تأتي بغتة
قال الله تعالى: {فَهَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ} .

(3/251)

وقال تعالى: {هَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ} .
وقال تعالى: {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لَا تَأْتِيكُمْ إِلَّا بَغْتَةً} .
وقال تعالى: {بَلْ تَأْتِيهِمْ بَغْتَةً فَتَبْهَتُهُمْ فَلَا يَسْتَطِيعُونَ رَدَّهَا وَلَا هُمْ يُنْظَرُونَ} .
وقال تعالى: {أَفَأَمِنُوا أَنْ تَأْتِيَهُمْ غَاشِيَةٌ مِنْ عَذَابِ اللَّهِ أَوْ تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ} .
باب
ما جاء في قيام الساعة
قال الله تعالى: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ} .
وقال تعالى: {يَوْمَ تَرْجُفُ الرَّاجِفَةُ تَتْبَعُهَا الرَّادِفَةُ قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ أَبْصَارُهَا خَاشِعَةٌ يَقُولُونَ أَئِنَّا لَمَرْدُودُونَ فِي الْحَافِرَةِ أَئِذَا كُنَّا عِظَامًا نَخِرَةً قَالُوا تِلْكَ إِذًا كَرَّةٌ خَاسِرَةٌ فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ بِالسَّاهِرَةِ} .
وقال تعالى: {إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزَالَهَا وَأَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا وَقَالَ الْإِنْسَانُ مَا لَهَا} .
وقال تعالى: {إِذَا وَقَعَتِ الْوَاقِعَةُ لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ خَافِضَةٌ رَافِعَةٌ إِذَا رُجَّتِ الْأَرْضُ رَجًّا وَبُسَّتِ الْجِبَالُ بَسًّا فَكَانَتْ هَبَاءً مُنْبَثًّا وَكُنْتُمْ أَزْوَاجًا ثَلَاثَةً} .

(3/252)

وقال تعالى: {الْحَاقَّةُ مَا الْحَاقَّةُ وَمَا أَدْرَاكَ مَا الْحَاقَّةُ} .
وقال تعالى: {الْقَارِعَةُ مَا الْقَارِعَةُ وَمَا أَدْرَاكَ مَا الْقَارِعَةُ يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ} .
وقد تقدم قريبا حديث عقبة بن عامر رضي الله عنه، وفيه أن رسول الله صلى الله عليه وسلم قال: «فوالذي نفسي بيده؛ إن الرجلين لينشران الثوب فما يطويانه أو يتبايعانه أبدا، وإن الرجل ليمدر حوضه فما يسقي فيه شيئا، وإن الرجل ليحلب ناقته فما يشربه أبدا، ويشتغل الناس» .
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه". وقد رواه الطبراني بنحوه. قال الهيثمي: "ورجاله رجال الصحيح؛ غير محمد بن عبد الله مولى المغيرة، وهو ثقة". وقال المنذري: "رواه الطبراني بإسناد جيد رواته ثقات مشهورون".
وعن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «ولتقومن الساعة وقد نشر الرجلان ثوبهما بينهما فلا يتبايعانه ولا يطويانه، ولتقومن الساعة وقد انصرف الرجل بلبن لقحته فلا يطعمه، ولتقومن الساعة وهو يليط حوضه فلا يسقي فيه، ولتقومن الساعة وقد رفع أكلته إلى فيه فلا يطعمها» .
رواه: الإمام أحمد، والشيخان، وابن حبان في "صحيحه". وهذا لفظ البخاري.
ولفظ مسلم: قال: «تقوم الساعة والرجل يحلب اللقحة فما يصل الإناء إلى فيه حتى تقوم، والرجلان يتبايعان الثوب فما يتبايعانه حتى تقوم، والرجل يلط في حوضه فما يصدر حتى تقوم» .
قوله: "يليط حوضه"؛ أي: يطينه.

(3/253)

باب
النفخ في الصور
قال الله تعالى: {وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ} .
وقال تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ} .
وقال تعالى: {وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ مَا يَنْظُرُونَ إِلَّا صَيْحَةً وَاحِدَةً تَأْخُذُهُمْ وَهُمْ يَخِصِّمُونَ فَلَا يَسْتَطِيعُونَ تَوْصِيَةً وَلَا إِلَى أَهْلِهِمْ يَرْجِعُونَ وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ قَالُوا يَاوَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ إِنْ كَانَتْ إِلَّا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ فَالْيَوْمَ لَا تُظْلَمُ نَفْسٌ شَيْئًا وَلَا تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ} .
وقال تعالى: {فَإِذَا نُفِخَ فِي الصُّورِ فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءَلُونَ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} .
وقال تعالى: {وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعًا وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضًا} .
وقال تعالى: {فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً}

(3/254)

{فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ وَالْمَلَكُ عَلَى أَرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ يَوْمَئِذٍ تُعْرَضُونَ لَا تَخْفَى مِنْكُمْ خَافِيَةٌ} .
وقال تعالى: {وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ} .
وقال تعالى: {قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} .
وقال تعالى: {إِنَّ يَوْمَ الْفَصْلِ كَانَ مِيقَاتًا يَوْمَ يُنْفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجًا وَفُتِحَتِ السَّمَاءُ فَكَانَتْ أَبْوَابًا وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَابًا} .
وقال تعالى: {يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقًا} .
وقال تعالى: {وَمَا يَنْظُرُ هَؤُلَاءِ إِلَّا صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ} .
وقال تعالى: {فَإِذَا نُقِرَ فِي النَّاقُورِ فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ} .
قال ابن عباس رضي الله عنهما: " (الناقور) : الصور".
ذكره البخاري في صحيحه. ورواه: ابن جرير، وابن المنذر، وابن مردويه. وهكذا قال: مجاهد، والشعبي، وزيد بن أسلم، والحسن، وقتادة، والضحاك، والربيع بن أنس، والسدي، وابن زيد.
وقال تعالى: {يَوْمَ تَرْجُفُ الرَّاجِفَةُ تَتْبَعُهَا الرَّادِفَةُ} .
قال ابن عباس رضي الله عنهما: "الراجفة: النفخة الأولى، والرادفة:

(3/255)

النفخة الثانية".
ذكره البخاري في "صحيحه". ورواه: ابن جرير. وابن أبي حاتم، وابن المنذر. وهكذا قال: مجاهد، والحسن، وقتادة، والضحاك، وغير واحد.
وقال تعالى: {فَإِذَا جَاءَتِ الصَّاخَّةُ يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ وَصَاحِبَتِهِ وَبَنِيهِ لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} .
قال ابن جرير في قوله تعالى: {فَإِذَا جَاءَتِ الصَّاخَّةُ} : "لعله اسم للنفخة في الصور".
وقال البغوي في قوله: {فَإِذَا جَاءَتِ الصَّاخَّةُ} : "يعني: صيحة القيامة، سميت بذلك لأنها تصخ الأسماع؛ أي: تبالغ في إسماعها حتى تكاد تصمها". انتهى.
وعن عبد الله بن عمرو رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «يخرج الدجال في أمتي، فيمكث أربعين؛ لا أدري أربعين يوما أو أربعين شهرا أو أربعين عاما، فيبعث الله عيسى ابن مريم، كأنه عروة بن مسعود، فيطلبه، فيهلكه، ثم يمكث الناس سبع سنين، ليس بين اثنين عداوة، ثم يرسل الله ريحا باردة من قبل الشام، فلا يبقى على وجه الأرض أحد في قلبه مثقال ذرة من خير أو إيمان؛ إلا قبضته، حتى لو أن أحدكم دخل في كبد جبل؛ لدخلته عليه حتى تقبضه". قال: سمعتها من رسول الله صلى الله عليه وسلم؛ قال: "فيبقي شرار الناس، في خفة الطير وأحلام السباع؛ لا يعرفون معروفا، ولا ينكرون منكرا، فيتمثل لهم الشيطان، فيقول: ألا تستجيبون؟ فيقولون: فما تأمرونا؟ فيأمرهم بعبادة الأوثان، وهم في ذلك؛ دارٌّ رزقهم، حسن عيشهم، ثم ينفخ في الصور، فلا يسمعه أحد إلا أصغى ليتا ورفع ليتا". قال: "وأول من يسمعه رجل يلوط حوض إبله". قال: "فيصعق، ويصعق الناس، ثم يرسل الله (أو قال: ينزل الله) مطرا كأنه الطل»

(3/256)

« (أو: الظل) ، فتنبت منه أجساد الناس، ثم ينفخ فيه أخرى؛ فإذا هم قيام ينظرون، ثم يقال: يا أيها الناس! هلم إلى ربكم، {وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ} ". قال: "ثم يقال: أخرجوا بعث النار. فيقال: من كم؟ فيقال: من كل ألف تسع مائة وتسعة وتسعين. قال: فذاك يوم يجعل الولدان شيبا، وذلك يوم يكشف عن ساق» .
رواه: الإمام أحمد، ومسلم، والنسائي.
قال الجوهري: " (الليت) ؛ بالكسر: صفحة العنق، وهما ليتان". وقال ابن منظور في "لسان العرب": "وفي الحديث: «ينفخ في الصور فلا يسمعه أحد إلا أصغى ليتا» ؛ أي: أمال صفحة عنقه". انتهى.
وعن أبي هريرة رضي الله عنه؛ قال: حدثنا رسول الله صلى الله عليه وسلم وهو في طائفة من أصحابه، فقال: «إن الله لما فرغ من خلق السماوات والأرض؛ خلق الصور، فأعطاه إسرافيل؛ فهو واضعه على فيه، شاخصا ببصره إلى العرش، ينتظر متى يؤمر". قلت: يا رسول الله! وما الصور؟ قال: "قرن". قلت: كيف هو؟ قال: "عظيم، والذي بعثني بالحق؛ إن عظم دارة فيه كعرض السماوات والأرض؛ ينفخ فيه ثلاث نفخات: النفخة الأولى نفخة الفزع، والثانية نفخة الصعق، والثالثة نفخة القيام لرب العالمين؛ يأمر الله تعالى إسرافيل بالنفخة الأولى، فيقول: انفخ! فينفخ نفخة الفزع، فيفزع أهل السماوات والأرض إلا من شاء الله، ويأمره فيمدها ويطيلها ولا يفتر، وهي التي يقول الله: {وَمَا يَنْظُرُ هَؤُلَاءِ إِلَّا صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ} ... (الحديث بطوله، وفيه:) ثم يأمر الله إسرافيل بنفخة الصعق، فيصعق أهل السماوات والأرض إلا من شاء الله» .
رواه: ابن جرير، وأبو يعلى، والطبراني، والبيهقي، وغيرهم.
وهو معروف بحديث الصور، وسيأتي الكلام فيه بعد ذكر كلام أبي عبية

(3/257)

فيه إن شاء الله تعالى.
وعن أبي هريرة أيضا رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن طرف صاحب الصور مذ وكل به مستعد ينظر نحو العرش مخافة أن يؤمر قبل أن يرتد إليه طرفه كأن عينيه كوكبان دريان» .
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه": "على شرط مسلم ".
وعن ابن عباس رضي الله عنهما في قوله: {فَإِذَا نُقِرَ فِي النَّاقُورِ} ؛ قال: قال رسول الله صلى الله عليه وسلم: «كيف أنعم وصاحب القرن قد التقم القرن وحنى جبهته ينتظر متى يؤمر فينفخ؟! ". فقال أصحاب رسول الله صلى الله عليه وسلم: كيف نقول؟ قال: "قولوا: حسبنا الله ونعم الوكيل، على الله توكلنا» .
رواه: الإمام أحمد، وابن جرير، وابن أبي حاتم، والطبراني. قال ابن كثير: "هو حديث جيد". وقال الهيثمي: "فيه عطية العوفي، وهو ضعيف، وفيه توثيق لين".
قلت: قد حسن الترمذي حديثه كما سيأتي.
وقد رواه الحاكم في "مستدركه" من حديث عطية عن ابن عباس رضي الله عنهما في قوله عز وجل: {فَإِذَا نُفِخَ فِي الصُّورِ} ؛ قال: رسول الله صلى الله عليه وسلم: «كيف أنعم وصاحب الصور قد التقم القرن وحنى جبهته وأصغى بسمعه متى يؤمر؟! ". قال أصحاب رسول الله صلى الله عليه وسلم: كيف نقول يا رسول الله؟ قال: "قولوا: حسبنا الله ونعم الوكيل، على الله توكلنا» .
وعن أبي سعيد الخدري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «كيف أنعم وصاحب الصور قد التقم القرن وحنى جبهته ينتظر متى يؤمر أن»

(3/258)

«ينفخ؟! ". قال: قلنا: يا رسول الله! فما نقول يومئذ؟ قال: "قولوا: حسبنا الله ونعم الوكيل، على الله توكلنا» .
رواه ابن حبان في "صحيحه" من حيدث الأعمش عن أبي صالح عن أبي سعيد. ورواه: الإمام أحمد، والترمذي؛ من حديث عطية العوفي عن أبي سعيد. وقال الترمذي: "هذا حديث حسن". قال: "وقد روي من غير وجه هذا الحديث عن عطية عن أبي سعيد عن النبي صلى الله عليه وسلم نحوه". وقد رواه الحاكم في "مستدركه" من حديث أبي صالح عن أبي سعيد، ولكن في إسناده أبو يحيى التيمي؛ قال الذهبي: "واهٍ".
وعن زيد بن أرقم رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «كيف أنعم وصاحب القرن قد التقم القرن وحنى جبهته وأصغى السمع متى يؤمر؟! ". قال: فسمع ذلك أصحاب رسول الله صلى الله عليه وسلم، فشق عليهم، فقال رسول الله صلى الله عليه وسلم: "قولوا: حسبنا الله ونعم الوكيل» .
رواه: الإمام أحمد، والطبراني. قال الهيثمي: "رجاله وثقوا على ضعف فيهم".
وعن أبي مرية عن النبي صلى الله عليه وسلم (أو عن عبد الله بن عمرو رضي الله عنهما عن النبي صلى الله عليه وسلم) ؛ قال: «النفاخان في السماء الثانية، رأس أحدهما بالمشرق ورجلاه بالمغرب (أو قال: رأس أحدهما بالمغرب ورجلاه بالمشرق) ، ينتظران متى يؤمران ينفخان في الصور فينفخان» .
رواه الإمام أحمد. قال الهيثمي: "رواه أحمد على شك: فإن كان عن أبي مرية؛ فهو مرسل، ورجاله ثقات، وإن كان عن عبد الله بن عمرو؛ فهو متصل مسند، ورجاله ثقات". وقال المنذري: "رواه أحمد بإسناد جيد هكذا على الشك في إرساله أو اتصاله".

(3/259)

وعن أبي سعيد الخدري رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «ملكان موكلان بالصور ينتظران متى يؤمران فينفخان» .
رواه: ابن ماجه، والبزار، والحاكم، وفي إسناد ابن ماجه حجاج بن أرطاة وعطية العوفي، وكلاهما ضعيف، وفي إسناد البزار والحاكم خارجة بن مصعب الخراساني، وهو ضعيف".
وعن عبد الله بن الحارث؛ قال: «كنت عند عائشة رضي الله عنها وعندها كعب الحبر، فذكر إسرافيل، فقالت عائشة رضي الله عنها: يا كعب! أخبرني عن إسرافيل؟ فقال كعب: عندكم العلم. قالت: أجل. قالت: فأخبرني؟ قال: له أربعة أجنحة؛ جناحان في الهواء، وجناح قد تسربل به، وجناح على كاهله، والقلم على أذنه، فإذا نزل الوحي؛ كتب القلم، ثم درست الملائكة، وملك الصور جاث على إحدى ركبتيه، وقد نصب الأخرى، فالتقم الصور، محني ظهره، وقد أمر إذا رأى إسرافيل قد ضم جناحه أن ينفخ في الصور. فقالت عائشة رضي الله عنها: هكذا سمعت رسول الله صلى الله عليه وسلم يقول» .
رواه الطبراني في "الأوسط". قال المنذري والهيثمي: "إسناده حسن".
وعن عبد الله بن مسعود رضي الله عنه؛ قال: "يقوم ملك بالصور بين السماء والأرض، فينفخ فيه، والصور قرن، فلا يبقى خلق في السماوات والأرض إلا مات؛ إلا من شاء ربك، ثم يكون بين النفختين ما شاء الله أن يكون، فليس من بني آدم أحد إلا في الأرض منه شيء". قال: "فيرسل الله ماء من تحت العرش كمني الرجال، فتنبت لحمانهم وجثمانهم من ذلك الماء كما تنبت الأرض من الثرى"، ثم قرأ عبد الله: {وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ} .
قال: "ثم يقوم ملك بالصور بين السماء والأرض، فينفخ فيه، فتنطلق كل نفس إلى

(3/260)

جسدها، حتى تدخل فيه، ثم يقومون، فيحيون حياة رجل واحد قياما لرب العالمين......" الحديث.
رواه: الطبراني، والحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن عبد الله بن عمرو رضي الله عنهما؛ قال: «قال أعرابي: يا رسول الله! ما الصور؟ قال: "قرن ينفخ فيه» .
رواه: الإمام أحمد، وأبو داود، والترمذي، والحاكم. وقال الترمذي: "هذا حديث حسن صحيح". وقال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وقد رواه ابن حبان في "صحيحه"، فقال: "عن عبد الله "، ولم يقل: " ابن عمرو ".
وعن مجاهد: أنه قال: "الصور كهيئة البوق".
ذكره البخاري في "صحيحه". ورواه عبد بن حميد بإسناده عن مجاهد: أنه قال: "الصور شيء كهيئة البوق".
وعن أوس بن أبي أوس رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن من أفضل أيامكم يوم الجمعة؛ فيه خلق آدم، وفيه قبض، وفيه نفخة الصور، وفيه الصعقة؛ فأكثروا علي من الصلاة فيه؛ فإن صلاتكم معروضة علي". قالوا: وكيف تعرض صلاتنا عليك وقد أرمت؟! فقال: "إن الله تعالى حرم على الأرض أن تأكل أجساد الأنبياء» .
رواه: الإمام أحمد، وأبو داود، والنسائي، وابن ماجه، والدارمي، وابن حبان في "صحيحه"، والحاكم في "مستدركه"، وهذا لفظه، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".

(3/261)

فصل
وقد أنكر أبو عبية النفخ في الصور، فقال في تعليقه على "النهاية" لابن كثير في (ص243) ما نصه:
"القرن والصور والناقور معناها واحد، وهو البوق، والنفخ في الصور كناية عن إعلان البعث إلى الحياة الثانية، وليس ثمة نقر ولا نفخ، وإنما أريد من ذكر الصور والناقور تمثيل المعنى وتقريبه إلى الأذهان حتى يستقر فيها ولا يغيب عنها؛ لأن إعلان الناس بالحرب يكون عادة بالبوق، ولكون الحروب مملوءة بالأهوال، ولكون يوم القيامة مملوءا بأشد الشدائد وأثقلها؛ ناسب أن تصور الدعوة إلى البعث بالدعوة إلى الحرب، وهذا رأي فريق من علماء المسلمين".
وقال أبو عبية أيضا في (ص244) تعليقا على أحاديث النفخ في الصور: "هذه الكلمات ليس عليها رواء النبوة ولا نورها، ولهذا؛ فهي مردودة".
والجواب أن يقال: قد تظاهرت النصوص من الكتاب والسنة على إثبات النفخ في الصور، وقد تقدم ذكرها في هذا الباب، ومنها النص في سورة النمل على نفخة الفزع، والنص في سورة الزمر على نفخة الصعق ونفخة القيام من القبور، والنص في سورة المدثر على النقر في الناقور، ونص النبي صلى الله عليه وسلم في حديث عبد الله بن عمرو رضي الله عنهما الذي رواه مسلم وغيره على نفخة الصعق ونفخة القيام من القبور، وهذا مما يجب الإيمان به، ومن أنكر شيئا من ذلك أو شك فيه؛ فليس بمؤمن.
وقد ذكر الفقهاء في (باب المرتد) أن من جحد آية من كتاب الله تعالى؛ فهو مرتد.
وقال القرطبي: "والقرآن الذي جمعه عثمان رضي الله عنه بموافقة

(3/262)

الصحابة له لو أنكر بعضه منكر؛ كان كافرا، حكمه حكم المرتد؛ يستتاب، فإن تاب، وإلا؛ ضربت عنقه". انتهى.
وقال القاضي عياض في كتابه "الشفاء": "اعلم أن من استخف بالقرآن أو المصحف أو بشيء منه أو سبهما أو جحده أو حرفا أو آية أو كذب به أو بشيء مما صرح به فيه من حكم أو خبر أو أثبت ما نفاه أو نفى ما أثبته على علم منه بذلك أو شك في شيء من ذلك؛ فهو كافر عند أهل العلم بإجماع، قال الله تعالى: {وَإِنَّهُ لَكِتَابٌ عَزِيزٌ لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} ". انتهى.
ولا يخفى على من له أدنى علم ومعرفة أن أبا عبية داخل في حكم الإجماع الذي ذكره القاضي عياض؛ لأنه قد صرح بنفي ما أثبته الله تعالى في كتابه من النقر في الناقور والنفخ في الصور، فينبغي له أن يبادر إلى الخروج من المأزق الذي أدخل نفسه فيه.
وأما قوله: "وهذا رأي فريق من علماء المسلمين".
فجوابه أن يقال: حاشا وكلا؛ فلا يظن بأحد من علماء المسلمين أن يقول بهذا القول الباطل المعارض لنصوص القرآن والسنة، ومن قال بهذا القول الباطل؛ فليس من علماء المسلمين، وإنما هو من علماء أهل الزيغ والضلال، ومن أتباع الفريق الذين قال الله تعالى فيهم: {أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ} .
وأما قوله في أحاديث النفخ في الصور: "إن هذه الكلمات ليس عليها رواء النبوة ولا نورها، ولهذا؛ فهي مردودة".
فحوابه أن يقال: إن أحاديث النفخ في الصور أكثرها صحيح، ورواء النبوة ونورها ظاهر عليها كما لا يخفى على من نور الله قلبه بنور العلم والإيمان،

(3/263)

وقليل منها في أسانيدها ضعف، وهي تتقوى بالأحاديث الصحيحة، وكلها توافقها نصوص القرآن على إثبات النفخ في الصور، وفيها مع نصوص القرآن أبلغ رد على من نفى النفخ في الصور؛ كأبي عبية ومن نحا نحوه في معارضة النصوص وردها بغير حجة.
فصل
وقد قدح أبو عبية في حديث الصور الطويل الذي تقدم ذكر جملة من أوله.
فقال في (ص252) من "النهاية" لابن كثير ما نصه: "هذا الحديث بطوله وتفصيله وأسلوبه بعيد أن يصدر عن رسول الله صلى الله عليه وسلم، وبخاصة أنه تضمن مقاطع من القول أسقطناها؛ لبعدها عن أدب الدين وخلق الرسول عليه السلام، وليس يشفع له ولا يغري بقبوله كثرة رواته ولا تعدد طرقه".
وقال في (ص253) : "على رغم ثبوت أسانيد مفرقاته (يعني: حديث الصور) ؛ فإن بعض هذه المفرقات تنفي نفسها عن أن تكون صحيحة النسبة إلى لسان رسول الله عليه أفضل الصلوات.
والجواب عن هذا من وجوه:
أحدها: أن يقال: من تأمل كلام أبي عبية على "النهاية"؛ عرف أنه من أبعد الناس عن معرفة الأحاديث، وأنه إنما يعلق عليها بما يوافق عقله ورأيه، ومن كان هكذا، وكان كلامه في الأحاديث بغير علم؛ فكلامه مردود عليه، ولا يلتفت إلى شيء منه.
يوضح ذلك الوجه الثاني: وهو أن أبا عبية قد تصرف في حديث الصور، فحذف جملة منه، زاعما أنها بعيدة عن أدب الدين وخلق الرسول صلى الله عليه وسلم، وقد

(3/264)

أخطأ خطأ كبيرا في تصرفه في الحديث وحذفه منه ما لا يوافق عقله ورأيه، والجملة التي حذفها وقال عنها ما قال هي قوله في الحديث مخبرا عن الحوراء وزوجها: "لا يأتيها من مرة إلا وجدها عذراء؛ ما يفتر ذكره، ولا تشتكي قبلها؛ إلا أنه لا مني ولا منية"، وليس في هذه الجملة ما يخالف أدب الدين وخلق الرسول صلى الله عليه وسلم كما قد توهم ذلك من قل نصيبه من العلم النافع.
وقد قال الله تعالى: {فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلَا جَانٌّ} .
قال ابن جرير: "يقول: لم يمسهن إنس قبل هؤلاء الذي وصف جل ثناؤه صفتهم، وهم الذين قال فيهم: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} ، ولا جان؛ يقال منه: ما طمث هذا البعير حبل قط؛ أي: ما مسه حبل. وكان بعض أهل العلم بكلام العرب من الكوفيين يقول: الطمث هو النكاح بالتدمية، ويقول: الطمث هو الدم، ويقول: طمثها: إذا دماها بالنكاح، وإنما عنى في هذا الموضع أنه لم يجامعهن إنس قبلهم ولا جان. وبنحو الذي قلنا في ذلك قال أهل التأويل". ثم روى عن ابن عباس رضي الله عنهما قوله: {لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلَا جَانٌّ} ؛ يقول: "لم يدمهن إنس ولا جان"، وعن عكرمة؛ قال: "الطمث: هو الجماع". وعن ابن زيد؛ قال: "لم يمسهن شيء إنس ولا غيره".
وعن مجاهد؛ قال: "لم يمسهن". انتهى.
وقال السيوطي في "الدر المنثور": "أخرج ابن أبي شيبة وعبد بن حميد وابن المنذر عن سعيد بن جبير: {لَمْ يَطْمِثْهُنَّ} ؛ قال: "لم يطأهن". وأخرج ابن أبي شيبة وابن المنذر عن عكرمة: {لَمْ يَطْمِثْهُنَّ} ؛ قال: "لم يجامعهن".
وقال البغوي: {لَمْ يَطْمِثْهُنَّ} : لم يجامعهن، ولم يفترعهن، وأصله من الدم؛ قيل للحائض: طامث؛ كأنه قال: لم يدمهن بالجماع". انتهى.

(3/265)

وقال الراغب الأصفهاني: " (الطمث) : دم الحيض والافتضاض والطامث: الحائض، وطمث المرأة إذا افتضها، قال: {لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلَا جَانٌّ} ، ومنه استعير: ما طمث هذه الروضة أحد قبلنا؛ أي: ما افتضها، وما طمث الناقة جمل". انتهى.
وقال ابن الأثير في "النهاية": "يقال: طمثت المرأة تطمث طمثا إذا حاضت فهي طامث، وطمثت إذا دميت بالافتضاض، والطمث الدم والنكاح". انتهى.
وهذه الآية من سورة الرحمن توافق الجملة التي حذفها أبو عبية من حديث الصور، وفيها أبلغ رد عليه.
وقال الله تعالى: {إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ هُمْ وَأَزْوَاجُهُمْ فِي ظِلَالٍ عَلَى الْأَرَائِكِ مُتَّكِئُونَ} .
قال ابن كثير في "تفسيره": "قال عبد الله بن مسعود وابن عباس رضي الله عنهما وسعيد بن المسيب وعكرمة والحسن وقتادة والأعمش وسليمان التيمي والأوزاعي في قوله تبارك وتعالى: {إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ} ؛ قالوا: شغلهم افتضاض الأبكار". انتهى.
وقال ابن جرير في "تفسيره": "حدثنا يعقوب عن حفص بن حميد عن شمر بن عطية عن شقيق بن سلمة عن عبد الله بن مسعود رضي الله عنه في قوله: {إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ} ؛ قال: شغلهم افتضاض العذارة. إسناده حسن".
وقال أيضا: "حدثنا ابن عبد الأعلى؛ قال: حدثنا المعتمر عن أبيه عن أبي عمرو عن عكرمة عن ابن عباس رضي الله عنهما: {إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ} ؛ قال: افتضاض الأبكار. إسناده صحيح".

(3/266)

وقال أيضا: "حدثنا عبيد بن أسباط بن محمد؛ قال: حدثنا أبي عن أبيه عن عكرمة عن ابن عباس رضي الله عنهما: {إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ} ؛ قال: افتضاض الأبكار. إسناده جيد".
وقال أيضا: "حدثنا الحسين بن علي الصدائي؛ قال: حدثنا أبو النضر عن الأشجعي عن وائل بن داود عن سعيد بن المسيب في قوله: {إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ} ؛ قال: في افتضاض العذارى. إسناده جيد".
وقال السيوطي في "الدر المنثور": "أخرج ابن أبي شيبة وابن أبي الدنيا وابن جرير وابن المنذر وابن أبي حاتم وابن مردويه من طرق عن ابن عباس رضي الله عنهما: {فِي شُغُلٍ فَاكِهُونَ} ؛ قال: في افتضاض الأبكار. وأخرج عبد بن حميد وابن أبي الدنيا وعبد الله بن أحمد في "زوائد الزهد" وابن جرير وابن المنذر عن ابن مسعود رضي الله عنه في قوله: {إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ} ؛ قال: شغلهم افتضاض العذارى. وأخرج عبد بن حميد عن عكرمة وقتادة مثله. وأخرج عبد الله بن أحمد في "زوائد الزهد" عن ابن عمر رضي الله عنهما؛ قال: إن المؤمن كلما أراد زوجة؛ وجدها عذراء. وأخرج البزار والطبراني في "الصغير" وأبو الشيخ في "العظمة" عن أبي سعيد الخدري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «أهل الجنة إذا جامعوا نساءهم؛ عادوا أبكارا» . قال الهيثمي في "مجمع الزوائد": فيه معلى بن عبد الرحمن الواسطي وهو كذاب".
قلت: وسيأتي حديث أبي هريرة الذي رواه ابن حبان في "صحيحه"، وهو يشهد لهذا الحديث ويقويه.
وهذه الآية من سورة يس مع تفسير ابن مسعود وابن عباس رضي الله عنهما وغيرهما من أكابر السلف توافق الجملة التي حذفها أبو عبية من حديث

(3/267)

الصور، وفيها مع أقوال المفسرين أبلغ رد عليه.
وقد جاء ذكر جماع أهل الجنة لنسائهم في عدة أحاديث.
منها حديث أنس رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «يعطى المؤمن في الجنة قوة كذا وكذا من الجماع". قيل: يا رسول الله! أويطيق ذلك؟ قال: "يعطى قوة مائة» .
رواه: أبو داود الطيالسي، والترمذي من طريقه، وابن حبان في "صحيحه"، وقال الترمذي: "هذا حديث صحيح غريب". قال: "وفي الباب عن زيد بن أرقم ". وترجم عليه الترمذي بقوله: "باب ما جاء في صفة جماع أهل الجنة".
ومنها حديث زيد بن أرقم رضي الله عنه؛ قال «جاء رجل من اليهود إلى النبي صلى الله عليه وسلم، فقال: يا أبا القاسم! تزعم أن أهل الجنة يأكلون فيها ويشربون؟ قال: "نعم؛ والذي نفسي بيده؛ إن الرجل ليعطى قوة مائة رجل في الأكل والشرب والجماع» .
رواه: الإمام أحمد، والدارمي، والبزار، والطبراني. قال الهيثمي: "ورجال أحمد والبزار رجال الصحيح؛ غير ثمامة بن عقبة، وهو ثقة".
ومنها حديث أبي هريرة رضي الله عنه؛ قال: «قيل: يا رسول الله! هل نصل (وفي رواية: هل نفضي إلى نسائنا) ؟ فقال: " والذي نفسي بيده؛ إن الرجل ليفضي في الغداة الواحدة إلى مائة عذراء» .
رواه الطبراني. قال الحافظ الضياء المقدسي: "وهذا عندي على شرط الصحيح"، نقله عنه الحافظ ابن كثير في "النهاية".
ومنها حيدث ابن عباس رضي الله عنهما؛ قال: «قيل: يا رسول الله!»

(3/268)

«أنفضي إلى نسائنا في الجنة كما نفضي إليهن في الدنيا؟ قال: "والذي نفسي محمد بيده؛ إن الرجل ليفضي بالغداة الواحدة إلى مائة عذراء» .
رواه: أبو يعلى. قال الهيثمي: "وفيه زيد بن أبي الحواري، وقد وثق على ضعف، وبقية رجاله ثقات".
ومنها حديث أبي هريرة رضي الله عنه؛ قال: «سئل النبي صلى الله عليه وسلم: هل يمس أهل الجنة أزواجهم؟ قال: "نعم؛ بذكر لا يمل، وفرج لا يحفى، وشهوة لا تنقطع» .
رواه البزار.
وفي رواية عنده وعند الطبراني في "الأوسط" و"الصغير"؛ قال: «قيل: يا رسول الله! أنفضي إلى نسائنا في الجنة؟ فقال: "إي والذي نفسي بيده؛ إن الرجل ليفضي في اليوم الواحد إلى مائة عذراء» .
قال الهيثمي: "ورجال هذه الرواية الثانية رجال الصحيح؛ غير محمد بن ثواب، وهو ثقة، وفي الرواية الأولى عبد الرحمن بن زياد بن أنعم، وهو ضعيف بغير كذب، وبقية رجالها ثقات".
ومنها حديث أبي هريرة أيضا عن رسول الله صلى الله عليه وسلم: «أنه قيل له: أنطأ في الجنة؟ قال: "نعم؛ والذي نفسي بيده؛ دحما دحما، فإذا قام عنها؛ رجعت مطهرة بكرا» .
رواه ابن حبان في "صحيحه".
ومنها حديث أبي أمامة رضي الله عنه؛ قال: «سئل رسول الله صلى الله عليه وسلم أيجامع أهل الجنة؟ قال: "نعم؛ دحما دحما، ولكن لا مني ولا منية» .
رواه الطبراني.

(3/269)

وفي رواية: سئل رسول الله صلى الله عليه وسلم: «أيتناكح أهل الجنة؟ قال: "نعم؛ بذكر لا يمل، وشهوة لا تنقطع؛ دحما دحما» .
وفي رواية: «هل ينكح أهل الجنة؟ قال: "نعم، ويأكلون ويشربون» .
قال الهيثمي: "رواها كلها الطبراني بأسانيد، ورجال بعضها وثقوا على ضعف في بعضهم".
قوله: (دحما) : قال ابن الأثير: "هو النكاح والوطء بدفع وإزعاج". انتهى.
ومنها حديث أبي رزين لقيط بن عامر العقيلي رضي الله عنه؛ قال: «قلت: يا رسول الله! علام نطلع من الجنة؟ قال: "على أنهار من عسل مصفى، وأنهار من كأس ما بها من صداع ولا ندامة، وأنهار من لبن لم يتغير طعمه، وماء غير آسن، وفاكهة لعمر إلهك ما تعلمون، وخير من مثله معه، وأزواج مطهرة". قال: قلت: يا رسول الله! أولنا فيها أزواج أو منهن مصلحات؟ قال: "الصالحات للصالحين، تلذونهن مثل لذاتكم في الدنيا، ويلذونكم؛ غير أن لا توالد» .
رواه: عبد الله ابن الإمام أحمد في "زوائد المسند" وفي كتاب "السنة"، والطبراني، والحاكم، وغيرهم.
وهذه الأحاديث توافق الجملة التي حذفها أبو عبية من حديث الصور، وفيها أبلغ رد عليه.
الوجه الثالث: أنه ليس في رواة حديث الصور كذاب ولا وضاع ولا من أجمع العلماء على ضعفه، وحيث لم يكن في رواته أحد من هؤلاء؛ فمن أكبر الخطأ قول أبي عبية فيه: إنه بعيد أن يصدر عن رسول الله صلى الله عليه وسلم!

(3/270)

الوجه الرابع: أن جماعة من أكابر المحدثين رووا هذا الحديث كما سيأتي ذكره في كلام ابن كثير، ولم يقل أحد منهم: إنه بعيد أن يصدر عن رسول الله صلى الله عليه وسلم، ولو كان فيه ما يقتضي الرد لردوه.
الوجه الخامس: أن أكثر ما قيل في هذا الحديث أنه غريب جدا، وأن في بعض ألفاظه نكارة، وأن في إسناده من تكلم فيه، وهذا لا يقتضي رده بالكلية، ولا أن يقال فيه: إنه بعيد أن يصدر عن رسول الله صلى الله عليه وسلم.
الوجه السادس: قال الحافظ ابن كثير بعد أن ساق حديث الصور في "تفسيره" من رواية الطبراني: "هذا حديث مشهور، وهو غريب جدا، ولبعضه شواهد في الأحاديث المتفرقة، وفي بعض ألفاظه نكارة".
وساقة أيضا في "النهاية" من رواية أبي يعلى الموصلي، ثم قال: "هذا حديث مشهور، رواه جماعة من الأئمة في كتبهم؛ كابن جرير في "تفسيره"، والطبراني في "المطولات"، وغيرها، والحافظ البيهقي في "كتاب البعث والنشور"، والحافظ أبى موسى المديني في "المطولات" أيضا من طرق متعددة عن إسماعيل بن رافع قاص أهل المدينة، وقد تكلم فيه بسببه، وفي بعض سياقاته نكارة واختلاف".
قال: " وإسماعيل بن رافع المدني ليس من الوضاعين، وكأنه جمع هذا الحديث من طرق وأماكن متفرقة، فجمعه وساقه سياقة واحدة، فكان يقص به على أهل المدينة، وقد حضره جماعة من أعيان الناس في عصره، ورواه عنه جماعة من الكبار؛ كأبي عاصم النبيل، والوليد بن مسلم، ومكي بن إبراهيم، ومحمد بن شعيب بن شابور، وعبدة بن سليمان، وغيرهم".
قال: "وقال شيخنا الحافظ المزي: وقد رواه عن إسماعيل بن رافع الوليد بن سليمان، وله عليه مصنف بين شواهده من الأحاديث الصحيحة. وقال

(3/271)

الحافظ أبو موسى المديني بعد إيراده له بتمامه: وهذا الحديث وإن كان فيه نكارة وفي إسناده من تكلم فيه؛ فعامة ما فيه يروى مفرقا من أسانيد ثابتة". انتهى. باختصار.
وأما قوله: "وعلى رغم ثبوت أسانيد مفرقاته (يعني: حديث الصور) ؛ فإن بعض هذه المفرقات تنفي نفسها عن أن تكون صحيحة النسبة إلى لسان رسول الله عليه أفضل الصلوات".
فجوابه أن يقال: لا يخفى ما في كلام أبي عبية من المكابرة والجراءة على رد الأحاديث الثابتة التي تشهد لحديث الصور وتقويه، وفي مكابرته وجراءته على ردها دليل على استهانته بالأحاديث الثابتة وقلة مبالاته بها، ومن كان هكذا؛ فهو على شفا هلكة.
ويقال أيضا: كل حديث ثبت إسناده؛ فنسبته إلى النبي صلى الله عليه وسلم صحيحة، ويجب على كل مسلم قبوله: لقول الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} ، ولا يجوز رده؛ لقول الله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا} .
قال الإمام أحمد رحمه الله تعالى: "كل ما جاء عن النبي صلى الله عليه وسلم إسناد جيد؛ أقررنا به، وإذا لم نقر بما جاء به الرسول ودفعناه ورددناه؛ رددنا على الله أمره، قال الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} ".
وقال الموفق أبو محمد المقدسي في كتابه "لمعة الاعتقاد": "ويجب الإيمان بكل ما أخبر به رسول الله صلى الله عليه وسلم وصح به النقل عنه فيما شهدناه أو غاب عنا؛ نعلم أنه حق وصدق، وسواء في ذلك ما عقلناه وجهلناه ولم نطلع على حقيقة معناه؛ مثل حديث الإسراء والمعراج، ومن ذلك أشراط الساعة؛ مثل:

(3/272)

خروج الدجال ونزول عيسى ابن مريم عليه السلام، فيقتله، وخروج يأجوج ومأجوج، وخروج الدابة، وطلوع الشمس من مغربها ... وأشباه ذلك مما صح به النقل". انتهى.
فصل
وقد اختلفت أقوال العصريين في قيام الساعة؛ فبعضهم صرح بإنكار النفخ في الصور؛ كما تقدم عن أبي عبية، وهذا القول كفر لا شك فيه؛ لما فيه من تكذيب ما أخبر الله به في آيات كثيرة من كتابه، وتكذيب ما ثبت عن النبي صلى الله عليه وسلم في ذلك.
وقد تقدم ذكر النصوص من القرآن والسنة على أن قيام الساعة إنما يكون بالنفخ في الصور وهي حجة على كل مبطل.
فصل
وسلك محمد عبده ومن وافقه مسلكا في قيام الساعة، فزعم أن قيامها يكون بتصادم كوكبين في حال سيرهما.
قال في تفسيره لسورة الانشقاق: "وانشقاق السماء مثل انفطارها، وهو فساد تركيبها واختلال نظامها عندما يريد الله خراب هذا العالم الذي نحن فيه، وهو يكون بحادثة من الحوادث التي قد ينجر إليها سير العالم؛ كأن يمر كوكب في سيره بالقرب من آخر فيتجاذبا فيتصادما، فيضطرب نظام الشمس بأسره، ويحدث من ذلك غمام، وأي غمام، يظهر في مواضع متفرقة من الجو والفضاء الواسع، فتكون السماء قد تشققت بالغمام واختل نظامها حال ظهوره" انتهى كلامه.

(3/273)

والجواب أن يقال: هذا من القول في كتاب الله بغير علم، ومن تفسير القرآن بالرأي الفاسد، وهو من جنس ما تقدم عن أبي عبية؛ لأنه يتضمن إنكار النفخ في الصور.
وقد قال الشيخ محمد بن يوسف الكافي التونسي في كتابه "المسائل الكافية في بيان وجوب صدق خبر رب البرية) في الرد على محمد عبده: "واستفدنا من كلامه أن هلاك هذا الكون وانفطار السماء وانشقاقها وظهور الغمام يكون بتصادم كوكبين في حال سيرهما وغير ذلك من المعاني المخترعة التي لم يسبق إليها أحد من المسلمين غيره؛ فهو لا يؤمن بما آمن به المؤمنون من أن اختلال العالم وهلاكه يكون بنفخ إسرافيل في الصور الذي أخبر الله به في كتابه العزيز وأخبر به أيضا رسول الله صلى الله عليه وسلم في صحيح الأحاديث واجتمعت الأمة على ذلك؛ فهو من المعلوم من الدين بالضرورة؛ فمنكره يكفر". انتهى.
فصل
وسلك أحمد بن محمد بن الصديق الغماري في كتابه "مطابقة الاختراعات العصرية لما أخبر به سيد البرية" مسلكا آخر في قيام الساعة، فزعم أن قيامها يكون بسبب القنابل الذرية والهيدروجينية.
قال في كتابه المذكور: "ومن تلك القنابل التي تلقيها الطائرات للعذاب ما ظهر حديثا من القنابل الذرية والهيدروجينية القوية المفعول، ولها آية تخصها من بين أنواع القنابل الأخرى، وقال تعالى في أشراط الساعة: {حَتَّى إِذَا أَخَذَتِ الْأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلًا أَوْ نَهَارًا فَجَعَلْنَاهَا حَصِيدًا كَأَنْ لَمْ تَغْنَ بِالْأَمْسِ} ؛ فإن أهل الدنيا - وهم الكفار -، وإن ظنوا بما تيسر لهم من المخترعات أنهم قادرون عليها إصلاحا وعمارة وتزيينا وهدما وتخريبا؛ لم يقو عندهم هذا الظن حتى حصل عندهم القطع أو كاد بأنهم

(3/274)

قادرون عليها إلا بعد حصولهم على القنابل الذرية والطاقة الذرية كما هو معلوم، وبهذا يعلم أن الساعة قريبة جدا، وأن ظهور أشراطها الكبرى كالمهدي وعيسى عليهما السلام منتظر من يوم لآخر.
وقد يكون المراد من قوله: {أَتَاهَا أَمْرُنَا لَيْلًا أَوْ نَهَارًا} : أنه سيسلط أصحاب هذه القنابل بعضهم على بعض، فيتحاربون بها، ويكون ذلك سببا في خراب الدنيا، وجعلها حصيدا كما قال الله تعالى، وكما يصفه الواصفون لمفعول هذه القنابل التي يبدون منها تخوفهم العظيم على الدنيا بأسرها، ولكن لا تقع هذه الحروب المؤدية إلى ما قال الله تعالى إلا بعد خروج المهدي، ونزول عيسى لقتل الدجال، وطلوع الشمس من مغربها، وخروج الدابة.... وغير ذلك مما صحت به الأخبار، ومما هو واقع لا محالة". انتهى كلامه.
والجواب عن هذا من وجوه:
أحدها: أن يقال: إن كلامه على الآية من سورة يونس وتطبيقها على القنابل الذرية والهيدروجينية لم يسبقه إليه أحد، وهو من القول في كتاب الله بغير علم وذلك من أعظم المحرمات ومن كبائر الإثم.
الوجه الثاني: أن الآية من سورة يونس ليست واردة في أشراط الساعة كما زعمه الغماري، وليس فيها دلالة على وجود القنابل الذرية والهيدروجينية بوجه من الوجوه، وإنما هي مثل ضربه الله تعالى لسرعة زوال الدنيا وانقضائها، ولا خلاف بين المفسرين في هذا.
الوجه الثالث: أن خراب الدنيا بأسرها وقيام الساعة لا يكون على أيدي بني آدم بتفجير القنابل القوية المفعول كما قد توهمه الغماري، وكما يظنه كثير من أهل زماننا ممن قل نصيبهم من العلم النافع، وإنما يكون ذلك بالنفخ في الصور كما أخبر الله تعالى بذلك في آيات كثيرة من القرآن وأخبر به رسول الله

(3/275)

صلى الله عليه وسلم في الأحاديث الصحيحة، وقد ذكرت الآيات والأحاديث في ذلك في أول الباب، ومنها يعلم أن خراب الدنيا وقيام الساعة إنما يكون بالنفخ في الصور وهو أمر سماوي لا صنع للبشر فيه، ويعلم أيضا بطلان ما يتخرصه المتخرصون أن خراب الدنيا وقيام الساعة يكون بفعل بني آدم أو بتصادم بعض الكواكب.
الوجه الرابع: أن يقال: إن الله تعالى قال: {وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} ، وقال تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} ، وإذا كان أهل السماوات يفزعون من النفخ في الصور ويصعقون؛ فهل يقول عاقل: إن مفعول القنابل الذرية والهيدروجينية يصل إلى السماوات السبع، فيفزع أهلها ويصعقون؟! وهل يقول عاقل: إن أهل السماوات يفزعون ويصعقون بسبب تصادم كوكبين؟! كلا؛ لا يقول ذلك من له أدنى مسكة من عقل، وإنما يقوله المعتوهون الذين يتكلمون في أمور الكون من غير شعور.
الوجه الخامس: أن يقال: إن الكفار ليسوا أهل الدنيا دون المؤمنين كما قد زعمه الغماري، وليس في الآية من سورة يونس ما يدل على ما ذهب إليه الغماري، وإنما أهل الدنيا جميع أهل الأرض من مؤمن وكافر، وأما تخصيص الكفار بأنهم أهل الدنيا دون المؤمنين فلا شك أنه من القول في كتاب الله بغير علم.
باب
ما جاء في صفة يوم القيامة
عن ابن عمر رضي الله عنهما؛ أن رسول الله صلى الله عليه وسلم قال: «من سره أن ينظر إلى يوم القيامة كأنه رأي عين؛ فليقرأ: {إِذَا الشَّمْسُ كُوِّرَتْ} ،»

(3/276)

« {إِذَا السَّمَاءُ انْفَطَرَتْ} ، و {إِذَا السَّمَاءُ انْشَقَّتْ} » .
رواه: الإمام أحمد، والترمذي، والحاكم، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
فصل
وقد أسقط أبو عبية حديث أبي رزين لقيط بن عامر بن المنتفق العقيلي من "النهاية" لابن كثير، وقال في (ص273) ما نصه: "بين الحديث المذكور: "ما من أمتي أو من الأمة عبد...." إلخ، وبين قول المؤلف: "قال الوليد بن مسلم " كلام كثير أسقطناه لعدم صحة محتواه، ولظهور كذبه في صياغته ودلالته".
والجواب أن يقال: مراده بالكلام الكثير الذي أسقطه وقال عنه ما قال: هو الحديث الطويل عن أبي رزين العقيلي رضي الله عنه في ذكر قيام الساعة وذكر البعث والنشور.
وقد ذكرت قريبا أن أبا عبية كان جريئا على رد الأحاديث التي تخالف عقله ورأيه، ولقد أخطأ خطأ كبيرا في إسقاطه حديث أبي رزين العقيلي وقدحه فيه بغير حجة، وأنا أذكر هاهنا حديث أبي رزين رضي الله عنه، وأذكر بعده كلام الحفاظ فيه، وأبين صحة محتواه وما يشهد له من الآيات والأحاديث إن شاء الله تعالى.
قال عبد الله ابن الإمام أحمد بن محمد بن حنبل في "زوائد المسند": "كتب إلي إبراهيم بن حمزة بن محمد بن حمزة بن مصعب بن الزبير: كتبت إليك بهذا الحديث، وقد عرضته وسمعته على ما كتبت به إليك؛ فحدث بذلك

(3/277)

عني؛ قال: حدثني عبد الرحمن بن المغيرة الحزامي؛ قال: حدثني عبد الرحمن بن عياش السمعي الأنصاري القبائي من بني عمرو بن عوف عن دَلْهَم بن الأسود بن عبد الله بن حاجب بن عامر بن المنتفق العقيلي عن أبيه عن عمه لقيط بن عامر. قال دلهم: وحدثنيه أبي الأسود عن عاصم بن لقيط: «أن لقيطا خرج وافدا إلى رسول الله صلى الله عليه وسلم ومعه صاحب له يقال له نهيك بن عاصم بن مالك بن المنتفق. قال لقيط: فخرجت أنا وصاحبي حتى قدمنا على رسول الله صلى الله عليه وسلم، فوافيناه حين انصرف من صلاة الغداة، فقام في الناس خطيبا، فقال: " أيها الناس! ألا إني قد خبأت لكم صوتي منذ أربعة أيام ألا لأسمعكم، ألا فهل من امرئ بعثه قومه، فقالوا: اعلم لنا ما يقول رسول الله صلى الله عليه وسلم؟ ألا ثم لعله أن يلهيه حديث نفسه أو حديث صاحبه أو يلهيه الضلال، ألا إني مسؤول: هل بلغت؟ ألا اسمعوا تعيشوا، ألا اجلسوا، ألا اجلسوا".
قال: فجلس الناس، وقمت أنا وصاحبي، حتى إذا فرغ لنا فؤاده وبصره؛ قلت: يا رسول الله! ما عندك من علم الغيب؟ فضحك لعمر الله وهز رأسه وعلم أني أبتغي لسقطه. فقال: "ضن ربك عز وجل بمفاتيح خمس من الغيب لا يعلمها إلا الله (وأشار بيده") . قلت: وما هي؟ قال: "علم المنية؛ قد علم منية أحدكم ولا تعلمونه، وعلم المني حين يكون في الرحم؛ قد علمه ولا تعلمون، وعلم ما في غد وما أنت طاعم غدا ولا تعلمه، وعلم يوم الغيث يشرف عليكم أزلين مشفقين، فيظل يضحك، قد علم أن غِيَرَكم إلى قريب". قال لقيط: لن نعدم من رب يضحك خيرا. "وعلم يوم الساعة".
قلت: يا رسول الله! علمنا مما تعلم الناس وما تعلم؛ فإنا من قبيل لا يصدقون تصديقنا أحد من مذحج التي تربو علينا، وخثعم التي توالينا، وعشيرتنا التي نحن منها. قال: "تلبثون ما لبثتم، ثم يتوفى نبيكم صلى الله عليه وسلم، ثم تلبثون ما لبثتم، ثم تبعث الصائحة، لعمر إلهك ما تدع على ظهرها من شيء إلا مات والملائكة الذين مع ربك عز وجل، فأصبح ربك عز وجل يطيف في الأرض،»

(3/278)

«وخلت عليه البلاد، فأرسل ربك عز وجل السماء تهضب من عند العرش، فلعمر إلهك؛ ما تدع على ظهرها من مصرع قتيل ولا مدفن ميت إلا شقت القبر عنه حتى تخلفه من عند رأسه، فيستوي جالسا، فيقول ربك: مهيم؟ لما كان فيه. يقول: يا رب! أمس، اليوم. ولعهده بالحياة يحسبه حديثا بأهله".
فقلت: يا رسول الله! كيف يجمعنا بعدما تمزقنا الرياح والبلى والسباع؟! قال: "أنبئك بمثل ذلك في آلاء الله؛ الأرض أشرفت عليها وهي مَدَرَة بالية، فقلت: لا تحيا أبدا، ثم أرسل ربك عز وجل عليها السماء، فلم تلبث عليك إلا أياما حتى أشرفت عليها وهي شربة واحدة، ولعمر إلهك؛ لهو أقدر على أن يجمعكم من الماء على أن يجمع نبات الأرض، فتخرجون من الأصواء ومن مصارعكم، فتنظرون إليه وينظر إليكم".
قال: قلت: يا رسول الله! وكيف نحن ملء الأرض وهو شخص واحد ننظر إليه وينظر إلينا؟! قال: "أنبئك بمثل ذلك في آلاء الله عز وجل، الشمس والقمر آية منه صغيرة، ترونهما ويريانكم ساعة واحدة، لا تضارون في رؤيتهما، ولعمر إلهك؛ لهو أقدر على أن يراكم وترونه من أن ترونهما ويريانكم، لا تضارون في رؤيتهما".
قلت: يا رسول الله! فما يفعل بنا ربنا عز وجل إذا لقيناه؟ قال: "تعرضون عليه بادية له صفحاتكم، لا تخفى عليه منكم خافية، فيأخذ ربك عز وجل بيده غرفة من الماء، فينضح قبلكم بها، فلعمر إلهك؛ ما تخطئ وجه أحدكم منها قطرة، فأما المسلم؛ فتدع وجهه مثل الريطة البيضاء، وأما الكافر؛ فتخطمه بمثل الحمم الأسود، ألا ثم ينصرف نبيكم صلى الله عليه وسلم ويفرق على أثره الصالحون، فيسلكون جسرا من النار، فيطأ أحدكم الجمر، فيقول: حس! يقول ربك عز وجل أو أنه ألا فتطلعون على حوض الرسول على أظمأ ناهلة قط رأيتها؛ فلعمر إلهك؛ ما يبسط أحد منكم يده؛ إلا وقع عليها قدح يطهره من الطوف والبول والأذى، وتحبس الشمس والقمر فلا ترون منهما واحدا".
قال: قلت: يا رسول الله! فبم نبصر؟ قال:»

(3/279)

«"بمثل بصرك ساعتك هذه، وذلك مع طلوع الشمس في يوم أشرقته الأرض وواجهته الجبال".
قال: قلت: يا رسول الله! فبم نجزى من سيئاتنا وحسناتنا؟ قال: "الحسنة بعشر أمثالها، والسيئة بمثلها؛ إلا أن يعفو".
قال: قلت: يا رسول الله! فما الجنة وما النار؟ قال: "لعمر إلهك؛ إن للنار لسبعة أبواب، ما منهن بابان إلا يسير الراكب بينهما سبعين عاما، وإن للجنة لثمانية أبواب، ما منهن بابان إلا يسير الراكب بينهما سبعين عاما".
قلت: يا رسول الله! فعلام نطلع من الجنة؟ قال: "على أنهار من عسل مصفى، وأنهار من كأس ما بها من صداع ولا ندامة، وأنهار من لبن لم يتغير طعمه وماء غير آسن، وبفاكهة لعمر إلهك ما تعلمون، وخير من مثله معه، وأزواج مطهرة".
قلت: يا رسول الله! أولنا فيها أزواج؟ أو منهن مصلحات؟ قال: "الصالحات للصالحين، تلذونهن مثل لذاتكم في الدنيا، ويلذذن بكم؛ غير أن لا توالد". قال لقيط: فقلت: أقصى ما نحن بالغون ومنتهون إليه؟ فلم يجبه النبي صلى الله عليه وسلم.
قلت: يا رسول الله! علام أبايعك؟ قال: فبسط النبي صلى الله عليه وسلم يده، وقال: "على إقام الصلاة، وإيتاء الزكاة، وزيال المشرك، وأن لا تشرك بالله إلها غيره". قلت: وأن لنا ما بين المشرق والمغرب. فقبض النبي صلى الله عليه وسلم يده، وظن أني مشترط شيئا لا يعطينيه. قال: قلت: نحل منها حيث شئنا، ولا يجني امرؤ إلا على نفسه. فبسط يده، وقال: "ذلك لك، تحل حيث شئت، ولا يجني عليك إلا نفسك".
قال: فانصرفنا عنه، ثم قال: "إن هذين لعمر إلهك من أتقى الناس في الأولى والآخرة". فقال له كعب بن الخدرية أحد بني بكر بن كلاب: من هم يا رسول الله؟ قال: "بنو المنتفق أهل ذلك". قال: فانصرفنا، وأقبلت عليه، فقلت: يا رسول الله! هل لأحد ممن مضى من خير في جاهليتهم؟ قال: قال رجل من عرض قريش: والله؛ إن أباك المنتفق لفي النار. قال: فلكأنه وقع حر بين جلد وجهي ولحمه مما قال لأبي على رؤوس الناس، فهممت أن أقول: وأبوك يا»

(3/280)

«رسول الله! ثم إذا الأخرى أجمل، فقلت: يا رسول الله! وأهلك؟ قال: "وأهلي، لعمر الله؛ ما أتيت عليه من قبر عامري أو قرشي من مشرك؛ فقل: أرسلني إليك محمد؛ فأبشر بما يسؤوك؛ تجر على وجهك وبطنك في النار".
قال: قلت: يا رسول الله! ما فعل بهم ذلك وقد كانوا على عمل لا يحسنون إلا إياه وكانوا يحسبون أنهم مصلحون؟ قال: "ذلك لأن الله عز وجل بعث في آخر كل سبع أمم (يعني: نبيا) فمن عصى نبيه؛ كان من الضالين، ومن أطاع نبيه؛ كان من المهتدين» .
وقد رواه عبد الله أيضا في "كتاب السنة" والطبراني بنحوه. قال الهيثمي: "وأحد طريقي عبد الله إسنادها متصل ورجالها ثقات، والإسناد الآخر وإسناد الطبراني مرسل عن عاصم بن لقيط أن لقيطا ". انتهى كلام الهيثمي.
وقد رواه الحاكم في "مستدركه" من طريق يعقوب بن عيسى عن عبد الرحمن بن المغيرة، فذكره بنحوه، ثم قال: "هذا حديث جامع في الباب صحيح الإسناد، كلهم مدنيون، ولم يخرجاه". وتعقبه الذهبي في "تلخيصه"، فقال: " يعقوب بن محمد بن عيسى الزهري ضعيف". انتهى.
ولم يتكلم الذهبي في أحد من رواته سوى يعقوب بن عيسى، وهو في إسناد الحاكم وحده، وقد وافقه إبراهيم بن حمزة الزبيري على رواية الحديث عن عبد الرحمن بن المغيرة، وإبراهيم ثقة؛ كما سيأتي بيان ذلك في كلام ابن القيم رحمه الله تعالى؛ فروايته للحديث تؤيد رواية يعقوب بن عيسى وتشهد لها بالصحة. والله أعلم.
وقد روى البخاري في "تاريخه الكبير" طرفا من أوله تعليقا بصيغة الجزم، فقال في ترجمة دلهم بن الأسود بن عبد الله بن حاجب بن عامر بن المنتفق العقيلي ما نصه: "قال ابن حمزة: حدثنا عبد الرحمن بن المغيرة بن عبد

(3/281)

الرحمن؛ قال: حدثنا عبد الرحمن بن القاسم السمعي الأنصاري عن دلهم بن الأسود عن أبيه عن عمه لقيط بن عامر؛ قال دلهم: وحدثني أبي عن عاصم: «أن لقيطا خرج وافدا إلى النبي صلى الله عليه وسلم؛ قال: قلت: يا رسول الله! ما عندك من علم الغيب؟ فقال: "ضن ربك بمفاتيح خمس من الغيب لا يعلمها إلا الله» .
قوله: " عبد الرحمن بن القاسم السمعي "؛ صوابه: عبد الرحمن بن عياش السمعي، وقد ذكره البخاري على الصواب في ترجمة عبد الرحمن، فقال ما نصه: " عبد الرحمن بن عياش الأنصاري، يعد في أهل المدينة، عن دلهم بن الأسود، سمع منه عبد الرحمن بن المغيرة ". وقال في ترجمة الأسود ما نصه: " الأسود بن عبد الله بن حاجب بن عامر بن المنتفق عن عمه لقيط، روى عنه ابنه دلهم، يعد في أهل الحجاز". انتهى.
وقد أشار البخاري إلى حديث أبي رزين رضي الله عنه فيما ذكره الترمذي في "جامعه" في (باب ما جاء ما لأدنى أهل الجنة من الكرامة) ؛ فقد روى فيه عن أبي سعيد الخدري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «المؤمن إذا اشتهى الولد في الجنة؛ كان حمله ووضعه وسنه في ساعة ما يشتهي» .
قال الترمذي: "هذا حديث حسن غريب، وقد اختلف أهل العلم في هذا، فقال بعضهم: في الجنة جماع ولا يكون ولد، هكذا يروى عن طاوس ومجاهد وإبراهيم النخعي، وقال محمد: قال إسحاق بن إبراهيم في حديث النبي صلى الله عليه وسلم: «إذا اشتهى المؤمن الولد في الجنة؛ كان في ساعة كما يشتهي» . ولكن لا يشتهي. قال محمد: وقد روي عن أبي رزين العقيلي عن النبي صلى الله عليه وسلم «أن أهل الجنة لا يكون لهم فيها ولد» . انتهى كلام الترمذي.
وقال ابن القيم رحمه الله تعالى في كتابه "زاد المعاد" في الكلام على حديث أبي رزين رضي الله عنه: "هذا حديث كبير جليل، تنادي جلالته

(3/282)

وفخامته وعظمته على أنه قد خرج من مشكاة النبوة، لا يعرف إلا من حديث عبد الرحمن بن المغيرة بن عبد الرحمن المدني، رواه عنه إبراهيم بن حمزة الزبيري، وهما من كبار علماء المدينة، ثقتان محتج بهما في الصحيح، احتج بهما إمام أهل الحديث محمد بن إسماعيل البخاري، ورواه أئمة أهل السنة في كتبهم، وتلقوه بالقبول، وقابلوه بالتسليم والانقياد، ولم يطعن أحد منهم فيه، ولا في أحد من رواته، فممن رواه: الإمام ابن الإمام أبو عبد الرحمن عبد الله بن أحمد بن حنبل في "مسند أبيه" وفي "كتاب السنة"، ومنهم الحافظ الجليل أبو بكر أحمد بن عمرو بن أبي عاصم النبيل في "كتاب السنة" له، ومنهم الحافظ أبو أحمد محمد بن أحمد بن إبراهيم بن سليمان العسال في "كتاب المعرفة"، ومنهم حافظ زمانه ومحدث أوانه أبو القاسم سليمان بن أحمد بن أيوب الطبراني في كثير من كتبه، ومنهم الحافظ أبو محمد عبد الله بن محمد بن حيان أبو الشيخ الأصبهاني في "كتاب السنة"، ومنهم الحافظ ابن الحافظ أبو عبد الله محمد بن إسحاق بن محمد بن يحيى بن منده حافظ أصبهان، ومنهم الحافظ أبو بكر أحمد بن موسى بن مردويه، ومنهم حافظ عصره أبو نعيم أحمد بن عبد الله بن إسحاق الأصبهاني وجماعة من الحفاظ سواهم يطول ذكرهم.
وقال ابن منده: "روى هذا الحديث محمد بن إسحاق الصنعاني وعبد الله بن أحمد بن حنبل وغيرهما، وقد رواه بالعراق بمجمع العلماء وأهل الدين جماعة من الأئمة؛ منهم: أبو زرعة الرازي، وأبو حاتم، وأبو عبد الله محمد بن إسماعيل، ولم ينكره أحد، ولم يتكلم في إسناده، بل رووه على سبيل القبول والتسليم، ولا ينكر هذا الحديث إلا جاحد أو جاهل أو مخالف للكتاب والسنة. هذا كلام أبي عبد الله بن منده ". انتهى كلام ابن القيم رحمه الله تعالى.
وقال أيضا في كتابه "حادي الأرواح إلى بلاد الأفراح": "وأما حديث أبي

(3/283)

رزين الذي أشار إليه البخاري؛ فهو حديثه الطويل، ونحن نسوقه بطوله، نجمل به كتابنا؛ فعليه من الجلالة والمهابة ونور النبوة ما ينادي على صحته".
ثم ساقه ابن القيم، وقال بعد سياقه: "هذا حديث كبير مشهور".
ثم ذكر من رواه من الأئمة على سبيل القبول والتسليم بنحوه ما ذكره في "أعلام الموقعين"؛ قال: "وقال الحافظ أبو عبد الله بن منده: روى هذا الحديث محمد بن إسحاق الصنعاني وعبد الله بن أحمد بن حنبل وغيرهما، وقرؤوه بالعراق بمجمع العلماء وأهل الدين، فلم ينكره أحد منهم، ولم يتكلم في إسناده، وكذلك أبو زرعة وأبو حاتم على سبيل القبول. وقال أبو الخير بن حمدان: هذا حديث كبير ثابت مشهور. وسألت شيخنا أبا الحجاج المزي عنه، فقال: عليه جلالة النبوة". انتهى.
وإذا علم هذا؛ فقد قال ابن كثير في كتابه "البداية والنهاية" بعد أن ساق حديث أبي رزين رضي الله عنه: "هذا حديث غريب جدا، وألفاظه في بعضها نكارة". انتهى.
وقوله هذا يخالفه فيه كثير من أكابر العلماء الذين تقدم ذكرهم في كلام ابن القيم، ولا سيما أبو عبد الله بن منده وأبو الخير بن حمدان وأبو الحجاج المزي وكذلك ابن القيم.
فأما قوله: "إنه حديث غريب": فإن أراد بذلك غرابة سنده؛ لكونه لم يرو إلا من حديث عبد الرحمن بن المغيرة الحزامي عن عبد الرحمن بن عياش السمعي عن دلهم بن الأسود عن أبيه؛ فغرابة سنده لا تؤثر فيه، وكم من حديث غريب الإسناد وهو مع ذلك أصل من أصول الدين؛ مثل حديث: «إنما الأعمال بالنيات» وغيره من الأحاديث التي لم ترو إلا من طريق واحد وهي مما يعتمد عليه في أصول الدين أو في فروعه.

(3/284)

وإن أراد أنه غريب المتن؛ ففي ذلك نظر، وسأذكر ما يشهد له من الآيات والأحاديث الصحيحة إن شاء الله تعالى.
وأما قوله: "وألفاظه في بعضها نكارة"؛ ففيه نظر أيضا، وقد تقدم قول ابن منده: إنه "رواه محمد بن إسحاق الصنعاني وعبد الله بن أحمد بن حنبل وقرؤوه بالعراق بمجمع العلماء وأهل الدين فلم ينكره أحد منهم ولم يتكلم في إسناده، وكذلك أبو زرعة وأبو حاتم على سبيل القبول"، وكذلك أبو عبد الله محمد بن إسماعيل، وهؤلاء الأكابر من أعلم الناس بعلل الأحاديث، ولو كان في حديث أبي رزين نكارة؛ لبينوها، ولم يسكتوا عنها ويقروها، والله أعلم.
وقد ساقه ابن كثير في "النهاية"، ولم يتكلم فيه بشيء، وقال في ذكر أبواب الجنة في "النهاية": "فأما حديث لقيط بن عامر أن رسول الله صلى الله عليه وسلم قال: «إن للنار سبعة أبواب؛ ما فيها بابان إلا يسير الراكب بينهما سبعين عاما» ؛ فإنه حديث مشهور". انتهى.
فصل
في شرح ما في حديث أبي رزين من الغريب
قوله: "يشرف عليكم أزلين": قال ابن الأثير: " (الأزل) : الشدة والضيق، وقد أزل الرجل يأزل أزلا؛ أي: صار في ضيق وجدب ". وقال ابن القيم رحمه الله تعالى في الكلام على حديث أبي رزين رضي الله عنه: " (الأزل) ؛ بسكون الزاي: الشدة، والأزل على وزن كتف: هو الذي قد أصابه الأزل واشتد به حتى كاد يقنط ". انتهى.
وقوله: "وقد علم أن غيركم إلى قريب": (الغير) ؛ بكسر الغين وفتح

(3/285)

الياء: تغير الحال وانتقالها من القحط والجدب إلى نزول الغيث وخروج النبات من الأرض.
وقوله: "ثم تبعث الصائحة"؛ أي: النفخ في الصور؛ كما قال تعالى: {وَمَا يَنْظُرُ هَؤُلَاءِ إِلَّا صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ} ، وقال تعالى: {مَا يَنْظُرُونَ إِلَّا صَيْحَةً وَاحِدَةً تَأْخُذُهُمْ وَهُمْ يَخِصِّمُونَ} .
وقال ابن القيم رحمه الله تعالى: " (ثم تبعث الصائحة) : هي صيحة البعث ونفخته ".
قلت: وفي هذا نظر؛ لأن النبي صلى الله عليه وسلم قال: «ثم تبعث الصائحة، لعمر إلهك؛ ما تدع على ظهرها من شيء إلا مات» . وهذا صريح في أن الصيحة صيحة الصعق لا صيحة البعث. والله أعلم.
وقوله: "تهضب": قال ابن الأثير: "أي: تمطر، ويجمع على أهضاب ثم أهاضيب؛ كقول وأقوال وأقاويل".
وقوله: "حتى تخلفه من عند رأسه": قال ابن القيم رحمه الله تعالى: "هو من أخلف الزرع إذا نبت بعد حصاده، شبه النشأة الأخرى بعد الموت بإخلاف الزرع بعدما حصد، وتلك الخلفة من عند رأسه كما ينبت الزرع". انتهى.
ويقال: أخلف الأراك والسلم إذا أخرج الخلفة، وهو ورق يخرج بعد الورق الأول في الصيف، وأخلف الخزامى؛ أي: طلعت خلفته من أصوله بالمطر.
وقوله: "فيستوي جالسا": قال ابن القيم رحمه الله تعالى: "هذا عند تمام خلقته وكمال حياته، ثم يقوم بعد جلوسه قائما، ثم يساق إلى موقف القيامة إما راكبا وإما ماشيا". انتهى.
وقوله: "فيقول ربك مَهْيَم"؛ أي: ما الأمر والشأن؟ قال ابن الأثير: "وهي

(3/286)

كلمة يمانية، ومنه حديث لقيط: فيستوي جالسا، فيقول: رب مهيم".
وقوله: "في آلاء الله": قال ابن الأثير: " (الآلاء) : النعم". وقال ابن القيم رحمه الله تعالى: " (آلاؤه) : نعمه وآياته التي تعرف بها إلى عباده". انتهى.
وقوله: "وهي مدرة بالية"؛ أي: تراب يابس.
وقوله: "شربة واحدة": قال ابن الأثير: " (الشربة) ؛ بفتح الراء: حوض يكون في أصل النخلة وحولها، يملأ ماء لتشربه، ومنه حديث لقيط: ثم أشرفت عليها وهي شربة واحدة". وقال ابن القيم رحمه الله تعالى: " (الشربة) ؛ بفتح الراء: الحوض الذي يجتمع فيه الماء، وبالسكون: الحنطة؛ يريد أن الماء قد كثر، فمن حيث شئت تشرب، وعلى رواية السكون يكون قد شبه الأرض في خضرتها بالنبات بخضرة الحنطة واستوائها". انتهى.
وقوله: "فتخرجون من الأصواء": قال ابن الأثير: " (الأصواء) : القبور، وأصلها من الصوى: الأعلام، فشبه القبور بها".
وقوله: "لا تضارون في رؤيتهما": قال ابن الأثير: "يروى بالتشديد والتخفيف؛ فالتشديد بمعنى: لا تتخالفون ولا تتجادلون في صحة النظر إليه لوضوحه وظهوره، يقال: ضاره يضاره؛ مثل: ضره يضره". وقال الجوهري: "يقال: أضرني فلان: إذا دنا مني دنوا شديدا، فأراد بالمضارة: الاجتماع والازدحام عند النظر إليه، وأما التخفيف؛ فهو من الضير لغة في الضر، والمعنى فيه كالأول".
وقوله: "مثل الرَّيْطة البيضاء": قال ابن الأثير: " (الريطة) : كل ملاءة ليست بلفقين، وقيل: كل ثوب رقيق لين، والجمع ريط ورياط".

(3/287)

وقوله: " بمثل الحمم الأسود": قال ابن الأثير: " (الحممة) : الفحمة، وجمعها حمم".
وقوله: "ثم ينصرف نبيكم": قال ابن القيم رحمه الله تعالى: "هذا انصراف من موقف القيامة إلى الجنة".
وقوله: "ويفرق على أثره الصالحون". قال ابن القيم: "أي: يفزعون ويمضون على أثره". انتهى.
وقوله: "فيسلكون جسرا من النار". (الجسر) : هو الصراط المنصوب على متن جهنم.
وقوله: "فيقول: حس": قال ابن الأثير: "هي بكسر السين والتشديد، كلمة يقولها الإنسان إذا أصابه ما مضه وأحرقه غفلة؛ كالجمرة، والضربة، ونحوهما". انتهى. قال الأصمعي: "وهي مثل أوّه".
وقوله: "يقول ربك عز وجل: أو أنه": قال ابن القيم رحمه الله تعالى: "قال ابن قتيبة: فيه قولان: أحدهما أن يكون (أنه) بمعنى نعم، والآخر أن يكون الخبر محذوفا، كأنه قال: أنتم كذلك، أو أنه على ما تقول". انتهى.
وقوله: "على أظمأ ناهلة قط" قال ابن القيم رحمه الله تعالى: " (الناهلة) : العطاش الواردون الماء؛ أي: يردونه أظمأ ما هم عليه، وهذا يناسب أن يكون بعد الصراط؛ فإنه جسر النار، وقد وردوها كلهم، فلما قطعوه؛ اشتد ظمؤهم إلى الماء، فوردوا حوضه صلى الله عليه وسلم كما وردوه في موقف القيامة" انتهى.
وقوله: "يطهره من الطوف": قال ابن الأثير: " (الطوف) : الحدث من الطعام، والمعنى: أن من شرب تلك الشربة طهر من الحدث والأذى". وقال ابن القيم رحمه الله تعالى: " (الطوف) : الغائط، وفي الحديث: «لا يصلي»

(3/288)

«أحدكم وهو يدافع الطوف والبول» . انتهى.
وقوله: "وتحبس الشمس والقمر"، وفي بعض الروايات: "وتخنس الشمس والقمر". قال ابن القيم رحمه الله تعالى: "أي: يختفيان ويحبسان ولا يريان، والانخناس: التواري والاختفاء، ومنه قول أبي هريرة: "فانخنست منه"". انتهى.
وقوله: "وزيال المشرك": قال ابن القيم رحمه الله تعالى: "أي: مفارقته ومعاداته، فلا يجاوره ولا يواليه؛ كما جاء في الحديث الذي في "السنن": "لا تراءى ناراهما"؛ يعني: المسلمين والمشركين". انتهى.
فصل
وإذا علم أن حديث أبي رزين لا مطعن فيه بوجه من الوجوه؛ فليعلم أيضا أنه قد اشتمل على ثلاث وأربعين فائدة مهمة، منها ما يشهد له القرآن والأحاديث الصحيحة، ومنها ما يشهد له القرآن فقط، ومنها ما تشهد له الأحاديث الصحيحة فقط:
الفائدة الأولى: أن رسول الله صلى الله عليه وسلم مسؤول يوم القيامة عن تبليغ الرسالة، ولهذا قال صلى الله عليه وسلم في حديث أبي رزين رضي الله عنه: «ألا إني مسؤول هل بلغت؟» .
ويشهد لهذا قول الله تعالى: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ} .
قال البغوي في "تفسيره": {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ} ؛ يعني: الأمم عن إجابتهم الرسل، وهذا سؤال توبيخ لا سؤال استعلام؛ يعني: نسألهم

(3/289)

عما عملوا فيما بلغتهم الرسل، {وَلَنَسْأَلَنَّ الْمُرْسَلِينَ} عن الإبلاغ". انتهى.
وقال ابن كثير في "تفسيره": "يسأل الله الأمم يوم القيامة عما أجابوا رسله فيما أرسلهم به، ويسأل الرسل أيضا عن إبلاغ رسالاته، ولهذا قال علي بن أبي طلحة عن ابن عباس رضي الله عنهما في تفسير هذه الآية: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ} ؛ قال: عما بلغوا". انتهى.
وروى ابن جرير عن ابن عباس رضي الله عنهما؛ قال: "يسأل الله الناس عما أجابوا المرسلين، ويسأل المرسلين عما بلغوا".
وروى أيضا عن مجاهد والسدي نحوه.
الفائدة الثانية: ذكر مفاتيح الغيب الخمس التي استأثر الله بعلمها.
ويشهد لهذا قول الله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ} .
وقوله تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} .
وفي "مسند الإمام أحمد " من حديث عبد الله بن دينار عن ابن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «مفاتيح الغيب خمس لا يعلمهن إلا الله، {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} » .
ورواه البخاري في "صحيحه"، ولفظه: قال رسول الله صلى الله عليه وسلم: «مفتاح الغيب خمس لا يعلمها إلا الله: لا يعلم أحد ما يكون في غد، ولا يعلم أحد ما يكون في الأرحام، ولا تعلم نفس ماذا تكسب غدا، وما تدري نفس بأي أرض تموت، وما يدري أحد متى يجيء المطر» .

(3/290)

ورواه ابن حبان في "صحيحه"، ولفظه: قال رسول الله صلى الله عليه وسلم: «مفاتيح الغيب خمس: لا يعلم ما تضع الأرحام أحد إلا الله، ولا يعلم ما في غد إلا الله، ولا يعلم متى يأتي المطر إلا الله، وما تدري نفس بأي أرض تموت، ولا يعلم متى تقوم الساعة إلا الله» .
ورواه الإمام أحمد أيضا من حديث عمر بن محمد بن زيد: أنه سمع أباه محمدا يحدث عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم؛ قال: «أوتيت مفاتيح كل شيء إلا الخمس؛ {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} » .
ورواه البخاري مختصرا، ولفظه: قال النبي صلى الله عليه وسلم: «مفاتيح الغيب خمس، (ثم قرأ: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} ) » .
ورواه الإمام أحمد أيضا من حديث سالم بن عبد الله عن عبد الله رضي الله عنه عن رسول الله صلى الله عليه وسلم: أنه قال: «مفاتيح الغيب خمس: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} » .
ورواه أبو داود الطيالسي بنحوه مختصرا.
وفي "مسند الإمام أحمد " أيضا من حديث عمرو بن مرة؛ قال: سمعت عبد الله بن سلمة يقول: سمعت عبد الله بن مسعود رضي الله عنه يقول: «أوتي نبيكم صلى الله عليه وسلم مفاتيح كل شيء غير الخمس: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} .»
قال: قلت له: أنت سمعته من عبد الله؟ قال: نعم؛ أكثر من خمسين مرة.

(3/291)

وقال ابن كثير في "تفسيره": "إسناده حسن على شرط السنن ولم يخرجوه"، وقال الهيثمي: "رواه أحمد وأبو يعلى، ورجالهما رجال الصحيح". بلبلبللل
وفي "الصحيحين" و"مسند الإمام أحمد " و"سنن ابن ماجه " عن أبي هريرة رضي الله عنه: «أن جبريل قال للنبي صلى الله عليه وسلم: يا رسول الله! متى الساعة؟ قال: "ما المسؤول عنها بأعلم من السائل؟! ولكن سأحدثك عن أشراطها: إذا ولدت الأمة ربها؛ فذاك من أشراطها، وإذا كانت العراة الحفاة رؤوس الناس؛ فذاك من أشراطها؛ وإذا تطاول رعاء البهم في البنيان، فذاك من أشراطها؛ في خمس لا يعلمهن إلا الله (ثم تلا صلى الله عليه وسلم: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} » .
وفي "سنن النسائي " عن أبي هريرة وأبي ذر رضي الله عنهما: «أن جبريل قال للنبي صلى الله عليه وسلم: يا محمد! أخبرني متى الساعة؟ قال: فنكس فلم يجبه شيئا، ثم أعاد، فلم يجبه شيئا، ثم أعاد، فلم يجبه شيئا، ورفع رأسه فقال: "ما المسؤول عنها بأعلم من السائل، ولكن لها علامات تعرف بها: إذا رأيت الرعاء البهم يتطاولون في البنيان، ورأيت الحفاة العراة ملوك الأرض، ورأيت المرأة تلد ربها؛ خمس لا يعلمها إلا الله: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} إلى قوله {إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} » .
وفي "مسند الإمام أحمد " عن ابن عباس رضي الله عنهما: «أن جبريل قال للنبي صلى الله عليه وسلم: حدثني متى الساعة؟ قال رسول الله صلى الله عليه وسلم: "سبحان الله! في خمس من الغيب لا يعلمهن إلا هو: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} » .

(3/292)

في إسناده شهر بن حوشب، وهو ثقة، وفيه كلام، وبقية رجاله ثقات.
وفي "مسند الإمام أحمد " أيضا عن عامر أو أبي عامر أو أبي مالك رضي الله عنه: «أن جبريل قال للنبي صلى الله عليه وسلم: متى الساعة يا رسول الله؟ فقال رسول الله صلى الله عليه وسلم: "سبحان الله! خمس من الغيب لا يعلمها إلا الله عز وجل: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} » .
في إسناده شهر بن حوشب، وقد تقدم الكلام فيه، وبقية رجاله ثقات.
وفي "المسند" أيضا عن بريدة رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «خمس لا يعلمهن إلا الله: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} » .
قال الهيثمي: "رجاله رجال الصحيح".
وفي "المسند" أيضا «عن رجل من بني عامر: أنه قال للنبي صلى الله عليه وسلم: هل بقي من العلم شيء لا تعلمه؟ قال: "قد علمني الله عز وجل خيرا، وإن من العلم ما لا يعلمه إلا الله عز وجل: الخمس: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ} ... » (الآية) ".
قال ابن كثير في "تفسيره": "إسناده صحيح".
الفائدة الثالثة: الرد على الذين يدعون علم المغيبات في المستقبل، وربما ادعى بعضهم علم ما يكون بعد ملايين السنين، فيصدقه الجهال، وينشرون كذبه وجهله في جرائدهم ومجلاتهم.
ومن هذا الباب ما يذاع في كثير من الإذاعات من الإخبار عما سيكون في

(3/293)

المستقبل من الغيوم والأمطار والرياح أو عدم ذلك، ويسمون هذه الأخبار النشرات الجوية، وهي من تعاطي علم الغيب الذي استأثر الله بعلمه.
وقد قال الله تعالى: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} ، وقال تعالى: {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} ... الآية.
وقد تقدم ذكر الآيات والأحاديث في مفاتيح الغيب التي لا يعلمها إلا الله تبارك وتعالى، فمن ادعى علم شيء منها؛ فقد نازع الله فيما استأثر بعلمه، ومن نازع الله فيما استأثر به؛ فقد تعرض للوعيد الشديد.
كما في الحديث الذي رواه الإمام أحمد وأبو داود الطيالسي وأبو داود السجستاني وابن ماجه عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يقول الله سبحانه: الكبرياء ردائي، والعظمة إزاري؛ فمن نازعني واحدا منهما؛ ألقيته في جهنم» .
ورواه مسلم في "صحيحه" عن أبي سعيد وأبي هريرة رضي الله عنهما؛ قالا: قال رسول الله صلى الله عليه وسلم: «العز إزاره، والكبرياء رداؤه، فمن ينازعني؛ عذبته» .
وروى ابن ماجه وابن حبان في "صحيحه" عن ابن عباس رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «يقول الله سبحانه: الكبرياء ردائي، والعظمة إزاري، فمن نازعني واحدا منهما؛ ألقيته في النار» .
فليحذر المتعاطون لعلم المغيبات التي استأثر الله بعلمها من هذا الوعيد الشديد.
الفائدة الرابعة: إثبات صفة الضحك لله تعالى، والذي عليه أهل السنة والجماعة إثبات صفة الضحك لله تعالى كما يليق بجلاله، وبذلك جاءت السنة

(3/294)

المطهرة.
ففي "الصحيحين" وغيرهما عن أبي هريرة رضي الله عنه: «أن رجلا أتى النبي صلى الله عليه وسلم، فقال: يا رسول الله! أصابني الجهد. فأرسل إلى نسائه، فلم يجد عندهن شيئا. فقال رسول الله صلى الله عليه وسلم: "ألا رجل يضيفه الليلة يرحمه الله؟ ". فقام رجل من الأنصار، فقال: أنا يا رسول الله! فذهب إلى أهله، فقال لامرأته: ضيف رسول الله صلى الله عليه وسلم لا تدخريه شيئا. فقالت: والله ما عندي إلا قوت الصبية. قال: فإذا أراد الصبية العشاء؛ فنوميهم، وتعالي، فأطفئي السراج، ونطوي بطوننا الليلة. ففعلت، ثم غدا الرجل على رسول الله صلى الله عليه وسلم، فقال: "ضحك الله الليلة (أو: عجب) من فعالكما» .
وروى ابن أبي الدنيا عن أنس رضي الله عنه نحوه، وفيه ذكر الضحك بغير شك.
وفي "الصحيحين" أيضا واللفظ لمسلم عن ابن مسعود رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «آخر من يدخل الجنة رجل يمشي مرة ويكبو مرة وتسفعه النار مرة...." الحديث. وفي آخره أن الله تعالى يقول له: "يا ابن آدم! أيرضيك أن أعطيك الدنيا ومثلها معها؟ قال: يا رب! أتستهزئ مني وأنت رب العالمين؟ ". فضحك ابن مسعود، فقال: ألا تسألوني مم أضحك؟ فقالوا: مم ضحكت؟ قال: هكذا ضحك رسول الله صلى الله عليه وسلم. فقالوا: مم تضحك يا رسول الله؟ قال: "من ضحك رب العالمين حين قال: أتستهزئ مني وأنت رب العالمين؟ فيقول: إني لا أستهزئ منك، ولكني على ما أشاء قادر» .
وفي "الصحيحين" أيضا من حديث أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: فذكر الحديث بطوله في رؤية الرب، وذكر الحشر والقضاء بين العباد، وفي آخره ذكر آخر أهل الجنة دخولا الجنة، وفيه أنه «لا يزال يدعو الله»

(3/295)

«حتى يضحك الله منه، فإذا ضحك الله منه؛ قال: ادخل الجنة» .
وفي "الصحيحين" أيضا واللفظ لمسلم عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يضحك الله إلى رجلين يقتل أحدهما الآخر، كلاهما يدخل الجنة". قالوا: كيف يا رسول الله؟! قال: "يقتل هذا فيلج الجنة، ثم يتوب الله على الآخر، فيهديه إلى الإسلام، ثم يجاهد في سبيل الله، فيستشهد» .
وروى: الإمام أحمد، وأبو داود الطيالسي، وابن ماجه، وعبد الله ابن الإمام أحمد في "كتاب السنة"، وأبو بكر الآجري في "كتاب الشريعة"؛ عن أبي رزين العقيلي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ضحك ربنا من قنوط عباده وقرب غِيَره". قال: قلت: يا رسول الله! أو يضحك الرب؟! قال: "نعم". قلت: لن نعدم من رب يضحك خيرا» .
وروى: الإمام أحمد أيضا، ومسلم في "صحيحه"، وعبد الله ابن الإمام أحمد في "كتاب السنة"؛ من حديث أبي الزبير: أنه سمع جابر بن عبد الله رضي الله عنهما يسأل عن الورود؛ قال: «نحن يوم القيامة على كذا فوق الناس، فتدعى الأمم بأوثانها وما كانت تعبد الأول فالأول، ثم يأتينا ربنا بعد ذلك، فيقول: من تنظرون؟ فيقولون: ننظر ربنا. فيقول: أنا ربكم. فيقولون: حتى ننظر إليك. فيتجلى لهم يضحك» ... الحديث.
وروى: الإمام أحمد، وابنه عبد الله في "كتاب السنة"، وأبو بكر الآجري في "كتاب الشريعة"؛ عن أبي موسى رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يتجلى لنا ربنا يوم القيامة ضاحكا» .
إلى غير ذلك من الأحاديث في إثبات صفة الضحك لله تعالى، وفيها أبلغ رد على الجهمية ومن نحا نحوهم من أهل البدع.

(3/296)

وقد قال ابن القيم رحمه الله تعالى في الكلام على حديث أبي رزين رضي الله عنه: "وقوله: "فيظل يضحك": هو من صفات أفعاله سبحانه وتعالى التي لا يشبهه فيها شيء من مخلوقاته كصفات ذاته، وقد وردت هذه الصفة في أحاديث كثيرة لا سبيل إلى ردها، كما لا سبيل إلا تشبيهها وتحريفها. وكذلك: "فأصبح ربك يطوف في الأرض": هو من صفات فعله؛ كقوله: {وَجَاءَ رَبُّكَ وَالْمَلَكُ} ، و {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ} ، «وينزل ربنا كل ليلة إلى سماء الدنيا» ، و «يدنو عشية عرفة فيباهي بأهل الموقف الملائكة» ، والكلام في الجميع صراط مستقيم إثبات بلا تمثيل وتنزيه بلا تحريف ولا تعطيل". انتهى.
الفائدة الخامسة: ذكر الصائحة، وهي النفخ في الصور، وقد تقدم ذكر الأدلة على ذلك من الكتاب والسنة في (باب النفخ في الصور) ؛ فلتراجع هناك.
الفائدة السادسة: جواز الإقسام بصفات الله تعالى، وانعقاد اليمين بها.
قال ابن القيم رحمه الله تعالى: "وقوله: "فلعمر إلهك": هو قسم بحياة الرب جل جلاله، وفيه دليل على جواز الإقسام بصفاته، وانعقاد اليمين بها، وأنها قديمة، وأنه يطلق عليه منها أسماء المصادر ويوصف بها، وذلك قدر زائد على مجرد الأسماء، وأن الأسماء الحسنى مشتقة من هذه المصادر دالة عليها". انتهى.
الفائدة السابعة: ذكر موت الخلق إذا نفخ في الصور، وموت الملائكة أيضا، ويشهد لهذا:
قول الله تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} .
وقوله تعالى: {كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} .

(3/297)

وقوله تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} .
قال ابن القيم رحمه الله تعالى في "زاد المعاد" في الكلام على حديث أبي رزين العقيلي رضي الله عنه: "لا أعلم موت الملائكة جاء في حديث صريح إلا هذا وحديث إسماعيل بن رافع الطويل وهو حديث الصور، وقد يستدل عليه بقوله تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} . انتهى.
وقد تقدم حديث عبد الله بن مسعود رضي الله عنه؛ قال: «يقوم ملك بالصور بين السماء والأرض، فينفخ فيه، فلا يبقى خلق في السماوات والأرض إلا مات؛ إلا من شاء ربك» ...... الحديث.
رواه: الطبراني، والحاكم، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه". وله حكم المرفوع؛ لأن مثله لا يقال من قبل الرأي، وإنما يقال عن توقيف.
وهذا الحديث يؤيد ما جاء في حديث أبي رزين وحديث إسماعيل بن رافع من النص على موت الملائكة إذا نفخ في الصور، والله أعلم.
الفائدة الثامنة: إثبات انفراد الله تعالى بالبقاء بعد موت الخلق، ويشهد لهذا:
قول الله تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} .
وقوله تعالى: {كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} .
الفائدة التاسعة: ذكر إرسال المطر من عند العرش لينبت منه الخلق.

(3/298)

ويشهد لهذا قوله صلى الله عليه وسلم في حديث عبد الله بن عمرو رضي الله عنهما الذي تقدم في (باب النفخ في الصور) : «ثم ينفخ في الصور؛ فلا يسمعه أحد إلا أصغى ليتا ورقع ليتا". قال: "وأول من يسمعه رجل يلوط حوض إبله". قال: "فيصعق ويصعق الناس، ثم يرسل الله (أو قال: ينزل الله) مطرا كأنه الطل (أو: الظل) ، فتنبت منه أجساد الناس» ... الحديث.
رواه: الإمام أحمد، ومسلم، والنسائي.
وفي "الصحيحين" واللفظ لمسلم عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ما بين النفختين أربعون ". قالوا: يا أبا هريرة! أربعون يوما؟ قال: أبيت. قالوا: أربعون شهرا؟ قال: أبيت. قالوا: أربعون سنة؟ قال: أبيت، "ثم ينزل الله من السماء ماء، فينبتون كما ينبت البقل". قال: "وليس من الإنسان شيء إلا يبلى، إلا عظما واحدا، وهو عَجْب الذنب، ومنه يركب الخلق القيامة» .
وروى الطبراني والحاكم في "مستدركه" عن عبد الله بن مسعود رضي الله عنه؛ قال: «يقوم ملك بالصور بين السماء والأرض، فينفخ فيه، والصور قرن؛ فلا يبقى خلق في السماوات والأرض إلا مات، إلا من شاء ربك، ثم يكون بين النفختين ما شاء الله أن يكون، فليس من بني آدم أحد إلا في الأرض منه شيء". قال: "فيرسل الله ماء من تحت العرش كمني الرجال، فتنبت لحمانهم وجثمانهم من ذلك الماء كما تنبت الأرض من الثرى (ثم قرأ عبد الله: {وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ} ". قال: "ثم يقوم ملك بالصور بين السماء والأرض، فينفخ فيه، فتنطلق كل نفس إلى جسدها، حتى تدخل فيه، ثم يقومون، فيحيون حياة رجل واحد قياما لرب العالمين» ... الحديث.

(3/299)

قال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه"، وافقه الذهبي في "تلخيصه".
وروى: ابن جرير، وأبو يعلى، والطبراني، والبيهقي، وغيرهم؛ عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم حديث الصور الطويل، وفيه: «ثم يأمر الله إسرافيل بنفخة الصعق، فينفخ الصعق، فيصعق أهل السماوات والأرض إلا من شاء الله، فإذا هم قد خمدوا ... (الحديث وفيه:) ثم ينزل الله عليهم ماء من تحت العرش، ثم يأمر الله السماء أن تمطر، فتمطر أربعين يوما، حتى يكون المطر فوقهم اثني عشر ذراعا، ثم يأمر الله الأجساد أن تنبت، فتنبت كنبات الطراثيث (أو: كنبات البقل) » ... الحديث.
الفائدة العاشرة: إثبات البعث بعد الموت، والأدلة على ذلك في الكتاب والسنة كثيرة جدا، وقد أمر الله رسوله صلى الله عليه وسلم أن يقسم على وقوع المعاد في ثلاث آيات من القرآن:
إحداهن: قوله تعالى في سورة يونس: {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ} .
والثانية: قوله تعالى في سورة سبأ: {وَقَالَ الَّذِينَ كَفَرُوا لَا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ لَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَلَا أَصْغَرُ مِنْ ذَلِكَ وَلَا أَكْبَرُ إِلَّا فِي كِتَابٍ مُبِينٍ} .
والثالثة: قوله تعالى في سورة التغابن: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} .
الفائدة الحادية عشرة: ظن الميت إذا بعث أنه لم يلبث إلا يسيرا، ويشهد لهذا:

(3/300)

قول الله تعالى: {وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ} .
وقوله تعالى: {كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنْ نَهَارٍ} .
وقوله تعالى: {كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا} .
وقوله تعالى: {وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ كَذَلِكَ كَانُوا يُؤْفَكُونَ وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْإِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنْتُمْ لَا تَعْلَمُونَ} .
وقوله تعالى: {يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقًا يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلَّا عَشْرًا نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلَّا يَوْمًا} .
قال ابن القيم رحمه الله تعالى في الكلام على حديث أبي رزين رضي الله عنه: "وقوله: "يقول: يا رب! أمس اليوم": استقلال لمدة لبثه في الأرض، وكأنه لبث فيها يوما، فقال: أمس، أو بعض يوم، فقال: اليوم؛ يحسب أنه حديث عهد بأهله، وأنه إنما فارقهم أمس أو اليوم". انتهى.
الفائدة الثانية عشرة: أن الصحابة رضي الله عنهم كانوا يخوضون في دقائق المسائل، ويسألون النبي صلى الله عليه وسلم عما أشكل عليهم.
قال ابن القيم رحمه الله تعالى في الكلام على حديث أبي رزين رضي الله عنه: "وقوله: كيف يجمعنا بعدما تمزقنا الرياح والبلى والسباع؟! "، وإقرار رسول الله صلى الله عليه وسلم له على هذا السؤال؛ رد على من زعم أن القوم لم يكونوا يخوضون في دقائق المسائل ولم يكونوا يفهمون حقائق الإيمان بل كانوا مشغولين بالعمليات، وأن أفراخ الصابئة والمجوس من الجهمية والمعتزلة والقدرية أعرف

(3/301)

منهم بالعمليات، وفيه دليل على أنهم كانوا يوردون على رسول الله صلى الله عليه وسلم ما يشكل عليهم من الأسئلة والشبهات، فيجيبهم عنها بما يثلج صدورهم، وقد أورد عليه صلى الله عليه وسلم الأسئلة أعداؤه وأصحابه: أعداؤه للتعنت والمغالبة، وأصحابه للفهم والبيان وزيادة الإيمان، وهو يجيب كلا عن سؤاله؛ إلا ما لا جواب عنه؛ كسؤالهم له عن وقت الساعة. وفي هذا السؤال دليل على أنه سبحانه يجمع أجزاء العبد بعدما فرقها. وينشئها نشأة أخرى، ويخلقه خلقا جديدا؛ كما سماه في كتابه كذلك في موضعين: {ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ} ، و {يُنْشِئُ النَّشْأَةَ الْآخِرَةَ} ".
قلت: وكذلك في قوله تعالى: {وَأَنَّ عَلَيْهِ النَّشْأَةَ الْأُخْرَى} .
الفائدة الثالثة عشرة: ذكر الدليل على إحياء الموتى وجمعهم بعد التفرق، وضرب المثل لذلك بإحياء الأرض بعد موتها، والأدلة على ذلك في الكتاب والسنة كثيرة جدا.
الفائدة الرابعة عشرة والخامسة عشرة: إثبات القياس في أدلة التوحيد والمعاد، وأن حكم الشيء حكم نظيره.
قال ابن القيم رحمه الله تعالى في الكلام على حديث أبي رزين العقيلي: "وقوله: "أنبئك بمثل ذلك في آلاء الله": فيه إثبات القياس في أدلة التوحيد والمعاد، والقرآن مملوء منه، وفيه أن حكم الشيء حكم نظيره، وأنه سبحانه إذا كان قادرا على شيء؛ فكيف تعجز قدرته عن نظيره ومثله؟! فقد قرر الله سبحانه أدلة المعاد في كتابه أحسن تقرير وأبينه وأبلغه وأوصله إلى العقول والفطر، فأبى أعداؤه الجاحدون إلا تكذيبا له وتعجيزا له وطعنا في حكمه، تعالى الله عما يقولون علوا كبيرا". انتهى.
الفائدة السادسة عشرة: إثبات رؤية الله تعالى في الدار الآخرة، وقد دل على ذلك الكتاب والسنة والإجماع:

(3/302)

أما الكتاب:
فقول الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} .
وقوله تعالى في حق الكفار: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} .
قال الإمام الشافعي رحمه الله تعالى: "وفي هذه الآية دليل على أن المؤمنين يرونه عز وجل يومئذ".
قال ابن كثير: "وهذا الذي قاله الشافعي رحمه الله تعالى في غاية الحسن، وهو استدلال بمفهوم هذه الآية، كما دل عليه منطوق قوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} ، وكما دلت على ذلك الأحاديث الصحاح المتواترة في رؤية المؤمنين ربهم عز وجل في الدار الآخرة رؤية بالأبصار في عرصات القيامة وفي روضات الجنان الفاخرة". انتهى.
وقد روي عن الإمام مالك والإمام أحمد رحمهما الله تعالى نحو قول الشافعي:
فأما الإمام مالك؛ فقال الحافظ ابن حجر في "فتح الباري": "أخرج أبو العباس السراج في "تاريخه" عن الحسن بن عبد العزيز الجروي - وهو من شيوخ البخاري -: سمعت عمرو بن أبي سلمة يقول: سمعت مالك بن أنس، وقيل له: يا أبا عبد الله! قول الله تعالى: {إِلَى رَبِّهَا نَاظِرَةٌ} ؛ يقول قوم: إلى ثوابه. فقال: كذبوا؛ فأين هم عن قوله تعالى: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} ؟! ". انتهى.
وأما الإمام أحمد؛ فقال أبو بكر الآجري في "كتاب الشريعة": "حدثنا أبو الفضل جعفر بن محمد الصندلي؛ قال: حدثنا الفضل بن زياد؛ قال: سمعت أبا عبد الله أحمد بن حنبل، وبلغه عن رجل أنه قال: إن الله عز وجل

(3/303)

لا يرى في الآخرة، فغضب غضبا شديدا، ثم قال: من قال إن الله عز وجل لا يرى في الآخرة؛ فقد كفر، عليه لعنة الله من كان من الناس، أليس الله جل ذكره قال: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} ، وقال عز وجل: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} ؟! وهذا دليل على أن المؤمنين يرون الله عز وجل".
وقال الآجري أيضا: "حدثنا أبو القاسم عبد الله بن محمد بن عبد العزيز البغوي؛ قال: حدثنا حنبل بن إسحاق بن حنبل؛ قال: سمعت أبا عبد الله يقول: قالت الجهمية: إن الله عز وجل لا يرى في الآخرة، قال الله عز وجل: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} ، فلا يكون هذا إلا أن الله عز وجل يرى، وقال عز وجل: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} ؛ فهذا النظر إلى الله عز وجل، والأحاديث التي رويت عن النبي صلى الله عليه وسلم: «إنكم ترون ربكم» بروايات صحيحة وأسانيد غير مدفوعة، والقرآن شاهد أن الله عز وجل يرى في الآخرة". انتهى.
وروى ابن جرير عن الحسن في قوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} ؛ قال: "يكشف الحجاب، فينظر إليه المؤمنون والكافرون، ثم يحجب عنه الكافرون، وينظر إليه المؤمنون كل يوم غدوة وعشية".
وقال تعالى: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} .
قال البغوي في قوله: وزيادة: "وهي النظر إلى وجه الله الكريم، هذا قول جماعة؛ منهم: أبو بكر الصديق، وحذيفة، وأبو موسى، وعبادة بن الصامت رضي الله عنهم، وهو قول الحسن وعكرمة وعطاء ومقاتل والضحاك والسدي ". انتهى.
وقال ابن كثير: "وقد روي تفسير الزيادة بالنظر إلى وجهه الكريم عن أبي

(3/304)

بكر الصديق وحذيفة بن اليمان وعبد الله بن عباس رضي الله عنهم، وسعيد بن المسيب وعبد الرحمن بن أبي ليلى وعبد الرحمن بن سابط ومجاهد وعكرمة وعامر بن سعد وعطاء والضحاك والحسن وقتادة والسدي ومحمد بن إسحاق وغيرهم من السلف والخلف". انتهى.
وقال تعالى: {لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ} .
قال البغوي في "تفسيره": "قال جابر وأنس رضي الله عنهما: هو النظر إلى وجه الله الكريم".
وقال ابن كثير في "تفسيره": "وقوله تعالى: {وَلَدَيْنَا مَزِيدٌ} كقوله عز وجل: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} ، وقد تقدم في "صحيح مسلم " عن صهيب بن سنان الرومي أنها النظر إلى وجه الله الكريم، وروى البزار وابن أبي حاتم من حديث شريك القاضي عن عثمان بن عمير أبي اليقظان عن أنس بن مالك رضي الله عنه في قوله عز وجل: {وَلَدَيْنَا مَزِيدٌ} ؛ قال: يظهر لهم الرب عز وجل في كل جمعة" انتهى.
وقال تعالى: {تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ وَأَعَدَّ لَهُمْ أَجْرًا كَرِيمًا} .
قال أبو بكر الآجري في "كتاب الشريعة": "اعلم رحمك الله أن عند أهل العلم باللغة أن اللقي هاهنا لا يكون إلا معاينة؛ يراهم الله عز وجل ويرونه، ويسلم عليهم ويكلمهم ويكلمونه" انتهى.
وأما السنة:
ففي "الصحيحين" وغيرهما عن أبي هريرة رضي الله عنه: «أن الناس قالوا: يا رسول الله! هل نرى ربنا يوم القيامة؟ فقال رسول الله صلى الله عليه وسلم: "هل تضارون في القمر ليلة البدر؟ ". قالوا: لا يا رسول الله! قال: "فهل تضارون»

(3/305)

«في الشمس ليس دونها سحاب؟ ". قالوا: لا يا رسول الله! قال: "فإنكم ترونه كذلك» .... الحديث.
وفي "الصحيحين" وغيرهما عن أبي سعيد الخدري رضي الله عنه؛ قال: «قلنا: يا رسول الله! هل نرى ربنا يوم القيامة؟ قال: "هل تضارون في رؤية الشمس والقمر إذا كانت صحوا؟ قلنا: لا. قال: فإنكم لا تضارون في رؤية ربكم يومئذ إلا كما تضارون في رؤيتهما» ... الحديث.
وفي "الصحيحين" وغيرهما عن جرير بن عبد الله رضي الله عنه؛ قال: «كنا جلوسا عند النبي صلى الله عليه وسلم، فنظر إلى القمر ليلة البدر، وقال: " إنكم سترون ربكم عيانا كما ترون هذا القمر، لا تضامون في رؤيته، فإن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس وصلاة قبل غروب الشمس؛ فافعلوا» .
وروى: الإمام أحمد، وأبو داود الطيالسي، وأبو داود السجستاني، وابن ماجه، وابن حبان في "صحيحه"؛ «عن أبي رزين العقيلي رضي الله عنه؛ قال: قلت: يا رسول الله! أكلنا يرى ربه مخليا به يوم القيامة؟ قال: "نعم". قلت: وما آية ذلك في خلقه؟ قال: "يا أبا رزين! أليس كلكم يرى القمر ليلة البدر مخليا به؟ ". قلت: بلى. قال: "فالله أعظم، إنما هو خلق من خلق الله (يعني: القمر) ؛ فالله أجل وأعظم» .
وروى: الإمام أحمد، ومسلم، والترمذي، وابن ماجه، وغيرهم؛ «عن صهيب رضي الله عنه: أن رسول الله صلى الله عليه وسلم تلا هذه الآية: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} ، وقال: "إذا دخل أهل الجنة الجنة، وأهل النار النار؛ نادى مناد: يا أهل الجنة! إن لكم عند الله موعدا يريد أن ينجزكموه. فيقولون: وما هو؟ ألم يثقل موازيننا؟ ألم يبيض وجوهنا ويدخلنا الجنة ويجرنا من النار؟ ". قال: "فيكشف لهم الحجاب، فينظرون إليه، فوالله ما أعطاهم الله شيئا أحب»

(3/306)

«إليهم من النظر إليه ولا أقر لأعينهم» .
وروى: ابن جرير، وابن أبي حاتم، عن أبي موسى الأشعري رضي الله عنه، عن رسول الله صلى الله عليه وسلم؛ قال: «إن الله يبعث يوم القيامة مناديا ينادي: يا أهل الجنة (بصوت يسمع أولهم وآخرهم) ! إن الله وعدكم الحسنى وزيادة؛ فالحسنى الجنة، والزيادة النظر إلى وجه الرحمن عز وجل»
وروى: ابن جرير أيضا، وعبد الله ابن الإمام أحمد في "كتاب السنة"؛ عن كعب بن عجرة رضي الله عنه عن النبي صلى الله عليه وسلم في «قوله: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} قال: " النظر إلى وجه الرحمن عز وجل»
وروى: ابن جرير أيضا، وابن أبي حاتم، «عن أبي بن كعب رضي الله عنه، أنه سأل رسول الله صلى الله عليه وسلم عن قول الله عز وجل {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} قال: " الحسنى الجنة، والزيادة النظر إلى وجه الله عز وجل»
وقد تقدم قريبا حديث أبي الزبير: أنه سمع جابر بن عبد الله رضي الله عنهما يسأل عن الورود؛ قال: «نحن يوم القيامة على كذا فوق الناس، فتدعى الأمم بأوثانها وما كانت تعبد؛ الأول فالأول، ثم يأتينا ربنا بعد ذلك، فيقول: من تنظرون؟ فيقولون: ننظر ربنا. فيقول: أنا ربكم. فيقولون: حتى ننظر إليك. فيتجلى لهم يضحك» ... الحديث.
رواه: الإمام أحمد، ومسلم، وعبد الله ابن الإمام أحمد في "كتاب السنة".
وفي الصحيحين واللفظ للبخاري عن عدي بن حاتم رضي الله عنه؛ قال: رسول الله صلى الله عليه وسلم: «ما منكم من أحد إلا سيكلمه ربه ليس بينه وبينه ترجمان ولا حجاب يحجبه» .

(3/307)

وفي "الصحيحين" وغيرهما عن أبي موسى رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «جنتان من ذهب آنيتهما وما فيهما، وجنتان من فضة آنيتهما وما فيهما، وما بين القوم وبين أن ينظروا إلى ربهم إلا رداء الكبرياء على وجهه في جنة عدن» .
وروى: الإمام أحمد، وعبد بن حميد، والترمذي، وابن جرير، وعبد الله ابن الإمام أحمد في كتاب "السنة"، وأبو بكر الآجري في كتاب "الشريعة"؛ عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم؛ قال: «إن أدنى أهل الجنة منزلة لمن ينظر إلى جنانه وزوجاته ونعيمه وخدمه وسرره مسيرة ألف سنة، وأكرمهم على الله من ينظر إلى وجهه غدوة وعشية (ثم قرأ رسول الله صلى الله عليه وسلم: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} ) » .
وقد رواه الحاكم في "مستدركه"، ولفظه: قال رسول الله صلى الله عليه وسلم: «إن أدنى أهل الجنة منزلة لرجل ينظر في ملكه ألفي سنة، يرى أقصاه كما يرى أدناه، ينظر في أزواجه وخدمه وسرره، وإن أفضل أهل الجنة منزلة لمن ينظر في وجه الله تعالى كل يوم مرتين» .
ورواه أيضا بنحوه، وزاد: "ثم تلا: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ} ؛ قال: البياض والصفاء. {إِلَى رَبِّهَا نَاظِرَةٌ} ؛ قال: ينظر كل يوم في وجه الله عز وجل".
قال الحاكم: "هذا حديث مفسر في الرد على المبتدعة". انتهى.
قال أبو بكر الآجري في "كتاب الشريعة": "تواترت الأخبار الصحاح عن النبي صلى الله عليه وسلم بالنظر إلى وجه الله عز وجل، فقبلها أهل العلم أحسن قبول". انتهى.
وقال ابن كثير في تفسير سورة القيامة: "وقد ثبتت رؤية المؤمنين لله عز وجل في الدار الآخرة في الأحاديث الصحاح من طرق متواترة عند أئمة الحديث، لا يمكن دفعها ولا منعها".

(3/308)

وقال أيضا: "قد تواترت الأخبار عن رسول الله صلى الله عليه وسلم بما دل عليه سياق الآية الكريمة، وهي قوله تعالى: {إِلَى رَبِّهَا نَاظِرَةٌ} ". انتهى.
وأما الإجماع؛ فقال ابن كثير في تفسير سورة القيامة بعدما ساق بعض الأحاديث في رؤية المؤمنين لربهم في الدار الآخرة؛ قال: "وهذا بحمد الله مجمع عليه بين الصحابة والتابعين وسلف هذه الأمة كما هو متفق عليه بين أئمة الإسلام وهداة الأنام". انتهى.
الفائدة السابعة عشرة: إثبات صفة النظر لله عز وجل، وقد قال الله تعالى: {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلًا أُولَئِكَ لَا خَلَاقَ لَهُمْ فِي الْآخِرَةِ وَلَا يُكَلِّمُهُمُ اللَّهُ وَلَا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلَا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} .
وروى: الإمام أحمد، ومسلم، وابن ماجه، وعبد الله ابن الإمام أحمد في كتاب "السنة"؛ عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن الله عز وجل لا ينظر إلى صوركم وأموالكم، ولكن ينظر إلى قلوبكم وأعمالكم» .
وجاء في عدة أحاديث: أن الله لا ينظر إلى من جر ثوبة خيلاء، وأنه لا ينظر إلى المسبل والمنان والمنفق سلعته بالحلف الكاذب، وأنه لا ينظر إلى من منع ابن السبيل فضل الماء، ولا إلى رجل حلف على سلعة بعد العصر كاذبا، ولا إلى رجل بايع إماما فإن أعطاه وفي له وإن لم يعطه لم يف له، ولا إلى متبرئ من والديه راغب عنهما، ولا إلى متبرئ من ولده، ولا إلى رجل أنعم عليه قوم فكفر نعمتهم وتبرأ منهم، ولا إلى شيخ زان وملك كذاب وعائل مستكبر، ولا إلى العاق لوالديه، ولا إلى المرأة المترجلة، ولا إلى الديوث.
فدلت الآية الكريمة والأحاديث الصحيحة على أن الله تعالى ينظر إلى

(3/309)

من لم يتصف بشيء مما ذكر في الآية والأحاديث التي أشرنا إليها.
وقد روى: ابن ماجه، وابن أبي حاتم، والبغوي؛ عن جابر بن عبد الله رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «بينا أهل الجنة في نعيمهم؛ إذ طلع عليهم نور، فرفعوا رؤوسهم؛ فإذا الرب عز وجل قد أشرف عليهم من فوقهم، فقال: السلام عليكم يا أهل الجنة؛ فذلك قوله تعالى: {سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ} ؛ قال: فينظر إليهم وينظرون إليه؛ فلا يلتفتون إلى شيء من النعيم ما داموا ينطرون إليه حتى يحتجب عنهم، ويبقى نوره وبركته عليهم في ديارهم» .
الفائدة الثامنة عشرة: إطلاق الشخص على الله تعالى.
قال ابن القيم رحمه الله تعالى في الكلام على حديث أبي رزين رضي الله عنه: "وقوله: "كيف ونحن ملء الأرض وهو شخص واحد؟! "؛ قد جاء هذا في هذا الحديث وفي قوله في حديث آخر: "لا شخص أغير من الله"، والمخاطبون بهذا؛ قوم عرب يعلمون المراد منه، ولا يقع في قلوبهم تشبيهه سبحانه بالأشخاص، بل هم أشرف عقولا وأصح أذهانا وأسلم قلوبا من ذلك، وحقق صلى الله عليه وسلم وقوع الرؤية عيانا برؤية الشمس والقمر تحقيقا لها ونفيا لتوهم المجاز الذي يظنه المعطلون". انتهى.
وقد قال البخاري في (كتاب التوحيد) من "صحيحه": "باب قول النبي صلى الله عليه وسلم: «لا شخص أغير من الله» ، وقال عبيد الله بن عمرو عن عبد الملك: لا شخص أغير من الله".
وهذا الذي علقه البخاري قد رواه مسلم في "صحيحه"، فقال: حدثني عبيد الله بن عمر القواريري وأبو كامل فضيل بن حسين الجحدري واللفظ لأبي كامل؛ قالا: حدثنا أبو عوانة عن عبد الملك بن عمير عن وراد كاتب المغيرة عن

(3/310)

المغيرة بن شعبة رضي الله عنه؛ قال: «قال سعد بن عبادة رضي الله عنه: لو رأيت رجلا مع امرأتي؛ لضربته بالسيف؛ غير مصفح عنه، فبلغ ذلك رسول الله صلى الله عليه وسلم فقال: "أتعجبون من غيرة سعد؛ فوالله؛ لأنا أغير منه، والله أغير مني، من أجل غيرة الله حرم الفواحش ما ظهر منها وما بطن، ولا شخص أغير من الله، ولا شخص أحب إليه العذر من الله، من أجل ذلك؛ بعث الله المرسلين مبشرين ومنذرين، ولا شخص أحب إليه المدحة من الله، من أجل ذلك؛ وعد الله الجنة» .
ثم قال مسلم: وحدثنا أبو بكر بن أبي شيبة: حدثنا حسين بن علي عن زائدة عن عبد الملك بن عمير بهذا الإسناد مثله، وقال: "غير مصفح"، ولم يقل: "عنه".
وقد رواه عبد الله ابن الإمام أحمد في كتاب "السنة" عن عبيد الله بن عمر القواريري ومحمد بن أبي بكر المقدمي: أخبرنا أبو عوانة (فذكره) .
وإسناده عن عبيد الله بن عمر أحد أسانيد مسلم، والآخر على شرط الشيخين.
ورواه أيضا عن أبي بكر بن أبي شيبة: حدثنا حسين بن علي الجعفي عن زائدة عن عبد الملك: (فذكره) .
وإسناده إسناد مسلم.
ورواه الإمام أحمد في "مسنده"، فقال: حدثنا هشام بن عبد الملك أبو الوليد: حدثنا أبو عوانة عن عبد الملك: (فذكره) .
وإسناده صحيح على شرط الشيخين.
ورواه الدارمي في "سننه"، فقال: حدثنا ابن أبي عدي: حدثنا عبيد الله

(3/311)

ابن عمرو عن عبد الملك بن عمير: (فذكره بنحوه) .
وإسناده صحيح على شرط الشيخين.
وهذا الحديث الصحيح من الأحاديث التي تتلقى بالقبول وتمر كما جاءت، وهو أبلغ لما جاء في حديث أبي رزين رضي الله عنه من إطلاق الشخص على الله تعالى.
وقد قال عبد الله ابن الإمام أحمد في "مسند" أبيه: قال عبيد الله القواريري: "ليس حديث أشد على الجهمية من هذا الحديث: قوله: «لا شخص أحب إليه مدحة من الله عز وجل» .
الفائدة التاسعة عشرة: أن الشمس والقمر آيتان من آيات الله تعالى، ويشهد لهذا.
قول الله تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} .
وقوله تعالى: {وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ} .
وقد تواتر عن النبي صلى الله عليه وسلم: أنه قال: «إن الشمس والقمر آيتان من آيات الله» .
رواه: مالك، وأحمد، والشيخان، وأهل السنن؛ من حديث عائشة رضي الله عنها. ورواه مسلم، وأبو داود، والنسائي؛ من حديث جابر بن عبد الله رضي الله عنهما. ورواه: مالك، وأحمد، والشيخان، وأهل السنن؛ من حديث ابن عباس رضي الله عنهما. ورواه: الشيخان، والنسائي؛ من حديث أبي

(3/312)

مسعود البدري رضي الله عنه. ورواه: الشيخان، والنسائي؛ من حديث ابن عمر رضي الله عنهما. ورواه الشيخان من حديث المغيرة بن شعبة رضي الله عنه. ورواه النسائي من حديث عبد الله بن عمرو بن العاص رضي الله عنهما. ورواه: البخاري، والنسائي؛ من حديث أبي بكرة رضي الله عنه. ورواه النسائي من حديث النعمان بن بشير رضي الله عنهما. ورواه النسائي من حديث قبيصة بن مخارق الهلالي رضي الله عنه. ورواه النسائي من حديث أبي هريرة رضي الله عنه.
الفائدة العشرون: إثبات العرض على الله يوم القيامة، ويشهد لهذا:
قوله الله تعالى: {وَعُرِضُوا عَلَى رَبِّكَ صَفًّا لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ} .
وقوله تعالى: {يَوْمَئِذٍ تُعْرَضُونَ لَا تَخْفَى مِنْكُمْ خَافِيَةٌ} .
وقوله تعالى: {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى رَبِّهِمْ قَالَ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا} ... الآية.
وروى: الإمام أحمد، والشيخان، وأهل السنن إلا ابن ماجه؛ عن عائشة رضي الله عنها؛ قالت: قال رسول الله صلى الله عليه وسلم: «من نوقش الحساب عذب ". قالت: فقلت: أفليس قال الله تعالى: {فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا} ؟! قال: "ليس ذلك بالحساب، ولكن ذلك العرض، من نوقش الحساب يوم القيامة؛ عذب» .
وروى الإمام أحمد عن وكيع عن علي بن علي بن رفاعة عن الحسن عن أبي موسى الأشعري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يعرض الناس يوم القيامة ثلاث عرضات: فأما عرضتان فجدال ومعاذير، وأما الثالثة فعندها»

(3/313)

«تطير الصحف في الأيدي، فآخذ بيمينه وآخذ بشماله» .
وقد رواه ابن ماجه عن أبي بكر - وهو ابن أبي شيبة - عن وكيع: (فذكره بمثله) .
ورواه ابن أبي الدنيا عن أبي نصر التمار: حدثنا عقبة الأصم عن الحسن؛ قال: سمعت أبا موسى الأشعري رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم: (فذكره بنحوه) .
ورواه الترمذي عن أبي كريب عن وكيع عن علي بن علي عن الحسن عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يعرض الناس يوم القيامة ثلاث عرضات: فأما عرضتان؛ فجدال ومعاذير، وأما العرضة الثالثة؛ فعند ذلك تطير الصحف في الأيدي، فآخذ بيمينه، وآخذ بشماله» .
قال الترمذي: "ولا يصح هذا الحديث من قبل أن الحسن لم يسمع من أبي هريرة ".
وقد رواه بعضهم عن علي بن علي - وهو الرفاعي - عن الحسن عن أبي موسى عن النبي صلى الله عليه وسلم.
قال ابن كثير في "النهاية": "وقد وقع في "مسند أحمد " التصريح بسماعه منه، وقد يكون الحديث عنده عن أبي موسى وأبي هريرة، والله أعلم".
قال: "وأما الحافظ البيهقي؛ فرواه من طريق مروان الأصفر عن أبي وائل عن عبد الله بن مسعود من قوله مثله سواء". انتهى.
وقال الحافظ ابن حجر في "فتح الباري" بعدما نقل كلام الترمذي الذي تقدم ذكره: "وأخرجه البيهقي في "البعث" بسند حسن عن عبد الله بن مسعود رضي الله عنه موقوفا". انتهى.

(3/314)

الفائدة الحادية والعشرون: إثبات صفة اليد لله تعالى.
والذي عليه أهل السنة والجماعة إثبات صفة اليد لله تعالى؛ إثباتا بلا تمثيل، وتنزيها بلا تحريف ولا تعطيل، والأدلة على ذلك كثيرة في الكتاب والسنة:
أما الكتاب:
فقول الله تعالى: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ} .
وقوله تعالى: {قَالَ يَاإِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَأَسْتَكْبَرْتَ أَمْ كُنْتَ مِنَ الْعَالِينَ} .
وقوله تعالى: {إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} .
وقوله تعالى: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
وقوله تعالى: {قُلْ إِنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} .
وقوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} .
وأما السنة:
فروى: الإمام أحمد، ومسلم، والنسائي؛ عن عبد الله بن عمرو بن العاص رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «إن المقسطين عند الله»

(3/315)

«يوم القيامة على منابر من نور عن يمين الرحمن عز وجل، وكلتا يديه يمين، الذين يعدلون في حكمهم وأهليهم وما ولوا» .
وروى الإمام أحمد عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «لما خلق الله الخلق؛ كتب بيده على نفسه: إن رحمتي تغلب غضبي» .
وعن ابن مسعود رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إذا كان ثلث الليل الباقي؛ يهبط الله عز وجل إلى السماء الدنيا، ثم تفتح أبواب السماء، ثم يبسط يده، فيقول: هل من سائل يعطى سؤله؟ فلا يزال كذلك حتى يطلع الفجر» .
رواه: الإمام أحمد، وأبو يعلى. قال الهيثمي: "ورجالهما رجال الصحيح".
وروى: مالك، وأحمد، والشيخان، وأهل السنن إلا النسائي؛ عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «احتج آدم وموسى عليهما السلام، فقال موسى: يا آدم! أنت أبونا خيبتنا وأخرجتنا من الجنة. فقال له آدم: يا موسى! أنت اصطفاك الله بكلامه (وقال مرة: برسالته) ، وخط لك بيده؛ أتلومني على أمر قدره الله علي قبل أن يخلقني بأربعين سنة؟ ". قال: "حج آدم موسى حج آدم موسى» .
هذا لفظ إحدى روايات أحمد، ونحوه للبخاري.
وفي رواية لأحمد: أن رسول الله صلى الله عليه وسلم قال: «لقي آدم موسى، فقال: أنت آدم الذي خلقك الله بيده» ..... الحديث.
ورواه عبد الله ابن الإمام أحمد في كتاب "السنة" من طريق أبيه.
وروى ابن حبان في "صحيحه «عن أبي ذر رضي الله عنه؛ قال: قلت:»

(3/316)

«يا رسول الله! كم الرسل؟ قال: "ثلاث مائة وثلاثة عشر جما غفيرا". قلت: يا رسول الله! من كان أولهم؟ قال: " آدم عليه السلام". قلت: يا رسول الله! أنبي مرسل؟ قال: "نعم؛ خلقه الله بيده، ونفخ فيه من روحه، وكلمه قبلا» .
وروى ابن حبان أيضا عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لما خلق الله آدم، ونفخ فيه الروح؛ عطس، فقال: الحمد لله ... (الحديث، وفيه:) وقال الله جل وعلا ويداه مقبوضتان: اختر أيهما شئت. فقال: اخترت يمين ربي، وكلتا يدي ربي يمين مباركة، ثم بسطها؛ فإذا فيها آدم وذريته» .... الحديث.
وروى مالك في "الموطأ" عن عمر بن الخطاب رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الله خلق آدم، ثم مسح ظهره بيمينه، فاستخرج منه ذرية» ....... الحديث.
ورواه: الإمام أحمد، وأبو داود، والترمذي، والنسائي، وابن جرير، وابن أبي حاتم، وابن حبان في "صحيحه"؛ من طريق مالك، وقال الترمذي: "هذا حديث حسن".
وفي "الصحيحين" و"سنن" أبي داود وابن ماجه عن ابن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «يطوي الله عز وجل السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك؛ أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين بشماله، ثم يقول: أنا الملك؛ أين الجبارون؟ أين المتكبرون؟» .
هذا لفظ إحدى روايات مسلم.
وفي رواية له «عن عبيد الله بن مقسم: أنه نظر إلى عبد الله بن عمر رضي»

(3/317)

«الله عنهما كيف يحكي رسول الله صلى الله عليه وسلم؟ قال: " يأذخ الله عز وجل سماواته وأرضيه بيديه، ويقول: أنا الله، ويقبض أصابعه ويبسطها، ويقول: أنا الملك "، حتى نظرت إلى المنبر يتحرك من أسفل شيء منه، حتى إني أقول: أساقط هو برسول الله صلى الله عليه وسلم؟» !
وروى: البخاري، وابن ماجه أيضا؛ عن أبي هريرة رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يقبض الله الأرض يوم القيامة، ويطوي السماء بيمينه، ثم يقول: أنا الملك؛ أين ملوك الأرض» .
وفي "صحيح البخاري " أيضا، و"مسند الإمام أحمد "، و"سنن ابن ماجه "؛ عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «يد الله ملأى، لا يغيضها نفقة، سحاء الليل والنهار". وقال: "أرأيتم ما أنفق منذ خلق السماوات والأرض؟ فإنه لم يغض ما في يده". وقال: "عرشه على الماء، وبيده الأخرى الميزان؛ يخفض ويرفع» .
هذا لفظ البخاري. ورواه الإمام أحمد أيضا ومسلم مختصرا.
وروى عبد الله ابن الإمام أحمد في كتاب "السنة" عن النواس بن سمعان رضي الله عنه: سمعت النبي صلى الله عليه وسلم يقول: «الميزان بيد الرحمن؛ يرفع أقواما ويخفض آخرين إلى يوم القيامة، وقلب ابن آدم بين أصابع الرحمن: إذا شاء أقامه، وإذا شاء أزاغه". وكان النبي صلى الله عليه وسلم يقول: "يا مقلب القلوب! ثبت قلبي على دينك» .
وقد رواه ابن ماجه بنحوه. قال في "الزوائد": "وإسناده صحيح".
وروى: الإمام أحمد، والشيخان، والترمذي، والنسائي، وابن ماجه؛ عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن العبد إذا تصدق»

(3/318)

«من طيب؛ تقبلها الله منه، وأخذها بيمينه، ورباها كما يربي أحدكم مهره أو فصيله، وإن الرجل ليتصدق باللقمة، فتربو في يد الله (أو قال: في كف الله) حتى تكون مثل الجبل؛ فتصدقوا» .
هذا لفظ إحدى روايات أحمد.
والأحاديث في إثبات صفة اليد لله تعالى كثيرة جدا، وفيما ذكرته هاهنا كفاية إن شاء الله تعالى.
الفائدة الثانية والعشرون: إثبات صفة الفعل لله تعالى.
والقرآن مملوء من الأدلة على إثبات صفات الأفعال لله تعالى، وكذلك السنة، والذي عليه أهل السنة والجماعة إثبات صفات الأفعال لله تعالى إثباتا بلا تمثيل وتنزيها بلا تحريف ولا تعطيل.
الفائدة الثالثة والعشرون: تبييض وجوه المسلمين يوم القيامة وتسويد وجوه الكافرين.
ويشهد لهذا قول الله تعالى: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ} .
قال ابن عباس رضي الله عنهما: "تبيض وجوه أهل السنة، وتسود وجوه أهل البدعة".
وروى الترمذي، وابن حبان في "صحيحه"، والبزار من حديث السدي؛ عن أبيه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم في «قوله تعالى: {يَوْمَ نَدْعُوا كُلَّ أُنَاسٍ بِإِمَامِهِمْ} ؛ قال: "يدعي أحدهم، فيعطى كتابه بيمينه، ويمد له في جسمه ستون ذراعا، ويبيض وجهه، ويجعل على رأسه تاج من لؤلؤ يتلألأ".
»

(3/319)

«قال: "فينطلق إلى أصحابه، فيرونه من بعيد، فيقولون: اللهم ائتنا بهذا وبارك لنا في هذا، حتي يأتيهم، فيقول لهم: أبشروا؛ فإن لكل رجل منكم مثل هذا، وأما الكافر؛ فيعطى كتابه بشماله، مسودا وجهه، ويمد له في جسمه ستون ذراعا على صورة آدم، ويلبس تاجا من نار، فيراه أصحابه، فيقولون: نعوذ بالله من شر هذا، اللهم لا تأتنا بهذا". قال: "فيأتيهم، فيقولون: اللهم أخزه، فيقول: أبعدكم الله؛ فإن لكل رجل منكم مثل هذا» .
قال الترمذي: "هذا حديث حسن غريب".
الفائدة الرابعة والعشرون: إثبات الصراط ومرور الخلق عليه.
ويشهد لهذا قول الله تعالى: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا} .
وقد روى الإمام أحمد عن أبي سمية؛ قال: اختلفنا هاهنا في الورود، فقال بعضنا: لا يدخلها مؤمن، وقال بعضنا: يدخلونها جميعا، ثم ينجي الله الذي اتقوا، فلقيت جابر بن عبد الله رضي الله عنهما، فقلت: إنا اختلفنا في ذلك الورود، فقال بعضنا: لا يدخلها مؤمن، وقال بعضنا: يدخلونها جميعا. فأهوى بأصبعيه إلى أذنيه، وقال: صمتا؛ إن لم أكن سمعت رسول الله صلى الله عليه وسلم يقول: «الورود الدخول، لا يبقى بر ولا فاجر إلا دخلها، فتكون على المؤمن بردا وسلاما كما كانت على إبراهيم، حت إن للنار (أو قال: لجهنم) ضجيجا من بردهم، ثم ينجي الله الذين اتقوا ويذر الظالمين فيها جثيا» .
قال الهيثمي: "رجاله ثقات". وقد رواه الحاكم في "مستدركه"، وقال "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وروى الحاكم أيضا عن عبد الله بن مسعود رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «يرد الناس النار، ثم يصدرون عنها بأعمالهم، فأولهم كلمح البرق،»

(3/320)

«ثم كالريح، ثم كحضر الفرس، ثم كالراكب في رحلة، ثم كشد الرجل، ثم كمشيه» .
قال الحاكم: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وروى: الإمام أحمد، والشيخان، والترمذي؛ عن أبي هريرة رضي الله عنه: «أن الناس قالوا: يا رسول الله! هل نرى ربنا يوم القيامة؟ فذكر الحديث بطوله، وفيه أن رسول الله صلى الله عليه وسلم قال: "ويضرب الصراط بين ظهراني جهنم؛ فأكون أول من يجوز من الرسل بأمته، ولا يتكلم يومئذ أحد إلا الرسل، وكلام الرسل يومئذ: اللهم سلم سلم، وفي جهنم كلاليب مثل شوك السعدان، هل رأيتم شوك السعدان؟ ". قالوا: نعم. قال: "فإنها مثل شوك السعدان؛ غير أنه لا يعلم قدر عظمها إلا الله تعالى، تخطف الناس بأعمالهم؛ فمنهم من يوبق بعمله، ومنهم المخردل ثم ينجو» ...... الحديث.
وروى: الإمام أحمد، والشيخان أيضا؛ عن أبي سعيد الخدري رضي الله عنه؛ قال: «قلنا: يا رسول الله! هل نرى ربنا يوم القيامة؟ قال رسول الله صلى الله عليه وسلم: "نعم.... (فذكر الحديث بطوله، وفيه:) ثم يضرب الجسر على جهنم، وتحل الشفاعة، ويقولون: اللهم سلم سلم". قيل: يا رسول الله! وما الجسر؟ قال: "دحض مزلة، فيه خطاطيف وكلاليب وحسكة تكون بنجد فيها شويكة يقال لها: السعدان، فيمر المؤمنون كطرف العين وكالبرق والريح وكالطير وكأجاويد الخيل والركاب؛ فناج مسلم، ومخدوش مرسل، ومكدوس في نار جهنم» ...... الحديث.
وروى مسلم أيضا عن أبي هريرة وحذيفة رضي الله عنهما؛ قالا: قال رسول الله صلى الله عليه وسلم: «يجمع الله تبارك وتعالى الناس ... (الحديث، وفيه:) وترسل»

(3/321)

«الأمانة والرحم، فتقومان جنبتي الصراط يمينا وشمالا، فيمر أولكم كالبرق، ثم كمر الريح، ثم كمر الطير، وشد الرجال؛ تجري بهم أعمالهم، ونبيكم قائم على الصراط؛ يقول: رب سلم سلم، حتى تعجز أعمال العباد، حتى يجيء الرجل؛ فلا يستطيع السير إلا زحفا". قال: "وفي حافتي الصراط كلاليب معلقة مأمورة بأخذ من أمرت به؛ فمخدوش ناج، ومكدوس في النار» .
وروى: الإمام أحمد، ومسلم، وعبد الله ابن الإمام أحمد؛ عن أبي الزبير: أنه سمع جابر بن عبد الله رضي الله عنهما يسأل عن الورود، فقال: «نجيء نحن يوم القيامة على كذا فوق الناس، فتدعى الأمم بأوثانها وما كانت تعبد: الأول فالأول، ثم يأتينا ربنا بعد ذلك، فيقول: من تنظرون؟ فيقولون: ننظر ربنا. فيقول: أنا ربكم. فيقولون: حتى ننظر إليك. فيتجلى لهم يضحك". قال: "فينطلق بهم ويتبعونه، ويعطى كل إنسان منهم منافق أو مؤمن نورا، ثم يتبعونه، وعلى جسر جهنم كلاليب وحسك، تأخذ من شاء الله، ثم يطفأ نور المنافقين، ثم ينجو المؤمنون» ...... الحديث.
وروى الإمام أحمد أيضا عن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: «ولجهنم جسر أرق من الشعرة، وأحد من السيف، عليه كلاليب وحسك يأخذان من شاء الله، والناس عليه كالطرف وكالبرق وكالريح وكأجاويد الخيل والركاب، والملائكة يقولون: رب سلم سلم، فناج مسلم، ومخدوش، ومكور في النار على وجهه» .
قال الهيثمي: "فيه ابن لهيعة، وهو ضعيف وقد وثق، وبقية رجاله رجال الصحيح".
وروى الإمام أحمد أيضا عن أبي بكرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «يحمل الناس على الصراط يوم القيامة، فتتقادع بهم جنبتا الصراط تقادع»

(3/322)

«الفراش في النار، فينجي الله تعالى برحمته من يشاء» .
قال الهيثمي: "رجاله رجال الصحيح". قال: "رواه الطبراني في "الصغير" و"الكبير" بنحوه، ورواه البزار أيضا، ورجاله رجال الصحيح".
وروى الطبراني عن عبد الله بن مسعود رضي الله عنه؛ قال: «يوضع الصراط على سواء جهنم مثل حد السيف المرهف مدحضة مزلة عليه كلاليب من نار تخطف بها؛ فممسك يهوي فيها ومصروع، ومنهم من يمر كالبرق فلا ينشب ذلك أن ينجو، ثم كالريح فلا ينشب ذلك أن ينجو، ثم كجري الفرس، ثم كسعي الرجل، ثم كرمل الرجل، ثم كمشي الرجل» ... الحديث.
قال الهيثمي: "رجاله رجال الصحيح؛ غير عاصم، وقد وثق ".
وروى الحاكم في "مستدركه" عن أبي الزعراء عن عبد الله بن مسعود رضي الله عنه حديثا طويلا قال فيه: «ثم يؤمر بالصراط، فيضرب على جهنم، فيمر الناس كقدر أعمالهم زمرا كلمح البرق، ثم كمر الريح، ثم كمر الطير، ثم كأسرع البهائم، ثم كذلك، حتى يمر الرجل سعيا، ثم مشيا، ثم يكون آخرهم رجلا يتلبط على بطنه". قال: "فيقول: أي رب! لماذا أبطأت بي؟ فيقول: لم أبطئ بك، إنما أبطأ بك عملك» .... الحديث.
قال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في موضع من "تلخيصه"، وقال في موضع آخر: "ما احتجا بأبي الزعراء ".
قلت: ولحديثه هذا شواهد كثيرة من الأحاديث الصحيحة التي تقدم ذكرها.
وقد جاء في ذكر الصراط أحاديث كثيرة سوى ما ذكرته هاهنا، وفيما ذكرته كفاية إن شاء الله تعالى.

(3/323)

الفائدة الخامسة والعشرون: إثبات كلام الرب تبارك وتعالى لمن شاء في الدار الآخرة.
وقد جاء ذكره في حديث أبي رزين رضي الله عنه في موضعين.
الأول: قوله: "فيقول ربك: مهيم".
والثاني: قوله: "يقول ربك عز وجل: أو أنه".
وقد ثبت أيضا تكليم الرب تبارك وتعالى لبعض الرسل في الدنيا وتكليمه لبعض الشهداء في البرزخ.
فأما تكليمه لبعض الرسل في الدنيا:
فقد قال تعالى: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ} .
وقال تعالى: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} .
وقال تعالى: {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ} .
وقال تعالى: {قَالَ يَامُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي} .
وقال تعالى: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا} .
إلى غير ذلك من الآيات في نداء الرب تبارك وتعالى لموسى عليه الصلاة والسلام.
وقد كلم الله تبارك وتعالى رسوله محمدا صلى الله عليه وسلم ليلة الإسراء، وفرض عليه الصلوات الخمس بدون واسطة بينه وبينه، والأحاديث بذلك مذكورة في "الصحيحين" وغيرهما من وجوه كثيرة.

(3/324)

وروى الإمام أحمد «عن أبي ذر رضي الله عنه؛ قال: قلت: يا رسول الله! أي الأنبياء كان أول؟ قال: " آدم ". قلت: يا رسول الله! ونبي كان؟ قال: "نعم؛ نبي مكلم» .
وروى الحاكم في "مستدركه «عن أبي أمامة رضي الله عنه: أن رجلا قال: يا رسول الله! أنبي كان آدم؟ قال: "نعم؛ معلم مكلم» .
قال الحاكم: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وروى ابن حبان في "صحيحه «عن أبي ذر رضي الله عنه؛ قال: "قلت: يا رسول الله! كم الرسل؟ قال: "ثلاث مائة وثلاثة عشر جما غفيرا". قلت: يا رسول الله! من كان أولهم؟ قال: "آدم عليه السلام". قلت: يا رسول الله! أنبي مرسل؟ قال: "نعم؛ خلقه الله بيده، ونفخ فيه من روحه، وكلمه قبلا» .
قوله: "قبلا": قال ابن الأثير في "النهاية". "أي: عيانا ومقابلة، لا من وراء حجاب، ومن غير أن يولي أمره أو كلامه أحدا من ملائكته". انتهى.
وروى: ابن جرير، وابن أبي حاتم، وابن خزيمة؛ عن النواس بن سمعان رضي الله عنه؛ قال قال رسول الله صلى الله عليه وسلم: «إذا أراد الله تبارك وتعالى أن يوحي بأمره؛ تكلم بالوحي، فإذا تكلم بالوحي؛ أخذت السماوات منه رجفة (أو قال: رعدة شديدة) من خوف الله تعالى، فإذا سمع بذلك أهل السماوات؛ صعقوا وخروا لله سجدا، فيكون أول من يرفع رأسه جبريل عليه السلام، فيكلمه الله من وحيه بما أراد، فيمضي به جبريل على الملائكة، كلما مر بسماء؛ سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول: قال الحق وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله تعالى من السماء والأرض» .

(3/325)

وأما تكليم الرب لبعض الشهداء:
ففي "صحيح مسلم " عن مسروق؛ قال: سألنا عبد الله (يعني: ابن مسعود رضي الله عنه) عن هذه الآية: « {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} ، فقال: أما إنا قد سألنا عن ذلك رسول الله صلى الله عليه وسلم، فقال: "أرواحهم في جوف طير خضر، لها قناديل معلقة بالعرش، تسرح من الجنة حيث شاءت، ثم تأوي إلى تلك القناديل، فاطلع عليهم ربهم اطلاعة، فقال: هل تشتهون شيئا؟ فقالوا: أي شيء نشتهي ونحن نسرح من الجنة حيث شئنا؟! ففعل بهم ذلك ثلاث مرات، فلما رأوا أنهم لن يتركوا من أن يسألوا. قالوا: يا رب! نريد أن ترد أرواحنا في أجسادنا، حتى نقتل في سبيلك مرة أخرى. فلما رأى أن ليس لهم حاجة؛ تركوا» .
وروى: ابن مردويه، والبيهقي في "دلائل النبوة"؛ عن جابر بن عبد الله رضي الله عنهما؛ قال: «نظر إلي رسول الله صلى الله عليه وسلم ذات يوم، فقال: "يا جابر! ما لي أراك مهتما؟ ". قال: قلت: يا رسول الله! استشهد أبي وترك دينا وعيالا. قال: فقال: "ألا أخبرك؟ ما كلم الله أحدا قط إلا من وراء حجاب، وإنه كلم أباك كفاحا (قال علي - وهو ابن المديني أحد رواته -: والكفاح: المواجهة) قال: سلني أعطك. قال: أسألك أن أرد إلى الدنيا، فأقتل فيك ثانية. فقال الرب عز وجل: إنه قد سبق مني القول أنهم إليها لا يرجعون. قال: أي رب! فأبلغ من ورائي. فأنزل الله: {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا} . الآية.»
وقد رواه: الترمذي، وابن ماجه؛ بنحوه. وقال الترمذي: "هذا حديث حسن غريب".
وأما تكليم الرب تبارك وتعالى لمن شاء في الدار الآخرة؛ فقد ثبت أنه

(3/326)

ينادي العباد عامة ويكلمهم، وثبت أنه يكلم الرسل، وجاء أنه يكلم العلماء، وثبت أنه يكلم المذنبين، وثبت أنه يكلم عموم المؤمنين في الجنة، وثبت أنه ينادي الكفار يوم القيامة ويكلمهم على سبيل التوبيخ والتقريع.
فأما نداؤه العباد عامة وتكليمه لهم:
ففي "مسند الإمام أحمد " عن عبد الله بن أنيس رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يحشر الناس يوم القيامة (أو قال: العباد) عراة غرلا بهما". قال: قلنا: وما بهما؟ قال: "ليس معهم شيء، ثم يناديهم بصوت يسمعه من بعد كما يسمعه من قرب: أنا الملك! أنا الديان! لا ينبغي لأحد من أهل النار أن يدخل النار وله عند أحد من أهل الجنة حق حتى أقصه منه، ولا ينبغي لأحد من أهل الجنة أن يدخل الجنة ولأحد من أهل النار عنده حق حتى أقصه منه، حتى اللطمة". قال: قلنا: كيف؛ وإنما نأتي الله عز وجل عراة غرلا بهما. قال: "بالحسنات والسيئات» .
قال الهيثمي: "رجاله وثقوا، ورواه الطبراني في "الأوسط" بنحوه". وقال الهيثمي أيضا في موضع آخر: "هو عند أحمد والطبراني في "الأوسط" بإسناد حسن". وقال المنذري: "رواه أحمد بإسناد حسن".
وقد رواه الحاكم في "مستدركه"، ولفظه: قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يحشر الله العباد (أو قال: الناس) عراة غرلا بهما". قال: قلنا: ما بهما؟ قال: "ليس معهم شيء، ثم يناديهم بصوت يسمعه من بعد كما يسمعه من قرب: أنا الملك! أنا الديان! لا ينبغي لأحد من أهل الجنة أن يدخل الجنة ولا ينبغي لأحد من أهل النار أن يدخل النار وعنده مظلمة حتى أقصه منه حتى اللطمة". قال: قلنا: كيف ذا وإنما نأتي الله غرلا بهما؟! قال: "بالحسنات والسيئات". قال: وتلا رسول الله صلى الله عليه وسلم:»

(3/327)

« {الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لَا ظُلْمَ الْيَوْمَ} » .
قال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وفي "الصحيحين" واللفظ للبخاري عن عدي بن حاتم رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ما منكم من أحد إلا سيكلمه ربه ليس بينه وبينه ترجمان ولا حجاب يحجبه» .
وأما تكليم الرب تبارك وتعالى للرسل:
فقد قال تعالى: {يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُوا لَا عِلْمَ لَنَا إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ إِذْ قَالَ اللَّهُ يَاعِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلى وَالِدَتِكَ إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلًا وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالْإِنْجِيلَ وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي فَتَنْفُخُ فِيهَا فَتَكُونُ طَيْرًا بِإِذْنِي وَتُبْرِئُ الْأَكْمَهَ وَالْأَبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي وَإِذْ كَفَفْتُ بَنِي إِسْرَائِيلَ عَنْكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ فَقَالَ الَّذِينَ كَفَرُوا مِنْهُمْ إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ} .
وقال تعالى: {وَإِذْ قَالَ اللَّهُ يَاعِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ} ... الآية.
وروى: الإمام أحمد، والبخاري؛ عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: «أول من يدعى يوم القيامة آدم، فتراءى ذريته، فيقال: هذا أبوكم آدم، فيقول: لبيك وسعديك، فيقول: أخرج بعث جهنم من ذريتك، فيقول: يا رب! كم أخرج؟ فيقول: أخرج من كل مائة تسعة وتسعين» ....." الحديث.

(3/328)

وروى: الإمام أحمد، والشيخان واللفظ للبخاري؛ عن أبي سعيد رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يقول الله تعالى يوم القيامة: يا آدم! فيقول لبيك ربنا وسعديك. فينادى بصوت: إن الله يأمرك أن تخرج من ذريتك بعثا إلى النار. قال: يا رب! وما بعث النار؟ قال: من كل ألف أراه قال: تسع مائة وتسعه وتسعين» ....... الحديث.
وأما تكليم الرب تبارك وتعالى للعلماء:
فيروى الطبراني عن ثعلبة بن الحكم؛ قال: قال رسول الله صلى الله عليه وسلم: «يقول الله تعالى للعلماء إذا جلس على كرسيه لفصل القضاء: إني لم أجعل علمي وحكمتي فيكم إلا وأنا أريد أن أغفر لكم على ما كان منكم ولا أبالي» .
وأما تكليم ربك تبارك وتعالى للمذنبين:
فروى: الإمام أحمد، والشيخان، وغيرهم؛ عن ابن عمر رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الله عز وجل يدني المؤمن، فيضع عليه كنفه، ويستره من الناس، ويقرره بذنوبه، ويقول له: أتعرف ذنب كذا؟ أتعرف ذنب كذا؟ أتعرف ذنب كذا؟ حتى إذا قرره بذنوبه، ورأى في نفسه أنه قد هلك؛ قال: فإني قد سترتها عليك في الدنيا، وإني أغفرها لك اليوم، ثم يعطى كتاب حسناته، وأما الكفار والمنافقون؛ فيقول الأشهاد: هؤلاء الذين كذبوا على ربهم، ألا لعنة الله على الظالمين» .
وأما تكليم الرب تبارم وتعالى لعموم المؤمنين في الجنة:
فقد روى: أبو داود الطيالسي، والطبراني؛ عن معاذ بن جبل رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن شئتم أنبأتكم بأول ما يقول الله عز وجل للمؤمنين يوم القيامة وبأول ما يقولون". قالوا: نعم يا رسول الله! قال: "إن الله»

(3/329)

«عز وجل يقول للمؤمنين: هل أحببتم لقائي؟ فيقولون: نعم يا ربنا! فيقول: لم؟ فيقولون: رجونا عفوك ورحمتك. فيقول: فإني قد أوجبت لكم رحمتي» .
قال الهيثمي: " رواه الطبراني بسندين أحدهما حسن".
وتقدم قريبا حديث جابر بن عبد الله رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «بينا أهل الجنة في نعيمهم؛ إذ سطع عليهم نور، فرفعوا رؤوسهم؛ فإذ الرب عز وجل قد أشرف عليهم من فوقهم، فقال: السلام عليكم يا أهل الجنة! فذلك قوله تعالى: {سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ} ". قال: "فينظر إليهم وينظرون إليه؛ فلا يلتفتون إلى شيء من النعيم ما داموا ينظرون إليه، حتى يحتجب عنهم، ويبقى نوره وبركته عليهم في ديارهم» .
رواه: ابن ماجه، وابن أبي حاتم، والبغوي.
وفي "الصحيحين" وغيرهما عن أبي سعيد الخدري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن الله يقول لأهل الجنة: يا أهل الجنة! فيقولون: لبيك ربنا وسعديك، والخير في يديك. فيقول: هل رضيتم؟ فيقولون: وما لنا لا نرضى يا رب وقد أعطيتنا ما لم تعط أحدا من خلقك؟! فيقول: ألا أعطيكم أفضل من ذلك؟ فيقولون: يا رب! وأي شيء أفضل من ذلك؟ فيقول: أحل عليكم رضواني؛ فلا أسخط عليكم بعده أبدا» .
والأحاديث في تكليم الرب تبارك وتعالى لأهل الجنة كثيرة.
وأما نداء الرب تبارك وتعالى للكفار يوم القيامة ومخاطبته لهم على سبيل التقريع والتوبيخ:
فقد قال تعالى: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ} .

(3/330)

وقال تعالى: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ فَعَمِيَتْ عَلَيْهِمُ الْأَنْبَاءُ يَوْمَئِذٍ فَهُمْ لَا يَتَسَاءَلُونَ} .
وروى الترمذي عن أبي هريرة وأبي سعيد رضي الله عنهما؛ قالا: قال رسول الله صلى الله عليه وسلم: «يؤتى بالعبد يوم القيامة، فيقول له: ألم أجعل لك سمعا وبصرا ومالا وولدا وسخرت لك الأنعام والحرث وتركتك ترأس وتربع فكنت تظن أنك ملاقي يومك هذا؟! فيقول: لا. فيقول له: اليوم أنساك كما نسيتني» .
قال الترمذي: "هذا حديث صحيح غريب. ومعنى قوله: "اليوم أنساك كما نسيتني": اليوم أتركك في العذاب. وكذا فسر بعض أهل العلم هذه الآية: {فَالْيَوْمَ نَنْسَاهُمْ} ؛ قالوا: معناه: اليوم نتركهم في العذاب". انتهى كلام الترمذي.
وقال ابن كثير في "النهاية": "هذا فيه صراحة عظيمة في تكليم الله تعالى ومخاطبته لعبده الكافر". انتهى.
وفي "صحيح مسلم " عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «يلقى العبد ربه، فيقول: أي فل! ألم أكرمك وأسودك وأزوجك وأسخر لك الخيل والإبل وأذرك ترأس وتربع؟! فيقول: بلى يا رب! فيقول: أظننت أنك ملاقي؟ فيقول: لا. فيقول: فإني أنساك كما نسيتني. ثم يلقى الثاني، فيقول: أي فل! ألم أكرمك وأسودك وأزوجك وأسخر لك الخيل والإبل وأذرك ترأس وتربع؟! فيقول: بلى يا رب! فيقول: أظننت أنك ملاقي؟ فيقول: لا. فيقول: فإني أنساك كما نسيتني. ثم يلقى الثالث، فيقول: أي فل! ألم أكرمك وأسودك وأزوجك وأسخر لك الخيل والإبل وأذرك ترأس وتربع؟! فيقول: بلى يا رب! فيقول: أظننت أنك ملاقي؟ فيقول: أي رب! آمنت بك وبكتابك وبرسلك، وصليت وصمت وتصدقت، ويثني بخير ما استطاع. فيقول: هاهنا إذا، ثم»

(3/331)

«يقول: الآن نبعث شاهدا عليك. فيتفكر في نفسه: من ذا الذي يشهد عليه؟ فيختم الله على فيه، ويقال لفخذه: انطقي. فتنطق فخذه ولحمه وعظمه بعمله، وذلك ليعذر من نفسه، وذلك المنافق الذي يسخط الله عليه» .
قوله: "أي فل! "؛ أي: يا فلان. قال المنذري: "حذفت منه الألف والنون لغير ترخيم؛ إذ لو كان ترخيما؛ لما حذفت الألف". وقال ابن الأثير في "النهاية": "معناه: يا فلان! وليس ترخيما له؛ لأنه لا يقال إلا بسكون اللام، ولو كان ترخيما؛ لفتحوها أو ضموها". قال سيبويه: "ليست ترخيما، وإنما هي صيغة ارتجلت في باب النداء، وقد جاء في غير النداء؛ قال:
في لجة أمسك فلانا عن فل
فكسر اللام للقافية". وقال الأزهري: "ليس بترخيم فلان، ولكنها كلمة على حدة، فبنو أسد يوقعونها على الواحد والاثنين والجمع والمؤنث بلفظ واحد، وغيرهم يثني ويجمع ويؤنث، وفلان وفلانة كناية عن الذكر والأنثى من الناس، فإن كنيت بهما عن غير الناس؛ قلت: الفلان والفلانة، وقال قوم: إنه ترخيم فلان، فحذفت النون للترخيم، والألف لسكونها، وتفتح اللام وتضم على مذهبي الترخيم". انتهى.
وقوله: "أسودك"؛ بتشديد الواو وكسرها؛ أي: أجعلك سيدا في قومك.
وقوله: "ترأس"؛ بفتح التاء وإسكان الراء وفتح الهمزة؛ أي: تصير رئيسا. قال ابن الأثير في "النهاية": "رأس القوم يترأسهم رئاسة إذا صار رئيسهم ومقدمهم".
وقوله: "وتربع"؛ بفتح التاء والباء الموحدة. قال ابن الأثير: "أي: تأخذ ربع الغنيمة؛ يقال: ربعت القوم أربعهم: إذا أخذت ربع أموالهم؛ مثل: عشرتهم أعشرهم؛ يريد: ألم أجعلك رئيسا مطاعا؛ لأن الملك كان يأخذ الربع

(3/332)

من الغنيمة في الجاهلية دون أصحابه، ويسمى ذلك الربع: المرباع". انتهى.
الفائدة السادسة والعشرون: إثبات حوض النبي صلى الله عليه وسلم في الدار الآخرة وقد تواترت الأحاديث بذلك.
قال ابن كثير في "النهاية": "ذكر ما ورد في الحوض النبوي المحمدي من الأحاديث المتواترة المتعددة من الطرق الكثيرة المتظاهرة، وإن رغمت أنوف كثيرة من المبتدعة المعاندة المكابرة القائلين بجحوده المنكرين لوجوده، وأخلق بهم أن يحال بينهم وبين وروده، كما قال بعض السلف: من كذب بكرامة لم ينلها. ولو اطلع المنكر للحوض على ما سنورده من الأحاديث قبل مقالته؛ لم يقلها.
روي ذلك عن جماعة من الصحابة رضي الله عنهم؛ منهم: أبي بن كعب، وأنس بن مالك، والحسن بن علي، وحمزة بن عبد المطلب، والبراء بن عازب، وبريدة بن الحصيب، وثوبان مولى رسول الله صلى الله عليه وسلم، وجابر بن سمرة، وجابر بن عبد الله، وجندب بن عبد الله البجلي، وحارثة بن وهب، وحذيفة بن أسيد، وحذيفة بن اليمان، وزيد بن أرقم، وعبد الله بن عباس، وعبد الله بن عمر، وعبد لله بن عمرو بن العاص، وعبد الله بن مسعود، وعتبة بن عبد السلمي، وعثمان بن مظعون، والمستورد، وعقبة بن عامر الجهني، والنواس بن سمعان، وأبو أمامة الباهلي، وأبو برزة الأسلمي، وأبو بكرة، وأبو ذر الغفاري، وأبو سعيد الخدري، وخولة بنت قيس، وأبو هريرة الدوسي، وأسماء بنت أبي بكر، وعائشة، وأم سلمة؛ رضي الله عنهم أجمعين، وامرأة حمزة عم الرسول صلى الله عليه وسلم وهي من بني النجار ".
وقد ساق ابن كثير هذه الأحاديث مستوفاة من جميع طرقها سوى روايتي البراء بن عازب وخولة بنت قيس رضي الله عنها؛ فإنه لم يذكرهما، وقد أشار

(3/333)

إلى رواية البراء بن عازب في بعض الروايات عن عبد الله بن عمرو بن العاص، وزاد على ما تقدم ذكره خمسة أحاديث عن عمر بن الخطاب وسلمان الفارسي وسمرة بن جندب وسهل بن سعد وعبد الله بن زيد بن عاصم المازني رضي الله عنهم، فمن أراد الوقوف على هذه الأحاديث؛ فليراجعها في كتاب "النهاية" لابن كثير.
وقد ذكر الهيثمي حديث خولة بنت قيس في "مجمع الزوائد"، وذكر أنها هي زوجة حمزة بن عبد المطلب رضي الله عنه، وذكر أيضا حديث البراء بن عازب رضي الله عنهما، وساق جملة من الأحاديث التي ذكرها ابن كثير، وزاد معها أربعة أحاديث لم يذكرها ابن كثير، وهي عن أبي الدرداء وأبي مسعود والعرباض بن سارية وخولة بنت حكيم رضي الله عنهم.
فهؤلاء مع ما ذكره ابن كثير اثنان وأربعون صحابيا رووا أحاديث الحوض عن النبي صلى الله عليه وسلم.
الفائدة السابعة والعشرون: تطهير أهل الجنة من الطوف - وهو الغائط - ومن البول والأذى.
ويشهد لهذا ما رواه: الإمام أحمد، والشيخان، والترمذي، وابن ماجه؛ عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن أول زمرة تدخل الجنة على صورة القمر ليلة البدر، ثم الذين يلونهم على أشد ضوء كوكب دري في السماء إضاءة؛ لا يبولون، ولا يتغوطون، ولا يتفلون، ولا يمتخطون؛ أمشاطهم الذهب، ورشحهم المسك، ومجاهرهم الألوة، وأزواجهم الحور العين، أخلاقهم على خلق رجل واحد، على صورة أبيهم آدم، في طول ستين ذراعا» .
وروى: الإمام أحمد، ومسلم أيضا، وأبو داود؛ عن جابر بن عبد الله

(3/334)

رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «أهل الجنة يأكلون فيها ويشربون ولا يتغوطون ولا يبولون ولا يمتخطون ولا يبزقون، طعامهم جشاء ورشح كرشح المسك» .
وروى: الإمام أحمد أيضا، والنسائي، وابن حبان في "صحيحه"؛ عن زيد بن أرقم رضي الله عنه؛ قال: «أتى النبي صلى الله عليه وسلم رجل من اليهود، فقال: يا أبا القاسم! ألست تزعم أن أهل الجنة يأكلون فيها ويشربون؟ وقال لأصحابه: إن أقر لي بهذه خصمته. قال: فقال رسول الله صلى الله عليه وسلم: "بلى، والذي نفسي بيده؛ إن أحدهم ليعطى قوة مائة رجل في المطعم والمشرب والشهوة والجماع". قال اليهودي: إن الذي يأكل ويشرب تكون له الحاجة. قال: فقال النبي صلى الله عليه وسلم: "حاجة أحدهم عرق يفيض من جلودهم مثل ريح المسك، فإذا البطن قد ضمر» .
ورواه الطبراني والبزار أيضا. قال الهيثمي: "ورجال أحمد والبزار رجال الصحيح؛ غير ثمامة بن عقبة، وهو ثقة".
الفائدة الثامنة والعشرون: حبس الشمس والقمر يوم القيامة.
ويشهد لهذا ما رواه البخاري في "صحيحه" عن عبد الله الداناج؛ قال: حدثني أبو سلمة بن عبد الرحمن عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «الشمس والقمر مكوران يوم القيامة» .
ورواه البزار بإسناد صحيح على شرط مسلم، ولفظه: عن عبد الله الداناج؛ قال: سمعت أبا سلمة بن عبد الرحمن زمن خالد بن عبد الله القسري في هذا المسجد مسجد الكوفة، وجاء الحسن، فجلس إليه، فحدث؛ قال: حدثنا أبو هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إن الشمس والقمر ثوران في النار عقيران يوم القيامة ". فقال الحسن: وما ذنبهما؟ فقال: أحدثك»

(3/335)

«عن رسول الله صلى الله عليه وسلم، وتقول: وما ذنبهما؟!»
الفائدة التاسعة والعشرون: إثبات الجزاء بالحسنات والسيئات. والقرآن والسنة مملوآن من الأدلة على ذلك.
الفائدة الثلاثون: إثبات وجود الجنة والنار. والقرآن والسنة مملوآن من الأدلة على ذلك.
قال ابن كثير في "النهاية": "والجنة والنار موجودتان الآن؛ فالجنة معدة للمتقين، والنار معدة للكافرين؛ كما نطق بذلك القرآن العظيم، وتواترت بذلك الأخبار عن رسول رب العالمين. وهذا اعتقاد أهل السنة والجماعة المتمسكين بالعروة الوثقى، وهي السنة، إلى قيام الساعة؛ خلافا لمن زعم أن الجنة والنار لم تخلقا بعد، وإنما تخلقان يوم القيامة. وهذا القول صدر ممن لم يطلع على الأحاديث المتفق على إخراجها في "الصحيحين" وغيرهما من كتب الإسلام المعتمدة المشهورة بالأسانيد الصحيحة والحسنة مما لا يمكن دفعه ولا رده لتواتره واشتهاره". انتهى.
الفائدة الحادية والثلاثون: ذكر أبواب الجنة وأبواب النار وما بين كل بابين من بعد المسافة.
ويشهد لهذا قول الله تعالى: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} .
وقوله تعالى: {جَنَّاتِ عَدْنٍ مُفَتَّحَةً لَهُمُ الْأَبْوَابُ} .

(3/336)

وقوله تعالى: {وَالْمَلَائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ سَلَامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ} .
وقوله تعالى: {وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ} .
وروى: مالك، وأحمد، والشيخان، والترمذي، والنسائي؛ عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من أنفق زوجين من ماله في سبيل الله؛ دعي من أبواب الجنة، وللجنة أبواب، فمن كان من أهل الصلاة؛ دعي من باب الصلاة، ومن كان من أهل الصدقة؛ دعي من باب الصدقة، ومن كان من أهل الجهاد؛ دعي من باب الجهاد، ومن كان من أهل الصيام؛ دعي من باب الريان". فقال أبو بكر رضي الله عنه: والله يا رسول الله؛ ما على أحد من ضرورة من أيها دعي؛ فهل يدعى منها كلها أحد يا رسول الله؟ قال: "نعم؛ وإني أرجو أن تكون منهم» .
وفي "الصحيحين" وغيرهما عن سهل بن سعد رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إن في الجنة ثمانية أبواب، باب منها يسمى الريان، لا يدخله إلا الصائمون» .
وفي "صحيح مسلم " عن عمر بن الخطاب رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ما منكم من أحد يتوضأ، فيبلغ (أو: فيسبغ) الوضوء، ثم يقول: أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله؛ إلا فتحت له أبواب الجنة الثمانية؛ يدخل من أيها شاء» .
ورواه: الإمام أحمد، وأبو داود، والترمذي بنحوه. قال الترمذي: "وفي الباب عن أنس وعقبة بن عامر ".
قلت: وحديث عقبة بن عامر رضي الله عنه الذي أشار إليه الترمذي قد

(3/337)

رواه الإمام أحمد في "مسنده".
وروى الإمام أحمد أيضا عن عمر رضي الله عنه: أنه سمع رسول الله صلى الله عليه وسلم يقول: «من مات يؤمن بالله واليوم الآخر؛ قيل له: ادخل الجنة من أي أبواب الجنة الثمانية شئت» .
والأحاديث في ذكر أبواب الجنة وأنها ثمانية كثيرة.
وأما أبواب النار؛ فقد تقدم ذكر النص من القرآن على أنها سبعة.
وروى: الإمام أحمد، والترمذي؛ عن ابن عمر رضي الله عنهما: أنه سمع النبي صلى الله عليه وسلم يقول: «لجهنم سبعة أبواب، باب منها لمن سل سيفه على أمتي (أو قال: أمة محمد) » .
قال الترمذي: "حديث غريب".
وقد جاء في ذكر المسافة بين أبواب الجنة أحاديث مختلفة في ألفاظها، وقد جمع ابن القيم رحمه الله تعالى بين بعضها بجمع حسن؛ قال في الكلام على حديث أبي رزين العقيلي رضي الله عنه.
"وقوله: "ما بين البابين مسيرة سبعين عاما": يحتمل أن يريد به أن بين الباب والباب هذا المقدار، ويحتمل أن يريد بالبابين المصراعين، ولا يناقض هذا ما جاء من تقديره بأربعين عاما؛ لوجهين:
أحدهما: أنه لم يصرح فيه راويه بالرفع، بل قال: "ولقد ذكر لنا أن ما بين المصراعين مسيرة أربعين عاما".
والثاني: أن المسافة تختلف باختلاف سرعة السير فيها وبطئه، والله أعلم".

(3/338)

الفائدة الثانية والثلاثون: إثبات نعيم الجنة. والأدلة على ذلك من القرآن والسنة كثيرة جدا يشق حصرها.
الفائدة الثالثة والثلاثون: إثبات الجماع في الجنة، وقد تقدم إيراد الأدلة على ذلك من الكتاب والسنة في الفصل الثاني من الفصول التي في آخر (باب النفخ في الصور) ؛ فلتراجع هناك.
الفائدة الرابعة والثلاثون: أنه ليس في الجنة توالد.
وفي هذه المسألة خلاف بين العلماء؛ قال ابن القيم رحمه الله تعالى في الكلام على حديث أبي رزين رضي الله عنه: "وقوله في نساء الجنة: "غير أن لا توالد": قد اختلف الناس؛ هل تلد نساء أهل الجنة على قولين، فقالت طائفة: لا يكون فيها حبل ولا ولادة، واحتجت هذه الطائفة بهذا الحديث وبحديث آخر - أظنه في "المسند" - وفيه: (غير أن لا مني ولا منية".
قلت: هذا الحديث رواه الطبراني في "الكبير" من حديث أبي أمامة رضي الله عنه، وتقدم في الفصل الثاني بعد (باب النفخ في الصور) .
"وأثبتت طائفة من السلف الولادة في الجنة، واحتجت بما رواه الترمذي في "جامعه" من حديث أبي الصديق الناجي عن أبي سعيد رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «المؤمن إذا اشتهى الولد في الجنة؛ كان حمله ووضعه وسنه في ساعة كما يشتهي» . قال الترمذي: "حسن غريب، ورواه ابن ماجه ".
قالت الطائفة الأولى: هذا لا يدل على وقوع الولادة في الجنة؛ فإنه علقه بالشرط، فقال: "إذا اشتهى"، وحكمه لا يشتهى. وهذا تأويل إسحاق بن راهويه، حكاه البخاري عنه.

(3/339)

قالوا: والجنة دار خلود؛ لا موت فيها، فلو توالد فيها أهلها على الدوام والأبد؛ لما وسعتهم، وإنما وسعتهم الدنيا بالموت.
وأجابت الطائفة الأخرى عن ذلك كله، وقالت: أداة (إذا) إنما تكون لمحقق الوقوع لا المشكوك فيه، وقد صح أن الله سبحانه وتعالى ينشئ للجنة خلقا يسكنهم إياها بلا عمل منهم. قالوا: وأطفال المسلمين أيضا فيها بغير عمل، وأما حديث سعتها؛ فلو رزق كل واحد عشرة آلاف من الولد؛ لوسعتهم؛ فإن أدناهم من ينظر في ملكه مسيرة ألفي عام. انتهى.
وقد ذكر ابن كثير في "النهاية" رواية الحاكم عن أبي سعيد رضي الله عنه؛ قال: «قيل: يا رسول الله! أيولد لأهل الجنة؟ فإن الولد من تمام السرور؟ فقال: "نعم؛ والذي نفسي بيده؛ ما هو إلا كقدر ما يتمنى أحدكم، فيكون حمله ورضاعه وشبابه» .
قال ابن كثير: "وهذا السياق يدل على أن هذا أمر يقع؛ خلافا لما حكاه البخاري والترمذي عن إسحاق بن راهويه أن ذلك محمول على أنه لو أراد ذلك ولكن لا يريده، ونقل عن جماعة من التابعين كطاوس ومجاهد وإبراهيم وغيرهم أن الجنة لا يولد فيها، وهذا صحيح، وذلك أن جماعهم لا يقتضي ولدا كما هو الواقع في الدنيا، فإن الدنيا دار يراد منها بقاء النسل لتعمر، وأما الجنة فالمراد منها بقاء اللذة، ولهذا؛ لا يكون في جماعهم مني يقطع لذة جماعهم، ولكن إذا أحب أحدهم الولد؛ وقع ذلك كما يريد، قال الله تعالى: {لَهُمْ فِيهَا مَا يَشَاءُونَ كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ} ". انتهى.
الفائدة الخامسة والثلاثون: ترك الجواب لمن سأل عن الغيب الذي لا يعلمه إلا الله تعالى. ويشهد لهذا:
قول الله تعالى: {يَسْأَلُكَ النَّاسُ عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ} .

(3/340)

وقوله تعالى: {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ} ... الآية.
وقوله تعالى: {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا فِيمَ أَنْتَ مِنْ ذِكْرَاهَا إِلَى رَبِّكَ مُنْتَهَاهَا} .
ولما «قال جبريل للنبي صلى الله عليه وسلم: أخبرني عن الساعة؛ قال صلى الله عليه وسلم: " ما المسؤول عنها بأعلم من السائل» .
قال ابن القيم رحمه الله تعالى في الكلام على حديث أبي رزين رضي الله عنه: "وقوله: "يا رسول الله! ما أقصى ما نحن بالغون ومنتهون إليه؟ ": لا جواب لهذه المسألة؛ لأنه إن أراد أقصى مدة الدنيا وانتهائها؛ فلا يعلمه إلا الله، وإن أراد أقصى ما نحن منتهون إليه بعد دخول الجنة والنار؛ فلا تعلم نفس أقصى ما ينتهى إليه من ذلك، وإن كان الانتهاء إلى نعيم وجحيم، ولهذا لم يجبه النبي صلى الله عليه وسلم". انتهى.
الفائدة السادسة والثلاثون: المبايعة على التوحيد وإقام الصلاة وإيتاء الزكاة ومفارقة المشركين، ويشهد لهذا:
قول الله تعالى: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} .
وقوله تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} .
وفي "الصحيحين" وغيرهما عن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول»

(3/341)

«الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك؛ عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله» .
وروى: الإمام أحمد، والبخاري في "تاريخه"، وابن ماجه، والدارقطني، والحاكم؛ عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم نحوه.
وروى: الإمام أحمد، وابن ماجه، والدارقطني أيضا؛ عن معاذ بن جبل رضي الله عنه عن النبي صلى الله عليه وسلم نحوه أيضا.
وروى: النسائي، والدارقطني، والحاكم؛ عن أبي بكر الصديق رضي الله عنه عن النبي صلى الله عليه وسلم نحو ذلك أيضا.
إلى غير ذلك من الأحاديث في مبايعة المشركين على التوحيد وإقام الصلاة وإيتاء الزكاة.
وأما مفارقة المشركين؛ فهي واجبة مع القدرة.
قال الشيخ الموفق في كتاب "المغني": "الناس في الهجرة على ثلاثة أضرب:
أحدها: من تجب عليه، وهو من يقدر عليها ولا يمكنه إظهار دينه ولا تمكنه إقامة واجبات دينه مع المقام بين الكفار؛ فهذا تجب عليه الهجرة؛ لقول الله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا} .
وهذا وعيد شديد يدل على الوجوب، ولأن القيام بواجب دينه واجب على من قدر عليه، والهجرة من ضروب الواجب وتتمته، وما لا يتم الواجب إلا به؛ فهو واجب.
الثاني: من لا هجرة عليه، وهو من يعجز عنها: إما لمرض، أو إكراه على

(3/342)

الإقامة، أو ضعف من النساء والولدان وشبههم؛ فهذا لا هجرة عليه؛ لقول الله تعالى: {إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا} ، ولا توصف باستحباب؛ لأنها غير مقدور عليها.
والثالث: من تستحب له ولا تجب عليه، وهو من يقدر عليها، لكنه يتمكن من إظهار دينه وإقامته في دار الكفر، فتستحب له؛ ليتمكن من جهادهم وتكثير المسلمين ومعونتهم، ويتخلص من تكثير الكفار ومخالطتهم ورؤية المنكر بينهم، ولا تجب عليه؛ لإمكان إقامة واجب دينه بدون الهجرة". انتهى.
قال في "الفروع": "وذكر ابن الجوزي أنها تجب عليه؛ أي: على هذا الضرب الأخير". قال: "وأطلق ذلك". انتهى.
وهذا الذي ذكره ابن الجوزي جيد قوي يدل عليه ظاهر القرآن والأحاديث التي سيأتي ذكرها إن شاء الله تعالى.
أما القرآن؛ فإن الله تعالى لم يعذر عن الهجرة إلا المستضعفين من الرجال والنساء والولدان الذين لا يستطيعون حيلة ولا يهتدون سبيلا، ولو كان للقوي القادر على إظهار دينه في دار الكفر عذر؛ لعذره الله تعالى كما عذر المستضعفين، وقد قال الله تعالى: {وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلَايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا} ؛ فقطع الموالاة بين من هاجر ومن لم يهاجر، فدل على أنه لا عذر لأحد في ترك الهجرة؛ إلا للمستضعفين الذين نص الله عليهم في سورة النساء.
وأما الأحاديث:
فمنها ما رواه أبو داود عن سمرة بن جندب رضي الله عنه؛ قال: أما بعد، قال رسول الله صلى الله عليه وسلم: «من جامع المشرك وسكن معه؛ فإنه مثله» .

(3/343)

ورواه الترمذي معلقا بصيغة الجزم، فقال: وروى سمرة بن جندب رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «لا تساكنوا المشركين ولا تجامعوهم، فمن ساكنهم أو جامعهم؛ فهو مثلهم» .
ورواه الحاكم في "مستدركه" موصولا من حديث الحسن عن سمرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «لا تساكنوا المشركين ولا تجامعوهم، فمن ساكنهم أو جامعهم؛ فليس منا» .
قال الحاكم: "صحيح على شرط البخاري ولم يخرجاه"، وقال الذهبي في "تلخيصه": "على شرط البخاري ومسلم ".
وظاهر هذا الحديث العموم لكل من جامع المشركين وساكنهم اختيارا منه لذلك لا اضطرارا وعجزا.
ومنها ما رواه: أبو داود، والترمذي؛ عن جرير بن عبد الله رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «أنا بريء من كل مسلم يقيم بين أظهر المشركين". قالوا: يا رسول الله! لم؟ قال: "لا تراءى ناراهما» .
ورواه الطبراني في "الكبير"، والبيهقي، ولفظهما: قال: «من أقام مع المشركين؛ فقد برئت منه الذمة» .
وفي هذا الحديث والحديث قبله وعيد شديد لمن جامع المشركين وساكنهم اختيارا.
قال الفضل بن زياد: "سمعت أحمد رحمه الله تعالى يسأل عن معنى: «لا تراءى ناراهما» . فقال: لا تنزل من المشركين في موضع إذا أوقدت رأوا فيه نارك، وإذا أوقدوا رأيت فيه نارهم، ولكن تباعد عنهم".
ومنها ما رواه: الإمام أحمد، والبخاري في "تاريخه"، والنسائي، وأبو

(3/344)

يعلى؛ عن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: «لا تستضيئوا بنار المشركين» .
قال بعض العلماء: "معناه: لا تقاربوهم في المنازل بحيث تكونون معهم في بلادهم، بل تباعدوا منهم، وهاجروا من بلادهم".
وقال ابن الأثير: "معناه: لا تستشيروهم، ولا تأخذوا بآرائهم، جعل الضوء مثلا للرأي عند الحيرة".
قلت: وهذا القول مروي عن الحسن البصري.
وعنه أيضا: أنه قال: «نهى النبي صلى الله عليه وسلم أن يستعان بالمشركين على شيء» .
والظاهر أن النهي يشمل الأمرين كليهما؛ فلا يجوز للمسلم مساكنة المشركين اختيارا ولا مشاورتهم والأخذ بآرائهم، والقول الأول أظهر، والدليل على ذلك قول النبي صلى الله عليه وسلم: «لا تراءى ناراهما» ، وقوله في حديث الزهري الذي سيأتي ذكره: "وأنك لا ترى نار مشرك إلا وأنت له حرب". والله أعلم.
ومنها ما رواه: الإمام أحمد، والنسائي، والحاكم؛ عن بهز بن حكيم عن أبيه عن جده رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لا يقبل الله من مشرك بعدما أسلم عملا أو يفارق المشركين إلى المسلمين» .
قال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
ومنها ما رواه: الإمام أحمد، والنسائي؛ عن يزيد بن الشخير؛ قال: «بينا أنا مع مطرف بالمربد؛ إذ دخل رجل معه قطعة أدم؛ قال: كتب لي هذه رسول الله صلى الله عليه وسلم؛ فهل أحد منكم يقرأ؟ قال: قلت: أنا أقرأ. فإذا فيها: " من محمد النبي لبني زهير بن أقيش أنهم إن شهدوا أن لا إله إلا الله وأن محمدا رسول الله وفارقوا»

(3/345)

«المشركين وأقروا بالخمس في غنائمهم وسهم النبي وصفيه؛ أنهم آمنون بأمان الله ورسوله» .
ومنها ما رواه النسائي عن جرير رضي الله عنه؛ قال: «بايعت رسول الله صلى الله عليه وسلم على: إقام الصلاة، وإيتاء الزكاة، والنصح لكل مسلم، وعلى فراق المشركين» .
وفي رواية: «قال جرير رضي الله عنه: أتيت النبي صلى الله عليه وسلم وهو يبايع، فقلت: يا رسول الله! ابسط يدك حتى أبايعك واشترط علي فأنت أعلم. قال: "أبايعك على أن تعبد الله، وتقيم الصلاة، وتؤدي الزكاة، وتناصح المسلمين، وتفارق المشركين» .
ومنها ما رواه الحاكم في "مستدركه «عن أبي اليسر كعب بن عمرو رضي الله عنه، قال: أتيت النبي صلى الله عليه وسلم وهو يبايع الناس، فقلت: يا رسول الله! ابسط يدك حتى أبايعك واشترط علي؛ فأنت أعلم بالشرط. قال: "أبايعك على أن تعبد الله، وتقيم الصلاة، وتؤتي الزكاة، وتناصح المسلم، وتفارق المشرك» .
ومنها ما رواه ابن جرير عن الزهري مرسلا: «أن رسول الله صلى الله عليه وسلم أخذ على رجل دخل في الإسلام، فقال: "تقيم الصلاة، وتؤتي الزكاة، وتحج البيت، وتصوم رمضان، وأنك لا ترى نار مشرك إلا وأنت له حرب» .
الفائدة السابعة والثلاثون: أنه لا يجني جان إلا على نفسه. ويشهد لهذا:
قول الله تعالى: {وَلَا تَكْسِبُ كُلُّ نَفْسٍ إِلَّا عَلَيْهَا وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} .
وقوله تعالى: {أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى وَإِبْرَاهِيمَ الَّذِي وَفَّى}

(3/346)

{أَلَّا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} .
وروى الإمام أحمد «عن أبي رِمْثَة رضي الله عنه؛ قال: جئت مع أبي إلى النبي صلى الله عليه وسلم، فقال: "ابنك هذا؟ ". قلت: نعم. قال: "أتحبه؟ ". قلت: نعم. قال: "أما إنه لا يجني عليك ولا تجني عليه» . وزاد في بعض الروايات: قال: وقرأ رسول الله صلى الله عليه وسلم: {أَلَّا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} .
وقد رواه: أبو داود، والنسائي، وابن حبان في "صحيحه"؛ بنحوه.
وروى الإمام أحمد أيضا، وابن ماجه؛ «عن الخشخاش العنبري رضي الله عنه؛ قال: أتيت النبي صلى الله عليه وسلم ومعي ابن لي؛ قال: فقال: "ابنك هذا؟ ". قال: قلت: نعم. قال: "لا يجني عليك ولا تجني عليه» .
وروى: الإمام أحمد، وابن ماجه أيضا؛ عن سليمان بن عمرو بن الأحوص عن أبيه رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول في حجة الوداع: «ألا لا يجني جان إلا على نفسه؛ لا يجني والد على ولده ولا مولود على والده» .
وروى ابن ماجه أيضا عن أسامة بن شريك؛ قال: قال رسول الله صلى الله عليه وسلم: «لا تجني نفس على أخرى» .
قال في "الزوائد": "إسناده صحيح".
وروى النسائي عن طارق المحاربي رضي الله عنه: «أن رجلا قال: يا رسول الله! هؤلاء بنو ثعلبة الذين قتلوا فلانا في الجاهلية؛ فخذ لنا بثأرنا، فرفع يديه، حتى رأيت بياض إبطيه، وهو يقول: "لا تجني أم على ولد (مرتين) » .
ورواه ابن ماجه مختصرا، قال في "الزوائد": "إسناده صحيح ورجاله ثقات".

(3/347)

وروى النسائي أيضا عن ثعلبة بن زهدم؛ قال: «كان رسول الله صلى الله عليه وسلم يخطب، فجاء ناس من الأنصار، فقالوا: يا رسول الله! هؤلاء بنو ثعلبة بن يربوع قتلوا فلانا في الجاهلية، فقال النبي صلى الله عليه وسلم وهتف بصوته: " ألا لا تجني نفس على الأخرى» .
وروى الإمام أحمد عن أبي رمثة رضي الله عنه؛ قال: «قال رجل: يا رسول الله! هؤلاء بنو يربوع، قتله فلان. قال: " ألا لا تجني نفس على الأخرى» .
وروى الإمام أحمد أيضا عن سليم بن أسود عن رجل من بني يربوع؛ قال: «أتيت النبي صلى الله عليه وسلم، فقال له رجل: يا رسول الله! هؤلاء بنو ثعلبة بن يربوع الذين أصابوا فلانا. قال: فقال رسول الله صلى الله عليه وسلم: " ألا لا تجني نفس على الأخرى» .
قال الهيثمي: "رجاله رجال الصحيح".
وروى البزار عن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: " «لا يؤخذ الرجل بجريرة أبيه ولا بجريرة أخيه» .
قال الهيثمي: "رجاله رجال الصحيح".
الفائدة الثامنة والثلاثون: الثناء على من يستحق الثناء.
وقد أثنى الله تبارك وتعالى في كتابه على كثير من الأنبياء والصالحين من الأمم السالفة، وأثنى على رسوله صلى الله عليه وسلم وعلى المهاجرين والأنصار والذين اتبعوهم بإحسان، وأثنى رسول الله صلى الله عليه وسلم على كثير ممن يستحق الثناء، ومنهم أبو رزين العقيلي وصاحبه.
الفائدة التاسعة والثلاثون: فيه فضيلة لأبي رزين وصاحبه؛ حيث حلف النبي صلى الله عليه وسلم أنهما من أتقى الناس في الأولى والآخرة.

(3/348)

ومن فضائل أبي رزين أيضا ما رواه أبو داود الطيالسي في "مسنده" عن وكيع بن عدس عن أبي رزين رضي الله عنه؛ قال: «كان النبي صلى الله عليه وسلم يكره أن يسأل، فإذا سأله أبو رزين؛ أعجبه» .
وإنما كان يعجبه سؤال أبي رزين لأنه كان رجلا عاقلا.
وقد روى: الإمام أحمد بإسناد صحيح، ومسلم، والترمذي؛ عن أنس بن مالك رضي الله عنه؛ قال: «كنا نهينا أن نسأل رسول الله صلى الله عليه وسلم عن شيء، فكان يعجبنا أن يجيء الرجل من أهل البادية العاقل فيسأله ونحن نسمع» .
وأسئلة أبي رزين للنبي صلى الله عليه وسلم في حديثه الطويل وفي غيره من الأحاديث المروية عنه تدل على كبر عقله.
الفائدة الأربعون: حسن الأدب مع الأكابر، وذلك أن النبي صلى الله عليه وسلم لما قال لأبي رزين رضي الله عنه: "إن أباك المنتفق لفي النار". قال أبو رزين: فهممت أن أقول: وأبوك يا رسول الله؟ ثم إذا الأخرى أجمل، فقلت: يا رسول الله! وأهلك؟! وهذا من حسن أدب أبي رزين رضي الله عنه مع النبي صلى الله عليه وسلم؛ حيث أتى في سؤاله بكلمة عامة، ولم يواجه النبي صلى الله عليه وسلم بصريح اسم أبيه.
الفائدة الحادية والأربعون: القطع لكل مشرك بالنار، ويدل على ذلك:
قول الله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} .
وقوله تعالى: {وَقَالَ الْمَسِيحُ يَابَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} .
وقوله تعالى: {وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ قَالُوا إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ} .

(3/349)

والآيات في هذا المعنى كثيرة جدا.
وروى: الإمام أحمد، والشيخان؛ عن أبي هريرة رضي الله عنه: «أن رسول الله صلى الله عليه وسلم أمر بلالا فنادى في الناس: "إنه لا يدخل الجنة إلا نفس مسلمة» .
وفي "صحيح البخاري " أيضا عن أبي هريرة رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «يلقى إبراهيم أباه، فيقول: يا رب! إنك وعدتني أن لا تخزني يوم يبعثون، فيقول الله تعالى: إني حرمت الجنة على الكافرين» .
وفي "مستدرك الحاكم " عن أبي سعيد الخدري رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «ليأخذن رجل بيد أبيه يوم القيامة، فلتقطعنه النار؛ يريد أن يدخله الجنة". قال: "فينادى: إن الجنة لا يدخلها مشرك، ألا إن الله قد حرم الجنة على كل مشرك» .... الحديث.
قال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
والأحاديث في هذا المعنى كثيرة جدا.
قال ابن القيم رحمه الله تعالى في الكلام على حديث أبي رزين رضي الله عنه: "فيه دليل على أن من مات مشركا؛ فهو في النار، وإن مات قبل البعثة؛ لأن المشركين قد غيروا الحنيفية دين إبراهيم، واستبدلوا بها الشرك وارتكبوه، وليس معهم حجة من الله به، وقبحه والوعيد عليه بالنار لم يزل معلوما من دين الرسل كلهم من أولهم إلى آخرهم، وأخبار عقوبات الله لأهله متداولة بين الأمم قرنا بعد قرن؛ فلله الحجة البالغة على المشركين في كل وقت، ولو لم يكن إلا ما فطر الله عباده عليه من توحيد ربوبيته المستلزم لتوحيد إلهيته، وأنه يستحيل في كل فطرة وعقل أن يكون معه إله آخر، وإن كان سبحانه لا يعذب

(3/350)

بمقتضى هذه الفطرة وحدها، فلم تزل دعوة الرسل إلى التوحيد في الأرض معلومة لأهلها؛ فالمشرك يستحق العذاب لمخالفته دعوة الرسل، والله أعلم" انتهى.
الفائدة الثانية والأربعون: سماع أهل القبور كلام الأحياء، ويستفاد ذلك من قول النبي صلى الله عليه وسلم لأبي رزين رضي الله عنه: «حيثما أتيت عليه من قبر عامري أو قرشي أو دوسي من مشرك؛ فقل: أرسلني إليك محمد، فأبشرك بما يسؤوك؛ تجر على وجهك وبطنك في النار» ، ولو كان الأموات لا يسمعون كلام الأحياء؛ لما كان النبي صلى الله عليه وسلم يأمر أبا رزين رضي الله عنه أن يبشر من يمر عليه من أموات المشركين بالنار، فدل أمره صلى الله عليه وسلم لأبي رزين على أن الأموات يسمعون كلام الأحياء.
قال ابن القيم رحمه الله تعالى في الكلام على حديث أبي رزين رضي الله عنه: "وقوله: "حيثما مررت بقبر كافر فقل: أرسلني إليك محمد ". هذا إرسال تقريع وتوبيخ لا تبليغ أمر ونهي، وفيه دليل على سماع أهل القبور كلام الأحياء وخطابهم لهم". انتهى.
ويشهد لما جاء في حديث أبي رزين رضي الله عنه ما رواه: الإمام أحمد، والشيخان، والنسائي؛ عن ابن عمر رضي الله عنهما قال: «وقف رسول الله صلى الله عليه وسلم على القليب يوم بدر، فقال: "يا فلان! يا فلان! هل وجدتم ما وعدكم ربكم حقا؟ أما والله إنهم الآن ليسمعون كلامي» ..... الحديث.
وروى: الإمام أحمد، والشيخان، وأهل السنن إلا ابن ماجه؛ عن أنس بن مالك رضي الله عنه عن أبي طلحة رضي الله عنه: «أن رسول الله صلى الله عليه وسلم أمر يوم بدر بأربعة وعشرين رجلا من صناديد قريش، فقذفوا في طوي من أطواء بدر خبيث مخبث، وكان إذا ظهر على قوم؛ أقام بالعرصة ثلاث ليال، فلما كان ببدر»

(3/351)

«اليوم الثالث؛ أمر براحلته، فشد عليها رحلها، ثم مشى واتبعه أصحابه، وقالوا: ما نرى ينطلق إلا لبعض حاجته، حتى قام على شفة الركي، فجعل يناديهم بأسمائهم وأسماء آبائهم: "يا فلان ابن فلان! ويا فلان ابن فلان! أيسركم أنكم أطعتم الله ورسوله؛ فإنا قد وجدنا ما وعدنا ربنا حقا، فهل وجدتم ما وعدكم ربكم حقا؟ ". قال: فقال عمر رضي الله عنه: يا رسول الله! ما تكلم من أجساد لا أرواح لها؟ فقال رسول الله صلى الله عليه وسلم: "والذي نفس محمد بيده؛ ما أنتم بأسمع لما أقول منهم» .
وروى الإمام أحمد أيضا عن أنس رضي الله عنه؛ قال: «كنا مع عمر رضي الله عنه بين مكة والمدينة، فتراءينا الهلال، وكنت حديد البصر، فرأيته، فجعلت أقول لعمر: أما تراه؟ قال: سأراه وأنا مستلق على فراشي. ثم أخذ يحدثنا عن أهل بدر؛ قال: إن كان رسول الله صلى الله عليه وسلم ليرينا مصارعهم بالأمس؛ يقول: هذا مصرع فلان غدا إن شاء الله تعالى، وهذا مصرع فلان غدا إن شاء الله تعالى. قال: فجعلوا يصرعون عليها. قال: قلت: والذي بعثك بالحق؛ ما أخطؤوا تيك، كانوا يصرعون عليها، ثم أمر بهم، فطرحوا في بئر، فانطلق إليهم، فقال: (يا فلان! يا فلان! هل وجدتم ما وعدكم الله حقا؛ فإني وجدت ما وعدني الله حقا". قال عمر: يا رسول الله! أتكلم قوما قد جيفوا؟ قال: "ما أنتم بأسمع لما أقول منهم، ولكن؛ لا يستطيعون أن يجيبوا» .
إسناده صحيح على شرط الشيخين.
وروى: الإمام أحمد أيضا، ومسلم؛ عن أنس رضي الله عنه: «أن رسول الله صلى الله عليه وسلم ترك قتلى بدر ثلاثة أيام حتى جيفوا، ثم أتاهم، فقام عليهم، فقال: "يا أمية بن خلف! يا أبا جهل بن هشام! يا عتبة بن ربيعة! يا شيبة بن ربيعة! هل وجدتم ما وعد ربكم حقا؛ فإني قد وجدت ما وعدني ربي حقا". قال: فسمع عمر صوته، فقال: يا رسول الله! أتناديهم بعد ثلاث؟! وهل يسمعون؟! يقول»

(3/352)

«الله تعالى: {إِنَّكَ لَا تُسْمِعُ الْمَوْتَى} . فقال: "والذي نفسي بيده؛ ما أنتم بأسمع لما أقول منهم، ولكن لا يستطيعون أن يجيبوا» .
الفائدة الثالثة والأربعون: أن طاعة الأنبياء هداية ومعصيتهم ضلالة، وهذا معلوم من الدين بالضرورة.
وقد قال الله تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ} .
وقال تعالى: {رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} .
وقال تعالى بعد ذكره لبعض المرسلين: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ} .
وقال تعالى: {فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَإِنْ تُؤْمِنُوا وَتَتَّقُوا فَلَكُمْ أَجْرٌ عَظِيمٌ} .
وقال تعالى: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} .
وقال تعالى: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا} .
والآيات في هذا المعنى كثيرة.
وهذه الفوائد المهمة هي التى احتوى عليها حديث أبي رزين رضي الله عنه، وزعم أبو عبية عدم صحتها وظهور الكذب في صياغة الحديث ودلالته، وهذا من أقبح المكابرة والمجادلة بالباطل لإدحاض الحق، نعوذ بالله من زيغ القلوب وانتكاسها.
فصل
وقال أبو عبية في (ص295) على قول الله تعالى: {رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ} ؛ قال: "أي: رافع درجات من يطيعونه ويستجيبون لأمره".

(3/353)

والجواب أن يقال: هذا القول، وإن قال به بعض المفسرين؛ فهو موافق لقول المعطلة الذين ينفون علو الرب على خلقه واستواءه على عرشه، والصواب ما قاله ابن كثير في تفسيره هذه الآية؛ قال:
"يقول الله تعالى مخبرا عن عظمته وكبريائه وارتفاع عرشه العظيم العالي على جميع مخلوقاته كالسقف لها؛ كما قال تعالى: {مِنَ اللَّهِ ذِي الْمَعَارِجِ تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} . انتهى.
فالآية من أدلة علو الله على خلقه، لا من أدلة رفع الدرجات لأوليائه وأهل طاعته.
فصل
وقال أبو عبية في (ص328) من "النهاية" لابن كثير ما نصه: " مجيء الله سبحانه وتعالى يوم القيامة هو مجاز عن مجيء أمره سبحانه وتعالى بالفصل بين العباد يوم الدين، وهو مجاز مرسل".
وقال مثل ذلك في (ص331 و373) .
والجواب أن يقال: هذا القول خلاف الصواب، والصحيح أن الرب تبارك وتعالى يجيء يوم القيامة لفصل القضاء بين خلقه:
كما قال تعالى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} .
وقال تعالى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةُ وَقُضِيَ الْأَمْرُ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ} .
وقال تعالى: {كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكًّا دَكًّا وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} .

(3/354)

قال ابن كثير في "تفسيره": " {وَجَاءَ رَبُّكَ} ؛ يعني: لفصل القضاء بين خلقه، وذلك بعدما يستشفعون إليه بسيد ولد آدم على الإطلاق محمد صلوات الله وسلامه عليه، بعدما يسألون أولي العزم من الرسل واحدا بعد واحد، فكلهم يقول: لست بصاحب ذاكم، حتى تنتهي النوبة إلى محمد صلى الله عليه وسلم، فيقول: «أنا لها أنا لها» ، فيذهب عند الله تعالى في أن يأتي لفصل القضاء، فيشفعه الله تعالى في ذلك، وهي أول الشفاعات، وهي المقام المحمود؛ كما تقدم بيانه في سورة سبحان، فيجيء الرب تبارك وتعالى لفصل القضاء كما يشاء، والملائكة يجيئون بين يديه صفوفا صفوفا" انتهى.
وقال ابن كثير أيضا في تفسير قول الله تعالى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ} ؛ قال: "وذلك كائن يوم القيامة" انتهى.
وقال البغوي على قوله: {أَوْ يَأْتِيَ رَبُّكَ} : "بلا كيف، لفصل القضاء بين خلقه في موقف القيامة" انتهى.
وقال ابن كثير في تفسير قوله تعالى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةُ} : "يعني: يوم القيامة؛ لفصل القضاء بين الأولين والآخرين، فيجزي كل عامل بعمله، إن خيرا فخير، وإن شرا فشر" انتهى.
وروى الإمام أحمد عن عبد الله بن أنيس رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يحشر الناس يوم القيامة (أو قال: العباد) عراة غرلا بهما". قال: قلنا: وما بهما؟ قال: "ليس معهم شيء، ثم يناديهم بصوت يسمعه من بعد كما يسمعه من قرب: أنا الملك! أنا الديان! لا ينبغي لأحد من أهل النار أن يدخل النار وله عند أحد من أهل الجنة حق حتى أقصه منه، ولا ينبغي لأحد من أهل الجنة أن يدخل الجنة ولأحد من أهل النار عنده حق حتى»

(3/355)

«أقصه منه، حتى اللطمة". قال: قلنا: كيف وإنما نأتي الله عز وجل عراة غرلا بهما؟ قال: "بالحسنات والسيئات» .
قال الهيثمي: "رجاله وثقوا، ورواه الطبراني في "الأوسط" بنحوه".
وقال الهيثمي أيضا في موضع آخر: "هو عند أحمد والطبراني في "الأوسط" بإسناد حسن".
فصل
وقد روى: الإمام أحمد، ومسلم؛ عن ثوبان رضي الله عنه: أن نبي الله صلى الله عليه وسلم قال: «إني لبعقر حوضي أذود الناس لأهل اليمن أضرب بعصاي حتى يرفض عليهم» ...... الحديث.
وقد صحف أبو عبية هذا الحديث، فقال في (ص343) ما نصه: «أذود عنه الناس لأهل اليمن» ، ثم قال أبو عبية: «هذا تمثيل للحيلولة بين من ليسوا من أهل اليمن وبين مقام الإكرام والرحمة يوم القيامة» .
والجواب عن هذا من وجهين:
أحدهما: أن يقال: إن تصحيفه للحديث وكلامه عليه على وفق تصحيفه هو بلا شك من تحريف الكلم عن مواضعه، والأولى لأبي عبية أن لا يتكلم في معنى الأحاديث؛ لأنه أجنبي عنها، لا يعرفها، ولا يعرف معانيها، وإنما يتكلم عليها بما يوافق عقله ورأيه.
وقد قال النووي في "شرح مسلم ": "قوله صلى الله عليه وسلم: «أذود الناس لأهل اليمن، أضرب بعصاي حتى يرفض عليهم» ؛ معناه: أطرد الناس عنه؛ غير أهل اليمن؛ ليرفض على أهل اليمن، وهذه كرامة لأهل اليمن في تقديمهم في الشرب منه؛

(3/356)

مجازاة لهم بحسن صنيعهم وتقدمهم في الإسلام، والأنصار من اليمن، فيدفع غيرهم حتى يشربوا؛ كما دفعوا في الدنيا عن النبي صلى الله عليه وسلم أعداءه والمكروهات، ومعنى (يرفض عليهم) ؛ أي: يسيل عليهم" انتهى.
و (عقر الحوض) ؛ بضم العين وإسكان القاف؛ قال النووي: "هو موقف الإبل من الحوض إذا وردته، وقيل: مؤخره" انتهى.
وقد أثنى رسول الله صلى الله عليه وسلم على أهل اليمن، فقال: «أتاكم أهل اليمن: أرق أفئدة، وألين قلوبا؛ الإيمان يمان، والحكمة يمانية» .
رواه: الإمام أحمد، والشيخان، والترمذي؛ من حديث أبي هريرة رضي الله عنه.
وقد جاء من اليمن أمداد كثيرة في خلافه أبي بكر وعمر رضي الله عنهما، وذهب كثير منهم على الثغور يجاهدون في سبيل الله تعالى، وسكن كثير منهم في الأمصار مع الصحابة يتعلمون منه العلم ويعلمونه، وكان فيهم كثير من أكابر الفقهاء والمحدثين، وفيهم حكماء وعباد كثيرون، ولما كانوا متصفين بالصفات الحميدة؛ ناسب أن يقدموا في الشرب من حوض النبي صلى الله عليه وسلم، وأن يذاد عنهم من ليس مثلهم. والله أعلم.
الوجه الثاني: أن الظاهر من كلام أبي عبية أنه لا يؤمن بحوض النبي صلى الله عليه وسلم في الدار الآخرة، ولهذا زعم أن ذود النبي صلى الله عليه وسلم عن الحوض لأهل اليمن تمثيل للحيلولة بين من ليسوا من أهل اليمن وبين مقام الإكرام والرحمة يوم القيامة؛ يعني: وليس بذود عن الحوض على الحقيقة!
وهذا خلاف ما عليه أهل السنة والجماعة؛ فإنهم يثبتون للنبي صلى الله عليه وسلم حوضا في الدار الآخرة يرد عليه المؤمنون من هذه الأمة، ويمنع منه من ليس بمؤمن.

(3/357)

وقد تواترت الأحاديث بإثبات الحوض النبوي، وتقدم بيان ذلك في الفائدة السادسة والعشرين من فوائد حديث أبي رزين العقيلي رضي الله عنه، وقد أنكر الحوض كثير من أهل البدع، ولا عبرة بخلافهم، وقد جاء الإخبار عن المنكرين للحوض في الحديث الذي رواه عبد الرزاق في "مصنفه" بإسناد حسن عن ابن عباس رضي الله عنهما؛ قال: سمعت عمر بن الخطاب رضي الله عنه وهو يقول: «إنه سيخرج بعدكم قوم يكذبون بالرجم، ويكذبون بالدجال، ويكذبون بالحوض، ويكذبون بعذاب القبر، ويكذبون بقوم يخرجون من النار» .
وهذا الأثر له حكم المرفوع؛ لأن فيه إخبارا عن أمر غيبي، وذلك لا يقال من قبل الرأي، وإنما يقال عن توقيف.
تنبيه
ما في هذا الفصل هو آخر ما وقفت عليه من أباطيل أبي عبية التي علقها على الجزء الأول من "النهاية" لابن كثير، ولم أقف على الجزء الثاني، ولا يبعد أن يكون فيه كثير من التعاليق الباطلة كما كان في الجزء الأول؛ فليحذر طلبة العلم خاصة وغيرهم عامة من النظر في تعاليقه؛ فإنها مشحونة بالأباطيل، وجدير بها أن تؤثر على الناظر بما يضره في علمه وعقيدته.
خاتمة
في ذكر مآل الخلق بعد قيام الساعة
قال الله تعالى: {وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا وَلِقَاءِ الْآخِرَةِ فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ} .

(3/358)

وقال تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآنًا عَرَبِيًّا لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنْذِرَ يَوْمَ الْجَمْعِ لَا رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ} .
وقال تعالى: {إِذَا وَقَعَتِ الْوَاقِعَةُ لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ خَافِضَةٌ رَافِعَةٌ إِذَا رُجَّتِ الْأَرْضُ رَجًّا وَبُسَّتِ الْجِبَالُ بَسًّا فَكَانَتْ هَبَاءً مُنْبَثًّا وَكُنْتُمْ أَزْوَاجًا ثَلَاثَةً فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ وَالسَّابِقُونَ السَّابِقُونَ أُولَئِكَ الْمُقَرَّبُونَ فِي جَنَّاتِ النَّعِيمِ ثُلَّةٌ مِنَ الْأَوَّلِينَ وَقَلِيلٌ مِنَ الْآخِرِينَ عَلَى سُرُرٍ مَوْضُونَةٍ مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِنْ مَعِينٍ. لَا يُصَدَّعُونَ عَنْهَا وَلَا يُنْزِفُونَ وَفَاكِهَةٍ مِمَّا يَتَخَيَّرُونَ وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ وَحُورٌ عِينٌ كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ لَا يَسْمَعُونَ فِيهَا لَغْوًا وَلَا تَأْثِيمًا إِلَّا قِيلًا سَلَامًا سَلَامًا وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ فِي سِدْرٍ مَخْضُودٍ وَطَلْحٍ مَنْضُودٍ وَظِلٍّ مَمْدُودٍ وَمَاءٍ مَسْكُوبٍ وَفَاكِهَةٍ كَثِيرَةٍ لَا مَقْطُوعَةٍ وَلَا مَمْنُوعَةٍ وَفُرُشٍ مَرْفُوعَةٍ إِنَّا أَنْشَأْنَاهُنَّ إِنْشَاءً فَجَعَلْنَاهُنَّ أَبْكَارًا عُرُبًا أَتْرَابًا لِأَصْحَابِ الْيَمِينِ ثُلَّةٌ مِنَ الْأَوَّلِينَ وَثُلَّةٌ مِنَ الْآخِرِينَ وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ فِي سَمُومٍ وَحَمِيمٍ وَظِلٍّ مِنْ يَحْمُومٍ لَا بَارِدٍ وَلَا كَرِيمٍ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ وَكَانُوا يُصِرُّونَ عَلَى الْحِنْثِ الْعَظِيمِ وَكَانُوا يَقُولُونَ أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ أَوَآبَاؤُنَا الْأَوَّلُونَ قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ لَآكِلُونَ مِنْ شَجَرٍ مِنْ زَقُّومٍ فَمَالِئُونَ مِنْهَا الْبُطُونَ فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ فَشَارِبُونَ شُرْبَ الْهِيمِ هَذَا نُزُلُهُمْ يَوْمَ الدِّينِ نَحْنُ خَلَقْنَاكُمْ فَلَوْلَا تُصَدِّقُونَ} .
وقال تعالى: {هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ عَامِلَةٌ نَاصِبَةٌ تَصْلَى نَارًا حَامِيَةً تُسْقَى مِنْ عَيْنٍ آنِيَةٍ}

(3/359)

{لَيْسَ لَهُمْ طَعَامٌ إِلَّا مِنْ ضَرِيعٍ لَا يُسْمِنُ وَلَا يُغْنِي مِنْ جُوعٍ وُجُوهٌ يَوْمَئِذٍ نَاعِمَةٌ لِسَعْيِهَا رَاضِيَةٌ فِي جَنَّةٍ عَالِيَةٍ لَا تَسْمَعُ فِيهَا لَاغِيَةً فِيهَا عَيْنٌ جَارِيَةٌ فِيهَا سُرُرٌ مَرْفُوعَةٌ وَأَكْوَابٌ مَوْضُوعَةٌ وَنَمَارِقُ مَصْفُوفَةٌ وَزَرَابِيُّ مَبْثُوثَةٌ} .
وقال تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ فَنِعْمَ أَجْرُ الْعَامِلِينَ وَتَرَى الْمَلَائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} .
والآيات في ذكر مآل السعداء إلى الجنة ومآل الأشقياء إلى النار كثيرة جدا.
وقد قال الله تعالى: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلًا} .
قال عبد الله بن مسعود رضي الله عنه: "لا ينتصف النهار من يوم القيامة حتى يقيل هؤلاء وهؤلاء (ثم قرأ: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلًا} ، وقرأ: ثم إن مقيلهم لإلى الجحيم ".

(3/360)

رواه: ابن المبارك في "الزهد"، وعبد بن حميد، وابن أبي حاتم، والحاكم، وقال: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وقال أسباط عن السدي في قوله: {ثُمَّ إِنَّ مَرْجِعَهُمْ لَإِلَى الْجَحِيمِ} ؛ قال: "في قراءة عبد الله: (ثم إن منقلبهم لإلى الجحيم) ، وكان عبد الله يقول: والذي نفسي بيده؛ لا ينتصف النهار يوم القيامة حتى يقيل أهل الجنة في الجنة وأهل الناء في النار (ثم قرأ: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلًا} .
رواه ابن جرير.
وقال الضحاك عن ابن عباس رضي الله عنهما: "إنما هي ضحوة، فيقيل أولياء الله على الأسرة مع الحور العين، ويقيل أعداء الله مع الشياطين مقرنين".
رواه ابن أبي حاتم.
وقال سعيد بن جبير: "يفرغ الله من الحساب نصف النهار، فيقيل أهل الجنة في الجنة، وأهل النار في النار، قال الله تعالى: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلًا} .
رواه ابن أبي حاتم.
وقال عكرمة: "إني لأعرف الساعة التي يدخل فيها أهل الجنة الجنة وأهل النار النار، وهي الساعة التي تكون في الدنيا عند ارتفاع الضحى الأكبر، إذا انقلب الناس إلى أهليهم للقيلولة، فينصرف أهل النار إلى النار، وأما أهل الجنة؛ فينطلق بهم إلى الجنة، فكانت قيلولتهم في الجنة، وذلك قوله: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلًا} .

(3/361)

رواه ابن أبي حاتم.
وقال إبراهيم النخعي: "كانوا يرون أنه يفرغ من حساب الناس يوم القيامة نصف النهار، فيقيل أهل الجنة في الجنة، وأهل النار في النار؛ فذلك قوله: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلًا} .
رواه: ابن المبارك، وسعيد بن منصور، وابن جرير، وابن المنذر، وأبو نعيم في "الحلية".
فصل
في ذكر أهل الجنة وأهل النار
قال الله تعالى: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ إِنَّ فِي ذَلِكَ لَآيَةً لِمَنْ خَافَ عَذَابَ الْآخِرَةِ ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ وَمَا نُؤَخِّرُهُ إِلَّا لِأَجَلٍ مَعْدُودٍ يَوْمَ يَأْتِ لَا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ} .
وعن حارثة بن وهب الخزاعي رضي الله عنه: أنه سمع النبي صلى الله عليه وسلم قال: «ألا أخبركم بأهل الجنة؟ ". قالوا: بلى. قال صلى الله عليه وسلم: "كل ضعيف متضعف، لو أقسم على الله؛ لأبره". ثم قال: "ألا أخبركم بأهل النار؟ ". قالوا: بلى. قال: "كل عتل جواظ مستكبر» .
رواه: الإمام أحمد، وأبو داود الطيالسي، والشيخان، والترمذي، وابن ماجه، وهذا لفظ مسلم. وفي رواية له: قال رسول الله صلى الله عليه وسلم: «ألا أخبركم بأهل»

(3/362)

«الجنة؟ كل ضعيف متضعف، لو أقسم على الله لأبره، ألا أخبركم بأهل النار؟ كل جواظ زنيم متكبر» . وفي رواية لأحمد نحوه، وقال: «ألا أخبركم بأهل النار؟ كل جواظ جعظري مستكبر» .
ورواه أبو داود السجستاني، ولفظه: «لا يدخل الجنة الجواظ ولا الجعظري» ؛ قال: "والجواظ الغليظ الفظ".
وعن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «ألا أخبركم بأهل النار وأهل الجنة؟ أما أهل الجنة؛ فكل ضعيف متضعف، أشعث ذي طمرين، لو أقسم على الله؛ لأبره، وأما أهل النار؛ فكل جعظري جواظ جماع مناع ذي تبع» .
رواه الإمام أحمد، وفي إسناده ابن لهيعة، وهو حسن الحديث، وفيه كلام، وبقية رجاله رجال الصحيح.
وعن عبد الله بن عمرو بن العاص رضي الله عنهما عن النبي صلى الله عليه وسلم؛ قال: «إن أهل النار كل جعظري جواظ مستكبر جماع مناع، وأهل الجنة الضعفاء المغلوبون» .
رواه الإمام أحمد. قال الهيثمي: "ورجاله رجال الصحيح". ورواه الحاكم في "مستدركه"، وقال: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «ألا أخبركم بأهل الجنة؟ ". قالوا: بلى يا رسول الله! قال: "هم الضعفاء المظلومون، ألا أخبركم بأهل النار؟ ". قالوا: بلى يا رسول الله! قال: "كل شديد جعظري، هم الذين لا يألمون رؤوسهم» .
رواه أبو داود الطيالسي.

(3/363)

وقد رواه الإمام أحمد مختصرا، ولفظه: قال رسول الله صلى الله عليه وسلم: «ألا أنبئكم بأهل النار؟ كل سفيه جعظري» .
قال الهيثمي: "وفيه البراء بن عبد الله وهو ضعيف".
قلت: وما قبله يشهد له ويقويه.
وعن ابن غنم رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لا يدخل الجنة الجواظ والجعظري والعتل الزنيم» .
رواه الإمام أحمد. قال الهيثمي: "وإسناده حسن؛ إلا أن ابن غنم لم يسمع من النبي صلى الله عليه وسلم".
وعن علي بن رباح؛ قال: بلغني عن سراقة بن مالك بن جعشم المدلجي رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال له: «يا سراقة! ألا أخبرك بأهل الجنة وأهل النار؟ ". قال: بلى يا رسول الله! قال: "أما أهل النار؛ فكل جعظري جواظ مستكبر، وأهل الجنة؛ فالضعفاء المغلوبون» .
رواه الإمام أحمد. قال الهيثمي: "ورجاله رجال الصحيح؛ إلا أن فيه راويا لم يسم". وقال المنذري: "رواه الطبراني في "الكبير" و"الأوسط" بإسناد حسن، والحاكم، وقال: صحيح على شرط مسلم ".
قال المنذري: " (العتل) ؛ بضم العين والتاء وتشديد اللام: هو الغليظ الجافي، و (الجواظ) ؛ بفتح الجيم وتشديد الواو وبالظاء المعجمة: هو الجموع المنوع، وقيل: الضخم المختال في مشيته، وقيل: القصير البطين" انتهى.
وقال ابن الأثير في "جامع الأصول": " (العتل) : الغليظ الجافي الذي لا ينقاد على الخير، و (الزنيم) : الدعي الملصق بالقوم وليس منهم، وقيل: هو اللئيم".

(3/364)

وقال في: "النهاية": " (العتل) : هو الشديد الجافي والفظ الغليظ من الناس، و (الزنيم) : هو الدعي في النسب الملحق بالقوم وليس منهم؛ تشبيها له بالزنمة، وهو شيء يقطع من أذن الشاة، ويترك معلقا بها، وهي أيضا هنة مدلاة في حلق الشاة كالملحقة بها، و (الجواظ) : الجموع المنوع، وقيل: الكثير اللحم المختال في مشيته، وقيل: القصير البطين، و (الجعظري) : الفظ الغليظ المتكبر، وقيل: هو الذي ينتفج بما ليس عنده، وفيه قصر" انتهى.
و (المتنفج) : هو المفتخر بما ليس عنده.
وعن عياض بن حمار المجاشعي رضي الله عنه: أن رسول الله قال ذات يوم في خطبته: " (فذكر الحديث، وفيه قال:) «وأهل الجنة ثلاثة: ذو سلطان مقسط متصدق موفق، ورجل رحيم رقيق القلب لكل ذي قربى ومسلم، وعفيف متعفف ذو عيال". قال: "وأهل النار خمسة: الضعيف الذي لا زَبْر له الذين هم فيكم تبعا لا يبتغون أهلا ولا مالا، والخائن الذي لا يخفى له طمع وإن دق إلا خانه، ورجل لا يصبح ولا يمسي إلا وهو يخادعك عن أهلك ومالك (وذكر البخل أو الكذب) ، والشنظير الفحاش» .
رواه: الإمام أحمد، وأبو داود الطيالسي، ومسلم، وهذا لفظه.
قوله: «لا زبر له» . قال ابن الأثير في "النهاية": "أي: لا عقل له يزبره وينهاه عن الإقدام على ما لا ينبغي، و (الشنظير الفحاش) : هو السيئ الخلق". انتهى.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «تحاجت الجنة والنار، فقالت النار: أوثرت بالمتكبرين والمتجبرين، وقالت الجنة: فما لي لا يدخلني إلا ضعفاء الناس وسقطهم وعجزهم. فقال الله عز وجل للجنة: أنت رحمتي؛ أرحم بك من أشاء من عبادي. وقال للنار: إنما أنت عذابي؛ أعذب»

(3/365)

«بك من أشاء من عبادي، ولكل واحدة منكما ملؤها، فأما النار؛ فلا تمتلئ حتى يضع الله تبارك وتعالى رجله، فتقول: قط، قط، قط؛ فهنالك تمتلئ ويزوى بعضها إلى بعض، وأما الجنة؛ فإن الله ينشئ لها خلقا» .
رواه: الإمام أحمد، والشيخان، والترمذي.
قوله: "وسقطهم": قال ابن الأثير في "جامع الأصول": " (السقط) في الأصل: المزدرى به، ومنه السقط لرديء المتاع". وقال في "النهاية": " (سقطهم) ؛ أي: أرذالهم وأدوانهم".
وعن أبي سعيد الخدري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «احتجت الجنة والنار، فقالت النار: في الجبارون والمتكبرون، وقالت الجنة: في ضعفاء الناس ومساكينهم، فقضى بينهما: إنك الجنة رحمتي؛ أرحم بك من أشاء، وإنك النار عذابي؛ أعذب بك من أشاء، ولكليكما علي ملؤها» .
رواه: الإمام أحمد، ومسلم، وهذا لفظ أحمد.
وفي رواية له: أن رسول الله صلى الله عليه وسلم قال: «افتخرت الجنة والنار، فقالت النار: أي رب! يدخلني الجبابرة والملوك والعظماء والأشراف. وقالت الجنة: أي رب! يدخلني الفقراء والضعفاء والمساكين. فقال تبارك وتعالى للنار: أنت عذابي؛ أصيب بك من أشاء، وقال للجنة: أنت رحمتي؛ وسعت كل شيء، ولكل واحدة منكما ملؤها. فأما النار؛ فيلقى فيها أهلها، وتقول: هل من مزيد؟ حتى يأتيها تبارك وتعالى، فيضع قدمه عليها، فتزوى، وتقول: قدني، قدني. وأما الجنة؛ فتبقى ما شاء الله أن تبقى، ثم ينشئ الله لها خلقا بما يشاء» .
وعن عمران بن حصين وابن عباس رضي الله عنهم؛ قالا: قال رسول الله صلى الله عليه وسلم: «اطلعت في الجنة، فرأيت أكثر أهلها الفقراء، واطلعت في النار، فرأيت أكثر أهلها النساء» .

(3/366)

رواه البخاري في (باب فضل الفقر) من "كتاب الرقاق" عن عمران وابن عباس معا. وكذا رواه: أبو داود الطيالسي، والترمذي، وقال: "هذا حديث حسن صحيح". ورواه البخاري أيضا في مواضع أخر عن عمران بن حصين رضي الله عنهما وحده. ورواه: أبو داود الطيالسي أيضا، ومسلم؛ من حديث ابن عباس رضي الله عنهما وحده. ورواه الإمام أحمد من حديث ابن عباس رضي الله عنهما في مسند ابن عباس ومن حديث عمران بن حصين رضي الله عنهما في مسند عمران.
ورواه الطبراني في "الأوسط" عن عمران بن حصين رضي الله عنهما عن النبي صلى الله عليه وسلم؛ قال: «اطلعت في الجنة، فرأيت أكثر أهلها الضعفاء والفقراء، واطلعت في النار، فرأيت أكثر أهلها النساء» .
قال الهيثمي: "رجاله رجال الصحيح، غير الضحاك بن يسار، وقد وثقه ابن حبان ".
وعن عبد الله بن عمرو رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «اطلعت في الجنة، فرأيت أكثر أهلها الفقراء، واطلعت في النار، فرأيت أكثر أهلها الأغنياء والنساء» .
رواه: الإمام أحمد، وابنه عبد الله في "المسند". قال المنذري والهيثمي: "وإسناده جيد، ورواه ابن حبان في "صحيحه".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «اطلعت في النار فوجدت أكثر أهلها النساء، واطلعت في الجنة فرأيت أكثر أهلها الفقراء» .
رواه الإمام أحمد، وإسناده على شرط الشيخين.
وعن أسامة بن زيد رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «قمت على باب الجنة؛ فإذا عامة من دخلها المساكين، وإذا أصحاب الجد محبوسون»

(3/367)

«إلا أصحاب النار؛ فقد أمر بهم إلى النار، وقمت على باب النار؛ فإذا عامة من دخلها النساء» .
رواه: الإمام أحمد، والشيخان.
(الجد) ؛ بفتح الجيم: الحظ والغنى.
وعن عمران بن حصين رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «إن أقل ساكني الجنة النساء» .
رواه: الإمام أحمد، ومسلم.
وعن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال في خطبته حين كسفت الشمس: «ورأيت النار، فلم أر كاليوم منظرا قط أفظع، ورأيت أكثر أهلها النساء". قالوا: بم يا رسول الله! قال: "بكفرهن" قيل: أيكفرن بالله؟ قال: "يكفرن العشير، ويكفرن الإحسان، لو أحسنت إلى إحداهن الدهر كله، ثم رأت منك شيئا؛ لقالت: ما رأيت منك خيرا قط» .
رواه: مالك، وأحمد، والشيخان.
وعن جابر بن عبد الله رضي الله عنهما؛ قال: «شهدت مع رسول الله صلى الله عليه وسلم الصلاة يوم العيد، فبدأ بالصلاة قبل الخطبة بغير أذان ولا إقامة، ثم قام متوكئا على بلال، فأمر بتقوى الله، وحث على طاعته، ووعظ الناس، وذكرهم، ثم مضى، حتى أتى النساء، فوعظهن وذكرهن، فقال: " تصدقن فإن أكثركن حطب جهنم". فقامت امرأة من سطة النساء سفعاء الخدين، فقالت: لم يا رسول الله؟ قال: "لأنكن تكثرن الشكاة، وتكفرن العشير» ... الحديث.
رواه: مسلم، والنسائي.
وعن عبد الله بن مسعود رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يا»

(3/368)

«معشر النساء! تصدقن ولو من حليتكن، فإنكن أكثر أهل جهنم". فقالت امرأة ليست من علية النساء: وبم يا رسول الله نحن أكثر أهل جهنم؟ قال: "لأنكن تكثرن اللعن، وتكفرن العشير» ... الحديث.
رواه: الإمام أحمد، والحاكم، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «يا معشر النساء! تصدقن وأكثرن الاستغفار؛ فإني رأيتكن أكثر أهل النار ". فقالت امرأة منهن جزلة: وما لنا يا رسول الله؟ قال: "تكثرن اللعن، وتكفرن العشير» ... الحديث.
رواه: الإمام أحمد، ومسلم، وأبو داود، وابن ماجه.
وعن أبي هريرة رضي الله عنه؛ قال: «إن رسول الله صلى الله عليه وسلم خطب الناس فوعظهم، ثم قال: " يا معشر النساء! تصدقن؛ فإنكن أكثر أهل النار". فقالت امرأة منهن: ولم ذلك يا رسول الله؟ قال: "لكثرة لعنكن؛ يعني: وكفركن العشير» ......" الحديث.
وعن أبي سعيد رضي الله عنه؛ قال: «خرج رسول الله صلى الله عليه وسلم في أضحى أو فطر إلى المصلى، فمر على النساء، فقال: " يا معشر النساء! تصدقن؛ فإني أريتكن أكثر أهل النار". فقلن: وبم يا رسول الله؟ قال: "تكثرن اللعن، وتكفرن العشير» ... الحديث.
رواه: البخاري، ومسلم.

(3/369)

وعن حكيم بن حزام رضي الله عنه؛ قال: «أمر رسول الله صلى الله عليه وسلم النساء بالصدقة، وحثهن عليها، وقال: " تصدقن؛ فإنكن أكثر أهل النار". فقالت امرأة منهن: لم ذاك يا رسول الله؟ قال: "لأنكن تكثرن اللعن، وتسوفن الخير، وتكفرن العشير» .
رواه الطبراني في "الأوسط". قال الهيثمي: "ورجاله ثقات".
وعن زينب امرأة عبد الله بن مسعود رضي الله عنهما؛ قالت: «خطبنا رسول الله صلى الله عليه وسلم، فقال: " يا معشر النساء! تصدقن ولو من حليكن؛ فإنكن أكثر أهل جهنم يوم القيامة» .
رواه: الإمام أحمد، والحاكم من طريقه، وقال: "صحيح على شرط الشيخين ولم يخرجاه بهذه السياقة، وتفرد مسلم بإخراجه مختصرا"، ووافقه الذهبي في "تلخيصه"، وقد رواه البخاري والنسائي مختصرا.
وعن أبي راشد الحبراني؛ قال: قال عبد الرحمن بن شبل رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الفساق هم أهل النار". قيل: يا رسول الله! ومن الفساق؟ قال: "النساء". قال رجل: يا رسول الله! أولسن أمهاتنا وأخواتنا وأزواجنا؟ قال: "بلى، ولكنهن إذا أعطين لم يشكرن، وإذا ابتلين لم يصبرن» .
رواه: الإمام أحمد، والحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه"، وقال الهيثمي: "رواه أحمد ورجاله رجال الصحيح غير أبي راشد الحبراني وهو ثقة". انتهى.
وقد رواه الإمام أحمد من حديث زيد بن سلام عن جده؛ قال: كتب معاوية رضي الله عنه إلى عبد الرحمن بن شبل رضي الله عنه: أن علم الناس ما سمعت من رسول الله صلى الله عليه وسلم. فقال: إني سمعت رسول الله صلى الله عليه وسلم يقول: " (فذكر الحديث، وفيه: ثم قال:) «إن الفساق هم أهل النار". قالوا: يا رسول الله! ومن»

(3/370)

«الفساق؟ قال: "النساء". قالوا: يا رسول الله! ألسن أمهاتنا وبناتنا وأخواتنا؟ قال: "بلى، ولكنهن إذا أعطين لم يشكرن، وإذا ابتلين لم يصبرن» .
رجاله رجال الصحيح.
وعن أبي بن كعب رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: " «عرضت علي النار، وأكثر من رأيت فيها النساء؛ إن ائتمن أفشين، وإن سألن ألحفن، وإن سئلن بخلن، وإن أعطين لم يشكرن» .
رواه: الإمام أحمد، والحاكم، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وروى الإمام أحمد أيضا عن جابر بن عبد الله رضي الله عنهما عن النبي صلى الله عليه وسلم نحوه.
فصل
في ذكر الأعمال التي تقرب من الجنة
والأعمال التي تقرب من النار
قال الله تعالى: {بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ} .
والآيات في هذا المعنى كثيرة جدا.
وعن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم؛ قال: «لما خلق الله الجنة والنار؛ أرسل جبرئيل إلى الجنة، فقال: انظر إليها وإلى ما أعددت لأهلها فيها". قال: "فجاءها، فنظر إليها وإلى ما أعد الله لأهلها فيها". قال: "فرجع»

(3/371)

«إليه؛ قال: فوعزتك؛ لا يسمع بها أحد إلا دخلها، فأمر بها فحفت بالمكاره، فقال: ارجع إليها؛ فانظر إلى ما أعددت لأهلها فيها". قال: "فرجع إليها؛ فإذا هي قد حفت بالمكاره، فرجع إليه، فقال: وعزتك؛ لقد خفت أن لا يدخلها أحد. قال: اذهب إلى النار؛ فانظر إليها وإلى ما أعددت لأهلها فيها. فإذا هي يركب بعضها بعضا، فرجع إليه، فقال: وعزتك؛ لا يسمع بها أحد فيدخلها. فأمر بها، فحفت بالشهوات، فقال: ارجع إليها؛ فرجع إليها، فقال: وعزتك؛ لقد خشيت أن لا ينجو منها أحد إلا دخلها» .
رواه: الإمام أحمد، وأبو داود، والترمذي، والنسائي، وهذا لفظ الترمذي، وقال: "هذا حديث حسن صحيح".
وعنه رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «حجبت النار بالشهوات، وحجبت الجنة بالمكاره» .
رواه: الإمام أحمد، والشيخان، وهذا لفظ البخاري. ولفظ أحمد: «حفت النار بالشهوات وحفت الجنة بالمكاره» .
وعن أنس بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «حفت الجنة بالمكاره، وحفت النار بالشهوات» .
رواه: الإمام أحمد، ومسلم، والترمذي، وقال: "هذا حديث حسن غريب صحيح".
قوله: "حفت":
قال الحافظ ابن حجر في "فتح الباري": "بالمهملة والفاء، من الحفاف، وهو ما يحيط بالشيء حتى لا يتوصل إليه إلا بتخطيه؛ فالجنة لا يتوصل إليها إلا بقطع مفاوز المكاره، والنار لا ينجى منها إلا بترك الشهوات". قال: "وهو من

(3/372)

جوامع كلمه صلى الله عليه وسلم وبديع بلاغته في ذم الشهوات، وإن مالت إليها النفوس. والحظ على الطاعات، وإن كرهتها النفوس وشق عليها". انتهى.
وقال النووي في "شرح مسلم ": "قال العلماء: هذا من بديع الكلام وفصيحه وجوامعه التي أوتيها صلى الله عليه وسلم من التمثيل الحسن، ومعناه: لا توصل الجنة إلا بارتكاب المكاره والنار بالشهوات، وكذلك هما محجوبتان بهما، فمن هتك الحجاب؛ وصل إلى المحجوب، فهتك حجاب الجنة باقتحام المكاره، وهتك حجاب النار بارتكاب الشهوات، فأما المكاره؛ فيدخل فيها الاجتهاد في العبادات، والمواظبة عليها، والصبر على مشاقها، وكظم الغيظ، والعفو، والحلم، والصدقة، والإحسان إلى المسيء، والصبر عن الشهوات ... ونحو ذلك، وأما الشهوات التي النار محفوفة بها؛ فالظاهر أنها الشهوات المحرمة؛ كالخمر، والزنى، والنظر إلى الأجنبية، والغيبة، واستعمال الملاهي ... ونحو ذلك، وأما الشهوات المباحة؛ فلا تدخل في هذه، لكن؛ يكره الإكثار منها؛ مخافة أن يجر إلى المحرمة، أو يقسي القلب، أو يشغل عن الطاعات، أو يحوج إلى الاعتناء بتحصيل الدنيا للصرف فيها ونحو ذلك". انتهى.
وقال ابن كثير في "النهاية": " (المكاره": هي الأعمال الشاقة من فعل الواجبات وترك المحرمات". انتهى.
وعن أبي هريرة رضي الله عنه؛ قال: «سئل رسول الله صلى الله عليه وسلم عن أكثر ما يدخل الناس الجنة؟ قال: "تقوى الله وحسن الخلق". وسئل عن أكثر ما يدخل الناس النار؛ قال: "الأجوفان: الفم والفرج» .
رواه: الإمام أحمد، والترمذي، وابن ماجه، وابن حبان في "صحيحه"، والحاكم في "مستدركه"، وقال الترمذي: "هذا حديث صحيح غريب"، وقال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".

(3/373)

فصل
في صفة الجنة والترغيب فيها وصفة أهلها
قال الله تعالى: {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالْأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} .
وقال تعالى: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ} .
وقال تعالى: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ ذَوَاتَا أَفْنَانٍ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ فِيهِمَا عَيْنَانِ تَجْرِيَانِ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَانِ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ وَجَنَى الْجَنَّتَيْنِ دَانٍ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلَا جَانٌّ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ وَمِنْ دُونِهِمَا جَنَّتَانِ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ مُدْهَامَّتَانِ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ فِيهِمَا عَيْنَانِ نَضَّاخَتَانِ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ فِيهِمَا فَاكِهَةٌ وَنَخْلٌ وَرُمَّانٌ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ فِيهِنَّ خَيْرَاتٌ حِسَانٌ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلَا جَانٌّ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ}

(3/374)

{مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسَانٍ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ} .
وقال تعالى: {مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفًّى وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِنْ رَبِّهِمْ كَمَنْ هُوَ خَالِدٌ فِي النَّارِ وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ} .
وقال تعالى: {مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ أُكُلُهَا دَائِمٌ وَظِلُّهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَوْا وَعُقْبَى الْكَافِرِينَ النَّارُ} .
وقال تعالى: {يَاعِبَادِ لَا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلَا أَنْتُمْ تَحْزَنُونَ الَّذِينَ آمَنُوا بِآيَاتِنَا وَكَانُوا مُسْلِمِينَ ادْخُلُوا الْجَنَّةَ أَنْتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ وَفِيهَا مَا تَشْتَهِيهِ الْأَنْفُسُ وَتَلَذُّ الْأَعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ} .
وقال تعالى: {لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ} .
وقال تعالى: {فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} .
وقال تعالى: {لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ غُرَفٌ مِنْ فَوْقِهَا غُرَفٌ مَبْنِيَّةٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ الْمِيعَادَ} ؟
والآيات في ذكر الجنة والترغيب فيها كثيرة جدا، وفيما ذكرته هاهنا كفاية إن شاء الله تعالى.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: " «قال الله عز»

(3/375)

«وجل: أعددت لعبادي الصالحين ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، واقرؤوا إن شئتم: {فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ} » .
رواه: الإمام أحمد، والشيخان، والترمذي، وابن ماجه.
وعن سهل بن سعد الساعدي رضي الله عنه؛ قال: «شهدت من رسول الله صلى الله عليه وسلم مجلسا وصف فيه الجنة حتى انتهى، ثم قال صلى الله عليه وسلم في آخر حديثه: " فيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر (ثم اقترأ هذه الآية: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} » ) ".
رواه: الإمام أحمد، ومسلم.
وعن أبي سعيد الخدري رضي الله عنه؛ قال: سمعت النبي صلى الله عليه وسلم يقول: «في الجنة ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر» .
قال المنذري: "رواه الطبراني والبزار بإسناد صحيح".
وعن ابن عباس رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «لما خلق الله جنة عدن؛ خلق ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، ثم قال: تكلمي، فقالت: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} » .
وفي رواية: «خلق الله جنة عدن بيده، ودلى فيها ثمارها، وشق فيها أنهارها، ثم نظر إليها، فقال لها: تكلمي، فقالت: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} ، فقال: وعزتي وجلالي؛ لا يجاورني فيك بخيل» .
رواه الطبراني في "الكبير" و"الأوسط". قال الهيثمي: "وإسناد الطبراني في "الأوسط" جيد". وقال المنذري: "رواه الطبراني بإسنادين أحدهما جيد".

(3/376)

وعن أنس رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «خلق الله جنة عدن بيده؛ لبنة من درة بيضاء، ولبنة من ياقوتة حمراء، ولبنة من زبرجدة خضراء، وملاطها مسك، وحشيشها الزعفران، وحصباؤها اللؤلؤ، وترابها العنبر، ثم قال لها: انطقي. قالت: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} ، فقال الله عز وجل: وعزتي وجلالي؛ لا يجاورني فيك بخيل (ثم تلا رسول الله صلى الله عليه وسلم: {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} ) » .
رواه ابن أبي الدنيا. وقد رواه الحاكم في "مستدركه" مختصرا، وقال: "صحيح الإسناد"، وتعقبه الذهبي في "تلخيصه" فقال: "بل ضعيف".
وعن أبي سعيد رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «خلق الله تبارك وتعالى الجنة؛ لبنة من ذهب، ولبنة من فضة، وملاطها المسك، وقال لها: تكلمي، فقالت: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} فقالت الملائكة: طوباك منزل الملوك» .
رواه: البزار مرفوعا وموقوفا، والطبراني في "الأوسط"؛ إلا أنه قال عن النبي صلى الله عليه وسلم قال: «إن الله خلق جنة عدن بيده؛ لبنة من ذهب، ولبنة من فضة» (والباقي بنحوه") . قال الهيثمي: "ورجال الموقوف رجال الصحيح، وأبو سعيد لا يقول هذا إلا بتوقيف".
وعن أبي هريرة رضي الله عنه؛ قال: «قلنا: يا رسول الله! حدثنا عن الجنة ما بناؤها؟ قال: "لبنة ذهب، ولبنة فضة، وملاطها المسك الأذفر، وحصباؤها اللؤلؤ والياقوت، وترابها الزعفران، من يدخلها؛ ينعم ولا يبأس، ويخلد ولا يموت؛ لا تبلى ثيابه، ولا يفنى شبابه» .
رواه: الإمام أحمد، وأبو داود الطيالسي، والدارمي، والترمذي، وابن حبان في "صحيحه". وقد رواه: البزار، والطبراني في "الأوسط" مختصرا. قال

(3/377)

الهيثمي: "ورجاله رجال الصحيح".
وروى مسلم طرفا من آخره، ولفظه: عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «من يدخل الجنة؛ ينعم لا يبأس، لا تبلى ثيابه، ولا يفنى شبابه» .
ورواه الإمام أحمد، وزاد: «في الجنة ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر» .
قال ابن الأثير في "النهاية": " (مسك أذفر) ؛ أي: طيب الريح، و (الذفر) ؛ بالتحريك: يقع على الطيب والكريه، ويفرق بينهما بما يضاف إليه ويوصف به" انتهى.
وعن ابن عمر رضي الله عنهما؛ قال: سئل النبي صلى الله عليه وسلم عن الجنة، فقال: «من يدخل الجنة؛ يحيا فيها لا يموت، وينعم فيها لا يبأس، لا تبلى ثيابه، ولا يفنى شبابه". قيل: يا رسول الله! ما بناؤها؟ قال: "لبنة من ذهب ولبنة من فضة، وملاطها المسك، وترابها الزعفران، وحصباؤها اللؤلؤ والياقوت» .
رواه: ابن أبي الدنيا، والطبراني. قال المنذري: "وإسناده حسن بما قبله". وقال الهيثمي: "رواه الطبراني بإسناد حسن الترمذي رجاله".
وعن أسامة بن زيد رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم ذات يوم لأصحابه: «ألا مشمر للجنة؛ فإن الجنة لا خطر لها، هي رب الكعبة؛ نور يتلألأ، وريحانة تهتز، وقصر مشيد، ونهر مطرد، وفاكهة كثيرة نضيجة، وزوجة حسناء جميلة، وحلل كثيرة في مقام أبدي في حبرة ونضرة في دور عالية سليمة بهية". قالوا: نحن المشمرون لها يا رسول الله؟ قال: "قولوا: إن شاء الله".
فقال القوم: إن شاء الله.»

(3/378)

رواه: ابن ماجه، وابن أبي الدنيا، والبزار، وابن حبان في "صحيحه"، والبيهقي.
قوله: "لا خطر لها": قال ابن الأثير في "النهاية": "أي: لا عوض لها ولا مثل، و (الخطر) ؛ بالتحريك في الأصل: الرهن وما يخاطر عليه، ومثل الشيء وعدله، ولا يقال إلا في الشيء الذي له قدر ومزية، و (الحبرة) ؛ بالفتح: النعمة وسعة العيش". انتهى.
وعن أبي موسى الأشعري رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «وجنتان من فضة آنيتهما وما فيهما، وجنتان من ذهب آنيتهما وما فيهما، وما بين القوم وبين أن ينظروا إلى ربهم إلا رداء الكبرياء على وجهه في جنة عدن» .
رواه: الإمام أحمد، وأبو داود الطيالسي، والشيخان، والترمذي.
وعن أبي مالك الأشعري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن في الجنة غرفة يرى ظاهرها من باطنها وباطنها من ظاهرها، أعدها الله لمن أطعم الطعام، وألان الكلام، وتابع الصيام، وصلى والناس نيام» .
رواه الإمام أحمد. قال الهيثمي: "ورجاله رجال الصحيح، غير عبد الله بن معانق، ووثقه ابن حبان ". انتهى.
وقد رواه ابن حبان في "صحيحه"، ولفظه: قال: «إن في الجنة غرفا يرى ظاهرها من باطنها وباطنها من ظاهرها، أعدها الله لمن أطعم الطعام وأفشى السلام وصلى بالليل والناس نيام» .
وعن عبد الله بن عمرو رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «إن في الجنة غرفة يرى ظاهرها من باطنها وباطنها من ظاهرها". فقال أبو موسى الأشعري: لمن هي يا رسول الله؟ قال: "لمن ألان الكلام، وأطعم الطعام،»

(3/379)

«وبات لله قائما والناس نيام» .
رواه الإمام أحمد. قال الهيثمي: "ورجاله وثقوا على ضعف في بعضهم".
وذكره الهيثمي أيضا في موضع آخر، وفيه: أن الذي سأل النبي صلى الله عليه وسلم هو أبو مالك الأشعري، ثم قال الهيثمي: "رواه أحمد والطبراني في "الكبير"، وإسناده حسن، واللفظ له، وفي رواية أحمد: "فقال أبو موسى الأشعري "". انتهى.
وقد رواه الحاكم في "مستدركه"، ولفظه: قال: " «إن في الجنة غرفا يرى ظاهرها من باطنها، وباطنها من ظاهرها". فقال أبو مالك الأشعري: لمن هي يا رسول الله؟ قال: "لمن أطاب الكلام وأطعم الطعام وبات قائما والناس نيام» .
قال الحاكم: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن علي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن في الجنة لغرفا يرى ظهورها من بطونها وبطونها من ظهورها". فقام إليه أعرابي، فقال: لمن هي يا نبي الله؟ قال: "هي لمن أطاب الكلام، وأطعم الطعام، وأدام الصيام، وصلى لله بالليل والناس نيام» .
رواه الترمذي، وقال: "هذا حديث حسن غريب".
وعن أبي موسى الأشعري رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «في الجنة خيمة من لؤلؤة مجوفة، عرضها ستون ميلا، في كل زاوية منها أهل ما يرون الآخرين، يطوف عليهم المؤمن» .
رواه: الإمام أحمد، والشيخان، والترمذي.
وفي رواية لمسلم: قال: «إن للمؤمن في الجنة لخيمة من لؤلؤة واحدة»

(3/380)

«مجوفة، طولها ستون ميلا، للمؤمن فيها أهلون يطوف عليهم المؤمن فلا يرى بعضهم بعضا» .
وعن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قال: «لروحة في سبيل الله أو غدوة خير من الدنيا وما فيها، ولقاب قوس أحدكم من الجنة أو موضع قيد (يعني: سوطه) خير من الدنيا وما فيها، ولو أن امرأة من أهل الجنة اطلعت على أهل الأرض؛ لأضاءت ما بينهما ولملأته ريحا، ولنصيفها على رأسها خير من الدنيا وما فيها» .
رواه: الإمام أحمد، والبخاري، والترمذي، وقال: "هذا حديث حسن صحيح".
وفي رواية للبخاري: قال رسول الله صلى الله عليه وسلم: «ولقاب قوس أحدكم أو موضع قدم من الجنة خير من الدنيا وما فيها، ولو أن امرأة من نساء أهل الجنة اطلعت إلى الأرض؛ لأضاءت ما بينهما، ولملأت ما بينهما ريحا، ولنصيفها (يعني: الخمار) خير من الدنيا وما فيها» .
قال ابن الأثير: " (القاب) : القدر؛ يعني: لقدر قوسه وسوطه من الجنة خير من الدنيا وما فيها" انتهى. وقال المنذري: "قال أبو معمر: (قاب القوس) : من مقبضه إلى رأسه".
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «موضع سوط في الجنة خير من الدنيا وما فيها» .
رواه البزار. قال المنذري والهيثمي: "وإسناده حسن".
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «لقاب قوس في الجنة خير مما تطلع عليه الشمس وتغرب» .

(3/381)

رواه: الإمام أحمد، والبخاري وهذا لفظه.
وفي رواية أحمد: "لقاب قوس (أو: سوط) في الجنة"، والباقي مثله.
وفي رواية لأحمد أيضا: «وموضع سوط أحدكم في الجنة خير من الدنيا وما فيها (وقرأ: {فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ} ) » .
وقد رواه الترمذي والحاكم بنحوه، وقال الترمذي: "هذا حديث حسن صحيح"، وقال الحاكم: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وفي رواية لأحمد عن أبي أيوب مولى عثمان بن عفان عن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «قيد سوط أحدكم في الجنة خير من الدنيا ومثلها معها، ولقاب قوس أحدكم من الجنة خير من الدنيا ومثلها معها، ولنصيف امرأة من الجنة خير من الدنيا ومثلها معها ". قال: قلت: يا أبا هريرة! ما النصيف؟ قال: الخمار» .
وقد ذكره الهيثمي في "مجمع الزوائد" مختصرا، وقال: "رواه أحمد، ورجاله ثقات".
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لموضع سوط في الجنة خير مما بين السماء والأرض» .
رواه الطبراني في "الأوسط". قال الهيثمي: "ورجاله رجال الصحيح".
وعن سهل بن سعد الساعدي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «موضع سوط في الجنة خير من الدنيا وما فيها» .
رواه: الإمام أحمد، والبخاري، والترمذي، وابن ماجه، وقال الترمذي:

(3/382)

"هذا حديث حسن صحيح".
وعن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «لشبر في الجنة خير من الأرض وما فيها» .
رواه ابن ماجه.
وعن ابن عباس رضي الله عنهما: أنه قال: "ليس في الجنة شيء مما في الدنيا إلا الأسماء".
رواه البيهقي. قال المنذري: "وإسناده جيد".
وعن سعد بن أبي وقاص رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «لو أن ما يقل ظفر مما في الجنة بدا؛ لتزخرفت له ما بين خوافق السماوات والأرض، ولو أن رجلا من أهل الجنة اطلع، فبدا سواره؛ لطمس ضوؤه ضوء الشمس كما تطمس الشمس ضوء النجوم» .
رواه: الإمام أحمد، والترمذي، وقال: "هذا حديث غريب".
وعن سهل بن سعد رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إن أهل الجنة ليتراءون الغرف في الجنة كما تتراءون الكوكب في السماء» .
رواه: الإمام أحمد، والشيخان.
وقد رواه ابن حبان في "صحيحه"، ولفظه: قال: «إن أهل الجنة يرون أهل الغرف كما يرون الكوكب الدري الغابر في الأفق من المشرق والمغرب لتفاضل ما بينهما". قالوا: يا رسول الله! تلك منازل الأنبياء لا يبلغها غيرهم؟ قال: "بلى، والذي نفسي بيده؛ رجال آمنوا بالله وصدقوا المرسلين» .
وعن أبي سعيد الخدري رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إن أهل»

(3/383)

«الجنة ليتراءون أهل الغرف من فوقهم كما تتراءون الكوكب الدري الغابر من الأفق من المشرق أو المغرب لتفاضل ما بينهم". قالوا: يا رسول الله! تلك منازل الأنبياء لا يبلغها غيرهم؟ قال: "بلى؛ والذي نفسي بيده؛ رجال آمنوا بالله وصدقوا المرسلين» .
رواه: البخاري، ومسلم.
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «إن أهل الجنة ليتراءون في الغرفة كما تتراءون الكوكب الشرقي أو الكوكب الغربي الغارب في الأفق أو الطالع في تفاضل الدرجات". فقالوا: يا رسول الله! أولئك النبيون؟ قال: "بلى، والذي نفسي بيده؛ وأقوام آمنوا بالله ورسوله وصدقوا المرسلين» .
رواه: الإمام أحمد، والترمذي، وقال: "هذا حديث حسن صحيح".
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن أول زمرة يدخلون الجنة على صورة القمر ليلة البدر، والذين يلونهم على أشد كوكب دري في السماء إضاءة؛ لا يبولون، ولا يتغوطون، ولا يمتخطون، ولا يتفلون، أمشاطهم الذهب، ورشحهم المسك، ومجامرهم الألوة، وأزواجهم الحور العين، أخلاقهم على خلق رجل واحد، على صورة أبيهم آدم، ستون ذراعا في السماء» .
رواه: الإمام أحمد، والشيخان، والترمذي، وابن ماجه.
وفي رواية في "الصحيحين": قال رسول الله صلى الله عليه وسلم: «أول زمرة تلج الجنة صورتهم على صورة القمر ليلة البدر؛ لا يبصقون فيها،، ولا يمتخطون، ولا يتغوطون؛ آنيتهم فيها الذهب، وأمشاطهم من الذهب والفضة، ومجامرهم الألوة، ورشحهم المسك، ولكل واحد منهم زوجتان يرى مخ سوقهما من وراء اللحم من الحسن، لا اختلاف بينهم ولا تباغض، قلوبهم قلب واحد، يسبحون»

(3/384)

«الله بكرة وعشيا» .
وفي رواية للبخاري: أن رسول الله صلى الله عليه وسلم قال: «أول زمرة تدخل الجنة على صورة القمر ليلة البدر، والذين على إثرهم كأشد كوكب إضاءة، قلوبهم على قلب رجل واحد، لا اختلاف بينهم ولا تباغض، لكل امرئ منهم زوجتان، كل واحدة منهما يرى مخ ساقها من وراء لحمها من الحسن، يسبحون الله بكرة وعشيا؛ لا يسقمون، ولا يمتخطون، ولا يبصقون، آنيتهم الذهب والفضة، وأمشاطهم الذهب، وقود مجامرهم الألوة (قال أبو اليمان: يعني: العود) ، ورشحهم المسك» .
وفي رواية للبخاري أيضا: أن النبي صلى الله عليه وسلم قال: «أول زمرة تدخل الجنة على صورة القمر ليلة البدر، والذين على آثارهم كأحسن كوكب دري في السماء إضاءة، قلوبهم على قلب رجل واحد، لا تباغض بينهم ولا تحاسد، لكل امرئ منهم زوجتان من الحور العين، يرى مخ سوقهن من وراء العظم واللحم» .
وفي رواية لأحمد ومسلم: قال رسول الله صلى الله عليه وسلم: «أول زمرة تدخل الجنة من أمتي على صورة القمر ليلة البدر، ثم الذين يلونهم على أشد نجم في السماء إضاءة، ثم هم بعد ذلك منازل؛ لا يتغوطون، ولا يبولون، ولا يتمخطون، ولا يبزقون، أمشاطهم الذهب، ورشحهم المسك، ومجامرهم الألوة، أخلاقهم على خلق رجل واحد على طول أبيهم آدم ستون ذراعا» .
وفي رواية لأحمد ومسلم أيضا عن محمد - وهو ابن سيرين -؛ قال: إما تفاخروا وإما تذاكروا الرجال في الجنة أكثر أم النساء، فقال أبو هريرة رضي الله عنه: أولم يقل أبو القاسم صلى الله عليه وسلم: «إن أول زمرة تدخل الجنة على صورة القمر ليلة البدر، والتي تليها على أضواء كوكب دري في السماء، لكل امرئ منهم زوجتان»

(3/385)

«اثنتان؛ يرى مخ سوقهما من وراء اللحم، وما في الجنة أعزب» . هذا لفظ مسلم.
وفي رواية له عن ابن سيرين؛ قال: اختصم الرجال والنساء أيهم في الجنة أكثر، فسألوا أبا هريرة رضي الله عنه؟ فقال: قال أبو القاسم صلى الله عليه وسلم: بمثل حديث ابن علية.
قلت: وهو ما تقدم في الرواية قبله.
وفي رواية لأحمد عن محمد «عن أبي هريرة رضي الله عنه؛ قال: كنا عنده، فإما تفاخروا وإما تذاكروا الرجال في الجنة أكثر أم النساء؟ فقال أبو هريرة رضي الله عنه: أولم يقل أبو القاسم صلى الله عليه وسلم: " إن أول زمرة تدخل الجنة على صورة القمر ليلة البدر، والزمرة الثانية على أضوأ كوكب دري في السماء، لكل رجل منهم زوجتان من الحور العين، يرى مخ سوقهما من وراء الحلل، والذي نفس محمد بيده؛ ما فيها من أعزب» .
قوله: "ومجامرهم الألوة": قال ابن الأثير: " (المجامر) : جمع مِجْمَر ومُجْمَر، فالمجمر؛ بكسر الجيم: هو الذي يوضع فيه النار للبخور، والمجمر؛ بالضم: الذي يتبخر به وأعد له الجمر، وهو المراد في هذا الحديث؛ أي: إن بخورهم بالألوة وهو العود". وقال ابن الأثير أيضا: " (الألوة) : هو العود الذي يتبخر به وتفتح همزته وتضم وهمزتها أصلية، وقيل: زائدة" انتهى. وقال المنذري: " (الألوة) ؛ بفتح الهمزة وضمها وبضم اللام وتشديد الواو وفتحها: من أسماء العود الذي يتبخر به". قال الأصمعي: "أراها كلمة فارسية عربت". انتهى.
وعن أبي سعيد الخدري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن أول زمرة تدخل الجنة يوم القيامة صورة وجوههم على مثل صورة القمر ليلة»

(3/386)

«البدر، والزمرة الثانية على لون أحسن كوكب دري في السماء، لكل رجل منهم زوجتان، على كل زوجة سبعون حلة، يبدو مخ ساقها من وراء لحومها ودمها وحللها» .
رواه: الإمام أحمد، والترمذي، وقال: "هذا حديث حسن صحيح".
وعن عبد الله بن مسعود رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «أول زمرة يدخلون الجنة يوم القيامة وجوههم على صورة القمر ليلة البدر، والذين يلونهم كأحسن كوكب دري في السماء، لكل واحد منهم زوجتان من الحور العين، على كل زوجة سبعون حلة، يرى مخ سوقها من رواء لحومهما وحللهما كما يرى الشراب الأحمر في الزجاجة البيضاء» .
رواه الطبراني. قال المنذري والهيثمي: "وإسناده صحيح". قال المنذري: "ورواه البيهقي بإسناد حسن".
وعن جابر رضي الله عنه؛ قال: سمعت النبي صلى الله عليه وسلم يقول: «إن أهل الجنة يأكلون فيها ويشربون ولا يتفلون ولا يبولون ولا يتغوطون ولا يمتخطون". قالوا: فما بال الطعام؟ قال: "جشاء ورشح كرشح المسك، يلهمون التسبيح والتحميد كما تلهمون النفس» .
رواه مسلم.
وعن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم؛ قال: «إن الرجل ليتكئ في الجنة سبعين سنة قبل أن يتحول، ثم تأتيه امرأته، فتضرب على منكبيه، فينظر وجهه في خدها أصفى من المرأة، وإن أدنى لؤلؤة عليها تضيء ما بين المشرق والمغرب، فتسلم عليه". قال: "فيرد السلام، ويسألها: من أنت؟ فتقول: أنا من المزيد. وإنه ليكون عليها سبعون ثوبا أدناها مثل النعمان من طوبى، فينفذها بصره، حتى يرى مخ ساقها من وراء ذلك، وإن»

(3/387)

«عليها من التيجان أن أدنى لؤلؤة عليها لتضيء ما بين المشرق والمغرب» .
رواه: الإمام أحمد، وأبو يعلى. قال الهيثمي: "وإسنادهما حسن".
ورواه أيضا: ابن حبان في "صحيحه"، والبيهقي؛ بإسناد حسن.
وقد رواه الحاكم في "مستدركه" مختصرا، ولفظه: عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم في «قوله عز وجل: {كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ} ؛ قال: " ينظر إلى وجهه في خدها أصفى من المرآة، وإن أدنى لؤلؤة عليها لتضيء ما بين المشرق والمغرب، وإنه يكون عليها سبعون ثوبا ينفذها بصره، حتى يرى مخ ساقها من وراء ذلك» .
قال الحاكم: "صحيح الإسناد ولم يخرجاه".
وعن الشعبي؛ قال: سمعت المغيرة بن شعبة رضي الله عنه على المنبر يرفعه إلى رسول الله صلى الله عليه وسلم قال: «سأل موسى ربه: ما أدنى أهل الجنة منزلة؟ قال: هو رجل يجيء بعدما أدخل أهل الجنة الجنة، فيقال له: ادخل الجنة. فيقول: أي رب! كيف وقد نزل الناس منازلهم وأخذوا أخذاتهم؟ فيقال له: أترضى أن يكون لك مثل ملك ملك من ملوك الدنيا؟ فيقول: رضيت رب. فيقول: لك ذلك ومثله ومثله ومثله ومثله. فقال في الخامسة: رضيت رب. فيقول: هذا لك وعشرة أمثاله، ولك ما اشتهت نفسك ولذت عينك. فيقول: رضيت رب. قال: رب! فأعلاهم منزلة؟ قال: أولئك الذين أردت، غرست كرامتهم بيدي، وختمت عليها، فلم تر عين ولم تسمع أذن ولم يخطر على قلب بشر. قال: ومصداقه في كتاب الله عز وجل: {فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ} ... الآية» .
رواه مسلم.
وعن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم؛ قال: «إن أدنى مقعد أحدكم من الجنة أن يقول له: تمن. فيتمنى ويتمنى، فيقول له: هل تمنيت؟»

(3/388)

«فيقول: نعم. فيقول له: فإن لك ما تمنيت ومثله معه» .
رواه مسلم.
وقد رواه الإمام أحمد مطولا، ولفظه: قال رسول الله صلى الله عليه وسلم: «إن أدنى أهل الجنة منزلة من يتمنى من الله عز وجل، فيقال: لك ذلك ومثله معه؛ إلا أنه يلقن، فيقال له: كذا وكذا. فيقال: لك ذلك ومثله معه". فقال أبو سعيد الخدري رضي الله عنه؛ قال رسول الله صلى الله عليه وسلم: "فيقال: لك ذلك وعشرة أمثاله» .
وعن أبي سعيد الخدري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن أدنى أهل الجنة منزلة له ثمانون ألف خادم واثنتان وسبعون زوجة، وينصب له قبة من لؤلؤ وزبرجد وياقوت كما بين الجابية إلى صنعاء» .
رواه: الإمام أحمد، والترمذي، وابن حبان في "صحيحه".
وعن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم؛ قال: " «إن أدنى أهل الجنة منزلة لمن ينظر إلى جنانه وزوجاته ونعيمه وخدمه وسرره مسيرة ألف سنة، وأكرمهم على الله من ينظر إلى وجهه غدوة وعشية (ثم قرأ رسول الله صلى الله عليه وسلم: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} » .
رواه: الإمام أحمد، وعبد بن حميد، والترمذي، وابن جرير، وعبد الله ابن الإمام أحمد في "كتاب السنة"، وأبو بكر الآجري في "كتاب الشريعة".
وقد رواه الحاكم في "مستدركه"، ولفظه: قال رسول الله صلى الله عليه وسلم: «إن أدنى أهل الجنة منزلة لرجل ينظر في ملكه ألفي سنة، يرى أقصاه كما يرى أدناه، ينظر في أزواجه وخدمه وسرره، وإن أفضل أهل الجنة منزلة لمن ينظر في وجه الله تعالى كل يوم مرتين» .
ورواه أيضا بنحوه، وزاد: "ثم تلا: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ} ؛ قال: البياض

(3/389)

والصفاء، {إِلَى رَبِّهَا نَاظِرَةٌ} ؛ قال: ينظر كل يوم في وجه الله عز وجل".
قال الحاكم: "هذا حديث مفسر في الرد على المبتدعة". انتهى.
وعن أنس بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن أسفل أهل الجنة أجمعين درجة لمن يقوم على رأسه عشرة آلاف خادم، بيد كل واحد صحفتان؛ واحدة من ذهب والأخرى من فضة، في كل واحدة لون ليس في الأخرى مثله، يأكل من آخرها مثل ما يأكل من أولها، يجد لآخرها من الطيب واللذة مثل الذي يجد لأولها، ثم يكون ذلك ريح المسك الأذفر، لا يبولون ولا يتغوطون ولا يمتخطون، إخوانا على سرر متقابلين» .
رواه الطبراني في "الأوسط". قال المنذري والهيثمي: "ورواته ثقات".
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ما في الجنة شجرة إلا وساقها من ذهب» .
رواه: الترمذي، وابن أبي الدنيا، وابن حبان في "صحيحه". قال الترمذي: "هذا حديث حسن غريب".
وعن ابن عباس رضي الله عنهما؛ قال: "نخل الجنة جذوعها من زمرد أخضر، وكربها ذهب أحمر، وسعفها كسوة لأهل الجنة، منها مقطعاتهم وحللهم، وثمرها أمثال القلال أو الدلاء، أشد بياضا من اللبن، وأحلى من العسل، وألين من الزبد، وليس فيها عجم".
رواه ابن أبي الدنيا موقوفا. قال المنذري: "وإسناده جيد". ورواه الحاكم، وقال: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
قلت: وله حكم المرفوع؛ لأنه لا يقال من قبل الرأي، وإنما يقال عن

(3/390)

توقيف.
وعن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم: «أنه قال له رجل: يا رسول الله! ما طوبى؟ قال: "شجرة مسيرة مائة سنة، ثياب أهل الجنة تخرج من أكمامها» .
رواه ابن حبان في "صحيحه".
وعن البراء بن عازب رضي الله عنهما في قوله عز وجل: {وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلًا} ؛ قال: "ذللت لهم فيتناولون منها كيف شاؤوا".
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، وأقره الذهبي في "تلخيصه".
وقد رواه البيهقي ولفظه: عن البراء بن عازب رضي الله عنهما في قوله {وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلًا} ؛ قال: "إن أهل الجنة يأكلون من ثمار الجنة قياما وقعودا ومضطجعين ".
قال المنذري: "إسناده حسن".
قلت: وله حكم المرفوع؛ لأنه لا يقال من قبل الرأي، وإنما يقال عن توقيف.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «أنهار الجنة تخرج من تحت تلال أو من تحت جبال المسك» .
رواه ابن حبان في "صحيحه".
وعن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «من مات من أهل الجنة من صغير أو كبير يردون بني ثلاثين في الجنة، لا يزيدون عليها»

(3/391)

«أبدا، وكذلك أهل النار» .
رواه الترمذي، وقال: "هذا حديث غريب".
وعن معاذ بن جبل رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «يدخل أهل الجنة الجنة جردا مردا مكحلين أبناء ثلاثين أو ثلاث وثلاثين سنة» .
رواه: الإمام أحمد، والترمذي، وقال: "هذا حديث حسن غريب".
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «يدخل أهل الجنة الجنة جردا مردا بيضا جعادا مكحلين أبناء ثلاث وثلاثين على خلق آدم ستون ذراعا في عرض سبعة أذرع» .
رواه الإمام أحمد، وفي إسناده علي بن زيد بن جدعان، وفيه كلام، وقد حسن له الترمذي وغيره، وبقية رجاله رجال الصحيح. وقد رواه: ابن أبي الدنيا، والطبراني، والبيهقي؛ كلهم من طريق علي بن زيد بن جدعان. وقال الهيثمي: "رواه الطبراني في "الصغير" و"الأوسط"، وإسناده حسن".
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «أهل الجنة جرد مرد كحلى لا يفنى شبابهم ولا تبلى ثيابهم» .
رواه الترمذي، وقال: "هذا حديث غريب".
وعن أنس بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يدخل أهل الجنة الجنة جردا مردا مكحلين» .
رواه الطبراني في "الأوسط". قال الهيثمي: "وإسناده جيد".
(الجرد) : جمع أجرد، وهو الذي ليس على بدنه شعر. و (المرد) : جمع أمرد، وهو الذي لا شعر في وجهه. و (الجعاد) : جمع جعد، وهو هنا القوي

(3/392)

الجسم الشديد الأسر. و (كحلى) : جمع كحيل، مثل قتلى وقتيل. قال ابن الأثير في النهاية": " (الكحل) ؛ بفتحتين: سواد في أجفان العين خلقة، والرجل أكحل وكحيل". وقال في "جامع الأصول": " (الكحيل) : الذي تبين أجفانه كأنها مكحولة من غير كحل". انتهى.
وعن المقدام رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «ما من أحد يموت سقطا ولا هرما، وإنما الناس فيما بين ذلك؛ إلا بعث ابن ثلاث وثلاثين سنة، فإن كان من أهل الجنة كان على مسحة آدم وصورة يوسف وقلب أيوب، ومن كان من أهل النار عظموا وفخموا كالجبال» .
رواه البيهقي. قال المنذري: "وإسناده حسن".
وعن أبي سعيد الخدري وأبي هريرة رضي الله عنهما عن النبي صلى الله عليه وسلم؛ قال: «ينادي مناد: إن لكم أن تصحوا فلا تسقموا أبدا، وإن لكم أن تحيوا فلا تموتوا أبدا، وإن لكم أن تشبوا فلا تهرموا أبدا، وإن لكم أن تنعموا فلا تبتئسوا أبدا؛ فذلك قول الله عز وجل: {وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} » .
رواه: الإمام أحمد، ومسلم، والترمذي.
وعن أبي سعيد الخدري رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «إن الله يقول لأهل الجنة: يا أهل الجنة! فيقولون: لبيك ربنا وسعديك والخير في يديك. فيقول: هل رضيتم؟ فيقولون: وما لنا لا نرضى يا رب وقد أعطيتنا ما لم تعط أحدا من خلقك؟! فيقول: ألا أعطيكم أفضل من ذلك؟ فيقولون: يا رب! وأي شيء أفضل من ذلك؟ فيقول: أحل عليكم رضواني فلا أسخط عليكم بعده أبدا» .

(3/393)

رواه: الإمام أحمد، والشيخان، والترمذي.
وعن صهيب رضي الله عنه: «أن رسول الله صلى الله عليه وسلم تلا هذه الآية: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} ، وقال: "إذا دخل أهل الجنة الجنة وأهل النار النار؛ نادى مناد: يا أهل الجنة! إن لكم عند الله موعدا يريد أن ينجزكموه. فيقولون: وما هو؟ ألم يثقل موازيننا؟ ألم يبيض وجوهنا ويدخلنا الجنة ويجرنا من النار؟ قال: فيكشف لهم الحجاب، فينظرون إليه، فوالله؛ ما أعطاهم الله شيئا أحب إليهم من النظر إليه ولا أقر لأعينهم» .
رواه: الإمام أحمد، ومسلم، والترمذي، وابن ماجه.
وعن جابر بن عبد الله رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «بينا أهل الجنة في نعيمهم؛ إذ سطع عليهم نور، فرفعوا رؤوسهم؛ فإذا الرب عز وجل قد أشرف عليهم من فوقهم، فقال: السلام عليكم يا أهل الجنة! فذلك قوله تعالى: {سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ} ". قال: "فينظر إليهم وينظرون إليه، فلا يلتفتون إلى شيء من النعيم ما داموا ينظرون إليه، حتى يحتجب عنهم، ويبقى نوره وبركته عليهم في ديارهم» .
رواه: ابن ماجه، وابن أبي حاتم، والبغوي.
وعنه رضي الله عنه؛ قال: «سئل رسول الله صلى الله عليه وسلم، فقيل: يا رسول الله! أينام أهل الجنة؟ فقال رسول الله صلى الله عليه وسلم: " النوم أخو الموت، وأهل الجنة لا ينامون» .
رواه: الطبراني في "الأوسط"، والبزار. قال الهيثمي: "ورجال البزار رجال الصحيح".

(3/394)

فصل
في صفة النار والترهيب منها وصفة أهلها
قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} .
وقال تعالى: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ} .
وقال تعالى: {إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَارًا كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ إِنَّ اللَّهَ كَانَ عَزِيزًا حَكِيمًا} .
وقال تعالى: {فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ} .
وقال تعالى: {وَتَرَى الْمُجْرِمِينَ يَوْمَئِذٍ مُقَرَّنِينَ فِي الْأَصْفَادِ سَرَابِيلُهُمْ مِنْ قَطِرَانٍ وَتَغْشَى وُجُوهَهُمُ النَّارُ} .
وقال تعالى: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ} .
وقال تعالى: {إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا} .
وقال تعالى: {إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِمًا فَإِنَّ لَهُ جَهَنَّمَ لَا يَمُوتُ فِيهَا وَلَا يَحْيَا} .

(3/395)

وقال تعالى: {هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ يُصَبُّ مِنْ فَوْقِ رُءُوسِهِمُ الْحَمِيمُ يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا وَذُوقُوا عَذَابَ الْحَرِيقِ} .
وقال تعالى: {وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ بِهَا تُكَذِّبُونَ قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْمًا ضَالِّينَ رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ قَالَ اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ} .
وقال تعالى: {بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيرًا إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظًا وَزَفِيرًا وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُورًا لَا تَدْعُوا الْيَوْمَ ثُبُورًا وَاحِدًا وَادْعُوا ثُبُورًا كَثِيرًا} .
وقال تعالى: {وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} .
وقال تعالى: {إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا خَالِدِينَ فِيهَا أَبَدًا لَا يَجِدُونَ وَلِيًّا وَلَا نَصِيرًا يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَالَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولَ وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلَ رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا} .
وقال تعالى: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ} .

(3/396)

وقال تعالى: {وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ أَلَمْ أَعْهَدْ إِلَيْكُمْ يَابَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلًّا كَثِيرًا أَفَلَمْ تَكُونُوا تَعْقِلُونَ هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ} .
وقال تعالى: {هَذَا وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآبٍ جَهَنَّمَ يَصْلَوْنَهَا فَبِئْسَ الْمِهَادُ هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ هَذَا فَوْجٌ مُقْتَحِمٌ مَعَكُمْ لَا مَرْحَبًا بِهِمْ إِنَّهُمْ صَالُوا النَّارِ قَالُوا بَلْ أَنْتُمْ لَا مَرْحَبًا بِكُمْ أَنْتُمْ قَدَّمْتُمُوهُ لَنَا فَبِئْسَ الْقَرَارُ قَالُوا رَبَّنَا مَنْ قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَابًا ضِعْفًا فِي النَّارِ وَقَالُوا مَا لَنَا لَا نَرَى رِجَالًا كُنَّا نَعُدُّهُمْ مِنَ الْأَشْرَارِ أَأَتَّخَذْنَاهُمْ سِخْرِيًّا أَمْ زَاغَتْ عَنْهُمُ الْأَبْصَارُ إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ} .
وقال تعالى: {قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلَا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَاعِبَادِ فَاتَّقُونِ} .
وقال تعالى: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} .
وقال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ أَنَّى يُصْرَفُونَ الَّذِينَ كَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسُلَنَا فَسَوْفَ يَعْلَمُونَ إِذِ الْأَغْلَالُ فِي أَعْنَاقِهِمْ وَالسَّلَاسِلُ يُسْحَبُونَ فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تُشْرِكُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا بَلْ لَمْ نَكُنْ نَدْعُو مِنْ قَبْلُ شَيْئًا كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ}

(3/397)

{ذَلِكُمْ بِمَا كُنْتُمْ تَفْرَحُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَمْرَحُونَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} .
وقال تعالى: {وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ وَلَا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لَا يَعْلَمُ كَثِيرًا مِمَّا تَعْمَلُونَ وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ فَإِنْ يَصْبِرُوا فَالنَّارُ مَثْوًى لَهُمْ وَإِنْ يَسْتَعْتِبُوا فَمَا هُمْ مِنَ الْمُعْتَبِينَ} .
وقال تعالى: {إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ لَا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ وَنَادَوْا يَامَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ} .
وقال تعالى: {إِنَّ شَجَرَةَ الزَّقُّومِ طَعَامُ الْأَثِيمِ كَالْمُهْلِ يَغْلِي فِي الْبُطُونِ كَغَلْيِ الْحَمِيمِ خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاءِ الْجَحِيمِ ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ إِنَّ هَذَا مَا كُنْتُمْ بِهِ تَمْتَرُونَ} .
وقال تعالى: {يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلَأْتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ} .
وقال تعالى: {إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ مَا لَهُ مِنْ دَافِعٍ يَوْمَ تَمُورُ السَّمَاءُ مَوْرًا وَتَسِيرُ الْجِبَالُ سَيْرًا فَوَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ الَّذِينَ هُمْ فِي خَوْضٍ يَلْعَبُونَ يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعًّا هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ}

(3/398)

{أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لَا تُبْصِرُونَ اصْلَوْهَا فَاصْبِرُوا أَوْ لَا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ} .
وقال تعالى: {إِنَّ الْمُجْرِمِينَ فِي ضَلَالٍ وَسُعُرٍ يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ} .
وقال تعالى: {وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ فِي سَمُومٍ وَحَمِيمٍ وَظِلٍّ مِنْ يَحْمُومٍ لَا بَارِدٍ وَلَا كَرِيمٍ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ وَكَانُوا يُصِرُّونَ عَلَى الْحِنْثِ الْعَظِيمِ وَكَانُوا يَقُولُونَ أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ أَوَآبَاؤُنَا الْأَوَّلُونَ قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ لَآكِلُونَ مِنْ شَجَرٍ مِنْ زَقُّومٍ فَمَالِئُونَ مِنْهَا الْبُطُونَ فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ فَشَارِبُونَ شُرْبَ الْهِيمِ هَذَا نُزُلُهُمْ يَوْمَ الدِّينِ} .
وقال تعالى: {وَلِلَّذِينَ كَفَرُوا بِرَبِّهِمْ عَذَابُ جَهَنَّمَ وَبِئْسَ الْمَصِيرُ إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقًا وَهِيَ تَفُورُ تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا فِي ضَلَالٍ كَبِيرٍ وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقًا لِأَصْحَابِ السَّعِيرِ} .
وقال تعالى: {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَالَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ وَلَمْ أَدْرِ مَا حِسَابِيَهْ يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ مَا أَغْنَى عَنِّي مَالِيَهْ هَلَكَ عَنِّي سُلْطَانِيَهْ خُذُوهُ فَغُلُّوهُ ثُمَّ الْجَحِيمَ صَلُّوهُ ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعًا فَاسْلُكُوهُ إِنَّهُ كَانَ لَا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا حَمِيمٌ وَلَا طَعَامٌ إِلَّا مِنْ غِسْلِينٍ لَا يَأْكُلُهُ إِلَّا الْخَاطِئُونَ} .

(3/399)

وقال تعالى: {ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا وَجَعَلْتُ لَهُ مَالًا مَمْدُودًا وَبَنِينَ شُهُودًا وَمَهَّدْتُ لَهُ تَمْهِيدًا ثُمَّ يَطْمَعُ أَنْ أَزِيدَ كَلَّا إِنَّهُ كَانَ لِآيَاتِنَا عَنِيدًا سَأُرْهِقُهُ صَعُودًا إِنَّهُ فَكَّرَ وَقَدَّرَ فَقُتِلَ كَيْفَ قَدَّرَ ثُمَّ قُتِلَ كَيْفَ قَدَّرَ ثُمَّ نَظَرَ ثُمَّ عَبَسَ وَبَسَرَ ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ سَأُصْلِيهِ سَقَرَ وَمَا أَدْرَاكَ مَا سَقَرُ لَا تُبْقِي وَلَا تَذَرُ لَوَّاحَةٌ لِلْبَشَرِ عَلَيْهَا تِسْعَةَ عَشَرَ} .
وقال تعالى: {إِنَّ لَدَيْنَا أَنْكَالًا وَجَحِيمًا وَطَعَامًا ذَا غُصَّةٍ وَعَذَابًا أَلِيمًا يَوْمَ تَرْجُفُ الْأَرْضُ وَالْجِبَالُ وَكَانَتِ الْجِبَالُ كَثِيبًا مَهِيلًا} .
وقال تعالى: {إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلَاسِلَ وَأَغْلَالًا وَسَعِيرًا} .
وقال تعالى: {إِنَّ جَهَنَّمَ كَانَتْ مِرْصَادًا لِلطَّاغِينَ مَآبًا لَابِثِينَ فِيهَا أَحْقَابًا لَا يَذُوقُونَ فِيهَا بَرْدًا وَلَا شَرَابًا إِلَّا حَمِيمًا وَغَسَّاقًا جَزَاءً وِفَاقًا إِنَّهُمْ كَانُوا لَا يَرْجُونَ حِسَابًا وَكَذَّبُوا بِآيَاتِنَا كِذَّابًا وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ كِتَابًا فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلَّا عَذَابًا} .
وقال تعالى: {فَإِذَا جَاءَتِ الطَّامَّةُ الْكُبْرَى يَوْمَ يَتَذَكَّرُ الْإِنْسَانُ مَا سَعَى وَبُرِّزَتِ الْجَحِيمُ لِمَنْ يَرَى فَأَمَّا مَنْ طَغَى وَآثَرَ الْحَيَاةَ الدُّنْيَا فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى} .
وقال تعالى: {فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى سَيَذَّكَّرُ مَنْ يَخْشَى وَيَتَجَنَّبُهَا الْأَشْقَى الَّذِي يَصْلَى النَّارَ الْكُبْرَى ثُمَّ لَا يَمُوتُ فِيهَا وَلَا يَحْيَا} .
وقال تعالى: {هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ عَامِلَةٌ نَاصِبَةٌ تَصْلَى نَارًا حَامِيَةً تُسْقَى مِنْ عَيْنٍ آنِيَةٍ لَيْسَ لَهُمْ طَعَامٌ إِلَّا مِنْ ضَرِيعٍ لَا يُسْمِنُ وَلَا يُغْنِي مِنْ جُوعٍ} .

(3/400)

وقال تعالى: {كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكًّا دَكًّا وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الْإِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى يَقُولُ يَالَيْتَنِي قَدَّمْتُ لِحَيَاتِي فَيَوْمَئِذٍ لَا يُعَذِّبُ عَذَابَهُ أَحَدٌ وَلَا يُوثِقُ وَثَاقَهُ أَحَدٌ} .
وقال تعالى: {فَأَنْذَرْتُكُمْ نَارًا تَلَظَّى لَا يَصْلَاهَا إِلَّا الْأَشْقَى الَّذِي كَذَّبَ وَتَوَلَّى وَسَيُجَنَّبُهَا الْأَتْقَى} .
وقال تعالى: {وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ فَأُمُّهُ هَاوِيَةٌ وَمَا أَدْرَاكَ مَا هِيَهْ نَارٌ حَامِيَةٌ} .
وقال تعالى: {وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ الَّذِي جَمَعَ مَالًا وَعَدَّدَهُ يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ كَلَّا لَيُنْبَذَنَّ فِي الْحُطَمَةِ وَمَا أَدْرَاكَ مَا الْحُطَمَةُ نَارُ اللَّهِ الْمُوقَدَةُ الَّتِي تَطَّلِعُ عَلَى الْأَفْئِدَةِ إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ فِي عَمَدٍ مُمَدَّدَةٍ} .
والآيات في ذكر النار والترهيب منها كثيرة جدا، وفيما ذكرته هاهنا كفاية إن شاء الله تعالى.
وروى: الإمام أحمد، وأبو داود الطيالسي، وابن حبان في "صحيحه"، والحاكم في "مستدركه"؛ عن النعمان بن بشير رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يخطب يقول: «أنذرتكم النار، أنذرتكم النار، أنذرتكم النار "، حتى لو أن رجلا كان بالسوق لسمعه من مقامي هذا. قال: حتى وقعت خميصة كانت على عاتقه عند رجليه» .
وفي رواية لأحمد: قال رسول الله صلى الله عليه وسلم: «أنذرتكم النار، أنذرتكم النار» ، حتى لو كان رجل في أقصى السوق سمعه وسمع أهل السوق صوته وهو على المنبر.
قال الحاكم: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في

(3/401)

"تلخيصه".
قلت: وكذا أسانيد أحمد والطيالسي؛ فكلها صحيحة على شرط مسلم.
وعن عدي بن حاتم رضي الله عنه؛ قال: «ذكر رسول الله صلى الله عليه وسلم النار، فتعوذ منها، وأشاح بوجهه، ثم ذكر النار، فتعوذ منها، وأشاح بوجهه، ثم ذكر النار فتعوذ منها، وأشاح بوجهه، فقال: " اتقوا النار ولو بشق تمرة، فإن لم تجدوا فبكلمة طيبة» .
رواه: الإمام أحمد، وأبو داود الطيالسي، والشيخان، والنسائي.
قوله: «أشاح بوجهه» : قال ابن الأثير في "جامع الأصول": "أعرض، وقيل: حذر، وقيل: أقبل بوجهه". وقال في "النهاية": "المشيح: الحذر، والجاد في الأمر، وقيل: المقبل إليك المانع لما وراء ظهره، فيجوز أن يكون أشاح أحد هذه المعاني؛ أي: حذر النار كأنه ينظر إليها، أو جد على الإيصاء باتقائها، أو أقبل إليك في خطابه". انتهى.
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «ناركم هذه التي يوقد ابن آدم جزء من سبعين جزءا من حر جهنم". قالوا: والله؛ إن كانت لكافية يا رسول الله. قال: "فإنها فضلت عليها بتسعة وستين جزءا كلهن مثل حرها» .
رواه: مالك، وأحمد، والشيخان، والترمذي، وقال: "هذا حديث حسن صحيح".
وقد رواه الإمام أحمد أيضا بإسناد صحيح، ولفظه: قال: «إن ناركم هذه جزء من سبعين جزءا من نار جهنم، وضربت بالبحر مرتين، ولولا ذلك؛ ما جعل الله فيها منفعة لأحد» .
ورواه ابن حبان في "صحيحه"، والبيهقي بنحوه، وفي رواية للبيهقي: أن

(3/402)

رسول الله صلى الله عليه وسلم قال: «تحسبون أن نار جهنم مثل ناركم هذه؟ هي أشد سوادا من القار، وهي جزء من بضعة وستين جزءا منها» (أو: نيف وأربعين. شك أبو سهيل أحد رواة هذا الحديث") .
وعنه رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «هذه النار جزء من مائة جزء من جهنم» .
رواه الإمام أحمد. قال المنذري والهيثمي: "ورجاله رجال الصحيح".
وقال ابن كثير: "وإسناده على شرط مسلم وفي لفظه غرابة، وأكثر الروايات عن أبي هريرة: «جزء من سبعين جزءا» . انتهى.
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «أتدرون ما مثل ناركم هذه من نار جهنم؟ لهي أشد دخانا من دخان ناركم هذه سبعين ضعفا» .
رواه الطبراني في "الأوسط". قال الهيثمي: "ورجاله رجال الصحيح".
وعن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «ناركم هذه جزء من سبعين جزءا من نار جهنم، لكل جزء منها حرها» .
رواه الترمذي، وقال: "هذا حديث حسن غريب من حديث أبي سعيد رضي الله عنه".
وعن أنس بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن ناركم هذه جزء من سبعين جزءا من نار جهنم، ولولا أنها أطفئت بالماء مرتين؛ ما انتفعتم بها، وإنها لتدعو الله عز وجل أن لا يعيدها فيها» .
رواه: ابن ماجه، والحاكم وصححه، وتعقبه الذهبي بأن في إسناده واهيا ومن ليس بثقة.
قلت: ورواية أحمد عن أبي هريرة رضي الله عنه تشهد له وتقويه.

(3/403)

وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «أوقد على النار ألف سنة حتى احمرت، ثم أوقد عليها ألف سنة حتى ابيضت، ثم أوقد عليها ألف سنة حتى اسودت؛ فهي سوداء مظلمة» .
رواه: الترمذي بهذا اللفظ، وابن ماجه بنحوه، وفي روايته: «فهي سوداء كالليل المظلم» . قال الترمذي: "وحديث أبي هريرة في هذا موقوف أصح".
وقد رواه مالك والبيهقي في "شعب الإيمان" مختصرا مرفوعا؛ قال: «أترونها حمراء كناركم هذه؟ لهي أشد سوادا من القار» .
والقار: الزفت.
وزاد رزين: «ولو أن أهل النار أصابوا ناركم هذه؛ لناموا فيها (أو قال: لقالوا فيها» ) .
وروي عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم نحو حديث أبي هريرة رضي الله عنه، رواه البزار والبيهقي.
وعن سلمان رضي الله عنه؛ قال: «النار سوداء لا يضيء لهبها ولا جمرها (ثم قرأ الآية: {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا} » .
رواه الحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن عبد الله بن مسعود رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يؤتى بجهنم يومئذ لها سبعون ألف زمام، مع كل زمام سبعون ألف ملك؛ يجرونها» .
رواه: مسلم، والترمذي. ورواه الطبراني بنحوه. قال الهيثمي: "ورجاله رجال الصحيح؛ غير حفص بن عمر بن الصباح، وقد وثقه ابن حبان ".
وروى آدم بن أبي إياس في "تفسيره" عن ابن عباس رضي الله عنهما في

(3/404)

قوله تعالى: {إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ} ، من مسيرة مائة عام، وذلك إذا أتي بجهنم تقاد بسبعين ألف زمام، يشد بكل زمام سبعون ألف ملك، لو تركت؛ لأتت على كل بر وفاجر. {سَمِعُوا لَهَا تَغَيُّظًا وَزَفِيرًا} ، تزفر زفرة ولا تبقى قطرة من دمع إلا ندرت، ثم تزفر الثانية فتقطع القلوب من أماكنها وتبلغ اللهوات والحناجر".
وعن ابن مسعود رضي الله عنه في قوله تعالى: {إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ} ؛ قال: "أما إني لست أقول كالشجر ولكن كالحصون والمدائن".
رواه البيهقي. قال المنذري: "وإسناده لا بأس به، وفيه حديج بن معاوية، وقد وثقه أبو حاتم ".
وعن أنس رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لو أن غربا من جهنم جعل في وسط الأرض؛ لآذى نتن ريحه وشدة حره ما بين المشرق والمغرب، ولو أن شررة من شرر جهنم بالمشرق؛ لوجد حرها من بالمغرب» .
رواه الطبراني في "الأوسط". قال المنذري: "وفي إسناده احتمال للتحسين". وقال الهيثمي: "فيه تمام بن نجيح وهو ضعيف وقد وثق، وبقية رجاله أحسن حالا من تمام".
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «لو كان في هذا المسجد مائة ألف أو يزيدون، وفيهم رجل من أهل النار، فتنفس، فأصابهم نفسه؛ لاحترق المسجد ومن فيه» .
رواه أبو يعلى. قال المنذري: "وإسناده حسن وفي متنه نكارة".
وقال الهيثمي: "رواه أبو يعلى عن شيخه إسحاق، ولم ينسبه، فإن كان ابن راهويه؛ فرجاله رجال الصحيح، وإن كان غيره؛ فلم أعرفه".

(3/405)

وقد رواه البزار، ولفظه: قال رسول الله صلى الله عليه وسلم: «لو كان في المسجد مائة ألف أو يزيدون، ثم تنفس رجل من أهل النار؛ لأحرقهم» .
قال الهيثمي: "فيه عبد الرحيم بن هارون، وهو ضعيف، وذكره ابن حبان في "الثقات"، وقال يعتبر حديثه إذا حدث من كتابه، فإن في حديثه من حفظه بعض مناكير، وبقية رجاله رجال الصحيح".
وعن ابن عباس رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: « {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} ، ولو أن قطرة من الزقوم قطرت في الأرض؛ لأمرت على أهل الدنيا معيشتهم؛ فكيف بمن هو طعامه وليس له طعام غيره» .
رواه: الإمام أحمد، وأبو داود الطيالسي، والترمذي، والنسائي، وابن ماجه، وابن حبان في "صحيحه"، والحاكم في "مستدركه"، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي سعيد الخدري رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لو أن دلوا من غساق يهراق في الدنيا؛ لأنتن أهل الدنيا» .
رواه: الإمام أحمد، والترمذي، والحاكم، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
قال الراغب الأصفهاني: " (الغساق) : ما يقطر من جلود أهل النار". وقال ابن الأثير: "هو ما يسيل من صديد أهل النار وغسالتهم، وقيل: ما يسيل من دموعهم، وقيل: هو الزمهرير". وقال المنذري: " (الغساق) : هو المذكور في القرآن في قوله تعالى: {فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ} ، وقوله: {لَا يَذُوقُونَ فِيهَا بَرْدًا وَلَا شَرَابًا إِلَّا حَمِيمًا وَغَسَّاقًا} ، وقد اختلف في معناه، فقيل: هو ما يسيل من بين جلد الكافر ولحمه؛ قاله ابن عباس. وقيل: هو صديد أهل النار؛ قاله

(3/406)

إبراهيم وقتادة وعطية وعكرمة. وقال كعب: هو عين في جهنم تسيل إليها حمة كل ذات حمة من حية أو عقرب أو غير ذلك، فيستنقع، فيؤتى بالآدمي، فيغمس فيها غمسة واحدة، فيخرج وقد سقط جلده ولحمه عن العظام، ويتعلق جلده ولحمه في عقبيه وكعبيه، فيجر لحمه كما يجر الرجل ثوبه. وقال عبد الله بن عمرو: (الغساق) : القيح الغليظ، لو أن قطرة منه تهراق في المغرب؛ لأنتنت أهل المشرق، ولو تهراق في المشرق؛ لأنتنت أهل المغرب. وقيل غير ذلك" انتهى.
وعن أبي سعيد الخدري أيضا رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «ماء كالمهل؛ قال: "كعكر الزيت، فإذا قربه إلى وجهه؛ سقطت فروة وجهه فيه» .
رواه: الإمام أحمد، والترمذي، وابن حبان في "صحيحه"، والحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
قال الجوهري في "الصحاح": " (العكر) : دردي الزيت وغيره". قال: "ودردي الزيت وغيره: ما بقي في أسفله". وقال ابن منظور في "لسان العرب": "والعكر: دردي كل شيء، وعكر الشراب والماء والدهن: آخره وخائره". قال: "ودردي الزيت وغيره: ما يبقى في أسفله".
وعن أبي أمامة رضي الله عنه عن النبي صلى الله عليه وسلم في «قوله: {وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ يَتَجَرَّعُهُ} ؛ قال: "يقرب إليه فيتكرهه، فإذا أدني منه؛ شوى وجهه ووقعت فروة رأسه، فإذا شربه؛ قطع أمعاءه حتى تخرج من دبره، يقول الله تبارك وتعالى: {وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ} ، ويقول الله عز وجل: {وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا} » .

(3/407)

رواه: الإمام أحمد، والترمذي، والحاكم. وقال الترمذي: "هذا حديث غريب". وقال الحاكم: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «إن الحميم ليصب على رؤوسهم، فينفذ الجمجمة، حتى يخلص إلى جوفه، فيسلت ما في جوفه حتى يمرق من قدميه» .
رواه: الإمام أحمد، والترمذي، والحاكم في "مستدركه". وزاد الترمذي والحاكم بعد قوله: «حتى يمرق من قدميه» : "وهو الصهر، ثم يعاد كما كان".
قال الترمذي: "هذا حديث حسن غريب صحيح". وقال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي الدرداء رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يلقى على أهل النار الجوع، فيعدل ما هم فيه من العذاب، فيستغيثون، فيغاثون بطعام من ضريع، لا يسمن ولا يغني من جوع، فيستغيثون بالطعام، فيغاثون بطعام ذي غصة، فيذكرون أنهم كانوا يجيزون الغصص في الدنيا بالشراب، فيستغيثون بالشراب، فيدفع إليهم الحميم بكلاليب الحديد؛ فإذا دنت من وجوههم؛ شوت وجوههم، فإذا دخلت بطونهم؛ قطعت ما في بطونهم، فيقولون: ادعوا خزنة جهنم، فيقولون: {لَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلَالٍ} ". قال: "فيقولون: ادعوا مالكا، فيقولون: {يَامَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ} . قال: فيجيبهم: {إِنَّكُمْ مَاكِثُونَ} ". قال الأعمش: نبئت أن بين دعائهم وبين إجابة مالك إياهم ألف عام. قال: "فيقولون: ادعوا ربكم؛ فلا أحد خير من ربكم. فيقولون: {رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْمًا ضَالِّينَ رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ} ".»

(3/408)

«قال: "فيجيبهم: {اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ} ". قال: "فعند ذلك يئسوا من كل خير، وعند ذلك يأخذون في الزفير والحسرة والويل» .
رواه الترمذي عن عبد الله بن عبد الرحمن - وهو الدارمي - عن عاصم بن يوسف عن قطبة بن عبد العزيز عن الأعمش عن شمر بن عطية عن شهر بن حوشب عن أم الدرداء عن أبي الدرداء رضي الله عنه، وقال الترمذي بعد إيراده: "قال عبد الله بن عبد الرحمن: والناس لا يرفعون هذا الحديث". قال: "وإنما روي هذا الحديث عن الأعمش عن شمر بن عطية عن شهر بن حوشب عن أم الدرداء عن أبي الدرداء قوله، وليس بمرفوع، وقطبة بن عبد العزيز هو ثقة عند أهل الحديث". انتهى.
وعن ابن عباس رضي الله عنهما: {وَطَعَامًا ذَا غُصَّةٍ} ؛ قال: "شوكا يأخذ بالحلق لا يدخل ولا يخرج".
رواه الحاكم، وصححه، وتعقبه الذهبي بتضعيف أحد رواته.
وعن عبد الله - وهو ابن مسعود - رضي الله عنه - في قوله عز وجل: {فَسَوْفَ يَلْقَوْنَ غَيًّا} ؛ قال: "نهر في جهنم بعيد القعر خبيث الطعم".
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي سعيد رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: « (ويل) : واد في جهنم، يهوي فيه الكافر أربعين خريفا قبل أن يبلغ قعره، و (الصعود) : جبل من نار يتصعد فيه سبعين خريفا ثم يهوي فيه كذلك أبدا» .
رواه: الإمام أحمد، والحاكم، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه". وقد رواه الترمذي مفرقا في موضعين، وقال:

(3/409)

"هذا حديث غريب". ورواه ابن حبان في "صحيحه" مختصرا.
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم في «قوله: {سَأُرْهِقُهُ صَعُودًا} ؛ قال: "هو جبل في النار من نار يكلف أن يصعده، فإذا وضع يده عليه؛ ذابت، وإذا رفعها؛ عادت، وإذا وضع رجله عليه؛ ذابت، وإذا رفعها؛ عادت» .
رواه: البزار، وابن جرير، وابن أبي حاتم، وابن مردويه.
وعن علي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «تعوذوا بالله من جب الحزن أو وادي الحزن". قيل: يا رسول الله! وما جب الحزن أو وادي الحزن؟ قال: "واد في جهنم تتعوذ منه جهنم كل يوم سبعين مرة، أعده الله للقراء المرائين» .
رواه البيهقي. قال المنذري: "وإسناده حسن".
وعن أبي موسى رضي الله عنه عن رسول الله صلى الله عليه وسلم: أنه قال: «في جهنم واد، في الوادي بئر يقال له: هبهب، حق على الله أن يسكنها كل جبار» .
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن خالد بن عمير؛ قال: خطب عتبة بن غزوان رضي الله عنه، فقال: "إنه ذكر لنا أن الحجر يلقى من شفير جهنم فيهوي فيها سبعين عاما ما يدرك لها قعرا، والله؛ لتملأنه! أفعجبتم؟! ".
رواه مسلم.
وقد رواه الترمذي من طريق هشام بن حسان عن الحسن؛ قال: قال عتبة بن غزوان على منبرنا هذا منبر البصرة: عن النبي صلى الله عليه وسلم؛ قال: «إن الصخرة»

(3/410)

«العظيمة لتلقى من شفير جهنم، فتهوي فيها سبعين عاما ما تفضي إلى قرارها» .
قال: وكان عمر رضي الله عنه يقول: أكثروا ذكر النار؛ فإن حرها شديد، وإن قعرها بعيد، وإن مقامعها حديد.
قال الترمذي: "لا نعرف للحسن سماعا عن عتبة بن غزوان، وإنما قدم عتبة بن غزوان البصرة في زمن عمر، وولد الحسن لسنتين بقيتا من خلافة عمر " انتهى.
وعن أبي موسى الأشعري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لو أن حجرا يقذف به في جهنم؛ هوى سبعين خريفا قبل أن يبلغ قعرها» .
رواه: البزار، وأبو يعلى، وابن حبان في "صحيحه".
وعن أبي هريرة رضي الله عنه؛ قال: «كنا مع رسول الله صلى الله عليه وسلم؛ إذ سمع وجبة، فقال النبي صلى الله عليه وسلم: "تدرون ما هذا؟ ". قال: قلنا: الله ورسوله أعلم. قال: "هذا حجر رمي به في النار منذ سبعين خريفا؛ فهو يهوي في النار الآن حتى انتهى إلى قعرها» .
رواه مسلم.
وعنه رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «لو أخذ سبع خلفات بشحومهن، فألقين من شفير جهنم؛ ما انتهين إلى آخرها سبعين عاما» .
رواه الحاكم في "مستدركه"، ولم يتكلم عليه، وقال الذهبي في "تلخيصه": "سنده صالح". وفي رواية: قال أبو هريرة رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: «والذي نفس محمد بيده؛ إن قدر ما بين شفير النار وقعرها كصخرة زنتها سبع خلفات بشحومهن ولحومهن وأولادهن، تهوي فيما بين شفير النار وقعرها، إلى أن تقع قعرها سبعين خريفا» .

(3/411)

قال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن أبي أمامة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «لو أن صخرة وزنت عشر خلفات قذف بها من شفير جهنم؛ ما بلغت قعرها سبعين خريفا حتى تنتهي إلى غي وأثام". قيل: وما غي وأثام؟ قال: "بئران في جهنم، يسيل فيهما صديد أهل النار، وهما اللتان ذكرهما الله في كتابه: {أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا} ، وقوله: {وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا} » .
رواه: الطبراني، والبيهقي مرفوعا. قال المنذري: "ورواه غيرهما موقوفا على أبي أمامة، وهو أصح".
وعن عبد الله بن عمرو بن العاص رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «لو أن رصاصة مثل هذه (وأشار إلى مثل الجمجمة) أرسلت من السماء إلى الأرض، وهي مسيرة خمس مائة سنة؛ لبلغت الأرض قبل الليل، ولو أنها أرسلت من رأس السلسلة؛ لسارت أربعين خريفا الليل والنهار قبل أن تبلغ أصلها أو قعرها» .
رواه: الإمام أحمد، والترمذي، وقال: "هذا حديث إسناده حسن صحيح".
وعن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «لو أن مقمعا من حديد جهنم وضع في الأرض، فاجتمع له الثقلان؛ ما أقلوه من الأرض» .
رواه: الإمام أحمد، وأبو يعلى، والحاكم، وقال: "صحيح الإسناد ولم يخرجاه"، وأقره الذهبي.
وعنه رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «لو ضرب مقمع من حديد جهنم»

(3/412)

«الجبل؛ لتفتت؛ كما يضرب به أهل النار، فصار رمادا» .
رواه: الإمام أحمد، والحاكم واللفظ له، وقال:"صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن عبد الله بن الحارث بن جزء الزبيدي رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن في النار حيات كأمثال أعناق البخت، تلسع إحداهن اللسعة، فيجد حموتها أربعين خريفا، وإن في النار عقارب كأمثال البغال الموكفة، تلسع إحداهن اللسعة، فيجد حموتها أربعين سنة» .
رواه: الإمام أحمد، والطبراني. وقد رواه ابن حبان في "صحيحه"، والحاكم في "مستدركه" مختصرا، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن يزيد بن شجرة؛ قال: "إن لجهنم لجبابا، في كل جب ساحل كساحل البحر، فيه هوام وحيات كالبخاتي وعقارب كالبغال الدلم، فإذا سأل أهل النار التخفيف؛ قيل: اخرجوا إلى الساحل، فتأخذهم تلك الهوام بشفاههم وجنوبهم وبما شاء الله من ذلك، فتكشطها، فيرجعون، فيبادرون إلى معظم النار، ويسلط عليهم الجرب، حتى إن أحدهم ليحك جلده، حتى يبدو العظم، فيقال: يا فلان! هل يؤذيك هذا؟ فيقول: نعم. فيقال له: ذلك بما كنت تؤذي المؤمنين".
رواه ابن أبي الدنيا. قال المنذري: " ويزيد بن شجرة الرهاوي مختلف في صحبته".
وعن عبد الله - وهو ابن مسعود - رضي الله عنه في قول الله عز وجل: {زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ} ؛ قال: "زيدوا عقارب أنيابها كالنخل الطوال".

(3/413)

رواه: أبو يعلى، والطبراني، والحاكم، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه". وقال الهيثمي: "رواه الطبراني، ورجاله رجال الصحيح".
وعن البراء بن عازب رضي الله عنهما: «أن رسول الله صلى الله عليه وسلم سئل عن قول الله تعالى: {زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ} ؛ قال: (عقارب أمثال النخل الطوال تنهشهم في جهنم» .
رواه الطبراني.
وعن ابن عباس رضي الله عنهما: أنه قال في قول الله تعالى: {زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ} ؛ قال: "هي خمسة أنهار تحت العرش؛ يعذبون ببعضها بالليل، وببعضها بالنهار".
رواه أبو يعلى. قال الهيثمي: "ورجاله رجال الصحيح".
وعن أبي الدرداء رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم في «قوله تعالى: {تَلْفَحُ وُجُوهَهُمُ النَّارُ} ؛ قال: "تلفحهم لفحة فتسيل لحومهم على أعقابهم» .
رواه ابن مردويه.
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «إن جهنم لما سيق إليها أهلها؛ تلقتهم، فلفحتهم لفحة، فلم تدع لحما على عظم إلا ألقته على العرقوب» .
رواه: الطبراني في "الأوسط"، والبيهقي مرفوعا. قال المنذري: "ورواه غيرهما موقوفا عليه، وهو أصح".
وعن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم: « {تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ} ؛ قال: "تشويه النار، فتقلص شفته العليا»

(3/414)

«حتى تبلغ وسط رأسه، وتسترخي شفته السفلى حتى تضرب سرته» .
رواه: الإمام أحمد، والترمذي، والحاكم، وقال الترمذي: "هذا حديث حسن صحيح غريب"، وقال الحاكم: "صحيح الإسناد ولم يخرجاه".
وعن ابن مسعود رضي الله عنه في قوله عز وجل: {وَهُمْ فِيهَا كَالِحُونَ} قال: "كلوح الرأس النضيج".
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن عبد الله بن عمرو رضي الله عنهما؛ قال: "لو أن رجلا من أهل النار أخرج إلى الدنيا؛ لمات أهل الدنيا من وحشة منظره ونتن ريحه (ثم بكى عبد الله بكاءً شديدا".
رواه ابن أبي الدنيا.
وعن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم؛ قال: «يعظم أهل النار في النار، حتى إن بين شحمة أذن أحدهم إلى عاتقه مسيرة سبع مائة عام، وإن غلظ جلده سبعون ذراعا، وإن ضرسه مثل أحد» .
رواه: الإمام أحمد، والطبراني في "الكبير" و"الأوسط". قال الهيثمي: "وفي أسانيدهم أبو يحيى القتات، وهو ضعيف، وفيه خلاف، وبقية رجاله أوثق منه". وقال المنذري: "إسناده قريب من الحسن".
وقد تقدم حديث المقدام رضي الله عنه مرفوعا، وفيه: «ومن كان من أهل النار عظموا وفخموا كالجبال» .
رواه البيهقي. قال المنذري: "وإسناده حسن".
وعن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «ما بين منكبي»

(3/415)

«الكافر مسيرة ثلاثة أيام للراكب المسرع» .
رواه: البخاري، ومسلم.
ورواه الحسن بن سفيان، ولفظه: قال: سمعت رسول الله صلى الله عليه وسلم يقول: «ما بين منكبي الكافر مسيرة خمسة أيام للراكب المسرع» .
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ضرس الكافر (أو: ناب الكافر) مثل أحد، وغلظ جلده مسيرة ثلاث» .
رواه مسلم، وقد رواه الترمذي مختصرا، ولفظه: قال: «ضرس الكافر مثل أحد» . ثم قال الترمذي: "هذا حديث حسن".
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ضرس الكافر مثل أحد، وفخذه مثل ورقان، وغلظ جلده أربعون عاما» .
رواه البزار.
قال ابن الأثير في "النهاية": " (ورقان) ؛ بوزن قطران: جبل أسود بين العرج والرويثة على يمين المار من المدينة على مكة" انتهى.
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ضرس الكافر يوم القيامة مثل أحد، وعرض جلده سبعون ذراعا، وفخذه مثل ورقان، ومقعده في النار مثل ما بيني وبين الربذة» .
رواه الإمام أحمد. قال المنذري: "وإسناده جيد". وقال الهيثمي: "رجاله رجال الصحيح؛ غير ربعي بن إبراهيم، وهو ثقة".
وقد رواه الحاكم في "مستدركه"، والبيهقي، وزادا فيه: «وعضده مثل البيضاء» . قال الحاكم: "صحيح الإسناد ولم يخرجاه بهذه السياقة، إنما اتفقا على ذكر ضرس الكافر فقط"، وافقه الذهبي على تصحيحه.

(3/416)

ورواه الترمذي، ولفظه: قال رسول الله صلى الله عليه وسلم: «ضرس الكافر يوم القيامة مثل أحد، وفخذه مثل البيضاء، ومقعده من النار مسيرة ثلاث مثل الربذة» .
قال الترمذي: "هذا حديث حسن غريب". قال: "وقوله: «مثل الربذة» ؛ يعني به: كما بين المدينة والربذة، والبيضاء جبل" انتهى.
وقد رواه الحاكم أيضا من حديث أبي هريرة رضي الله عنه موقوفا؛ قال: «إن ضرس الكافر يوم القيامة مثل أحد، ورأسه مثل البيضاء، وفخذه مثل ورقان، وغلظ جلده سبعون ذراعا، وإن مجلسه في النار كما بين المدينة والربذة» . قال أبو هريرة: "وكان يقال: بطنه مثل إضم".
قال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
قال ابن الأثير في "النهاية": " (الربذة) ؛ بالتحريك: قرية معروفة قرب المدينة". وقال أيضا: " (إضم) ؛ بكسر الهمزة وفتح الضاد: اسم جبل، وقيل: موضع" انتهى.
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ضرس الكافر مثل أحد وفخذه مثل البيضاء، ومقعده من النار كما بين قديد ومكة، وكثافة جلده اثنان وأربعون ذراعا بذراع الجبار» .
رواه الإمام أحمد.
وقد رواه الترمذي من طريق الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «إن غلظ جلد الكافر اثنان وأربعون ذراعا، وإن ضرسه مثل أحد، وإن مجلسه من جهنم ما بين مكة والمدينة» .
قال الترمذي: "هذا حيدث حسن صحيح غريب من حديث الأعمش ".

(3/417)

ورواه ابن حبان في "صحيحه"، والحاكم في "مستدركه"؛ من طريق الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «إن غلظ جلد الكافر اثنان وأربعون ذراعا بذراع الجبار، وضرسه مثل أحد» .
قال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
قال ابن حبان: " (الجبار) : ملك باليمن، يقال له: الجبار". وقال الحاكم: "قال الشيخ أبو بكر (يعني: أبا بكر بن إسحاق شيخ الحاكم) : معنى قوله: "بذراع الجبار"؛ أي: جبار من جبابرة الآدميين ممن كان في القرون الأولى ممن كان أعظم خلقا وأطول أعضاء وذراعا من الناس" انتهى. وقال ابن الأثير في "النهاية": "ومنه الحديث الآخر: "كثافة جلد الكافر أربعون ذراعا بذراع الجبار": أراد به هاهنا الطويل، وقيل: الملك؛ كما يقال: بذراع الملك. قال القتيبي: وأحسبه ملكا من ملوك الأعاجم كان تام الذارع" انتهى.
وهذه الأقوال لا دليل على شيء منها، والأولى إمرار الحديث كما جاء، وترك التكلف في بيان معنى ذراع الجبار، والله أعلم بمراد رسوله صلى الله عليه وسلم.
وعن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم؛ قال: «مقعد الكافر في النار مسيرة ثلاثة أيام، وكل ضرس مثل أحد، وفخذه مثل ورقان، وجلده سوى لحمه وعظامه أربعون ذراعا» .
رواه: الإمام أحمد، وأبو يعلى. قال الهيثمي: "وفيه ابن لهيعة، وقد وثق على ضعفه" انتهى.
وقد رواه الحاكم في "مستدركه" من طريق عمرو بن الحارث عن دراج عن أبي الهيثم عن أبي سعيد رضي الله عنه، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".

(3/418)

ورواه ابن ماجه من طريق محمد بن أبي ليلى عن عطية العوفي عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم؛ قال: «إن الكافر ليعظم حتى إن ضرسه لأعظم من أحد، وفضيلة جسده على ضرسه كفضيلة جسد أحدكم على ضرسه» .
عطية العوفي والراوي عنه ضعيفان، ولكن له شاهد مما تقدم عن أبي هريرة رضي الله عنه.
وعن ثوبان رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «ضرس الكافر مثل أحد، وغلظ جلده أربعون ذراعا بذراع الجبار» .
رواه البزار. قال الهيثمي: "وفيه عباد بن منصور، وهو ضعيف، وقد وثق، وبقية رجاله ثقات".
وعن يزيد بن حيان التيمي؛ قال: انطلقت أنا وحسين بن سبرة وعمر بن مسلم إلى زيد بن أرقم رضي الله عنه ... (فذكر الحديث وفيه) : وحدثنا زيد في مجلسه؛ قال: "إن الرجل من أهل النار ليعظم للنار حتى يكون الضرس من أضراسه كأحد".
رواه الإمام أحمد. قال الهيثمي: "ورجاله رجال الصحيح، غير عنبسة بن سعيد، وهو ثقة".
وعن مجاهد؛ قال: "قال لي ابن عباس رضي الله عنهما: أتدري ما سعة جهنم؟ قلت: لا. قال: أجل، والله ما تدري أن بين شحمة أذن أحدهم وبين عاتقه مسيرة سبعين خريفا؛ أودية القيح والدم. قلت: له أنهار؟! قال: لا؛ بل أودية. ثم قال: أتدري ما سعة جهنم؟ قلت: لا. قال: أجل، والله ما تدري، حدثتني عائشة رضي الله عنها: أنها «سألت رسول الله صلى الله عليه وسلم عن قول الله عز وجل: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} . قلت:»

(3/419)

«فأين الناس يومئذ يا رسول الله؟ قال: "على جسر جهنم» .
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وقال الإمام أحمد: حدثنا أبو النضر: حدثنا أبو عقيل - يعني: عبد الله بن عقيل - عن الفضل بن يزيد الثمالي: حدثني أبو العجلان: سمعت ابن عمر رضي الله عنهما يقول: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الكافر ليجر لسانه يوم القيامة وراءه قدر فرسخين يتوطؤه الناس» .
إسناده جيد.
وقد رواه الترمذي عن هناد عن علي بن مسهر عن الفضل بن يزيد عن أبي المخارق عن ابن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «إن الكافر ليسحب لسانه الفرسخ والفرسخين يتوطؤه الناس» .
قال الترمذي: "هذا حديث غريب، إنما نعرفه من هذا الوجه، والفضل بن يزيد كوفي قد روى عنه غير واحد من الأئمة، وأبو المخارق ليس بمعروف" انتهى كلام الترمذي. وقد تقدم أن الإمام أحمد رواه من طريق الفضل بن يزيد عن أبي العجلان عن ابن عمر رضي الله عنهما، وكذا رواه البيهقي وغيره. قال المنذري: "وهو الصواب".
وقول الترمذي: " أبو المخارق ليس بمعروف": وهم، إنما هو أبو العجلان المحاربي، ذكره البخاري في "الكنى".
قلت: وقد وهم المنذري، فجعل هذا الحديث عن عبد الله بن عمرو بن العاص رضي الله عنهما، وإنما هو من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما.

(3/420)

فإن قيل: فما الجمع بين هذه الأحاديث الواردة في تعظيم أجسام الكفار في النار وبين ما رواه الإمام أحمد والترمذي وغيرهما من حديث عمرو بن شعيب عن أبيه عن جده رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «يحشر المتكبرون يوم القيامة أمثال الذر في صور الناس، يعلوهم كل شيء من الصغار، حتى يدخلوا سجنا في جهنم يقال له: بولس، فتلعنهم نار الأنيار، يسقون من طينة الخبال، عصارة أهل النار» . هذا لفظ أحمد، ولفظ الترمذي: قال: «يحشر المتكبرون يوم القيامة أمثال الذر في صور الرجال، يغشاهم الذل من كل مكان، يساقون إلى سجن في جهنم يسمى بولس، تعلوهم نار الأنيار، يسقون من عصارة أهل النار طينة الخبال» . قال الترمذي: "هذا حديث حسن"؟.
فالجواب ما قاله ابن كثير في "النهاية": "أن المراد أنهم يحشرون يوم القيامة في العرصات كذلك، فإذا سيقوا إلى النار؛ دخلوها وقد عظم خلقهم؛ كما دلت عليه الأحاديث التي أوردناها؛ ليكون ذلك أنكى في تعذيبهم وأعظم لتعبهم ولهبهم" انتهى.
وعن أبي سعيد الخدري رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «لسرادق النار أربعة جدر، كثف كل جدار منها مسيرة أربعين سنة» .
رواه: الإمام أحمد، والترمذي، والحاكم، وقال: "صحيح الإسناد ولم يخرجاه".
وعن ابن عباس رضي الله عنهما في قوله تعالى: {فَيُؤْخَذُ بِالنَّوَاصِي وَالْأَقْدَامِ} ؛ قال: "يجمع بين رأسه ورجليه ثم يقصف كما يقصف الحطب".
رواه البيهقي.
وعن سمرة بن جندب رضي الله عنه: أنه سمع نبي الله صلى الله عليه وسلم يقول: «إن منهم من تأخذه النار إلى كعبيه، ومنهم من تأخذه النار إلى ركبتيه، ومنهم من»

(3/421)

«تأخذه إلى حجرته، ومنهم من تأخذه النار إلى ترقوته» .
رواه: الإمام أحمد، ومسلم. وفي رواية لمسلم: «ومنهم من تأخذه إلى عنقه» .
وعن النعمان بن بشير رضي الله عنهما؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن أهون أهل النار عذابا يوم القيامة لرجل يوضع في أخمص قدميه جمرتان يغلي منهما دماغه» .
رواه: الإمام أحمد، وأبو داود الطيالسي، والشيخان، والترمذي، وقال: "هذا حديث حسن صحيح"، قال: "وفي الباب عن أبي هريرة وعباس بن عبد المطلب وأبي سعيد ".
وفي رواية للبخاري: «إن أهون أهل النار عذابا يوم القيامة رجل على أخمص قدميه جمرتان يغلي منهما دماغه كما يغلي المرجل والقمقم» .
وفي رواية لمسلم: «إن أهون أهل النار عذابا من له نعلان وشراكان من نار يغلي منهما دماغه كما يغلي المرجل، ما يرى أن أحدا أشد منه عذابا، وإنه لأهونهم عذابا» .
قال ابن الأثير في "النهاية": " (المرجل) ؛ بالكسر: الإناء الذي يغلى فيه الماء، وسواء كان من حديد أو صفر أو حجارة أو خزف". وقال أيضا: " (القمقم) : ما يسخن فيه الماء من نحاس وغيره، ويكون ضيق الرأس" انتهى.
وعن أبي سعيد الخدري رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «إن أدنى أهل النار عذابا ينتعل بنعلين من نار يغلي دماغه من حرارة نعليه» .
رواه: الإمام أحمد، ومسلم.
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «إن أهون أهل النار عذابا»

(3/422)

«رجل منتعل بنعلين من نار؛ يغلي منهما دماغه، مع أجزاء العذاب، ومنهم من في النار إلى كعبيه مع أجزاء العذاب، ومنهم من في النار إلى ركبتيه مع أجزاء العذاب، ومنهم من في النار إلى أرنبته مع أجزاء العذاب، ومنهم من في النار إلى صدره مع أجزاء العذاب قد اغتمر» .
رواه الإمام أحمد بإسناد صحيح على شرط مسلم، ورواه البزار بنحوه إلا أنه قال: " «ومنهم من في النار إلى ترقوته مع أجزاء العذاب، ومنهم من قد انغمس فيها» .
قال الهيثمي: "ورجاله رجال الصحيح". ورواه الحاكم بنحوه، وقال: "صحيح على شرط الشيخين ولم يخرجاه"، وقال الذهبي في "تلخيصه": "على شرط البخاري ومسلم ".
وعن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم؛ قال: «إن أدنى أهل النار عذابا الذي يجعل له نعلان من نار يغلي منهما دماغه» .
رواه: الإمام أحمد، والطبراني في "الأوسط". قال الهيثمي: "ورجاله رجال الصحيح، غير يزيد بن خالد بن موهب، وهو ثقة". ورواه أيضا ابن حبان في "صحيحه"، والحاكم في "مستدركه"، وقال: "صحيح على شرط مسلم ولم يخرجاه"، ووافقه الذهبي في "تلخيصه". قال الحاكم: "وله شواهد عن عبد الله بن عباس والنعمان بن بشير وأبي سعيد الخدري عن رسول الله صلى الله عليه وسلم بألفاظ مختلفة".
وعن عبيد بن عمير؛ قال: قال رسول الله صلى الله عليه وسلم: «إن أدنى أهل النار عذابا لرجل عليه نعلان يغلي منهما دماغه كأنه مرجل؛ مسامعه جمر، وأضراسه جمر، وأشفاره لهب النار، وتخرج أحشاء النار جنبيه من قدميه، وسائرهم كالحب القليل في الماء الكثير؛ فهو يفور» .

(3/423)

رواه البزار مرسلا. قال المنذري: "وإسناده صحيح".
وعن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «أهون أهل النار عذابا أبو طالب، وهو منتعل بنعلين من نار يغلي منهما دماغه» .
رواه: الإمام أحمد، ومسلم.
وعن أبي سعيد الخدري رضي الله عنه: أنه «سمع رسول الله صلى الله عليه وسلم وذكر عنده عمه أبو طالب، فقال: "لعله أن تنفعه شفاعتي يوم القيامة، فيجعل في ضحضاح من النار يبلغ كعبيه يغلي منه دماغه» .
رواه: الإمام أحمد، والشيخان.
«عن العباس بن عبد المطلب رضي الله عنه: أنه قال: يا رسول الله! هل نفعت أبا طالب بشيء؛ فإنه كان يحوطك ويغضب لك؟ قال: "نعم؛ هو في ضحضاح من نار، ولولا أنا؛ لكان في الدرك الأسفل من النار» .
رواه: الإمام أحمد، والشيخان.
وعن جابر رضي الله عنه؛ قال: «سئل رسول الله صلى الله عليه وسلم، وقيل له: هل نفعت أبا طالب بشيء؟ قال: "أخرجته من النار إلى ضحضاح منها» .
رواه البزار. قال الهيثمي: "وفيه من لم أعرفه".
قلت: وما تقدم عن العباس وابنه وأبي سعيد رضي الله عنهم يشهد له ويقويه.
وفي هذه الأحاديث الأربعة رد على الروافض الذين يزعمون أن أبا طالب قد أسلم.
وعن أنس بن مالك رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يرسل»

(3/424)

«البكاء على أهل النار، فيبكون حتى تنقطع الدموع، ثم يبكون الدم حتى يصير في وجوههم كهيئة الأخدود، لو أرسلت فيه السفن؛ لجرت» .
رواه ابن ماجه، وفيه يزيد الرقاشي وهو ضعيف. وقد رواه أبو يعلى، ولفظه: قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يا أيها الناس! ابكوا، فإن لم تبكوا؛ فتباكوا؛ فإن أهل النار يبكون في النار حتى تسيل دموعهم في وجوههم كأنها جداول حتى تنقطع الدموع، فتسيل الدماء، فتقرح العيون، ولو أن سفنا أرسلت فيها؛ لجرت» .
قال الهيثمي: "وأضعف من فيه يزيد الرقاشي، وقد وثق على ضعفه".
وعن عبد الله بن قيس - وهو أبو موسى الأشعري رضي الله عنه -: أن رسول الله صلى الله عليه وسلم قال: «إن أهل النار ليبكون، حتى لو أجريت السفن في دموعهم؛ لجرت، وإنهم ليبكون الدم (يعني: مكان الدمع) » .
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن عبد الله بن عمرو رضي الله عنهما؛ قال: "إن أهل النار يدعون مالكا، فلا يجيبهم أربعين عاما، ثم يقول: إنكم ماكثون، ثم يدعون ربهم، فيقولون: {رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ} ؛ فلا يجيبهم مثل الدنيا، ثم يقول: {اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ} ، ثم ييأس القوم، فما هو إلا الزفير والشهيق، تشبه أصواتهم الحمير، أولها شهيق، وآخرها زفير".
رواه الطبراني. قال الهيثمي: "ورجاله رجال الصحيح". وقال المنذري: "رواته محتج بهم في "الصحيح"".
وقد رواه الحاكم في "مستدركه" مختصرا، ولفظه: قال: "إن أهل النار

(3/425)

يدعون مالكا، فلا يجيبهم أربعين يوما، ثم يرد عليهم: إنكم ماكثون". قال: "هانت دعوتهم والله على مالك ورب مالك؛ {قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْمًا ضَالِّينَ} ، {قَالَ اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ} ".
قال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
وعن ابن عباس رضي الله عنهما في قوله عز وجل: {وَنَادَوْا يَامَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ} ؛ قال: "مكث عنهم ألف سنة، ثم قال: إنكم ماكثون".
رواه الحاكم في "مستدركه"، وقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي في "تلخيصه".
فصل
في خلود أهل الجنة وأهل النار وذبح الموت
قال تعالى: {بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ} .
وقال تعالى: {فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ} .
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «من تردى من جبل، فقتل نفسه؛ فهو في نار جهنم يتردى فيها خالدا مخلدا فيها أبدا، ومن»

(3/426)

«تحسى سما، فقتل نفسه، فسمه في يده، يتحساه في نار جهنم خالدا مخلدا فيها أبدا، ومن قتل نفسه بحديدة؛ فحديدته في يده، يتوجأ بها في بطنه في نار جهنم خالدا مخلدا فيها أبدا» .
رواه: الإمام أحمد، وأبو داود الطيالسي، والشيخان، والترمذي، والنسائي.
وروى أبو داود السجستاني وابن ماجه طرفا منه وهو قوله: «من شرب سما، فقتل نفسه؛ فهو يتحساه في نار جهنم خالدا مخلدا فيها أبدا» .
وعنه رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «الذي يخنق نفسه يخنقها في النار، والذي يطعن نفسه يطعنها في النار» .
رواه البخاري.
وعن عبد الله بن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: «يدخل الله أهل الجنة الجنة، ويدخل أهل النار النار، ثم يقوم مؤذن بينهم، فيقول: يا أهل الجنة! لا موت، ويا أهل النار! لا موت، كل خالد فيما هو فيه» .
رواه: الإمام أحمد، والشيخان.
وعن أبي هريرة رضي الله عنه؛ قال: قال النبي صلى الله عليه وسلم: «يقال لأهل الجنة: خلود لا موت، ولأهل النار: يا أهل النار! خلود لا موت» .
رواه البخاري.
وعن ابن عمر رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم: «إذا صار أهل الجنة إلى الجنة وأهل النار إلى النار؛ جيء بالموت، حتى يجعل بين الجنة والنار، ثم يذبح، ثم ينادي مناد: يا أهل الجنة! لا موت، ويا أهل النار! لا موت، فيزداد أهل الجنة فرحا إلى فرحهم، ويزداد أهل النار حزنا إلى حزنهم» .

(3/427)

رواه: الإمام أحمد، والشيخان.
وعن أبي سعيد الخدري رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يؤتى بالموت كهيئة كبش أملح، فينادي مناد: يا أهل الجنة! فيشرئبون وينظرون، فيقول: هل تعرفون هذا؟ فيقولون: نعم، هذا الموت. وكلهم قد رآه، ثم ينادي: يا أهل النار! فيشرئبون وينظرون، فيقول: هل تعرفون هذا؟ فيقولون: نعم، هذا الموت. وكلهم قد رآه، فيذبح، ثم يقول: يا أهل الجنة! خلود فلا موت، ويا أهل النار! خلود فلا موت (ثم قرأ: {وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ} ، وهؤلاء في غفلة أهل الدنيا، {وَهُمْ لَا يُؤْمِنُونَ} » .
رواه: الإمام أحمد، والشيخان، واللفظ للبخاري.
وقد رواه الترمذي، ولفظه: عن أبي سعيد الخدري رضي الله عنه؛ قال: «قرأ رسول الله صلى الله عليه وسلم: {وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ} ؛ قال: "يؤتى بالموت كأنه كبش أملح، حتى يوقف على السور بين الجنة والنار، فيقال: يا أهل الجنة! فيشرئبون، ويقال: يا أهل النار! فيشرئبون، فيقال: هل تعرفون هذا؟ فيقولون: نعم، هذا الموت. فيضجع، فيذبح، فلولا أن الله قضى لأهل الجنة الحياة والبقاء؛ لماتوا فرحا، ولولا أن الله قضى لأهل النار الحياة فيها والبقاء؛ لماتوا ترحا» .
قال الترمذي: "هذا حديث حسن صحيح".
وفي رواية للترمذي؛ قال: «إذا كان يوم القيامة؛ أتي بالموت كالكبش الأملح، فيوقف بين الجنة النار، فيذبح وهم ينظرون، فلو أن أحدا مات فرحا؛ لمات أهل الجنة، ولو أن أحدا مات حزنا؛ لمات أهل النار» .
قال الترمذي: "هذا حديث حسن".

(3/428)

قوله: " فيشرئبون ": قال المنذري: "بشين معجم ساكنة ثم راء ثم همزة مكسورة ثم باء موحدة مشددة؛ أي: يمدون أعناقهم لينظروا". وقال ابن الأثير في "جامع الأصول": " (اشرأب إلى الشيء) : إذا تطلع ينظر إليه، ومالت نحوه نفسه". وقال في "النهاية": " (فيشرئبون) ؛ أي: يرفعون رؤوسهم لينظروا إليه، وكل رافع رأسه مشرئب". وقال أيضا: "الترح ضد الفرح، وهو الهلاك والانقطاع أيضا". انتهى.
وعن أبي هريرة رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يؤتى بالموت يوم القيامة، فيوقف على الصراط، فيقال: يا أهل الجنة! فيطلعون خائفين وجلين أن يخرجوا من مكانهم الذي هم فيه، فيقال: هل تعرفون هذا؟ قالوا: نعم ربنا! هذا الموت. ثم يقال: يا أهل النار! فيطلعون فرحين مستبشرين أن يخرجوا من مكانهم الذي هم فيه، فيقال: هل تعرفون هذا؟ قالوا: نعم؛ هذا الموت. فيؤمر به، فيذبح على الصراط، ثم يقال للفريقين كلاهما: خلود فيما تجدون؛ لا موت فيه أبدا» .
رواه: الإمام أحمد، وابن ماجه، ورجالهما رجال الصحيح، وابن حبان في "صحيحه".
وفي رواية لأحمد: «يؤتى بالموت يوم القيامة كبشا أملح» ، والباقي بنحوه.
وعنه رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «يجمع الله الناس يوم القيامة في صعيد واحد (فذكر الحديث وفيه": فإذا أدخل الله تعالى أهل الجنة الجنة وأهل النار النار؛ أتي بالموت ملببا، فيوقف على السور الذي بين أهل الجنة وأهل النار، ثم يقال: يا أهل الجنة! فيطلعون خائفين، ثم يقال: يا أهل النار! فيطلعون مستبشرين يرجون الشفاعة، فيقال لأهل الجنة ولأهل النار: هل تعرفون هذا؟ فيقولون هؤلاء وهؤلاء: قد عرفناه؛ هو الموت الذي وكل بنا.»

(3/429)

«فيضجع، فيذبح ذبحا على السور، ثم يقال يا أهل الجنة! خلود لا موت، ويا أهل النار! خلود لا موت» .
رواه: الإمام أحمد، والترمذي، وقال: "هذا حديث حسن صحيح".
قوله: " ملببا ": قال ابن الأثير في "النهاية": "يقال: لببت الرجل ولببته إذا جعلت في عنقه ثوبا أو غيره وجررته به، وأخذت بتلبيب فلان: إذا جمعت عليه ثوبه الذي هو لابسه وقبضت عليه تجره، والتلبيب مجمع ما في موضع اللبب من ثياب الرجل". انتهى.
وعن أنس رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: «يؤتى بالموت يوم القيامة كأنه كبش أملح، فيوقف بين الجنة والنار، ثم ينادي مناد: يا أهل الجنة! فيقولون: لبيك ربنا! قال: فيقال: هل تعرفون هذا؟ فيقولون: نعم ربنا! هذا الموت. ثم ينادي مناد: يا أهل النار! فيقولون: لبيك ربنا! قال: فيقال لهم: هل تعرفون هذا؟ فيقولون: نعم ربنا! هذا الموت. فيذبح كما تذبح الشاة، فيأمن هؤلاء وينقطع رجاء هؤلاء» .
رواه: أبو يعلى، والطبراني في "الأوسط" بنحوه، والبزار. قال المنذري: "وأسانيدهم صحاح". وقال الهيثمي: "رجالهم رجال الصحيح غير نافع بن خالد الطاحي، وهو ثقة".
قال الترمذي رحمه الله تعالى بعد سياق حديث أبي سعيد رضي الله عنه الذي تقدم ذكره قريبا في ذبح الموت بين الجنة والنار ما نصه: "وقد روي عن النبي صلى الله عليه وسلم روايات كثيرة مثل هذا ما يذكر فيه أمر الرؤية: أن الناس يرون ربهم، وذكر القدم، وما أشبه هذه الأشياء. والمذهب في هذا عند أهل العلم من الأئمة؛ مثل: سفيان الثوري، ومالك بن أنس، وسفيان بن عيينة، وابن المبارك، ووكيع، وغيرهم: أنهم رووا هذه الأشياء، وقالوا: تروى هذه

(3/430)

الأحاديث، ونؤمن بها، ولا يقال: كيف، وهذا الذي اختاره أهل الحديث: أن يرووا هذه الأشياء كما جاءت، ويؤمن بها، ولا تفسر، ولا يتوهم، ولا يقال: كيف، وهذا أمر أهل العلم الذي اختاروه وذهبوا إليه". انتهى كلامه رحمه الله تعالى، وقد أجاد وأفاد.
وهذا آخر ما تيسر إيراده، والحمد لله رب العالمين، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم تسليما كثيرا.
وقد كان الفراغ من تسويد هذا الجزء في يوم السبت 13\3\1396 هـ على يد كاتبه الفقير إلى الله تعالى حمود بن عبد الله بن حمود التويجري غفر الله له ولوالديه ولجميع المسلمين والمسلمات الأحياء منهم والأموات، والحمد لله الذي بنعمته تتم الصالحات.

(3/431)


تقريظ الشيخ عبد العزيز بن باز لهذا الكتاب

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

بقلم
الفقير إلى الله تعالى
حمود بن عبد الله بن حمود التويجري
غفر الله له ولوالديه وللمؤمنين والمؤمنات

(1/3)

بسم الله الرحمن الرحيم
مقدمة

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه، أما بعد: فقد اطلعت على هذا المؤلف الجليل الموسوم بـ (الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين) تأليف أخينا وصاحبنا الشيخ العلامة (حمود بن عبد الله التويجري) وسمعته بقراءة مؤلفه من أوله إلى آخره فألفيته عظيم الفوائد، كثير الفرائد، قد اشتمل على بيان جملة كبيرة من الأشياء التي شابه فيها الكثير من المسلمين أعداء الله من اليهود والنصارى والمجوس وسائر المشركين معززًا بالأدلة الواضحة من الكتاب والسنة، موشحًا بالكثير من كلام السلف الصالح وأئمة الإسلام في بيان الحق بدليله وتزييف الباطل وإقامة الحجة عليه، وفي التحقيق أني لا أعلم أنه ألف في منواله مثله مع وضوح العبارة والعناية بالأدلة والعلل المهمة والحكم الشرعية والأضرار الكثيرة الناجمة عن مشابهة المشركين، والاقتداء بهم المفضية إلى نسيان الكثير من السنة وطمس الكثير من أعلام الحق، ولا سيما في هذا العصر الذي قد استحكمت فيه غربة الإسلام وفشت فيه البدع والمنكرات، وقلَّ فيه العلم وغلب فيه الجهل وكثر فيه أنصار الهوى

(1/5)

وقل فيه اتباع الهدى، فلا حول ولا قوة إلا بالله العلي العظيم. وأسأل الله أن ينفع المسلمين بهذا الكتاب العظيم، وأن يصلح قلوبهم وأعمالهم وأن يهدي قادتهم وينصر بهم الحق ويخذل بهم الباطل، وأن يضاعف الأجر للمؤلف ويزيده من العلم النافع والعمل الصالح، وأن يكلل جهوده بالصلاح والنجاح، وأن يكثر في المسلمين دعاة الهدى وأنصار الحق، وأن يجعلنا وإياه وسائر إخواننا من هذا الرعيل، إنه على كل شيء قدير وحسبنا الله ونعم الوكيل، وصلى الله وسلم وبارك على عبده ورسوله محمد سيد ولد آدم وعلى آله وأصحابه ومن اهتدى بهداه إلى يوم الدين والحمد لله رب العالمين.
أملاه الفقير إلى عفو ربه (عبد العزيز بن عبد الله بن باز) نائب رئيس الجامعة الإسلامية بالمدينة المنورة [سابقًا] غفر الله له ولوالديه ولمشايخه ولسائر المسلمين آمين.

(1/6)


ذكر الأحاديث في اتباع هذه الأمة لسنن من قبلهم من الأمم

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

بسم الله الرحمن الرحيم
الحمد لله الذي هدى أولياءه إلى صراط مستقيم، ووفقهم لمخالفة أصحاب الجحيم. فضلا منه ونعمة والله ذو الفضل العظيم. أحمده سبحانه على فضله العميم. وأشكره وهو المستحق للحمد والشكر والتعظيم. وأشهد أن لا إله إلا الله وحده لا شريك له يهدي من يشاء ويضل من يشاء وهو العزيز الحكيم. وأشهد أن محمدًا عبده ورسوله وخليله المصطفى الكريم. الذي حذَّر أمته من مشابهة الكفار وأخبر أن هديه مخالف لهديهم الذميم. صلى الله عليه وعلى آله وأصحابه ومن تبعهم على الدين القويم. وسلم تسليمًا كثيرًا.
أما بعد: فقد ثبت عن النبي ? أنه أخبر عن هذه الأمة أنها تتبع سنن اليهود والنصارى والمجوس، وأكد ذلك بالقسم عليه تحقيقًا لوقوعه والأحاديث في ذلك كثيرة.
الأول: منها ما في الصحيحين عن أبي سعيد الخدري رضي الله عنه عن النبي ? أنه قال: «لتتبعن سنن من كان قبلكم شبرًا شبرًا وذراعًا ذراعًا حتى لو دخلوا جحر ضب لتبعتموهم، قلنا يا رسول الله اليهود والنصارى، قال: فمن؟».
قال النووي: السنن بفتح السين والنون وهو الطريق. وقال ابن حجر العقسلاني بفتح السين للأكثر، وقال ابن التين: قرأناه بضمها، وقال

(1/7)

المهلب: بالفتح أولى؛ لأنه الذي يستعمل فيه الذراع والشبر وهو الطريق، قال ابن حجر وليس اللفظ الأخير ببعيد من ذلك انتهى. قال عياض الشبر والذراع والطريق ودخول الجحر تمثيل للاقتداء بهم في كل شيء مما نهى الشرع عنه وذمه. وكذا قال النووي. قال وفي هذا معجزة ظاهرة لرسول الله ? فقد وقع ما أخبر به. وقال ابن حجر قد وقع معظم ما أنذر به ? وسيقع بقية ذلك انتهى.
الحديث الثاني: عن أبي هريرة رضي الله عنه عن النبي ? أنه قال: «لا تقوم الساعة حتى تأخذ أمتي بأخذ القرون قبلها شبرا بشبر وذراعًا بذراع. فقيل: يا رسول الله كفارس والروم، فقال: ومن الناس إلا أولئك؟» رواه البخاري بهذا اللفظ. ورواه ابن ماجه ولفظه: «لتتبعن سنن من كان قبلكم باعًا بباع وذراعًا بذراع وشبرا بشبر حتى لو دخلوا في جحر ضب لدخلتم فيه. قالوا: يا رسول الله اليهود والنصارى، قال: فمن إذًا؟!». ورواه الحاكم في مستدركه بنحو رواية ابن ماجه ثم قال: صحيح على شرط مسلم ولم يخرجاه بهذا اللفظ ووافقه الذهبي في تلخيصه.
قال ابن حجر في فتح الباري الأخذ بفتح الألف وسكون الخاء على الأشهر هو السيرة يقال أخذ فلان بأخذ فلان أي سار بسيرته وما أخذ أخذه أي ما فعل فعله وما قصد قصده انتهى.
الحديث الثالث: عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه أن رسول الله ? قال: «لتتبعن سنن من كان قبلكم شبرا بشبر وذراعًا بذراع وباعًا بباع حتى لو دخلوا جحر ضب لدخلتموه قالوا من يا رسول الله اليهود والنصارى، قال: فمن إلا هم؟» رواه محمد بن نصر المروزي في كتاب السنة وإسناده جيد.

(1/8)

الحديث الرابع: عن ابن عباس رضي الله عنهما عن النبي ? أنه قال: «لتركبن سنن من كان قبلكم شبرا بشبر وذارعًا بذارع وباعًا بباع حتى لو أن أحدهم دخل جحر ضب لدخلتم وحتى لو أن أحدهم جامع امرأته بالطريق لفعلتموه» رواه محمد بن نصر المروزي والبزار بأسانيد جيدة والحاكم في مستدركه وصححه ووافقه الذهبي في تلخيصه.
الحديث الخامس: عن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله ?: «ليأتين على أمتي ما أتى على بني إسرائيل حذو النعل بالنعل حتى إن كان منهم من أتى أمه علانية لكان في أمتي من يصنع ذلك» رواه الترمذي، وقال: هذا حديث حسن غريب، وقد رواه محمد بن نصر المروزي في كتاب السنة بنحوه مختصرًا، وإسناده حسن.
الحديث السادس: عن كثير بن عبد الله بن عمرو بن عوف المزني عن أبيه عن جده رضي الله عنه أن رسول الله ? قال: «لتسلكن سنن الذين من قبلكم حذو النعل بالنعل ولتأخذن مثل مأخذهم إن شبرا فشبر وإن ذراعًا فذراع وإن باعًا فباع حتى لو دخلوا جحر ضب لدخلتم فيه» رواه محمد بن نصر المروزي في كتاب السنة وأبو بكر الآجري في كتاب الشريعة.
الحديث السابع: عن شداد بن أوس رضي الله عنهما عن رسول الله ? قال: «لتحملن شرار هذه الأمة على سنن الذين خلوا من قبلهم حذو القذة بالقذة» رواه أبو داود الطيالسي في مسنده ومحمد بن نصر في كتاب السنة وأبو بكر الآجري في كتاب الشريعة.
الحديث الثامن: عن أبي واقد الليثي رضي الله عنه أن رسول الله ? قال: «والذي نفسي بيده لتركبن سنة من كان قبلكم». رواه

(1/9)

الترمذي وقال: هذا حديث حسن صحيح. ورواه أبو داود الطيالسي في مسنده ولفظه: «إنكم ستركبون سنن من كان قبلكم»، ورواه محمد بن نصر المروزي في كتاب السنة بنحوه وأسانيده كلها جيدة.
الحديث التاسع: عن المستورد بن شداد رضي الله عنه أن رسول الله ? قال: «لا تترك هذه الأمة شيئًا من سنن الأولين حتى تأتيه» رواه الطبراني.
الحديث العاشر: عن حذيفة رضي الله عنه أنه قال: «لتتبعن أمر من كان قبلكم حذو النعل بالنعل لا تخطئون طريقتهم ولا تخطئكم» رواه أبو بكر الآجري في كتاب الشريعة بهذا اللفظ، ورواه الحاكم في مستدركه ولفظه: «لتسلكن طريق من كان قبلكم حذو القذة بالقذة وحذو النعل بالنعل لا تخطئون طريقتهم ولا تخطئكم» قال الحاكم: صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه، وهذا الأثر له حكم المرفوع لأنه إخبار عن أمر غيبي فلا يقال إلا عن توقيف، وقد قال الله تعالى: {كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالاً وَأَوْلادًا فَاسْتَمْتَعُوا بِخَلاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُولَئِكَ هُمُ الْخَاسِرُونَ}.
وروى ابن جريج عن أبي هريرة رضي الله عنه عن النبي ? قال: «لتأخذنَّ كما أخذت الأمم من قبلكم ذراعًا بذراع وشبرًا بشبر وباعًا بباع حتى لو أن أحدًا من أولئك دخل جحر ضب لدخلتموه» قال أبو هريرة رضي الله عنه اقرءوا إن شئتم: {كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً} الآية. قالوا: يا رسول الله كما صنعت فارس والروم؟ قال: «فهل الناس إلا

(1/10)

هم؟» وروى ابن جريج أيضا عن عمر بن عطاء عن عكرمة عن ابن عباس رضي الله عنهما في قوله تعالى: {كَالَّذِينَ مِنْ قَبْلِكُمْ} الآية قال ابن عباس رضي الله عنهما: «ما أشبه الليلة بالبارحة {كَالَّذِينَ مِنْ قَبْلِكُمْ} هؤلاء بنو إسرائيل شبهنا بهم» لا أعلم إلا أنه قال: «والذين نفسي بيده لتتبعنهم حتى لو دخل الرجل منهم جحر ضب لدخلتموه».
وروى محمد بن نصر المروزي في كتاب السنة بإسناد جيد عن سعيد ابن جبير عن ابن عباس رضي الله عنهما قال: «لم يكن في بني إسرائيل شيء إلا كائن فيكم».
وذكر البغوي في تفسيره عن ابن مسعود رضي الله عنه أنه قال: «أنتم أشبه الأمم ببني إسرائيل سمتا وهديا تتبعون عملهم حذو القذة بالقذة غير أني لا أدري أتعبدون العجل أم لا؟». وروى محمد بن نصر المروزي في كتاب السنة عن عبد الله بن مسعود رضي الله عنه أنه قال: «إن أشبه الناس سمتا وهيئة ببني إسرائيل أنتم تتبعون آثارهم حذو القذة بالقذة لا يكون فيهم شيء إلا كان فيكم مثله». وروى محمد بن نصر أيضًا عن عبد الله بن مسعود رضي الله عنه أنه قال: «أنتم أشبه الناس ببني إسرائيل والله لا تدعون شيئًا عملوه إلا عملتموه، ولا كان فيهم شيء إلا سيكون فيكم مثله» فقال رجل أيكون فينا مثل قوم لوط؟ فقال: «نعم. ممن أسلم وعرف نسبه»، وروى محمد بن نصر أيضًا عن عبادة بن الصامت رضي الله عنه أنه قال: «والله ما من شيء كان ممن قبلكم إلا سيكون فيكم».
وروى محمد بن نصر أيضًا عن عبد الله بن عمر رضي الله عنهما أنه قال: «لتركبن سنة من كان قبلكم حلوها ومرّها» وروى محمد بن نصر أيضًا عن همام بن الحارث قال: كنا عند حذيفة رضي الله عنه فذكروا {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} فقال رجل من القوم إنما

(1/11)

هذا في بني إسرائيل فقال حذيفة رضي الله عنه: «نعم الإخوة لكم بنو إسرائيل إن كان لكم الحلو ولهم المر كلا والذي نفسي بيده حتى تحذى السنة بالسنة حذو القذة بالقذة».


تحذير المؤمنين من التشبه بأعداء الله تعالى وذكر ما يترتب على مشابهتهم من الحشر معهم

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل

وقد وقع ما أخبر به الصادق المصدوق صلوات الله وسلامه عليه من اتباع أمته لسنن أعداء الله تعالى حذو القذة بالقذة، ولا سيما في زماننا هذا فإنه لم يبق شيء مما يفعله اليهود والنصارى والمجوس وغيرهم من أعداء الله تعالى إلا ويفعل مثله في كثير من الأقطار الإسلامية، وقد تضمن إخباره ? بذلك تحذير المؤمنين عن سلوك مسالك العصاة المتشبهين بأعداء الله تعالى فإن من تشبه بهم حتى يموت وهو كذلك حشر معهم.
لما روى البيهقي بإسناد صحيح عن عبد الله بن عمرو رضي الله عنهما قال: «من بنى ببلاد الأعاجم وصنع نيروزهم ومهرجانهم وتشبه بهم حتى يموت وهو كذلك حشر معهم يوم القيامة».
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: وهذا يقتضي أنه جعله كافرًا بمشاركتهم في مجموع هذه الأمور، أو جعل ذلك من الكبائر الموجبة للنار وإن كان الأول ظاهر لفظه، فتكون المشاركة في بعض ذلك معصية لأنه لو لم يكن مؤثرًا في استحقاق العقوبة لم يجز جعله جزءًا من المقتضي إذ المباح لا يعاقب عليه وليس الذم على بعض ذلك مشروطًا ببعض؛ لأن أبعاض ما ذكره تقتضي الذم مفردًا انتهى.

(1/12)

ويشهد لما قاله عبد الله بن عمرو رضي الله عنهما قول الله تعالى: {احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ} الآية. قال عمر بن الخطاب رضي الله عنه في قوله: وأزواجهم قال أشباههم، وكذا قال ابن عباس والنعمان بن بشير رضي الله عنهم يعني بأزواجهم أشباههم وأمثالهم.
وقال قتادة والكلبي كل من عمل مثل عملهم.
وقال الراغب الأصفهاني أي أقرانهم المقتدين بهم في أفعالهم.
وقال الله تعالى: {وَإِذَا النُّفُوسُ زُوِّجَتْ} قال ابن كثير أي جمع كل شكل إلى نظيره.
وروى ابن أبي حاتم عن النعمان بن بشير رضي الله عنهما قال: قال رسول الله ?: {وَإِذَا النُّفُوسُ زُوِّجَتْ} قال: «الضرباء كل رجل مع كل قوم كانوا يعملون عمله».
وروى ابن أبي حاتم أيضا عن النعمان بن بشير رضي الله عنهما أن عمر بن الخطاب رضي الله عنه خطب الناس فقرأ {وَإِذَا النُّفُوسُ زُوِّجَتْ} فقال: «تزوجها أن تؤلف كل شيعة إلى شيعتهم».
وفي رواية قال: «هما الرجلان يعملان العمل فيدخلان به الجنة أو النار»، وقال مجاهد: {وَإِذَا النُّفُوسُ زُوِّجَتْ} قال: الأمثال من الناس جمع بينهم، قال ابن كثير وكذا قال الربيع بن خثيم والحسن وقتادة. واختاره ابن جرير وهو الصحيح.


تعوذ النبي من بلوغ الزمان الذي يتشبه فيه المسلمون بالأعاجم وتعويذ أصحابه من بلوغه

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
وقد جاء عن النبي ? أنه كان يتعوذ من بلوغ الزمان الذي يشتبه فيه المسلمون بالأعاجم ويعوذ أصحابه من بلوغه.

(1/13)

ففي المسند من حديث سهل بن سعد الساعدي رضي الله عنه أن رسول الله ? قال: «اللهم لا يدركني زمان أو لا تدركوا زمانًا لا يتبع فيه العليم ولا يستحيا فيه من الحليم قلوبهم قلوب الأعاجم وألسنتهم ألسنة العرب».
وفي مستدرك الحاكم عن أبي هريرة رضي الله عنه أن رسول الله ? قال: «اللهم لا يدركني زمان أو لا أدرك زمان قوم لا يتبعون العليم ولا يستحيون من الحليم قلوبهم قلوب الأعاجم وألسنتهم ألسنة العرب». قال الحاكم: صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه.
قال المناوي في شرح الجامع الصغير قلوبهم قلوب الأعاجم أي بعيدة من الخلاق مملوءة من الرياء والنفاق، وألسنتهم ألسنة العرب متشدقون متفصحون متفيهقون يتلونون في المذاهب ويروغون كالثعالب.
قال الأحنف لأن أبتلى بألف جموح لجوج أحب إلي من أن ابتلى بمتلون. قال والمعنى اللهم لا تحيني ولا أصحابي إلى زمن يكون فيه ذلك انتهى. وهذان الحديثان مطابقان لحال الأكثرين من زماننا فإنهم لا يتبعون العليم ولا يستحيون من الحليم. «إن يتبعون إلا الظن وما تهوى الأنفس». ويطيعون المغوين ويعصون المرشدين، وليس معهم من مكارم الأخلاق ومحاسن الشيم ما يحملهم على الحياء. ويمنعهم من تعاطي ما يدنس ويشين عند ذوي الأحلام والنهى.
وإنما شبه قلوبهم بقلوب الأعاجم لقلة فقههم في الدين، وانحرافهم عن المرواءات العربية وتخلقهم بأخلاق الأعاجم من طوائف الإفرنج وغيرهم من أعداء الله تعالى وشدة ميلهم إلى مشابهتهم في الزي الظاهر واتباع سننهم حذو القذة بالقذة.

(1/14)

والمشابهة في الظاهر إنما تنشأ من تقارب القلوب وتشابهها. قال الله تعالى: {كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ} الآية.
وقد عظمت البلوى بداء المشابهة في زماننا وعمت جميع الأقطار الإسلامية ولم ينج منها إلا القليل من الناس. فلا حول ولا قوة إلا بالله العلي العظيم.


هدي النبي مخلف لهدي المشركين

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
وقد كان هدي رسول الله ? مخالفًا لهدي المشركين كما في مستدرك الحاكم من حديث ابن جريج عن محمد بن قيس بن مخرمة عن المسور بن مخرمة رضي الله عنهما أن رسول الله ? قال: «هدينا مخالف لهديهم» يعني المشركين.
قال الحاكم: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وقد رواه الشافعي في مسنده من حديث ابن جريج عن محمد بن قيس ابن مخرمة مرسلاً. ولفظه: «هدينا مخالف لهدي أهل الأوثان والشرك».
وقد ثبت عن النبي ? من عدة أوجه أنه كان يأمر بمخالفة أعداء الله تعالى وينهى عن التشبه بهم.
فمن ذلك ما في الصحيحين ومسند الإمام أحمد وجامع الترمذي وسنن النسائي عن ابن عمر رضي الله عنهما قال: قال رسول الله ?: «خالفوا المشركين وفروا اللحى وأحفوا الشوارب».

(1/15)

ومنها ما في صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: «جزوا الشوارب وأرخوا اللحى خالفوا المجوس».
ومنها ما في الصحيحين والمسند والسنن عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: «أن اليهود والنصارى لا يصبغون فخالفوهم» هذا لفظهم سوى الترمذي ولفظ الترمذي: «غيروا الشيب ولا تشبهوا باليهود» ثم قال: حديث حسن صحيح، وفي لفظ للإمام أحمد «غيروا الشيب ولا تشبهوا باليهود ولا بالنصارى»، وأخرجه ابن حبان في صحيحه بهذا اللفظ، وفي رواية للنسائي: «أن اليهود والنصارى لا تصبغ فخالفوا عليهم فأصبغوا».
ومنها ما رواه الإمام أحمد عن أبي أمامة رضي الله عنه قال: خرج رسول الله ? على مشيخة من الأنصار بيض لحاهم فقال: «يا معشر الأنصار حمروا وصفروا وخالفوا أهل الكتاب فقلنا: يا رسول الله إن أهل الكتاب يتسرولون ولا يتزرون فقال: تسرولوا واتزروا وخالفوا أهل الكتاب».
ومنها ما رواه أبو داود والحاكم والبيهقي عن شداد بن أوس رضي الله عنهما قال: قال رسول الله ?: «خالفوا اليهود فإنهم لا يصلون في نعالهم ولا خفافهم» قال الحاكم صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه، وقد رواه الطبراني في الكبير ولفظه: «صلوا في نعالكم ولا تشبهوا باليهود».
ومنها ما رواه الإمام أحمد ومسلم والنسائي عن عبد الله بن عمرو رضي الله عنهما قال: رأى رسول الله ? علي ثوبين معصفرين فقال: «إن هذه من ثياب الكفار فلا تلبسها»، وفي الصحيحين عن عمر بن الخطاب رضي الله عنه أنه كتب إلى المسلمين المقيمين ببلاد فارس: «إياكم والتنعم

(1/16)

وزي أهل الشرك» ورواه الإمام أحمد في مسنده بإسناد صحيح ولفظه: «ذروا التنعم وزي العجم» ورواه أيضًا في كتاب الزهد بإسناد صحيح، ولفظه: «إياكم وزي الأعاجم ونعيمها».
قال ابن عقيل رحمه الله تعالى النهي عن التشبه بالعجم للتحريم.
وقال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى التشبه بالكفار منهي عنه بالإجماع. وقال أيضًا إذا نهت الشريعة عن مشابهة الأعاجم دخل في ذلك ما عليه الأعاجم الكفار قديمًا وحديثًا ودخل في ذلك ما عليه الأعاجم المسلمون مما لم يكن عليه السابقون الأولون كما يدخل في مسمى الجاهلية العربية ما كان عليه أهل الجاهلية قبل الإسلام وما عاد إليه كثير من العرب في الجاهلية التي كانوا عليها ومن تشبه من العرب بالعجم لحق بهم.


أحاديث في الأمر بمخالفة أعداء الله والنهي عن التشبه بهم

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
وقد ورد التغليظ في التشبه بأعداء الله تعالى كما في المسند وسنن أبي داود وغيرهما عن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله ?: «من تشبه بقوم فهو منهم» صححه ابن حبان.
وقال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى إسناده جيد. وقال ابن حجر العسقلاني إسناده حسن. قال شيخ الإسلام وقد احتج الإمام أحمد وغيره بهذا الحديث. قال وهذا الحديث أقل أحواله أنه يقتضي تحريم التشبه بهم وإن كان ظاهره يقتضي كفر المتشبه بهم كما في قوله: {وَمَنْ يَتَوَلهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ}. وقال الشيخ أيضًا في موضع آخر

(1/17)

قوله ?: «من تشبه بقوم فهو منهم» موجب هذا تحريم التشبه بهم مطلقًا انتهى.
وفي جامع الترمذي عن عبد الله بن عمرو رضي الله عنهما أن رسول الله ? قال: «ليس منا من تشبه بغيرنا لا تشبهوا باليهود ولا بالنصارى».
قال ابن مفلح في قوله: ليس منا، هذه الصيغة تقتضي عند أصحابنا التحريم انتهى.
وروى الإمام أحمد في كتاب الزهد عن عقيل بن مدرك السلمي قال: أوحى الله إلى نبي من أنبياء إسرائيل قل لقومك: لا يأكلوا طعام أعدائي ولا يشربوا شراب أعدائي ولا يتشكلوا شكل أعدائي فيكونوا أعدائي كما هم أعدائي. وروى أبو نعيم في الحلية عن مالك بن دينار قال: أوحى الله إلى نبي من الأنبياء أن قل لقومك لا تدخلوا مداخل أعدائي ولا تطعموا مطاعم أعدائي ولا تلبسوا ملابس أعدائي ولا تركبوا مراكب أعدائي فتكونوا أعدائي كما هم أعدائي. وروى الخلال عن حذيفة رضي الله عنه أنه أتى بيتًا فرأى شيئا من زي العجم فخرج وقال: من تشبه بقوم فهو منهم. وتقدم ما رواه البيهقي عن عبد الله بن عمرو رضي الله عنهما أنه قال: من بنى ببلاد الأعاجم وصنع نيروزهم ومهرجانهم وتشبه بهم حتى يموت وهو كذلك حشر معهم يوم القيامة، وفي صحيح البخاري عن ابن عباس رضي الله عنهما أن النبي ? قال: «أبغض الناس إلى الله ثلاثة ملحد في الحرم ومبتغ في الإسلام سنة الجاهلية ومطلب دم امرئ بغير حق ليهريق دمه».
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى أخبر ? أن أبغض الناس إلى الله هؤلاء الثلاثة وذلك لأن الفساد إما في الدين وإما

(1/18)

في الدنيا فأعظم فساد الدنيا قتل النفوس بغير الحق، ولهذا كان أكبر الكبائر بعد أعظم فساد الدين الذي هو الكفر. وأما فساد الدين فنوعان نوع يتعلق بالعمل، ونوع يتعلق بمحل العمل. فأما المتعلق بالعمل فهو ابتغاء سنة الجاهلية، وأما المتعلق بمحل العمل فالإلحاد في الحرم؛ لأن أعظم محال العمل هو الحرم، وانتهاك حرمة المحل المكاني أعظم من انتهاك حرمة المحل الزماني - إلى أن قال- والمقصود أن من هؤلاء الثلاثة من ابتغى في الإسلام سنة جاهلية فكل من أراد في الإسلام أن يعمل بشيء من سنن الجاهلية دخل في هذا الحديث، والسنة الجاهلية كل عادة كانوا عليها، فإن السنة هي: العادة وهي الطريق التي تتكرر لتتسع لأنواع الناس مما يعدونه عبادة أو لا يعدونه عبادة قال تعالى: {قد خلت من قبلكم سنن فسيروا في الأرض}، و قال النبي ?: «لتتبعن سنن من كان قبلكم»، والاتباع هو الاقتفاء والاستنان، فمن عمل بشيء من سننهم فقد اتبع سنة جاهلية، وهذا نص عام يوجب تحريم متابعة كل شيء كان من سنن الجاهلية في أعيادهم وغير أعيادهم انتهى.
وقال أيضا في الكلام على قول النبي ?: «من تشبه بقوم فهو منهم»، قد يحمل هذا على التشبه المطلق فإنه يوجب الكفر ويقتضي تحريم أبعاض ذلك. وقد يحمل على أنه صار منهم في القدر المشترك الذي شابههم فيه فإن كان كفرا أو معصية أو شعارا للكفر أو للمعصية كان حكمه كذلك، وبكل حال فهو يقتضي تحريم التشبه بهم بعلة كونه تشبها. والتشبه يعم من فعل الشيء لأجل أنهم فعلوه وهو نادر، ومن تبع غيره في فعل لغرض له في ذلك إذا كان أصل الفعل مأخوذًا عن ذلك الغير فأما من فعل الشيء واتفق أن الغير فعله أيضا ولم يأخذه

(1/19)

أحدهما عن صاحبه ففي كون هذا تشبها نظر. لكن قد ينهى عن هذا لئلا يكون ذريعة إلى التشبه ولما فيه من المخالفة كما أمر بصبغ اللحى وإعفائها وإحفاء الشوارب، مع أن قوله ?: «غيروا الشيب ولا تشبهوا باليهود» دليل على أن التشبه بهم يحصل بغير قصد منا ولا فعل بل بمجرد ترك تغيير ما خلق فينا، وهذا أبلغ من الموافقة الفعلية الاتفاقية وقد روي في هذا الحديث عن ابن عمر رضي الله عنهما، عن النبي ? أنه نهى عن التشبه بالأعاجم، وقال: «من تشبه بقوم فهو منهم»، ذكره القاضي أبو يعلى، وبهذا احتج غير واحد من العلماء على كراهة أشياء من زي غير المسلمين. قال محمد بن حرب سئل أحمد عن نعل سندي يخرج فيه فكرهه للرجل والمرأة وقال: إن كان للكنيف والوضوء فلا بأس، وأكره الصرار قال: وهو من زي الأعاجم. وروى الخلال عن أحمد بن إبراهيم الدورقي قال: سألت سعيد بن عامر عن لباس النعال السبتية فقال: زي نبينا أحب إلينا من زي باكهن ملك الهند ولو كان في مسجد المدينة لأخرجوه من المدينة.
وقال الشيخ رحمه الله تعالى أيضًا: قد بعث الله عبده ورسوله محمدًا ? بالحكمة التي هي سنته وهي الشرعة والمنهاج الذي شرعه له، فكان من هذه الحكمة أن شرع له من الأعمال والأقوال ما يباين سبيل المغضوب عليهم والضالين وأمر بمخالفتهم في الهدي الظاهر وإن لم يظهر لكثير من الخلق في ذلك مفسدة لأمور:
منها أن المشاركة في الهدي الظاهر تورث تناسبًا وتشاكلاً بين المتشابهين يقود إلى الموافقة في الأخلاق والأعمال وهذا أمر محسوس فإن اللابس لثياب أهل العلم مثلا يجد من نفسه نوع انضمام إليهم واللابس

(1/20)

لثياب الجند المقاتلة مثلا يجد في نفسه نوع تخلق بأخلاقهم ويصير طبعه مقتضيا لذلك إلا أن يمنعه من ذلك مانع.
ومنها أن المخالفة في الهدي الظاهر توجب مباينة ومفارقة تتوجب الانقطاع عن موجبات الغضب وأسباب الضلال والانعطاف إلى أهل الهدى والرضوان وتحقق ما قطع الله من الموالاة بين جنده المفلحين وأعدائه الخاسرين.
وكلما كان القلب أتم حياة وأعرف بالإسلام كان إحساسه بمفارقة اليهود والنصارى باطنًا وظاهرًا أتم، وبعده عن أخلاقهم الموجودة في بعض المسلمين أشد.
ومنها: أن مشاركتهم في الهدي الظاهر توجب الاختلاط الظاهر حتى يرتفع التمييز بين المهديين المرضيين وبين المغضوب عليهم والضالين. إلى غير ذلك من الأسباب الحكمية. هذا إذا لم يكن ذلك الهدي الظاهر إلا مباحًا محضًا لو تجرد عن مشابهتهم، فأما إن كان من موجبات كفرهم فإنه يكون شعبة من شعب الكفر فموافقتهم فيه موافقة في نوع من أنواع ضلالهم ومعاصيهم. فهذا أصل ينبغي أن يتفطن له.
وقال الشيخ أيضا مشاركتهم في الهدي الظاهر إن لم تكن ذريعة أو سببًا قريبًا أو بعيدًا إلى نوع ما من الموالاة والمودة فليس فيها مصلحة المقاطعة والمباينة مع أنها تدعو إلى نوع ما من المواصلة كما توجبه الطبيعة وتدل عليه العادة.
وقال الشيخ أيضًا المشابهة والمشاكلة في الأمور الظاهرة توجب مشابهة ومشاكل في الأمور الباطنة على وجه المسارقة والتدريج الخفي،

(1/21)

وقد رأينا اليهود والنصارى الذين عاشروا المسلمين هم أقل كفرا من غيرهم كما رأينا المسلمين الذين أكثروا من معاشرة اليهود والنصارى هم أقل إيمانًا من غيرهم ممن جرد الإسلام. والمشاركة في الهدي الظاهر توجب أيضا مناسبة وائتلافا وإن بعد المكان والزمان فهذا أيضا أمر محسوس. قال والمشابهة في الظاهر تورث نوع مودة ومحبة وموالاة في الباطن كما أن المحبة في الباطن تورث المشابهة في الظاهر وهذا أمر يشهد به الحس والتجربة انتهى.
وما ذكره رحمه الله تعالى من نتائج التشبه بأعداء الله تعالى وثمراته السيئة كله واقع في زماننا، ولا سيما مواصلة أعداء الله تعالى ومؤاخاتهم وموالاتهم وموادتهم ومحبتهم والاختلاط التام بهم في بعض الأقطار بحيث قد ارتفع فيها التمييز ظاهرًا بين المسلم والكافر فلا يعرف هذا من هذا إلا من كان يعرفهم بأعيانهم، وقد قادت هذه الموافقة والمشابهة كثيرًا من الناس إلى النفاق وكثيرًا منهم إلى الردة والخروج من دين الإسلام عياذًا بالله من موجبات غضبه وأليم عقابه.


ذكر السبب الداعي لجمع هذا الكتاب

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
ولما كان التشبه بأعداء الله تعالى واتباع سننهم والأخذ بأخذهم من أعظم العوامل في هدم الإسلام ومحو السنن النبوية واطراح المناهج السلفية والمروآت والشيم العربية والاعتياض عن ذلك كله بأدناس المدنية الإفرنجية، أحببت أن أنبه ههنا على أنواع من المشابهة فشت في زماننا وكثر الواقعون فيها وقل المنكرون لها، وكثير مما أذكره قد وقع من أزمان طويلة وما زال شره يزداد على مر الأوقات حتى عاد الماضي منه شبه لا شيء بالنسبة إلى ما تم في هذه الأزمان.

(1/22)

وبعض ما أذكره لم يقع إلا في هذه الأزمان.
والقصد من ذلك النصيحة للمسلمين وبيان ما خفي على أكثرهم من أنواع المشابهة وتحذيرهم من شؤم التشبه بأعداء الله تعالى وسوء عاقبته.
والله المسئول أن يوفقنا جميعا لاتباع هدي رسول الله ? وأن يجنبنا هدي المشركين وأشباههم إنه على كل شيء قدير وبالإجابة جدير.


النوع الأول من المشابهة وهو من أقبحها وأسوأها عاقبة ما ابتلى به الأكثرون من الغلو في القبور وبناء القباب عليها واتخاذ المساجد والسرج عليها وتعظيمها

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

النوع الأول من المشابهة وهو من أقبحها وأسوأها عاقبة ما ابتلى به الأكثرون من الغلو في القبور وبناء القباب عليها واتخاذ المساجد والسرج عليها وتعظيمها وتعظيم غيرها من الأشجار والأحجار وغيرها بما نهى عنه الشرع المطهر حتى آل الأمر بكثير منها إلى أن اتخذت أوثانا تعبد من دون الله ويفعل عندها من أنواع الشرك مثل ما كان المشركون الأولون يفعلونه عند اللات والعزى ومناة وغيرهن من الطواغي بل أعظم بكثير.
وقد وردت أحاديث كثيرة أخبر فيها رسول الله ? أن اتخاذ القبور مساجد من فعل اليهود والنصارى ولعنهم على ذلك وأخبر أنهم شرار الخلق عند الله يوم القيامة وحذر أمته ونهاهم أن يفعلوا كفعلهم، فيلحقهم من غضب الله ولعنته ولعنة رسوله ? مثل ما لحق أولئك وهذا من كمال نصحه لأمته وشدة شفقته عليهم صلوات الله وسلامه عليه دائمًا إلى يوم الدين.

(1/23)

فمنها ما في الصحيحين عن عائشة رضي الله عنها قالت: قال رسول الله ? في مرضه الذي لم يقم منه: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» قالت: فلولا ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجدًا.
ومنها ما في الصحيحين أيضًا عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: «قاتل الله اليهود اتخذوا قبور أنبيائهم مساجد»، وفي رواية لمسلم قال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد».
ومنها ما في الصحيحين أيضًا عن عائشة وعبد الله بن عباس رضي الله عنهم قالا: لما نزل برسول الله ? طفق يطرح خميصة له على وجهه فإذا اغتم بها كشفها عن وجهه فقال وهو كذلك: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد»، يحذر ما صنعوا.
ومنها ما في الصحيحين أيضا عن عائشة رضي الله عنها أن أم حبيبة وأم سلمة رضي الله عنهما ذكرتا كنيسة رأينها بالحبشة فيها تصاوير فذكرتا ذلك للنبي ? فقال: «إن أولئك إذا كان فيهم الرجل الصالح فمات بنوا على قبره مسجدًا وصوروا فيه تلك الصور فأولئك شرار الخلق عند الله يوم القيامة».
ومنها ما في المسند وصحيح ابن حبان عن عبد الله بن مسعود رضي الله عنه قال: سمعت رسول الله ? يقول: «إن من شرار الناس من تدركهم الساعة وهم أحياء والذين يتخذون القبور مساجد»، وقد أخرج البخاري بعض هذا الحديث في صحيحه.

(1/24)

ومنها ما في المسند أيضا عن أبي عبيدة بن الجراح رضي الله عنه قال: آخر ما تكلم به النبي ?: «أخرجوا يهود أهل الحجاز وأهل نجران من جزيرة العرب واعلموا أن شرار الناس الذين اتخذوا قبور أنبيائهم مساجد».
ومنها ما في صحيح مسلم عن جندب رضي الله عنه قال: سمعت النبي ? قبل أن يموت بخمس وهو يقول: «إني أبرأ إلى الله أن يكون لي منكم خليلٌ فإن الله قد اتخذني خليلاً كما اتخذ إبراهيم خليلا ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلاً، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد إني أنهاكم عن ذلك».
ومنها ما في المسند عن أبي هريرة رضي الله عنه عن النبي ? أنه قال: «اللهم لا تجعل قبري وثنًا يعبد، لعن الله قومًا اتخذوا قبور أنبيائهم مساجد».
ومنها ما في موطأ مالك عن زيد بن أسلم عن عطاء بن يسار أن رسول الله ? قال: «اللهم لا تجعل قبري وثنا يعبد اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد».
ومنها ما في المسند والسنن عن ابن عباس رضي الله عنهما قال: «لعن رسول الله ? زائرات القبور والمتخذين عليها المساجد والسرج»، قال الترمذي: حديث حسن وصححه ابن حبان، وقد رواه الحاكم في مستدركه وقال: هو حديث متداول فيما بين الأئمة.
وقد قابل القبوريون هذه الأحاديث الصحيحة بالتصامم والتعامي

(1/25)

عنها والعمل بخلافها محادة منهم لله ولرسوله ? واتباعًا لسنن اليهود والنصارى.
وما زال الشيطان يعظم عندهم أمر القبور ويزين لهم الغلو في أصحابها ويأمرهم بالتوسل بهم إلى الله في قضاء الحاجات وتفريج الكربات وإغاثة اللهفان ويوحي إليهم أنهم ينفعون ويضرون ويقربون عابديهم إلى الله زلفى ويشفعون لهم عنده حتى تمكنت وساوس الشيطان ووحيه وتزيينه من قلوبهم ورسخت فيها فصار افتتانهم بالقبور أعظم من افتتان اليهود والنصارى بقبور الأنبياء والصالحين، وما تركوا شيئا مما نهى عنه الرسول ? وحذر من فعله ولعن فاعله إلا وقد ارتكبوه وشاقوا الله ورسوله، فإنه ? نهاهم أن يتخذوا القبور مساجد كما اتخذها اليهود والنصارى فعاندوه وبنوا عليها المساجد وسموها مشاهد ثم آل الأمر بكثير منهم إلى أن شرعوا للقبور حجا ووضعوا لذلك مناسك وكسوا القبور كما تكسى الكعبة وجعلوا حول بعض الضرائح المعظمة عندهم مطافًا يطوفون فيه على القبر كما يطوف المسلمون بالكعبة وسموا ذلك المطاف حرما يريدون أن يضاهئوا بأوثانهم البيت العتيق الذي جعله الله مثابة للناس وحرما آمنًا.
وقد حدثني غير واحد من رآهم يطوفون بالقبور ويتضرعون إلى أصحابها ويسألونهم قضاء الحاجات وتفريج الكربات وإغاثة اللهفان، فما أشبه هؤلاء الضلال بالذين قال الله تعالى فيهم: {إِنَّ الَّذِينَ يُحَادُّونَ اللهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ وَقَدْ أَنْزَلْنَا آيَاتٍ بَيِّنَاتٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ * يَوْمَ يَبْعَثُهُمُ اللهُ جَمِيعًا فَيُنَبِّئُهُمْ بِمَا عَمِلُوا أَحْصَاهُ اللهُ وَنَسُوهُ وَاللهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ}.

(1/26)

وكذلك قد نهى رسول الله ? عن تجصيص القبور والبناء عليها والكتابة عليها، كما في صحيح مسلم ومسند الإمام أحمد والسنن عن جابر رضي الله عنه قال: «نهى رسول الله ? أن يجصص القبر وأن يقعد عليه وأن يبنى عليه»، زاد الترمذي: «وأن يكتب عليها»، وقال: هذا حديث حسن صحيح. وفي رواية لأبي داود والنسائي أو يزاد عليه أو يكتب عليه.
ورواه ابن ماجه مختصرًا ولفظه: قال: «نهى رسول الله ? أن يكتب على القبر شيء».
ورواه الحاكم في مستدركه ولفظه: قال: «نهى رسول الله ? أن يبنى على القبر أو يجصص أو يقعد عليه ونهى أن يكتب عليه» قال الحاكم على شرط مسلم وقد خرج بإسناده غير الكتابة فإنها لفظة صحيحة غريبة، وقال الذهبي في تلخيصه على شرط مسلم، وخرج منه.
وفي رواية للحاكم: «نهى رسول الله ? عن تجصيص القبور والكتاب فيها والبناء عليها والجلوس عليها»، صححه الحاكم ووافقه الذهبي في تلخيصه.
وفي سنن ابن ماجه بإسناد صحيح عن أبي سعيد رضي الله عنه أن النبي ?: «نهى أن يبنى على القبر».
وقد خالف القبوريون هذه الأحاديث جملة وارتكبوا ما نهاهم النبي ? عنه من البناء على القبور والزيادة عليها وتجصيصها والكتابة عليها حتى لقد ذكر لنا عن بعض الأوثان أنه قد كتبت عليه الكتابات بماء الذهب، وذكر عن بعضها أنه كتب عليه بماء الذهب قول الله تعالى: {وإنك لعلى خلق عظيم}، فجعلوه ندا لله تعالى بالعبادة والتعظيم. وجعلوه

(1/27)

ندا للرسول ? بوصفه بما وصف الله به رسوله ? في كتابه وهذا غاية المحادة لله ولرسوله ?.
وكذلك قد نهى رسول الله ? عن اتخاذ السرج على القبور ولعن من أسرجها فأبى القبوريون إلا أن يغالوا في إسراجها.
وكذلك قد لعن رسول الله ? زائرات القبور من النساء فأبين إلا أن يزاحمن الرجال في زيارتها وأن يسافرن إلى زيارة الأوثان وحجها من الأماكن البعيدة والقريبة ويطفن حولها تضطرب إلياتهن كاسيات عاريات متبرجات يفتن الحي ويؤذين الميت.
وكثير من المنتسبين إلى الإسلام يضعون الخوص على القبور. وبعضهم يضع عليها الأزهار الحسنة تحية للموتى كما يزعمون، وبعضهم يضع عليها الأزهار الصناعية. وبعضهم يضع عليها الرياحين. وبعضهم يصب عليها ماء الورد وأنواع الطيب، وكل هذه الأفعال الذميمة من التقاليد الإفرنجية، ومن تشبه بقوم فهو منهم.


النوع الثاني: من المشابهة وهو من أعظمها شرًا وأسوأها عاقبة ما ابتلي به كثيرون من اطّراح الأحكام الشرعية والاعتياض عنها بحكم الطاغوت

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الثاني: من المشابهة وهو من أعظمها شرًا وأسوأها عاقبة ما ابتلي به كثيرون من اطّراح الأحكام الشرعية والاعتياض عنها بحكم الطاغوت من القوانين والنظامات الإفرنجية أو الشبيهة بالإفرنجية المخالف كل منها للشريعة المحمدية، وقد قال الله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ}، وقال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللهُ وَلَوْلا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ}.

(1/28)

وقد انحرف عن الدين بسبب هذه المشابهة فئام من الناس فمستقل من الانحراف ومستكثر. وآل الأمر بكثير منهم إلى الردة والخروج من دين الإسلام بالكلية فلا حول ولا قوة إلا بالله العلي العظيم.
والتحاكم إلى غير الشريعة المحمدية من الضلال البعيد والنفاق الأكبر قال الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلهُمْ ضَلالاً بَعِيدًا * وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا}.
ثم نفى تبارك وتعالى الإيمان عمن لم يحكم الرسول ? عند التنازع ولم يرض بحكمه ويطمئن إليه قلبه ولا يبقى لديه شك إن ما حكم به هو الحق الذي يجب المصير إليه فيذعن لذلك وينقاد له ظاهرًا وباطنا، وأقسم سبحانه وتعالى على هذا النفي بنفسه الكريمة المقدسة فقال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا}.
وما أكثر المعرضين عن أحكام الشريعة المحمدية من أهل زماننا ولا سيما أهل الأمصار الذين غلبت عليهم الحرية الإفرنجية، وهان لديهم ما أنزل الله على رسوله محمد ? من الكتاب والحكمة فاعتاضوا عن التحاكم إليهما بالتحاكم إلى القوانين والسياسات والنظامات التي ما أنزل الله بها من سلطان وإنما هي متلقاة عن الدول الكافرة بالله ورسوله أو ممن يتشبه بهم ويحذو حذوهم من الطواغيت الذين ينتسبون إلى الإسلام وهم عنه بمعزل.

(1/29)

وأقبح من فعل المنافقين ما يذكر عن بعض أهل زماننا أنهم قالوا: إن العمل بالشريعة المحمدية يؤخرهم عن اللحاق بأمم الإفرنج وأضرابهم من أعداء الله تعالى. وهذه ردة صريحة والله المسئول أن يقيض لأهلها ولكل من لم يرض بأحكام الشريعة المحمدية من يعاملهم معاملة أبي بكر الصديق رضي الله عنه لإخوانهم من قبل.

فصل
ومن اطراح الأحكام الشرعية ما يفعله كثير من المنتسبين إلى الإسلام من إبدال الحدود والتعزيرات بالحبس موافقة للإفرنج وأشباههم من أعداء الله تعالى وهذا مصداق ما في حديث أبي أمامة رضي الله عنه أن رسول الله ? قال: «لتنتقضن عرى الإسلام عروة عروة وكلما انتقضت عروة تشبث الناس بالتي تليها فأولهن نقضًا الحكم وآخرهن الصلاة» رواه الإمام أحمد وابنه عبد الله وابن حبان في صحيحه والحاكم في مستدركه.


النوع الثالث: من المشابهة وهو من أشنعها وأسوأها عاقبة ما ابتلي به بعض المنتسبين إلى الإسلام من تقليد الشيوعيين في ظلم الأغنياء وأخذ أموالهم

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الثالث: من المشابهة وهو من أشنعها وأسوأها عاقبة ما ابتلي به بعض المنتسبين إلى الإسلام من تقليد الشيوعيين في ظلم الأغنياء وأخذ أموالهم قهرًا بغير حق بدعوى الاشتراك بين الأغنياء والفقراء في المال. وهذا المذهب الخبيث مأخوذ عن المزدكية من المجوس وأول من أحدثه زرادشت ثم أظهر ذلك مزدك في أيام قباذ ودعا الناس إليه.
وقد ذكر الحافظ أبو الفرج ابن الجوزي عن يحيى بن بشر بن عمير النهاوندي أنه قال: كان أول ملوك المجوس كومرث فجاءهم بدينهم

(1/30)

ثم تتابع مدعو النبوة فيهم حتى اشتهر بها زرادشت وكان مما سنه زرادشت عبادة النار والصلاة إلى الشمس، وكانوا يستحلون فروج الأمهات وقالوا الابن أحرى بتسكين شهوة أمه، وإذا مات الزوج فابنه أولى بالمرأة فإن لم يكن له ابن اكترى رجل من مال الميت ويجيزون للرجل أن يتزوج بمائة وألف وأظهر هذا الأمر مزدك في أيام قباذ وأباح النساء لكل من شاء ونكح نساء قباذ لتقتدي به العامة فيفعلون في النساء مثله فلما بلغ إلى أم أنوشروان قال لقباذ أخرجها إليّ فإنك إن منعتني شهوتي لم يتم إيمانك فهم بإخراجها فجعل أنوشروان يبكي بين يدي مزدك ويقبل رجله بين يدي أبيه قباذ ويسأله أن يهب له أمه فقال قباذ لمزدك ألست تزعم أن المؤمن لا ينبغي أن يرد عن شهوته؟ قال: بلى قال: فلم ترد أنوشروان عن شهوته؟ قال: قد وهبتها له، ثم أطلق للناس في أكل الميتة فلما ولي أنوشروان أمتى المزدكية.
وقال القرماني في تاريخه (أخبار الدول وآثار الأول) في الكلام على ملوك الفرس من الساسانية الذي من جملتهم قباذ. قال: وكان قباذ ضعيفًا مهينا في ملكه في أيام ظهر مزدك الزنديق وإليه تضاف المزدكية فادعى النبوة وأمر الناس بالتساوي في الأموال وأن يشتركوا في النساء؛ لأنهم إخوة لأب وأم آدم وحواء ودخل قباذ في دينه فشق ذلك على الناس وعظم عليهم وأجمعوا على خلع قباذ. وانضم إلى مزدك جماعة وقالوا: نحن نقاسم الناس ونرد على الفقراء حقوقهم من الأغنياء فكانوا يدخلون على الرجل في بيته فيغلبونه على أمواله ونسائه، فوثب رجل من الأشراف يعرف بابن ساجور في جماعة من أصحابه على مزدك فقتله فلم تبق ناحية إلا خرج منها خارج فخلعوا قباذ وولوا مكانه أخاه جاماسب بن فيروز ولحق قباذ بالهياطلة فأنجدوه وانتصر على أخيه جاماسب وحبسه واستمر قباذ في

(1/31)

الملك حتى قتل في يد العرب بمدينة الري وكان ملكه إلى أن هلك ثلاثًا وأربعين سنة، ثم ملك بعده ابنه أنوشروان ولما تولى الملك كان صغيرًا فلما استقل بالملك وجلس على السرير قال لخواصه إني عاهدت الله إن صار الملك إلي أن أعيد آل المنذر إلى الحيرة ثانيا وأن أقتل طائفة المزدكية الذين أفسدوا في أموال الناس ونسائهم، وكان مزدك قائمًا إلى جانب السرير فقال: هل تقتل الناس جميعا هذا فساد في الأرض والله قد ولاك لتصلح لا لتفسد. فقال له أنوشروان يا ابن الخبيثة أتذكر وقد سألت أبي قباذ أن يأذن لك في المبيت عند أمي، فأمر لك فمضيت نحو حجرتها فلحقت بك وقبلت رجلك وما زال نتن جواربك في أنفي منذ ذلك اليوم إلى الآن وسألتك حتى وهبتها لي ورجعت؟ فقال: نعم فأمر بقتله فقتل بين يديه وأخرج وأحرقت جثته وأمر بقتل أتباعه فقتل منهم خلقًا كثيرًا وأثبت ملة المجوسية القديمة وكتب بذلك إلى أصحاب الولايات وقوى جنده بالأسلحة والكراع وعمر البلاد وقسم أموال الزنادقة على الفقراء ورد الأموال التي لها أصحاب إلى أصحابها وأجرى الأرزاق للضعيفات اللاتي مات عنهن أزواجهن وأمر أن يزوجهن من مال كسرى وكذلك فعل بالبنات اللاتي لم يوجد لهن أب وأما البنون الذين لم يوجد لهم أب فأضافهم إلى مماليكه ورد المنذر إلى الحيرة وطرد الحارث عنها وكان الحارث مزدكيًا انتهى.
وقد ذكر ابن جرير في تاريخه عن المزدكية نحو ما ذكره القرماني. فذكر أنهم قالوا: إن الله إنما جعل الأرزاق في الأرض ليقسمها العباد بينهم بالتآسي ولكن الناس تظالموا فيها، وزعموا أنهم يأخذون للفقراء من الأغنياء. ويردون من المكثرين على المقلين وأن من كان عنده فضل من الأموال

(1/32)

والنساء والأمتعة فليس هو أولى به من غيره فافترص السفلة ذلك واغتنموا وكاتفوا مزدك وأصحابه وشايعوهم فابتلي الناس بهم وقوي أمرهم حتى كانوا يدخلون على الرجل في داره فيغلبونه على منزله ونسائه وأمواله لا يستطيع الامتناع منهم وحملوا قباذ على تزيين ذلك وتوعدوه بخلعه فلم يلبثوا إلا قليلا حتى صاروا لا يعرف الرجل منهم ولده ولا المولود أباه، ولا يملك الرجل شيئا مما يتسع به وصيروا قباذ في مكان لا يصل إليه أحد سواهم وجعلوا أخا له يقال له جاماسب مكانه وقالوا لقباذ: إنك قد أثمت فيما عملت به فيما مضى وليس يطهرك من ذلك إلا إباحة نسائك وأرادوه أن يدفع إليهم نفسه ويجعلوه قربانا للنار فلما رأى ذلك زرمهر بن سوخرا خرج بمن شايعه من الأشراف باذلا نفسه فقتل من المزدكية ناسًا كثيرًا وأعاد قباذ إلى ملكه وطرح أخاه جاماسب ثم لم تزل المزدكية بعد ذلك يحرشون قباذ على زرمهر حتى قتله ولم يزل قباذ من خيار ملوكهم حتى حمله مزدك على ما حمله عليه فانتثرت الأطراف وفسدت الثغور.
وذكر ابن جرير أن كسرى أنوشروان كتب إلى رعيته كتابا يحذرهم فيه مما دعا إليه مزدك ويذكر أنها ملة رجل منافق من أهل فسا يقال له زرادشت بن خركان ابتدعها في المجوسية فتابعه الناس على بدعته تلك وفاق أمره فيها. قال كسرى وكان ممن دعا العامة إليها رجل من أهل مذرية يقال له مزدق بن بامدا وكان مما أمر به الناس وزينه لهم وحثهم عليه التآسي في أموالهم وأهليهم وذكر أن ذلك من البر الذي يرضاه الله ويثيب عليه أحسن الثواب، وأنه لو لم يكن الذي أمرهم به وحثهم عليه من الدين كان مكرمة في الفعال، ورضا في التفاوض فحض بذلك السفلة على العلية واختلط له أجناس اللؤماء بعناصر الكرماء وسهل

(1/33)

السبيل للغصبة إلى الغصب وللظلمة إلى الظلم وللعهار إلى قضاء نهمتهم والوصول إلى الكرائم اللاتي لم يكونوا يطمعون فيهن وشمل الناس بلاء عظيم لم يكن لهم عهد بمثله فنهى الناس كسرى عن السيرة بشيء مما ابتدع زرادشت بن خركان ومزدك بن بامدا وأبطل بدعتهما وقتل بشرًا كثيرًا ثبتوا عليها ولم ينتهوا عما نهاهم عنه منها.
وذكر ابن جرير أيضًا أنه لما عقد التاج على رأس كسرى دخل عليه العظماء والأشراف فاجتهدوا في الدعاء له فلما قضوا مقالتهم قام خطيبا فبدأ بذكر نعم الله على خلقه وتوكله بتدبير أمورهم وتقدير الأقوات والمعايش لهم ولم يدع شيئا إلا ذكره في خطبته ثم أعلم الناس ما ابتلوا به من ضياع أمورهم وانمحاء دينهم وفساد حالهم في أولادهم ومعايشهم وأعلمهم أنه ناظر فيما يصلح ذلك ويحسمه وحث الناس على معاونته ثم أمر برءوس المزدكية فضربت أعناقهم وقسمت أموالهم في أهل الحاجة وقتل جماعة كثيرة ممن كان دخل على الناس في أموالهم ورد الأموال إلى أهلها وأمر بكل مولود اختلف فيه أن يلحق بمن هو منهم إذا لم يعرف أبوه وأن يعطى نصيبًا من مال الرجل الذي يسند إليه إذا قبله الرجل وبكل امرأة غلبت على نفسها أن يؤخذ الغالب لها حتى يغرم لها مهرها ويرضي أهلها ثم تخير المرأة بين الإقامة عنده وبين التزويج من غيره إلا أن يكون لها زوج أول فترد إليه وأمر بكل من كان أضر برجل في ماله أو ركب أحدًا بمظلمة أن يؤخذ منه الحق ثم يعاقب الظالم بعد ذلك بقدر جرمه وأمر بعيال ذوي الأحساب الذين مات قيمهم فأنكح بناتهم الأكفاء وجعل جهازهن من بيت المال وأنكح شبابهم من بيوتات الأشراف وساق عنهم وأغناهم وأمرهم بملازمة بابه ليستعان بهم في أعماله وخير نساء والده بين

(1/34)

أن يقمن مع نسائه فيواسين ويصرن في الأجر إلى أمثالهن أو يبتغي لهن أكفاءهن من البعولة انتهى.
وقال الشهرستاني في الملل والنحل كان مزدك ينهى الناس عن المخالفة والمباغضة والقتال ولما كان أكثر ذلك إنما يقع بسبب الناس والأموال أحل النساء وأباح الأموال وجعل الناس شريكة فيها كاشتراكهم في الماء والكلأ والنار انتهى.
ومما ذكرنا يعلم أصل الاشتراكية الخبيثة وأنها موروثة عن زرادشت ومزدك واتباعهما من زنادقة المجوس وفجرتهم، ويعلم أيضا رجحان عقل كسرى أنوشروان وعقول أتباعه من الأعاجم الكفار على عقول طغاة الاشتراكيين في زماننا مع كونهم ينتسبون إلى الإسلام وإلى العربية وهم بعيدون كل البعد عنهما. فكسرى مع كفره أعقل وأعدل وأحسن سياسة ونظرًا للرعية من طغاة الاشتراكيين.
ويعلم أيضًا ما تشتمل عليه الاشتراكية من الفوضى والظلم العظيم والفساد العريض.
ويعلم أيضًا مخالفة هذا المذهب الخبيث للشريعة المحمدية ولجميع شرائع الأنبياء صلوات الله وسلامه عليهم أجمعين.
وقد زعم بعض طغاة الاشتراكيين وزنادقتهم أن الاشتراكية من دين الإسلام فجنوا بهذه الدعوى جنايتين عظيمتين.
إحداهما على الإسلام حيث افتروا عليه إثمًا عظيمًا وألصقوا به الظلم الذي حرمه الله على نفسه وجعله محرمًا بين عباده كما في الحديث الصحيح عن أبي ذر رضي الله عنه عن النبي ? فيما يروي عن

(1/35)

الله تبارك وتعالى أنه قال: «يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرمًا فلا تظالموا» رواه مسلم في صحيحه والبخاري في الأدب المفرد وأبو داود الطيالسي في مسنده، وقد قال الله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللهُ وَلَوْلا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ * تَرَى الظَّالِمِينَ مُشْفِقِينَ مِمَّا كَسَبُوا وَهُوَ وَاقِعٌ بِهِمْ} الآية، وقال تعالى: {إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللهِ الْكَذِبَ لا يُفْلِحُونَ * مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ}.
وقد اتفقت الشرائع السماوية على تحريم الظلم وأجمع المسلمون على ذلك، والنصوص من الكتاب والسنة على تحريم الظلم وأخذ الأموال بغير حق كثيرة جدا وسأذكر طرفًا منها قريبا إن شاء الله تعالى.
والقول بأن الاشتراكية من دين الإسلام قول معلوم البطلان بالضرورة من الدين وهو كفر لا شك فيه؛ لأن القائل بذلك قد شرع من الدين ما لم يأذن به الله واستحل ما هو محرم بالنص والإجماع. ومن شرع دينًا لم يأذن به الله فهو طاغوت، ومن استحل محرما مجمعًا على تحريمه فقد كفر.
الجناية الثانية: على الأغنياء بأخذ أموالهم بغير حق، وقد قال الله تعالى: {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ}. وقال تعالى: {إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ}، وقال تعالى: {وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْمًا}، وقال تعالى: {وَلا تَحْسَبَنَّ اللهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأَبْصَارُ * مُهْطِعِينَ مُقْنِعِي رُءُوسِهِمْ لا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ}، وقال تعالى: {أَلا لَعْنَةُ اللهِ عَلَى الظَّالِمِينَ}.

(1/36)

وفي الصحيحين وغيرهما عن أبي موسى رضي الله عنه قال: قال رسول الله ?: «إن الله ليملي للظالم حتى إذا أخذه لم يفلته ثم قرأ رسول الله ?: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ} الآية».
وقد ثبت عن النبي ? أنه قال: «الظلم ظلمات يوم القيامة» رواه الإمام أحمد والشيخان والترمذي من حديث ابن عمر رضي الله عنهما. ورواه الإمام أحمد ومسلم والبخاري في الأدب المفرد من حديث جابر رضي الله عنه، ورواه البخاري في الأدب المفرد وابن حبان في صحيحه والحاكم في مستدركه من حديث أبي هريرة رضي الله عنه، وقال الحاكم صحيح على شرط مسلم وأقره الذهبي في تلخيصه.
ورواه الإمام أحمد وأبو داود الطيالسي والحاكم من حديث عبد الله بن عمرو رضي الله عنهما، ورواه الطبراني من حديث الهرماس بن زياد.
وفي مستدرك الحاكم عن حذيفة بن اليمان رضي الله عنهما قال: قال رسول الله ?: «أهل الجور وأعوانهم في النار»، قال الحاكم: صحيح الإسناد ولم يخرجاه.
وروى أبو نعيم في الحلية عن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله ?: «الجلاوزة والشرط وأعوان الظلمة كلاب النار».
وروى الطبراني في الأوسط والصغير عن علي رضي الله عنه قال: قال رسول الله ?: «يقول الله اشتد غضبي على من ظلم من لا يجد له ناصرًا غيري».
وروى أبو الشيخ ابن حيان عن ابن عباس رضي الله عنهما قال: قال رسول الله ?: «قال الله تبارك وتعالى وعزتي وجلالي لأنتقمن من الظالم

(1/37)

في عاجله وآجله ولأنتقمن ممن رآى مظلومًا فقدر أن ينصره فلم يفعل».
وروى البخاري في الأدب المفرد من حديث جابر رضي الله عنه قال: قال رسول الله ?: «يكون في آخر أمتي مسخ وقذف وخسف ويبدأ بأهل المظالم».
ولقد أحسن الشاعر حيث يقول:
إذا ظالم استحسن الظلم مركبًا ... ولج عتوا في قبيح اكتسابه
فَكِلْهُ إلى ريب الزمان فإنه ... سيبدي له ما لم يكن في حسابه
فكم قد رأينا ظالمًا متجبرًا ... يرى النجم تيهًا تحت ظل ركابه
فلما تمادى واستطال بظلمه ... أناخت صروف الحادثات ببابه
وعوقب بالظلم الذي كان يقتفى ... وصب عليه الله سوط عذابه

وروى ابن حبان في صحيحه عن أبي حميد الساعدي رضي الله عنه أن النبي ? قال: «لا يحل لمسلم أن يأخذ عصا أخيه بغير طيب نفس منه» قال ذلك لشدة ما حرم الله من مال المسلم على المسلم.
وروى الإمام أحمد وأبو داود والترمذي والبخاري في الأدب المفرد من حديث السائب بن يزيد عن أبيه رضي الله عنه أنه سمع رسول الله ? يقول: «لا يأخذن أحدكم متاع أخيه لاعبًا ولا جادًا -وفي رواية- لعبًا ولا جدًا ومن أخذ عصا أخيه فليردها» قال الترمذي: حسن غريب. وإذا كان الأمر هكذا في العصا فكيف بالدور والأرضين والأموال العظيمة من النقود وغيرها. فليبشر الاشتراكيون وأشباههم من الظلمة بغضب الله وأليم عقابه إن لم يتوبوا مما فعلوه ويردوا إلى الناس ما أخذوه منهم بغير حق فقد ثبت عن النبي ? أنه قال: «من اقتطع مال امرئ مسلم بغير حق

(1/38)

لقي الله عز وجل وهو عليه غضبان»، رواه الإمام أحمد من حديث عبد الله بن مسعود رضي الله عنه وإسناده صحيح على شرط البخاري.
وروى الإمام أحمد أيضا ومسلم من حديث وائل بن حجر رضي الله عنه أن رسول الله ? قال: «من اقتطع أرضًا ظالمًا لقي الله وهو عليه غضبان».
وروى مالك وأحمد ومسلم والنسائي وابن ماجه عن أبي أمامة الحارثي رضي الله عنه أن رسول الله ? قال: «من اقتطع حق امرئ مسلم بيمينه فقد أوجب الله له النار وحرم عليه الجنة»، فقال رجل وإن كان شيئا يسيرًا قال: «وإن كان قضيبا من أراك»، وفي رواية مالك قال: «وإن كان قضيبا من أراك وإن كان قضيبا من أراك وإن كان قضيبًا من أراك». قالها ثلاث مرات، وفي رواية ابن ماجه قال: «وإن كان سواكا من أراك».
وروى الإمام أحمد أيضًا والشيخان عن عائشة رضي الله عنها أن رسول الله ? قال: «من ظلم قيد شبر من الأرض طوقه من سبع أرضين».
وروى الإمام أحمد والشيخان أيضا وأبو داود الطيالسي عن سعيد بن زيد رضي الله عنه عن النبي ? نحوه وروى الإمام أحمد أيضا ومسلم وأبو داود الطيالسي عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: «لا يأخذ أحد شبرًا من الأرض بغير حقه إلا طوقه الله إلى سبع أرضين يوم القيامة».
وروى الإمام أحمد أيضًا والبخاري من حديث عبد الله بن عمر

(1/39)

رضي الله عنهما عن النبي ? أنه قال: «من أخذ من الأرض شيئا بغير حقه خسف به يوم القيامة إلى سبع أرضين».
وروى الإمام أحمد أيضا والطبراني في الكبير عن ابن مسعود رضي الله عنه قال: قلت يا رسول الله أي الظلم أعظم؟ وفي رواية أظلم قال: «ذراع من الأرض ينتقصه من حق أخيه فليست حصاة من الأرض أخذها إلا طوقها يوم القيامة إلى قعر الأرض ولا يعلم قعرها إلا الذي خلقها»، قال المنذري والهيثمي إسناد أحمد حسن.
وروى الإمام أحمد والطبراني أيضًا وابن حبان في صحيحه عن يعلى بن مرة رضي الله عنه قال: سمعت رسول الله ? يقول: «أيما رجل ظلم شبرًا من الأرض كلفه الله عز وجل أن يحفره حتى يبلغ به سبع أرضين ثم يطوقه يوم القيامة حتى يقضى بين الناس».
وفي رواية لأحمد والطبراني قال: سمعت رسول الله ? يقول: «من أخذ أرضًا بغير حقها كلف أن يحمل ترابها إلى المحشر».
وفي رواية للطبراني في الكبير: «من ظلم من الأرض شبرًا كلف أن يحفره حتى يبلغ الماء ثم يحمله إلى المحشر».
وروى أبو يعلى والحاكم في مستدركه عن عبد الله بن مسعود رضي الله عنه أن رسول الله ? قال: «اتقوا المظالم ما استطعتم فإن العبد يجيء يوم القيامة وله من الحسنات ما يرى أنه ينجيه فلا يزال عبد يقوم فيقول يا رب إن فلانا ظلمني مظلمةً فيقول امحوا من حسناته حتى لا يبقى له حسنة». قال الحاكم: صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه.

(1/40)

وقال أبو داود الطيالسي في مسنده حدثنا ابن أبي ذئب عن سعيد بن أبي سعيد عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: «من كان عنده مظلمة لأخيه من عرضه أو ماله فليؤدها إليه قبل أن يأتي إليه يوم القيامة لا يقبل فيه دينار ولا درهم إن كان له عمل صالح أخذ منه وأعطي صاحبه وإن لم يكن له عمل صالح أخذ من سيئات صاحبه فحملت عليه»، وقد رواه البخاري في صحيحه من طريق ابن أبي ذئب فذكره بنحوه. ورواه الترمذي في جامعه من طريق زيد بن أبي أنيسة عن سعيد المقبري فذكره بنحوه، وقال: هذا حديث حسن صحيح قال: وقد روى مالك بن أنس عن سعيد المقبري عن أبي هريرة رضي الله عنه عن النبي ? نحوه.
وروى الإمام أحمد ومسلم والترمذي عن أبي هريرة رضي الله عنه عن النبي ? قال: «هل تدرون من المفلس؟» قالوا المفلس فينا يا رسول الله من لا درهم له ولا متاع قال: «إن المفلس من أمتي من يأتي يوم القيامة بصيام وصلاة وزكاة ويأتي قد شتم عرض هذا وقذف هذا وأكل مال هذا فيقعد فيقتص هذا من حسناته، وهذا من حسناته فإن فنيت حسناته قبل أن يقضي ما عليه من الخطايا أخذ من خطاياهم فطرحت عليه ثم طرح في النار». قال الترمذي: هذا حديث حسن صحيح.
وروى الإمام أحمد ومسلم والترمذي أيضًا من حديث أبي هريرة رضي الله عنه قال: قال رسول الله ?: «لتؤدن الحقوق إلى أهلها يوم القيامة حتى يقتص للشاة الجماء من الشاة القرناء» قال الترمذي: هذا حديث حسن صحيح. وقد قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا

(1/41)

أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللهَ كَانَ بِكُمْ رَحِيمًا * وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَانًا وَظُلْمًا فَسَوْفَ نُصْلِيهِ نَارًا وَكَانَ ذَلِكَ عَلَى اللهِ يَسِيرًا}، وقال تعالى: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالإِثْمِ وَأَنْتُمْ تَعْلَمُونَ}.
وفي صحيح البخاري ومسند الإمام أحمد عن ابن عباس رضي الله عنهما أن رسول الله ? خطب الناس يوم النحر فقال: «يا أيها الناس أي يوم هذا؟» قالوا: يوم حرام، قال: «فأي بلد هذا؟» قالوا: بلد حرام. قال: «فأي شهر هذا؟» قالوا: شهر حرام. قال: «فإن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في بلدكم هذا في شهركم هذا» فأعادها مرارًا ثم رفع رأسه فقال: «اللهم هل بلغت؟ اللهم هل بلغت؟» قال ابن عباس رضي الله عنهما فوالذي نفسي بيده إنها لوصيته إلى أمته «فليبلغ الشاهد الغائب لا ترجعوا بعدي كفارًا يضرب بعضكم رقاب بعض» هذا لفظ البخاري.
وفي صحيح البخاري ومسند الإمام أحمد أيضًا وسنن الدارمي عن أبي بكرة رضي الله عنه عن النبي ? نحوه.
وفي صحيح البخاري أيضًا وسنن ابن ماجه عن ابن عمر رضي الله عنهما أن رسول الله ? وقف يوم النحر بين الجمرات في الحجة التي حج فيها فقال النبي ?: «أي يوم هذا؟» قالوا: يوم النحر، قال: «فأي بلد هذا؟» قالوا: بلد الله الحرام. قال: «فأي شهر هذا؟» قالوا: شهر الله الحرام قال: «هذا يوم الحج الأكبر ودماؤكم وأموالكم وأعراضكم عليكم حرام كحرمة هذا البلد في هذا الشهر في هذا اليوم» ثم قال: هل بلغت؟ قالوا: نعم فطفق النبي ? يقول: اللهم اشهد»، هذا لفظ ابن ماجه وإسناده جيد.

(1/42)

وفي سنن ابن ماجه أيضًا بإسناد صحيح عن عمرو بن الأحوص رضي الله عنه قال: سمعت رسول الله ? يقول في حجة الوداع: «يا أيها الناس ألا أي يوم أحرم؟ ثلاث مرات» قالوا: يوم الحج الأكبر. قال: «فإن دماءكم وأموالكم وأعراضكم بينكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا» الحديث. وفي آخره: «ألا يا أمتاه هل بلغت؟» ثلاث مرات قالوا: نعم. قال: «اللهم اشهد». ثلاث مرات، وقد رواه الترمذي في جامعه بنحوه مطولاً ومختصرًا، وقال: هذا حديث حسن صحيح.
قال: وفي الباب عن أبي بكرة وابن عباس وجابر وحذيم بن عمرو السعدي.
قلت: أما حديث أبي بكرة وحديث ابن عباس رضي الله عنهم فقد تقدم ذكرهما، وأما حديث جابر رضي الله عنه فرواه مسلم في صحيحه وأبو داود وابن ماجه والدارمي في سننهم أن رسول الله ? قال في خطبته يوم عرفة: «إن دماءكم وأموالكم حرام عليكم كحرمة يومكم هذا في شهركم هذا في بلدكم هذا».
وأما حديث حذيم بن عمرو السعدي رضي الله عنه فرواه النسائي وابن حبان في صحيحه من طريق موسى بن زياد بن حذيم عن أبيه عن جده رضي الله عنه قال: سمعت النبي ? يقول في خطبته يوم عرفة في حجة الوداع: «إن دماءكم وأموالكم عليكم حرام» الحديث. وقد روى البخاري طرفًا منه في تاريخه الكبير.
وروى الدارمي في سننه عن جبير بن مطعم رضي الله عنه أنه شهد خطبة رسول الله ? في يوم عرفة في حجة الوداع: «أيها الناس إني والله

(1/43)

لا أدري لعلي لا ألقاكم بعد يومي هذا بمكاني هذا فرحم الله من سمع مقالتي اليوم فوعاها، فرب حامل فقه ولا فقه له ورب حامل فقه إلى من هو أفقه منه، واعلموا أن أموالكم ودماءكم حرام عليكم كحرمة هذا اليوم في هذا الشهر في هذا البلد» الحديث.
وفي سنن ابن ماجه عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله ? وهو على ناقته المخضرمة بعرفات فقال: «أتدرون أي يوم هذا وأي شهر هذا وأي بلد هذا؟» قالوا: هذا بلد حرام وشهر حرام ويوم حرام. قال: «ألا وإن أموالكم ودماءكم عليكم حرام كحرمة شهركم هذا في بلدكم هذا في يومكم هذا». قال في الزوائد: إسناده صحيح.
وفي المسند وصحيح مسلم وجامع الترمذي عن أبي هريرة رضي الله عنه أن رسول الله ? قال: «كل المسلم على المسلم حرام دمه وماله وعرضه».
وروى الإمام أحمد أيضًا والبزار والدارقطني واللفظ له عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله ?: «حرمة مال المؤمن كحرمة دمه»، ورواه الطبراني في الكبير قال الهيثمي ورجاله رجال الصحيح.
وروى الإمام أحمد والطبراني في الأوسط والدارقطني في سننه عن عمرو بن يثربي رضي الله عنه قال: شهدت خطبة النبي ? بمنى وكان فيما خطب به أن قال: «لا يحل لامرئ من مال أخيه إلا ما طابت به نفسه» فقلت: يا رسول الله أرأيت لو لقيت غنم ابن عمي فاجتزرت منها شاة هل علي في ذلك شيء؟ قال: «إن لقيتها تحمل شفرة وأزنادًا فلا تمسها».

(1/44)

وفي رواية للدارقطني قال خطبنا رسول الله ? فقال: «ألا ولا يحل لامرئ مسلم من مال أخيه شيء إلا بطيبة نفس منه» الحديث.
وروى الإمام أحمد والدارقطني أيضًا عن أبي حرة الرقاشي عن عمه أن النبي ? قال: «لا يحل مال امرئ مسلم إلا عن طيب نفس منه».
وروى الدارقطني أيضا عن أنس بن مالك رضي الله عنه أن رسول الله ? قال: «لا يحل مال امرئ مسلم إلا بطيب نفسه» وروى الدارقطني أيضا عن ابن عباس رضي الله عنهما أن رسول الله ? قال في خطبته في حجته: «ألا وإن المسلم أخو المسلم لا يحل له دمه ولا شيء من ماله إلا بطيب نفسه ألا هل بلغت؟!» قالوا: نعم. قال: «اللهم اشهد».
وقد روى الحاكم في المستدرك نحوه عن ابن عباس رضي الله عنهما أن رسول الله ? خطب الناس في حجة الوداع -فذكر الحديث وفيه: «أن كل مسلم أخو المسلم، المسلمون إخوة ولا يحل لامرئ من مال أخيه إلا ما أعطاه عن طيب نفس ولا تظلموا ولا ترجعوا بعدي كفارًا يضرب بعضكم رقاب بعض»، إسناده صحيح.
وروى الترمذي من حديث عمرو بن الأحوص رضي الله عنه أن رسول الله ? قال: «ألا إن المسلم أخو المسلم فليس يحل لمسلم من أخيه شيء إلا ما أحل من نفسه» الحديث. قال الترمذي: هذا حديث حسن صحيح.
والأحاديث في تحريم أخذ الأموال بغير حق كثيرة جدًا وفيما ذكرته ههنا كفاية لمن أراد الله هدايته، ومن يضلل الله فلا هادي له.

(1/45)

وكما أن الاشتراكيين قد جنوا على الإسلام وعلى الأغنياء فقد جنوا أيضًا على الفقراء وعلى غيرهم ممن يعطونه من السحت الذي يأخذونه من الأغنياء قهرًا بغير حق ومن نبت لحمه من السحت فالنار أولى به.
وقد ثبت عن النبي ? أنه قال: «أن الله أبى عليّ أن يدخل الجنة لحمًا نبت من سحت فالنار أولى به»، رواه الحاكم في مستدركه من حديث عبد الرحمن بن سمرة رضي الله عنه وقال: صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه.
وفي المستدرك أيضًا من حديث جابر بن عبد الله رضي الله عنهما أن النبي ? قال: «يا كعب بن عجرة إنه لا يدخل الجنة لحم نبت من سحت فالنار أولى به».
وفي المستدرك أيضا عن أبي بكر الصديق رضي الله عنه عن النبي ? أنه قال: «من نبت لحمه من السحت فالنار أولى به».
وفي المستدرك أيضًا عن عمر بن الخطاب رضي الله عنه قال: «من نبت لحمه من السحت فالنار أولى به».
وروى أبو نعيم في الحلية من حديث ابن عباس رضي الله عنهما أن رسول الله ? قال: «من نبت لحمه من سحت فالنار أولى به».

فصل
وقد ضم الاشتراكيون إلى الجنايات اللاتي ذكرنا أمرين آخرين عظيمين:

(1/46)

أحدهما: التشبه بالمزدكية من المجوس، ثم بالشيوعيين من بعدهم، ومذهب هؤلاء هو أخبث مذهب طرق العالم.
وقد ثبت عن النبي ? أنه قال: «من تشبه بقوم فهو منهم» وقد تقدم هذا الحديث والكلام عليه في أول الكتاب فليراجع.
وعلى هذا فالحكم في الاشتراكيين كالحكم في المزدكيين والشيوعيين سواء بسواء.
الأمر الثاني: الاعتراض على أحكم الحاكمين وأرحم الراحمين وعدم الرضاء بقضائه وقسمته بين عباده. فإن الله تبارك وتعالى فاوت بين الناس في الأرزاق فجعل بعضهم أغنياءً وبعضهم فقراءً كما فاوت بينهم في العقول والأخلاق والعلوم والقوى والألوان والأشكال والأعمار والصحة والأسقام وغير ذلك ليعلم من يطيعه ممن يعصيه ومن يشكره ممن يكفره. قال الله تعالى: {وَهُوَ الَّذِي جَعَلَكُمْ خَلائِفَ الأَرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَبْلُوَكُمْ فِيمَا آتَاكُمْ}. وقال تعالى: {وَاللهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاءٌ أَفَبِنِعْمَةِ اللهِ يَجْحَدُونَ}، وقال تعالى: {انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلاً}. وقال تعالى: {نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا وَرَحْمَةُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ}، وقال تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ}. وقال تعالى: {لَهُ مَقَالِيدُ السَّمَوَاتِ وَالأَرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} والآيات في هذا المعنى كثيرة.

(1/47)

وفي المسند من حديث عبد الله بن مسعود رضي الله عنه قال: قال رسول الله ?: «إن الله قسم بينكم أخلاقكم كما قسم بينكم أرزاقكم وإن الله يعطي الدنيا من يحب ومن لا يحب ولا يعطي الدين إلا لمن أحب فمن أعطاه الله الدين فقد أحبه، والذي نفسي بيده لا يسلم عبد حتى يسلم قلبه ولسانه ولا يؤمن حتى يأمن جاره بوائقه» قالوا: وما بوائقه يا نبي الله؟ قال: «غشمه وظلمه ولا يكسب عبد مالاً من حرام فينفق منه فيبارك له فيه ولا يتصدق به فيقبل منه ولا يتركه خلف ظهره إلا كان زاده إلى النار، إن الله عز وجل لا يمحو السيئ بالسيئ ولكن يمحو السيئ بالحسن إن الخبيث لا يمحو الخبيث»، وقد رواه الحاكم في مستدركه مختصرًا وقال: صحيح الإسناد ووافقه الذهبي في تلخيصه.
وللمفتونين بالاشتراكية شبه يتشبثون بها وقد استوفى الرد عليها ثلاثة من أفاضل العلماء في ثلاث رسائل صدرت من دار الإفتاء بالرياض وقد اكتفيت بما كتبوه إذ لا مزيد على ذلك فجزاهم الله تعالى خير الجزاء ووفقنا وإياهم لنصر الحق وقمع الباطل.


النوع الرابع: من التشبه بأهل الجاهلية ما افتتن به بعض المنتسبين إلى الإسلام في زماننا من الدعوة إلى القومية العربية والاعتياض بها عن الأخوة الإسلامية

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الرابع: من التشبه بأهل الجاهلية ما افتتن به بعض المنتسبين إلى الإسلام في زماننا من الدعوة إلى القومية العربية والاعتياض بها عن الأخوة الإسلامية وعن الدعوة إلى سبيل الله تعالى بالحكمة والموعظة الحسنة.
وهذه دسيسة الإفرنج ومكيدة من مكائدهم أرادوا بها

(1/48)

تفريق شمل المسلمين وإيقاع العداوة والبغضاء بينهم. وأول ما فعلوا ذلك في بلاد الشام منذ أكثر من ستين سنة على أيدي دعاتهم المبشرين ليفصلوا الترك عن العرب، ذكر ذلك بعض المؤرخين، وذكر أنهم عقدوا لذلك مؤتمرًا في باريس منذ أكثر من خمسين سنة، وكثرت بسبب ذلك الجمعيات العربية وتعددت الاتجاهات.
قلت: ولم تزل الدعوة إليها تزداد والافتتان بها ينمو من ذلك الحين إلى زماننا هذا.
وقد نبه على هذه الدسيسة الإفرنجية صاحب المنار محمد رشيد رضا في كتابه (الخلافة والإمامة العظمى) فقال: ومن وسائل المتفرنجين لإماتة الدين تعارض المانع والمقتضى فاتخذوا لإزالة الموانع وسائل:
منها: بث الإلحاد والتعطيل في المدارس الرسمية ولا سيما العسكرية وفي الشعب جميعًا وألفوا لذلك كتبًا ورسائل بأساليب مختلفة.
ومنها تربية النابتة الحديثة في المدارس وفي الجيش على العصبية الجنسية وإحلال خيالها محل الوجدان الديني بجعلها في المثل الأعلى للأمة والفخر برجالها المعروفين في التاريخ، وإن كانوا من المفسدين المخربين بدلا من الفخر برجال الإسلام من الخلفاء الراشدين وغيرهم من السلف الصالحين ولهم في ذلك أشعار وأناشيد يتغنى بها التلاميذ والجنود وغيرهم انتهى.
وقد زاد الحمق والغرور ببعض أهل الجهل المركب في زماننا فزعموا أن القومية العربية هي روح الإسلام، وأن الدعوة إليها دعوة إلى روح الإسلام.

(1/49)

وهذا خطأ كبير وضلال بعيد وجناية عظيمة على الإسلام حيث ألصقوا به ما يذمه الإسلام وينهى عنه من دعوى الجاهلية والتعزي بعزائها، وقد قال الله تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللهِ أَتْقَاكُمْ إِنَّ اللهَ عَلِيمٌ خَبِيرٌ}.
وروى عبد بن حميد والترمذي وابن أبي حاتم والبغوي عن ابن عمر رضي الله عنهما أن رسول الله ? خطب الناس يوم فتح مكة فقال: «يا أيها الناس إن الله قد أذهب عنكم عبية الجاهلية وتعاظمها بآبائها فالناس رجلان رجل برّ تقيٌّ كريمٌ على الله، وفاجرٌ شقيٌّ هينٌ على الله والناس بنو آدم وخلق الله آدم من التراب، قال الله تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللهِ أَتْقَاكُمْ إِنَّ اللهَ عَلِيمٌ خَبِيرٌ}».
وروى أبو داود والترمذي والبيهقي عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: «إن الله عز وجل قد أذهب عنكم عبية الجاهلية وفخرها بالآباء مؤمن تقي وفاجر شقي أنتم بنو آدم، وآدم من تراب ليدعن رجال فخرهم بأقوام إنما هم فحم من فحم جهنم أو ليكونن أهون على الله من الجعلان التي تدفع بأنفها النتن». هذا لفظ أبي داود ولفظ الترمذي قال: «لينتهين أقوام يفتخرون بآبائهم الذين ماتوا إنما هم فحم جهنم أو ليكونن أهون على الله من الجعل الذي يدهده الخراء بأنفه، إن الله أذهب عنكم عبية الجاهلية وفخرها بالآباء، إنما هو مؤمن تقي وفاجر شقي، الناس كلهم بنو آدم وآدم خلق من التراب»، قال الترمذي: هذا حديث حسن وصححه شيخ الإسلام أبو العباس ابن تيمية.

(1/50)

العبية بضم العين وكسر الباء الموحدة وتشديدها وتشديد الياء قال أهل اللغة: هي الكبر والفخر والنخوة.
قلت: ومن الفخر والنخوة الدعوة إلى القومية العربية وغيرها من القوميات والعصبيات.
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: أضاف العبية والفخر إلى الجاهلية يذمهما بذلك وذلك يقتضي ذمهما بكونهما مضافين إلى الجاهلية وذلك يقتضي ذم كل الأمور المضافة إلى الجاهلية انتهى.
وروى البزار عن حذيفة رضي الله عنه قال: قال رسول الله ?: «كلكم بنو آدم وآدم خلق من تراب ولينتهين قوم يفخرون بآبائهم أو ليكونن أهون على الله من الجعلان».
وروى الإمام أحمد عن أبي ذر رضي الله عنه أن النبي ? قال له: «انظر فإنك لست بخير من أحمر ولا أسود إلا أن تفضله بتقوى».
وروى الطبراني عن محمد بن حبيب بن خراش العصري عن أبيه رضي الله عنه أنه سمع رسول الله ? يقول: «المسلمون إخوة لا فضل لأحد على أحد إلا بالتقوى».
وروى البيهقي عن جابر بن عبد الله رضي الله عنهما قال: خطبنا رسول الله ? في أوسط أيام التشريق خطبة الوداع فقال: «يا أيها الناس إن ربكم واحد وإن أباكم واحد ألا لا فضل لعربي على أعجمي ولا لأعجمي على عربي ولا لأحمر على أسود ولا لأسود على أحمر إلا بالتقوى إن

(1/51)

أكرمكم عند الله أتقاكم ألا هل بلغت؟» قالوا: بلى يا رسول الله قال: «فليبلغ الشاهد الغائب».
وروى الإمام أحمد وابن جرير والبيهقي عن عقبة بن عامر رضي الله عنه أن رسول الله ? قال: «إن أنسابكم هذه ليست بمسبة على أحد كلكم بنو آدم طف الصاع لم تملئوه ليس لأحد على أحد فضل إلا بدين وتقوى وكفى بالرجل أن يكون بذيًا بخيلاً فاحشًا».
قوله: طف الصاع قال ابن الأثير: أي قريب بعضكم من بعض يقال هذا طف المكيال وطفافه، وطفافه أي ما يقرب من ملئه وقيل هو ما علا فوق رأسه ويقال له أيضا طفاف بالضم والمعنى كلكم في الانتساب إلى أب واحد بمنزلة واحدة في النقص والتقاصر عن غاية التمام وشبههم في نقصانهم بالمكيل الذي لم يبلغ أن يملأ المكيال ثم أعلمهم أن التفاضل ليس بالنسب ولكن بالتقوى.
وروى مسلم في صحيحه وأبو داود في سننه والبخاري في الأدب المفرد بإسناد صحيح عن عياض بن حمار رضي الله عنه قال: قال رسول الله ?: «إن الله أوحى إلي أن تواضعوا حتى لا يبغي أحد على أحد ولا يفخر أحد على أحد».
وروى البخاري في الأدب المفرد وابن ماجه في سننه بإسناد حسن من حديث أنس بن مالك رضي الله عنه عن النبي ? نحوه.
وفي صحيح مسلم عن أبي مالك الأشعري رضي الله عنه أن النبي ? قال: «أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر في الأحساب، والطعن في الأنساب، والاستسقاء بالنجوم والنياحة».

(1/52)

قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: ذم في هذا الحديث من دعا بدعوى الجاهلية وأخبر أن بعض أمر الجاهلية لا يتركه الناس كلهم ذمًا لمن لم يتركه وهذا كله يقتضي أن ما كان من أمر الجاهلية وفعلهم فهو مذموم في دين الإسلام وإلا لم يكن في إضافة هذه المنكرات إلى الجاهلية ذم لها. ومعلوم أن إضافتها إلى الجاهلية خرج مخرج الذم وهذا كقوله تعالى: {ولا تبرجن تبرك الجاهلية الأولى} فإن ذلك ذم للتبرج وذم لحال الجاهلية الأولى وذلك يقتضي المنع من مشابهتهم في الجملة ومنه قوله لأبي ذر رضي الله عنه لما عير رجلاً بأمه إنك امرؤ فيك جاهلية، فإنه ذم لذلك الخلق ولأخلاق الجاهلية التي لم يجئ بها الإسلام، ومنه قوله تعالى: {إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنْزَلَ اللهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ}. فإن إضافة الحمية إلى الجاهلية يقتضي ذمها فما كان من أخلاقهم وأفعالهم فهو كذلك. انتهى.
وفي المسند وصحيح ابن حبان من طريق عبد الرحمن بن إسحاق عن سعيد المقبري عن أبي هريرة رضي الله عنه أن رسول الله ? قال: «ثلاث من عمل أهل الجاهلية لا يتركهن أهل الإسلام: النياحة والاستسقاء بالأنواء وكذا»، قلت لسعيد: وما هو؟ قال: دعوى الجاهلية يا آل فلان يا آل فلان.
وفي الصحيحين والمسند وجامع الترمذي عن جابر بن عبد الله رضي الله عنهما قال: كنا مع النبي ? في غزاة فكسع رجل من المهاجرين رجلا من الأنصار فقال الأنصاري: يا للأنصار، وقال المهاجر: يا للمهاجرين فقال رسول الله ?: «ما بال دعوى الجاهلية؟» قالوا:

(1/53)

يا رسول الله كسع رجل من المهاجرين رجلاً من الأنصار فقال: «دعوها فإنها منتنة».
وفي رواية للبخاري: «فإنها خبيثة» وقد رواه أبو داود الطيالسي في مسنده مختصرًا.
قال النووي كسع بسين مخففة أي ضرب دبره وعجيزته بيد أو رجل أو سيف وغيره، وقال ابن حجر العسقلاني المشهور فيه أنه ضرب الدبر باليد أو بالرجل.
قال ووقع عند الطبراني من وجه آخر عن عمرو بن دينار عن جابر رضي الله عنه أن رجلا من المهاجرين كسع رجلا من الأنصار برجله وذلك عند أهل اليمن شديد. وقوله: يا للأنصار بفتح اللام وهي للاستغاثة أي أغيثوني وكذا قول الآخر يا للمهاجرين. وقوله دعوها فإنها منتنة أي دعوة الجاهلية وأبعد من قال المراد الكسعة. ومنتنة بضم الميم وسكون النون وكسر المثناة من النتن أي أنها كلمة قبيحة خبيثة.
قلت: ونظير هذا ما روي عن النبي ? أنه قال: «إذا كذب العبد تباعد عنه الملك ميلا من نتن ما جاء به»، رواه الترمذي وأبو نعيم في الحلية من حديث ابن عمر رضي الله عنهما، وقال الترمذي: هذا حديث حسن جيد غريب.
ونظيره أيضا ما رواه الإمام أحمد عن جابر رضي الله عنه قال: كنا مع النبي ? فارتفعت ريح منتنة فقال: «أتدرون ما هذه الريح؟ هذه ريح الذين يغتابون المؤمنين».
وفي حديث جابر رضي الله عنه الذي تقدم ذكره دليل على أن

(1/54)

الدعوة إلى القومية العربية دعوة منتنة خبيثة؛ لأنها من دعوى الجاهلية.
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: هذان الاسمان المهاجرون والأنصار اسمان شرعيان جاء بهما الكتاب والسنة وسماهما الله بهما كما سمانا المسلمين من قبل وفي هذا، وانتساب الرجل إلى المهاجرين والأنصار انتساب حسن محمود عند الله وعند رسوله ليس من المباح الذي يقصد به التعريف فقط كالانتساب إلى القبائل والأمصار ولا من المكروه أو المحرم كالانتساب إلى ما يفضي إلى بدعة أو معصية أخرى ثم مع هذا لما دعا كل منهما طائفته منتصرًا، بها أنكر النبي ? ذلك وسماها دعوى الجاهلية حتى قيل له إن الداعي بهما إنما هما غلامان لم يصدر ذلك من الجماعة فأمر بمنع الظالم وإعانة المظلوم ليبين النبي ? أن المحذور من ذلك إنما هو تعصب الرجل لطائفته مطلقًا فعل أهل الجاهلية. فأما نصرها بالحق من غير عدوان فحسن واجب أو مستحب - إلى أن قال- فإذا كان هذا التداعي في هذه الأسماء وفي هذا الانتساب الذي يحبه الله ورسوله فكيف بالتعصب مطلقًا والتداعي للنسب والإضافة التي هي إما مباحة أو مكروهة؟
إلى أن قال: فقد دلت الأحاديث على أن إضافة الأمر إلى الجاهلية يقتضي ذمه والنهي عنه وذلك يقتضي المنع من كل أمور الجاهلية مطلقًا، انتهى.
وفي الصحيحين والمسند والسنن إلا أبا داود عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله ?: «ليس منا من ضرب الخدود أو شق الجيوب أو دعا بدعوى الجاهلية».

(1/55)

وروى الإمام أحمد وأبو داود الطيالسي والترمذي والنسائي وغيرهم من حديث الحارث الأشعري رضي الله عنه أن رسول الله ? قال: «ومن دعا بدعوى الجاهلية فهو من جثي جهنم» قيل: يا رسول الله! وإن صام وصلى؟! قال: «وإن صام وصلى تداعوا بدعوى الله الذي سماكم بها المسلمين المؤمنين عباد الله»، هذا لفظ أبي داود الطيالسي وفي رواية أحمد: «وإن صلى وصام وزعم أنه مسلم». قال الترمذي: هذا حديث حسن صحيح غريب، قال محمد بن إسماعيل -يعني البخاري- الحارث الأشعري له صحبة وله غير هذا الحديث.
قلت: وقال الحاكم في مستدركه الحارث الأشعري صحابي معروف سمعت أبا العباس محمد بن يعقوب يقول: سمعت الدوري يقول: سمعت يحيى ابن معين يقول: الحارث الأشعري له صحبة قال الحاكم: وهذا حديث صحيح، وقال في موضع آخر قد أخرج الشيخان برواة هذا الحديث عن آخرهم والحديث على شرط الأئمة صحيح محفوظ. وأقره الذهبي في تلخيصه. وقال الحاكم في موضع آخر على شرط الشيخين ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وروى أبو يعلى والحاكم في مستدركه من حديث أبي هريرة رضي الله عنه أن رسول الله ? قال: «ومن دعا دعوى الجاهلية فإنه من جثي جهنم» قالوا: يا رسول الله! وإن صام وصلى؟! قال: «وإن صام وصلى» قال الحاكم: صحيح الإسناد ولم يخرجاه وتعقبه الذهبي بأن في إسناده عبيس بن ميمون وقد ضعفوه قال: والخبر منكر. قلت: والحديث قبله يشهد له ويقويه.

(1/56)

قال ابن الأثير وابن منظور في لسان العرب الجثا جمع جثوة بالضم وهو الشيء المجموع انتهى.
وفي هذا الحديث والذي قبله أبلغ تحذير من الدعوة إلى القومية العربية وغيرها من دعوى الجاهلية.
وروى الإمام أحمد والبغوي في شرح السنة عن أبي بن كعب رضي الله عنه قال: سمعت رسول الله ? يقول: «من تعزى بعزاء الجاهلية فأعضوه بهن أبيه ولا تكنوا».
وقد رواه البخاري في الأدب المفرد فقال: حدثنا عثمان المؤذن قال: حدثنا عوف عن الحسن عن عتي بن ضمرة قال: رأيت عند أبي رضي الله عنه رجلاً تعزى بعزاء الجاهلية فأعضه أبي ولم يكنه فنظر إليه أصحابه قال: كأنكم أنكرتموه فقال: إني لا أهاب في هذا أحدًا أبدًا إني سمعت النبي ? يقول: «من تعزى بعزاء الجاهلية فأعضوه ولا تكنوه» إسناده صحيح.
ثم رواه أيضا عن عثمان قال: حدثنا المبارك - يعني ابن حسان السلمي- عن حسن عن عتي مثله، وهذا إسناد جيد.
قال ابن الأثير وابن منظور في لسان العرب: العزاء والعزوة اسم لدعوى المستغيث وهو أن يقول: يا فلان أو يا للأنصار ويا للمهاجرين. ومنه الحديث الآخر من لم يتعز بعزاء الله فليس منا أي من لم يدع بدعوى الإسلام فيقول: يا للإسلام أو يا للمسلمين أو يا ألله، ومنه حديث عمر: «ستكون للعرب دعوى قبائل فإذا كان كذلك فالسيف السيف حتى يقولوا: يا للمسلمين» انتهى.
والهن كناية عن الفرج قال ابن الأثير وابن منظور، وفي الحديث: «من

(1/57)

تعزى بعزاء الجاهلية فأعضوه بهن أبيه ولا تكنوا». أي قولوا له عض أير أبيك انتهى، وفي هذا الحديث أبلغ ذم وتنفير من التداعي بدعوى الجاهلية والتعزي بعزائها.
ومن ذلك الدعوة إلى القومية العربية وغيرها من القوميات والعصبيات، فمن دعا إلى شيء من ذلك فينبغي أن يقال له اعضض أير أبيك، ولا كرامة له ولا نعمة عين.
وقد روى أبو داود في سننه عن جبير بن مطعم رضي الله عنه أن رسول الله ? قال: «ليس منا من دعا إلى عصبية وليس منا من قاتل عصبية وليس منا من مات على عصبية».
وروى أبو داود الطيالسي ومسلم والنسائي عن جندب بن عبد الله البجلي رضي الله عنه قال: قال رسول الله ?: «من قتل تحت راية عمية يدعو عصبية أو ينصر عصبية فقتلة جاهلية».
وروى الإمام أحمد ومسلم والنسائي وابن ماجه عن أبي هريرة رضي الله عنه عن النبي ? أنه قال: «ومن قاتل تحت راية عمية يغضب لعصبة أو يدعو إلى عصبة أو ينصر عصبة فقتل فقتله جاهلية» هذا لفظ مسلم، ولفظ النسائي «ومن قاتل تحت راية عمية يدعو إلى عصبية أو يغضب لعصبية فقتل فقتلة جاهلية»، وفي رواية لمسلم: «ومن قتل تحت راية عمية يغضب للعصبة ويقاتل للعصبة فليس من أمتي».
قوله تحت راية عمية. قال ابن الأثير قيل هو فعيلة من العماء الضلالة كالقتال في العصبية والأهواء، وحكى بعضهم فيها ضم العين. وقال النووي هي بضم العين، وكسرها لغتان مشهورتان والميم مكسورة

(1/58)

مشددة والياء مشددة أيضًا قالوا: هي الأمر الأعمى لا يستبين وجهه كذا قاله أحمد بن حنبل والجمهور قال إسحاق بن راهويه هذا كتقاتل القوم للعصبية.
قلت: وكذا قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى أنه الذي يقاتل تعصبًا لقومه أو أهل بلده ونحو ذلك. قال: وسمّى الراية عمياء لأنه أمر الأعمى الذي لا يدري وجهه فكذلك قتال العصبية يكون عن غير علم بجواز قتال هذا وجعل قتلة المقتول قتلة جاهلية سواء غضب بقلبه أو دعا بلسانه أو ضرب بيده.
وقد فسر ذلك فيما رواه مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: «ليأتين على الناس زمان لا يدري القاتل في أي شيء قتل ولا يدري المقتول على أي شيء قتل» فقيل: كيف يكون ذلك؟ قال: «الهرج القاتل والمقتول في النار».
قلت: وهذا الحديث يطابق حال أهل الثورات في زماننا.
قال الشيخ: ثم إنه ? سمى الميتة والقتلة ميتة جاهلية وقتلة جاهلية على وجه الذم لها والنهي عنها، وإلا لم يكن قد زجر عن ذلك فعلم أنه كان قد تقرر عند أصحابه أن ما أضيف إلى الجاهلية من ميتة وقتلة ونحو ذلك فهو مذموم منهي عنه وذلك يقتضي ذم كل ما كان من أمور الجاهلية وهو المطلوب انتهى.
قال السندي في حاشيته على سنن النسائي وفيه أن من قاتل تعصبًا لا لإظهار دين ولا لإعلاء كلمة الله كان على الباطل انتهى. والعصبية والتعصب المحاماة والمدافعة قاله ابن الأثير وابن منظور.

(1/59)

قال ابن منظور: والعصبية أن يدعو الرجل إلى نصرة عصبته والتألب معهم على من يناوئهم ظالمين كانوا أو مظلومين.
قلت: وهذا هو غاية المقصود من القومية العربية، فإنها دعوة إلى نصرة العرب بعضهم بعضًا وتألبهم على غيرهم من أجناس بني آدم مسلمين كانوا أو غير مسلمين.
وقد روى أبو داود في سننه عن بنت واثلة بن الأسقع أنها سمعت أباها رضي الله عنه يقول: قلت: يا رسول الله ما العصبية؟ قال: «أن تعين قومك على الظلم».
ورواه البخاري في الأدب المفرد بنحوه ورواه ابن ماجه ولفظه قالت: سمعت أبي يقول سألت النبي ? فقلت: يا رسول الله أمن العصبية أن يحب الرجل قومه؟ قال: «لا، ولكن من العصبية أن يعين الرجل قومه على الظلم».
ولا يخفى على ذي علم ما تشتمل عليه القومية العربية من الظلم العظيم وهو التفريق بين أجناس المسلمين من العرب وغير العرب وإيقاع العداوة والبغضاء بينهم وقطع الأخوة الإسلامية التي عقدها الله ورسوله بينهم كما قال تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ}، وقال تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ}، وقال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللهِ جَمِيعًا وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَةَ اللهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا}.
وثبت عن النبي ? من عدة أوجه في الصحيحين وغيرهما أنه قال: «المسلم أخو المسلم».

(1/60)

وفي حديث ابن عباس رضي الله عنهما الذي تقدم في ذم الاشتراكية أن رسول الله ? قال: «إن كل مسلم أخو المسلم المسلمون إخوة».
وتقدم أيضًا حديث حبيب بن خراش العصري وفيه: «المسلمون إخوة».
وفي الصحيحين وغيرهما عن أبي موسى رضي الله عنه عن النبي ? قال: «المؤمن للمؤمن كالبنيان يشد بعضه بعضًا ثم شبك بين أصابعه».
وفي الصحيحين أيضًا عن النعمان بن بشير رضي الله عنهما قال: قال رسول الله ?: «ترى المؤمنين في تراحمهم وتوادهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضوٌ تداعى له سائر جسده بالسهر والحمى».
وفي رواية لأحمد ومسلم: «المؤمنون كرجل واحد إذا اشتكى عينه اشتكى كله وإن اشتكى رأسه اشتكى كله»، والأحاديث في عقد الأخوة بين المسلمين كثيرة وليس هذا موضع ذكرها.
وإذا علم هذا فالدعاء إلى القومية العربية غايته إفساد ذات البين بين المسلمين من العرب وغير العرب، وفساد ذات البين هي الحالقة التي تحلق الدين كما في الحديث الصحيح عن أبي الدرداء رضي الله عنه قال: قال رسول الله ?: «ألا أخبركم بأفضل من درجة الصيام والصلاة والصدقة» قالوا: بلى قال: «صلاح ذات البين فإن فساد ذات البين هي الحالقة» رواه الإمام أحمد وأبو داود والترمذي والبخاري في الأدب المفرد

(1/61)

وابن حبان في صحيحه، وقال الترمذي: هذا حديث صحيح قال: ويروى عن النبي ? أنه قال: «هي الحالقة لا أقول تحلق الشعر ولكن تحلق الدين»، حدثنا سفيان بن وكيع حدثنا عبد الرحمن بن مهدي عن حرب بن شداد عن يحيى بن أبي كثير عن يعيش بن الوليد أن مولى للزبير حدثه أن الزبير بن العوام رضي الله عنه حدثه أن النبي ? قال: «دب إليكم داء الأمم قبلكم الحسد والبغضاء هي الحالقة لا أقول تحلق الشعر ولكن تحلق الدين والذي نفسي بيده لا تدخلوا الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا أفلا أنبئكم بما يثبت ذلك لكم أفشوا السلام بينكم».
وقد رواه أبو داود الطيالسي في مسنده عن حرب بن شداد به.
ورواه الإمام أحمد من طرق عن يحيى بن أبي كثير به.
ورواه البزار قال المنذري والهيثمي: وإسناده جيد.
وروى البخاري في الأدب المفرد عن أبي هريرة رضي الله عنه عن النبي ? قال: «والذي نفسي بيده لا تدخلوا الجنة حتى تسلموا ولا تسلموا حتى تحابوا أفشوا السلام تحابوا وإياكم والبغضة فإنها هي الحالقة لا أقول لكم تحلق الشعر ولكن تحلق الدين».
قال ابن الأثير في النهاية، وابن منظور في لسان العرب الحالقة الخصلة التي من شأنها أن تحلق أي تهلك وتستأصل الدين كما يستأصل الموسى الشعر.
وكما أن في القومية العربية إفسادَ ذات البين وحلق الدين ففيها أيضًا موالاة الكفار والمنافقين من العرب وموادتهم واتخاذهم بطانة ووليجة وذلك ينافي الإيمان ويوجب سخط الله تعالى وأليم عقابه. وقد قال الله تعالى:

(1/62)

{لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ}.
قال البغوي رحمه الله تعالى: أخبر أن إيمان المؤمنين يفسد بموادة الكفار، وأن من كان مؤمنا لا يوالي من كفر وإن كان من عشيرته.
وقال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى أخبر سبحانه وتعالى أنه لا يوجد مؤمن يواد كافرًا فمن واد الكفار فليس بمؤمن انتهى. وقال تعالى: {تَرَى كَثِيرًا مِّنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَت لَهُمْ أَنفُسُهُمْ أَن سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي العَذَابِ هُمْ خَالِدُونَ * وَلَوْ كَانُوا يُؤمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنزِلَ إلَيهِ مَا اتَّخَذُوهُم أَوْلِيَاءَ وَلَكِنَّ كَثِيرًا مِّنهُمْ فَاسِقُونَ}.
وهذا إخبار من الله تبارك وتعالى بأن موالاة الكفار تنافي الإيمان بالله ورسوله وكتابه وتوجب سخط الله تعالى وأليم عقابه وفي هذا أبلغ زجر وتحذير عن موالاتهم وموادتهم.
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: بين سبحانه وتعالى أن الإيمان بالله والنبي وما أنزل إليه مستلزم لعدم ولايتهم فثبوت ولايتهم يوجب عدم الإيمان؛ لأن عدم اللازم يقتضي عدم الملزوم. انتهى. والآيات في الزجر عن موالاة أعداء الله تعالى كثيرة وليس هذا موضع ذكرها.
وإنما المقصود ههنا التنبيه على أن القومية العربية تشتمل على مفاسد كثيرة ومن أعظمها شرًا فساد ذات البين وموالاة الكفار والمنافقين.
وإذا كانت القومية العربية تشتمل على هذين الأمرين الذميمين مع

(1/63)

كونها من دعوى الجاهلية فأي خير يرجى منها وإنما هي شر محض فيجب البعد عنها والتحذير منها.
وقد استوفى الرد على شبه القوميين أخونا وصاحبنا العلامة المحقق الشيخ عبد العزيز بن عبد الله بن باز في رسالته التي سماها: «نقد القومية العربية»، فجزاه الله تعالى خير الجزاء ووفقنا وإياه لنصر الحق وقمع الباطل.


النوع الخامس: من مشابهة أعداء الله تعالى ما ابتلي به الأكثرون من اتخاذ أعياد زمانية ومكانية كلها مبتدعة

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الخامس: من مشابهة أعداء الله تعالى ما ابتلي به الأكثرون من اتخاذ أعياد زمانية ومكانية كلها مبتدعة. فأما الزمانية فكثيرة.
منها يوم المولد النبوي وليلة المعراج وليلة النصف من شعبان.
ومنها ما يجعل لميلاد صالح أو من يظن صلاحه.
ومنها ما يجعل لولاية بعض الملوك ويسمى عيد الجلوس وهو مأخوذ من عيد النيروز عند العجم.
قال الشيخ محمد السفاريني: قال أصحاب الأوائل أول من اتخذ النوروز حمشيد الملك، وفي زمانه بعث هود على نبينا وعليه الصلاة والسلام وكان الدين قد تغير ولما ملك حمشيد جدَّد الدين وأظهر العدل فسمي اليوم الذي جلس فيه على سرير الملك نيروزا.
قال مرتضى الحسيني في تاج العروس: النيروز اسم أول يوم من السنة عند الفرس عند نزول الشمس أول الحمل وعند القبط أول توت كما في المصباح، معرب نوروز أي اليوم الجديد. انتهى.

(1/64)

ومنها ما يجعل لثورة المنازعين للملوك وانتصار بعضهم على بعض وهو مأخوذ من عيد المهرجان عند العجم.
قال الشيخ محمد السفاريني أول من اتخذه أفريدون لما ظهر على الضحاك العلواني وكان الضحاك ظالمًا كثير الحيل صاحب مكر وخداع فسمي اليوم الذي ظهر فيه أفريدون وغلب على الضحاك المهرجان. والمهر الوفاء وجان السلطان معناه سلطان الوفاء. انتهى.
ومن الأعياد المبتدعة أيضا عيد الجلاء عند الجمهورية المصرية وهو شبيه بعيد المهرجان عند العجم.
إلى غير ذلك من الأعياد المبتدعة لأيام السرور والأفراح مما لم يأذن به الله.
وأما المكانية فهي ما أحدثه الهمج الرعاع من الاجتماعات عند القبور واعتياد المجيء إليها، إما مطلقًا وإما في أوقات مخصوصة ولا سيما ما يفعله عند القبر المنسوب إلى البدوي بمصر. وعند القبر المنسوب إلى الحسين بكربلاء. وعند قبر الشيخ عبد القادر الجيلاني ببغداد، فكل واحد من هذه القبور الثلاثة قد جعله أشباه الأنعام عيدًا لهم يضاهئون به ما شرعه الله للحنفاء من الاجتماع عند الكعبة وفي عرفات ومزدلفة ومنى في أيام الحج، ويقصد كل واحد من هذه الأوثان الثلاثة ويجتمع عنده من الزوار نحو ما يجتمع في مشاعر الحج.
والقبور التي قد افتتن بها الضُّلاَّل واتخذوها أعيادًا أكثر من أن تحصر ولا حاجة إلى ذكرها وتعدادها إذ لا فائدة في ذلك.

(1/65)

وإنما المقصود ههنا التحذير من مشابهة المشركين في أعيادهم الزمانية والمكانية.
ومنها الاجتماع عند القبور واتخاذها أعيادًا وقصدها بالسفر وشد الرحال.
ومن هذا الباب ما يفعله الفئام من الناس من شد الرحال إلى زيارة قبر النبي ? واتخاذه عيدًا يعتادون المجيء إليه والاجتماع عنده في كثير من الأوقات ولا سيما في أيام الحج حتى إن كثيرًا من الجهال يرون أنه لا يتم لأحدهم الحج إلا بزيارة قبر الشريف قبل الحج أو بعده ويتعلقون في ذلك بأحاديث واهية لا تقوم بشيء منها حجة ويعدلون عن النصوص الثابتة عن النبي ? في النهي عن اتخاذ قبره عيدًا كما في سنن أبي داود عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: «لا تجعلوا بيوتكم قبورًا ولا تجعلوا قبري عيدًا وصلوا علي فإن صلاتكم تبلغني حيث كنتم» صححه النووي.
وقال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: هذا حديث حسن ورواته ثقات مشاهير لكن عبد الله بن نافع الصائغ فيه لين لا يمنع الاحتجاج به قال يحيى بن معين هو ثقة وحسبك بابن معين موثقًا، وقال أبو زرعة: لا بأس به، وقال أبو حاتم الرازي ليس بالحافظ هو لين تعرف وتنكر.
قال الشيخ ومثل هذا يخاف أن يغلط أحيانًا فإذا كان لحديثه شواهد علم أنه محفوظ وهذا له شواهد متعددة.
وقال العلامة ابن القيم رحمه الله تعالى: إسناده حسن ورواته كلهم ثقات مشاهير. وقال الحافظ محمد بن عبد الهادي: هو حديث حسن جيد الإسناد، وله شواهد يرتقي بها إلى درجة الصحة.

(1/66)

قلت: ومن شواهده التي ذكرها شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى وغيره ما رواه سعيد بن منصور في سننه حدثنا حبان بن علي حدثني محمد بن عجلان عن أبي سعيد مولى المهري قال: قال رسول الله ?: «لا تتخذوا بيتي عيدًا ولا بيوتكم قبورًا وصلوا علي حيثما كنتم فإن صلاتكم تبلغني».
وقال سعيد أيضًا: حدثنا عبد العزيز بن محمد أخبرني سهيل بن أبي سهيل، قال: رآني الحسن بن الحسن بن علي بن أبي طالب عن القبر فناداني وهو في بيت فاطمة يتعشى فقال: هلم إلى العشاء؟ فقلت: لا أريده فقال: مالي رأيتك عند القبر؟ فقلت: سلمت على النبي ? فقال: إذا دخلت المسجد فسلم عليه ثم قال: إن رسول الله ? قال: «لا تتخذوا بيتي عيدًا ولا بيوتكم قبورًا لعن الله اليهود اتخذوا قبور أنبيائهم مساجد، وصلوا عليَّ فإن صلاتكم تبلغني حيثما كنتم» ما أنتم ومن بالأندلس إلا سواء.
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: ورواه القاضي إسماعيل بن إسحاق في كتاب فضل الصلاة على النبي ? ولم يذكر هذه الزيادة وهي قوله: ما أنتم ومن بالأندلس إلا سواء.
قلت: ورواه عبد الرزاق في مصنفه عن الثوري عن ابن عجلان عن سهيل عن الحسن بن الحسن بن علي قال: رأى قومًا عند القبر فنهاهم وقال: إن النبي ? قال: «لا تتخذوا قبري عيدًا ولا تتخذوا بيوتكم قبورًا وصلوا عليَّ حيثما كنتم فإن صلاتكم تبلغني».
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: فهذا فيه أنه

(1/67)

أمره أن يسلم عند دخوله المسجد وهو السلام المشروع الذي روي عن النبي ?، وجماعة من السلف كانوا يسلمون عليه إذا دخلوا المسجد وهذا مشروع في كل مسجد.
وقال الشيخ في موضع آخر: هذان المرسلان من هذين الوجهين المختلفين يدلان على ثبوت الحديث لا سيما وقد احتج به من أرسله وذلك يقتضي ثبوته عنده، هذا لو لم يرو من وجوه مسندة غير هذين فكيف وقد تقدم مسندًا؟ انتهى.
وروى ابن أبي شيبة والبخاري في التاريخ الكبير وأبو يعلى الموصلي في مسنده عن علي بن الحسين أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي ? فيدخل فيها فيدعو فنهاه، وقال: ألا أحدثكم حديثًا سمعته من أبي عن جدي عن رسول الله ?. قال: «لا تتخذوا قبري عيدًا ولا بيوتكم قبورًا فإن تسليمكم يبلغني أينما كنتم». ورواه الحافظ محمد بن عبد الواحد المقدسي في كتابه المختارة، وهو ما اختاره من الأحاديث الجياد الزائدة على ما في الصحيحين.
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: وهو أعلى مرتبة من تصحيح الحاكم وهو قريب من تصحيح الترمذي وأبي حاتم البستي ونحوهما، فإن الغلط في هذا قليل، ليس هو مثل تصحيح الحاكم.
قال الشيخ: فهذا علي بن الحسين زين العابدين وهو من أجل التابعين علمًا ودينًا حتى قال الزهري: ما رأيت هاشميًّا مثله وهو يذكر هذا الحديث بإسناده، ولفظه: «لا تتخذوا بيتي عيدًا فإن تسليمكم يبلغني أينما

(1/68)

كنتم»، وهذا يقتضي أنه لا مزية للسلام عليه عند بيته كما لا مزية للصلاة عليه عند بيته بل قد نهى عن تخصيص بيته بهذا وهذا.
وقال الشيخ في موضع آخر: انظر هذه السنة كيف مخرجها من أهل المدينة وأهل البيت الذين لهم من رسول الله ? قرب النسب وقرب الدار؛ لأنهم إلى ذلك أحوج من غيرهم فكانوا له أضبط؟ انتهى.
وفي الصحيحين والمسند والسنن إلا الترمذي عن أبي هريرة رضي الله عنه عن النبي ? قال: «لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجد الرسول ? ومسجد الأقصى» هذا لفظ البخاري. وفي رواية لمسلم: «إنما يسافر إلى ثلاثة مساجد مسجد الكعبة ومسجد ومسجد إيلياء».
قال الحافظ ابن حجر في فتح الباري قوله: «لا تشد الرحال» بضم أوله بلفظ: النفي والمراد النهي عن السفر إلى غيرها.
قال الطيبي: هو أبلغ من صريح النهي كأنه قال: لا يستقيم أن يقصد بالزيارة إلا هذه البقاع لاختصاصها بما اختصت به وكنى بشد الرحال عن السفر لأنه لازمه وخرج ذكرها مخرج الغالب في ركوب المسافر وإلا فلا فرق بين ركوب الرواحل والخيل والبغال والحمير والمشي في المعنى المذكور. ويدل عليه قوله في بعض طرقه إنما يسافر. انتهى.
وفي الصحيحين وغيرهما عن أبي سعيد الخدري رضي الله عنه عن النبي ? قال: «لا تشد الرحال إلا إلى ثلاثة مساجد مسجد الحرام ومسجد الأقصى ومسجدي» هذا لفظ البخاري.

(1/69)

ولفظ مسلم: «لا تشدوا الرحال إلا إلى ثلاثة مساجد: مسجدي هذا والمسجد الحرام والمسجد الأقصى».
ورواه ابن ماجه في سننه من حديث أبي سعيد وعبد الله بن عمرو بن العاص رضي الله عنهم عن النبي ? قال: «لا تشد الرحال إلا إلى ثلاثة مساجد: إلى المسجد الحرام وإلى المسجد الأقصى وإلى مسجدي هذا».
وروى الطبراني في الصغير عن علي رضي الله عنه عن النبي ? قال: «لا شد الرحال إلا إلى ثلاثة مساجد مسجدي هذا والمسجد الحرام والمسجد الأقصى».
وفي الموطأ وسنن النسائي عن بصرة بن أبي بصرة رضي الله عنه أنه قال لأبي هريرة رضي الله عنه، وقد أقبل من الطور: لو أدركتك قبل أن تخرج إليه لما خرجت سمعت رسول الله ? يقول: «لا تعمل المطي إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي والمسجد الأقصى»، وقد رواه أبو داود الطيالسي في مسنده والبخاري في التاريخ الكبير من حديث أبي بصرة رضي الله عنه، بنحوه.
وروى الإمام أحمد وغيره عن قزعة قال: أتيت ابن عمر رضي الله عنهما فقلت: إني أريد الطور فقال: «لا، إنما تشد الرحال إلى ثلاثة مساجد المسجد الحرام، ومسجد المدينة والمسجد الأقصى فدع عنك الطور فلا تأته».
فتحصل من ألفاظ هذه الأحاديث ثلاث صيغ النفي والنهي والحصر وكل واحد من هذه الصيغ تفيد أنه لا يجوز السفر إلى زيارة شيء

(1/70)

من القبور ولا المساجد والأماكن المعظمة سوى المساجد الثلاثة وباجتماع هذه الصيغ الثلاثة يزداد المنع شدة والله أعلم.
وقد أبى الجاهلون والغالون في القبور إلا أن يرتكبوا ما نهى عنه رسول الله ? وذلك بشدهم الرحال إلى قبره واتخاذهم بيته عيدًا يعتادون المجيء إليه والاجتماع عنده ويختلط الرجال بالنساء ويضجون بالأصوات المرتفعة ويسيئون الأدب مع النبي ? وقد قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ}.
فنهى تبارك وتعالى عباده المؤمنين عن الجهر لرسوله ? كما يجهر بعضهم لبعض وأخبرهم أن ذلك من أسباب حبوط الأعمال الصالحة؛ لأنه خلاف ما أمر الله به من توقيره واحترامه وحسن الأدب معه ثم أثنى تبارك وتعالى على الذين يوقرون رسوله ? ويستعملون أحسن الآداب معه ووعدهم على ذلك المغفرة والأجر العظيم فقال تعالى: {إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ}.
وكما أنه لا يجوز الضجيج ورفع الأصوات عند النبي ? في حال حياته فكذلك لا يجوز شيء من ذلك حول قبره لأن حرمته ميتا كحرمته حيا صلوات الله وسلامه عليه دائمًا إلى يوم الدين.
وقد روى البخاري في صحيحه عن السائب بن يزيد قال: كنت قائما في المسجد فحصبني رجل فنظرت فإذا عمر بن الخطاب رضي الله عنه فقال: اذهب فأتني بهذين فجئته بهما قال: من أنتما -أو من أين أنتما-؟

(1/71)

قالا: من أهل الطائف قال: «لو كنتم من أهل البلد لأوجعتكما ترفعان أصواتكما في مسجد رسول الله ?».
وروى النسائي بإسناد صحيح عن إبراهيم بن عبد الرحمن بن عوف قال سمع عمر رضي الله عنه صوت رجل في المسجد فقال: «أتدري أين أنت؟».
فدل هذا الحديث والذي قبله على أن رفع الأصوات في مسجد رسول الله ? من المنكرات التي يجب تغييرها. وجاء في حديث ضعيف أن ذلك عام في جميع المساجد فرواه ابن ماجه في سننه عن واثلة بن الأسقع رضي الله عنه أن النبي ? قال: «جنبوا مساجدكم صبيانكم ومجانينكم وشراءكم وبيعكم وخصوماتكم ورفع أصواتكم وإقامة حدودكم وسل سيوفكم واتخذوا على أبوابها المطاهر وجمروها في الجمع»، وهذا الحديث وإن كان ضعيفًا فلبعضه شواهد في الصحيحين وغيرهما تقويه.
قال الحافظ ابن حجر في فتح الباري في الكلام على حديث عمر رضي الله عنه: قوله لو كنتما يدل على أنه كان تقدم نهيه عن ذلك. وفيه المعذرة لأهل الجهل بالحكم إذا كان مما يخفى مثله، قوله: لأوجعتكما. زاد الإسماعيلي جلدًا ومن هذه الجهة يتبين كون هذا الحديث له حكم الرفع لأن عمر رضي الله عنه لا يتوعدهما بالجلد إلا على مخالفة أمر توقيفي انتهى.
وإذا كان هذا قول أمير المؤمنين عمر رضي الله عنه لرجلين رفعا أصواتهما في مسجد النبي ? فكيف يقال في جهال أهل هذه الأزمان

(1/72)

وغوغائهم الذين يفعلون هذا المنكر كثيرًا في غالب الأوقات ويضمون معه منكرات أخر.
منها إساءة الأدب مع النبي ? بكثرة الضجيج حول قبره ورفع الأصوات عنده.
ومنها مخالفة السلف الصالح من الصحابة والتابعين لهم بإحسان فإنهم لم يكونوا يشدون الرحال إلى زيارة قبر النبي ? ولم يكونوا يجتمعون حول قبره للسلام عليه فضلا عن الضجيج عنده ورفع الأصوات ولو كان ذلك خيرًا لسبقوا إليه ولكانوا أحرص عليه من غيرهم.
وقد قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: الأفضل للناس اتباع السلف الصالح في كل شيء انتهى. وما أحسن قول الراجز:
وكل خير في اتباع من سلف ... وكل شر في ابتداع من خَلَف

وقد جاء في وصف الفرقة الناجية من هذه الأمة أنهم من كان على مثل ما عليه النبي ? وأصحابه رضي الله عنهم رواه الترمذي وغيره من حديث عبد الله بن عمرو رضي الله عنهما وحسنه.
وروى الإمام أحمد في الزهد عن عبد الله بن مسعود رضي الله عنه أنه قال: «عليكم بالسمت الأول».
وروى محمد بن نصر المروزي في كتاب السنة عنه رضي الله عنه أنه قال: «إنكم اليوم على الفطرة وإنكم ستحدثون ويحدث لكم فإذا رأيتم محدثة فعليكم بالهدي الأول».

(1/73)

وروى الإمام أحمد ومحمد بن نصر المروزي عنه رضي الله عنه أنه قال: «اتبعوا ولا تبتدعوا فقد كفيتم وكل بدعة ضلالة».
وروى أبو نعيم في الحلية عن عبد الله بن عمر رضي الله عنهما أنه قال: «من كان مستنًا فليستن بمن قد مات أولئك أصحاب محمد ? كانوا خير هذه الأمة أبرها قلوبًا وأعمقها علمًا واقلها تكلفًا قوم اختارهم الله لصحبة نبيه ? ونقل دينه فتشبهوا بأخلاقهم وطرائقهم فهم أصحاب محمد ? كانوا على الهدى المستقيم والله رب الكعبة»، وقد روى رزين نحو هذا عن عبد الله بن مسعود رضي الله عنه.
ومنها اختلاط الرجال بالنساء وقد قال الحسن البصري رحمه الله تعالى: «إن اجتماع الرجال والنساء لبدعة» رواه الخلال، واختلاط الرجال بالنساء مما يثير الشهوة ويدعو إلى الفتنة والفساد.
ولقد ذكر لنا أن بعض السفهاء هناك يغامزون النساء وربما وقع من بعضهم ما هو أعظم من ذلك وأطم وهو الشرك الأكبر ووسائله.
وقد حدثني بعض الثقات أن خدام المسجد النبوي إذا كانت ليلة الجمعة أخرجوا ما يلقيه الغوغاء داخل الشباك الذي حول الحجرة من أواني الطيب والكتب الكثيرة، قال: وقد عرض علي بعض الكتب التي تلقى هناك فإذا هي مشتملة على الشرك الأكبر.
فبعضهم يسأل المغفرة والرحمة من النبي ?.
وبعضهم يسأل منه أن يهب له الأولاد.
وبعضهم يطلب منه تيسير النكاح إذا تعسر عليه.
إلى غير ذلك من الأمور التي كانوا يفزعون فيها إلى النبي ?

(1/74)

وينسون الرب الواحد الأحد الصمد المالك المتصرف في خلقه بما يشاء وله الحكمة التامة والحجة البالغة لا معقب لحكمه ولا يُسأل عما يفعل وهم يُسئلون، وقد قال تبارك وتعالى لنبيه محمد ?: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}، وقال تعالى: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرًّا وَلا رَشَدًا}، إلى غير ذلك من الآيات الكثيرة في هذا المعنى.
وقد عكس المشركون هذا الأمر فزعموا أن الرسول ? يملك لهم الضر والرشد والإعطاء والمنع، وهذا عين المحادة لله تعالى ولرسوله ?.
وهذه الأمور الشركية التي تفعل عند قبر النبي ? وعند غيره من قبور الصالحين أو من يظن صلاحه هي من ثمرات الغلو الذي حذر منه رسول الله ? أمته كما في المسند وسنني النسائي وابن ماجه ومستدرك الحاكم عن ابن عباس رضي الله عنهما أن رسول الله ? قال: «يا أيها الناس إياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين» هذا لفظ ابن ماجه وقال الحاكم: صحيح على شرط الشيخين ولم يخرجاه ووافقه الذهبي في تلخيصه.
ومنها التشويش على من حولهم في المسجد من المصلين والتالين للقرآن.
وقد روى مالك في الموطأ عن أبي حازم التمار عن البياضي أن رسول الله ? خرج على الناس وهم يصلون وقد علت أصواتهم بالقراءة فقال: «إن المصلي يناجي ربه فلينظر بما يناجيه به ولا يجهر بعضكم على بعض بالقرآن».
وروى أبو داود في سننه والحاكم في مستدركه عن أبي سعيد

(1/75)

الخدري رضي الله عنه قال: اعتكف رسول الله ? في المسجد فسمعهم يجهرون بالقراءة فكشف الستر، وقال: «ألا إن كلكم مناج ربه فلا يؤذين بعضكم بعضًا ولا يرفع بعضكم على بعض في القراءة -أو قال في الصلاة-» قال الحاكم: صحيح على شرط الشيخين ولم يخرجاه ووافقه الذهبي في تلخيصه. وقال ابن عبد البر حديث البياضي وأبي سعيد ثابتان صحيحان.
وفي المسند من حديث عبد الله بن عمر رضي الله عنهما أن النبي ? اعتكف وخطب الناس فقال: «أما إن أحدكم إذا قام في الصلاة فإنه يناجي ربه فليعلم أحدكم ما يناجي ربه ولا يجهر بعضكم على بعض بالقراءة في الصلاة».
وإذا كان المصلي منفردًا ومثله التالي للقرآن في غير صلاة منهيًا عن الجهر الذي يحصل منه تشويش على من حوله من المصلين والتالين للقرآن فنهي أهل الاجتماعات المحدثة والضجيج المنكر في مسجد رسول الله ? وحول قبره يكون بطريق الأولى والله أعلم.
ومنها اتخاذ قبر النبي ? عيدًا ومخالفة نهيه عن ذلك، وقد قال الله تعالى: {فليحذر الذين يخالفون عن أمره أن تصبيهم فتنة أو يصيبهم عذاب أليم}.
ومنها زيارة النساء للقبر الشريف وقبري أبي بكر وعمر رضي الله عنهما وذلك لا يجوز لهن لما رواه الإمام أحمد وأبو داود الطيالسي والترمذي وابن ماجه وابن حبان في صحيحه عن أبي هريرة رضي الله عنه قال: «لعن رسول الله ? زوارات القبور» قال الترمذي: هذا حديث حسن صحيح.

(1/76)

قال وفي الباب عن ابن عباس وحسان بن ثابت رضي الله عنهم.
قلت: أما حديث ابن عباس رضي الله عنهما فرواه الإمام أحمد وأبو داود الطيالسي وأهل السنن أنه رضي الله عنه قال: «لعن رسول الله ? زائرات القبور والمتخذين عليها المساجد والسرج». قال الترمذي: حديث حسن وصححه ابن حبان والحاكم.
وأما حديث حسان بن ثابت رضي الله عنه فرواه الإمام أحمد والبخاري في التاريخ الكبير وابن ماجه والحاكم من حديث عبد الرحمن بن حسان عن أبيه رضي الله عنه قال: «لعن رسول الله ? زوارات القبور» قال في الزوائد: إسناد حديث حسان بن ثابت صحيح ورجاله ثقات.
وهذه الأحاديث دالة على أن زيارة القبور حرام على النساء بل كبيرة من الكبائر؛ لأن اللعن لا يكون إلا عن كبيرة. سواء في ذلك قبر النبي ? وقبر غيره ولم يثبت عن النبي ? ما ينافي هذه الأحاديث أو يخصصها فوجب منع النساء من زيارة قبر النبي ? ومن زيارة غيره من سائر القبور والله أعلم.
والمنكرات التي تكون في كثير من الاجتماعات المحدثة عند قبر النبي ? أكثر مما ذكرته.
والله المسئول أن ينصر دنيه ويعلي كلمته وأن يوفق ولاة أمور المسلمين لإنكار المنكرات والأخذ على أيدي السفهاء والسير فيهم بسيرة الخليفة الراشد العادل الذي وضع الله الحق على لسانه وقلبه أمير المؤمنين عمر بن الخطاب رضي الله عنه وأرضاه.

(1/77)

وقد روى الإمام أحمد والترمذي وابن ماجه والبخاري في تاريخه والحاكم في مستدركه عن حذيفة بن اليمان رضي الله عنهما عن النبي ? أنه قال: «اقتدوا باللذين من بعدي أبي بكر وعمر»، قال الترمذي: هذا حديث حسن وصححه الحاكم ووافقه الذهبي في تلخيصه، وللترمذي والحاكم أيضًا من حديث ابن مسعود رضي الله عنه عن النبي ? نحوه.
وفي المسند والسنن من حديث العرباض بن سارية رضي الله عنه أن رسول الله ? قال: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة»، قال الترمذي: هذا حديث حسن صحيح وصححه أيضًا ابن حبان والحاكم وقال: ليس له علة ووافقه الذهبي في تلخيصه. وفي رواية للحاكم: «عليكم بما تعرفون من سنة نبيكم والخلفاء الراشدين المهديين وعضوا على نواجذكم بالحق». قال الحاكم: صحيح على شرطهما جميعًا ولا أعرف له علة ووافقه الذهبي في تلخيصه. قال الخطابي في قوله: «عليكم بسنتي وسنة الخلفاء الراشدين» فيه دليل على أن الواحد من الخلفاء الراشدين إذا قال قولاً وخالفه فيه غيره من الصحابة كان المصير إلى قول الخليفة أولى انتهى.
وهذه الاجتماعات عند قبر النبي ? من محدثات الأمور التي لم تكن في صدر الإسلام فلا ريب أنها داخلة فيما حذر منه رسول الله ? أمته.
وكذلك شد الرحال لأجل القبر هو من محدثات الأمور التي لم تكن في صدر الإسلام.

(1/78)

وقد قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى اتفق الأئمة على أنه لو نذر أن يأتي المدينة لزيارة قبور أهل البقيع أو الشهداء أو غيرهم لم يوف بنذره، ومالك والأكثرون قالوا: لا يجوز أن يوفي بنذره فإنه معصية، ولو نذر السفر إلى نفس المسجد للصلاة فيه لم يحرم عليه الوفاء بالإجماع بل يستحب الوفاء وقيل: يجب على قولين للشافعي والوجوب مذهب مالك، وأحمد، ونفي الوجوب مذهب أبي حنيفة.
فظهر أن أقوال أئمة المسلمين موافقة لما دلت عليه السنة من الفرق بين السفر إلى المدينة لأجل مسجد الرسول والصلاة فيه والسفر إليها لغير مسجده كالسفر لأجل مسجد قباء أو لزيارة القبور التي فيها. قبر الرسول ? وقبور من فيها من السابقين الأولين وغيرهم رضوان الله عليهم أجمعين.
ونقل الشيخ أيضا ما ذكره القاضي إسماعيل بن إسحاق في كتابه المبسوط أنه روي عن مالك أنه سئل عمن نذر أن يأتي قبر رسول الله ? فقال: إن كان أراد مسجد رسول الله ? فليأته وليصل فيه، وإن كان إنما أراد القبر فلا يفعل للحديث الذي جاء: «لا تعمل المطي إلا إلى ثلاثة مساجد».
وذكر الشيخ أيضًا عن أبي عبد الله بن بطة وأبي الوفاء بن عقيل وطوائف كثيرين من المتقدمين أنهم قالوا: إن شد الرحال والسفر لزيارة قبور الأنبياء والصالحين بدعة لم يفعلها أحد من الصحابة ولا التابعين ولا استحب ذلك أحد من أئمة المسلمين.
فمن اعتقد ذلك عبادة وفعلها فهو مخالف للسنة ولإجماع

(1/79)

المسلمين، وذكر ذلك أبو عبد الله أحمد بن حنبل من البدع المخالفة للسنة والإجماع.
قال الشيخ رحمه الله تعالى: وما ذكر من الأحاديث في زيارة قبور الأنبياء فضعيفة بالاتفاق بل مالك أمام المدينة كره أن يقول الرجل زرت قبر النبي ?، وقد صح عنه ? أنه قال: «لا تتخذوا قبري عيدًا وصلوا علي حيثما كنتم» انتهى.
فالواجب على المسلمين عامة وعلى علمائهم وولاة أمورهم خاصة إنكار المنكرات التي تفعل في مسجد رسول الله ? وعند قبره والإنكار على من يشد الرحال إلى قبر النبي ? وغيره من القبور والمساجد والأماكن المعظمة سوى المسجد الحرام ومسجد الرسول ? والمسجد الأقصى وإنكار غير ذلك من المنكرات الظاهرة بين المسلمين.
وكل أحد ينكر على حسب قدرته كما في الحديث الصحيح عن أبي سعيد الخدري رضي الله عنه قال: سمعت رسول الله ? يقول: «من رأى منكم منكرًا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطيع فبقلبه وذلك أضعف الإيمان»، رواه الإمام أحمد وأبو داود الطيالسي ومسلم وأهل السنن، وقال الترمذي: هذا حديث حسن صحيح.
وفي صحيح مسلم عن ابن مسعود رضي الله عنه أن رسول الله ? قال: «ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون فمن جاهدهم بيده فهو مؤمن ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن وليس وراء ذلك من الإيمان حبة خردل».

(1/80)

فصل
إذا علم ما ذكرنا فأعياد المسلمين الزمانية منحصرة في سبعة أيام: يوم الجمعة، ويوم الفطر، ويوم الأضحى، ويوم عرفة، وأيام التشريق، والدليل على ذلك ما رواه الإمام أحمد وأبو داود والنسائي والحاكم عن أنس بن مالك رضي الله عنه قال: قدم رسول الله ? المدينة ولهم يومان يلعبون فيهما فقال: «ما هذان اليومان»؟ قالوا: كنا نلعب فيهما في الجاهلية فقال رسول الله ?: «إن الله عز وجل قد أبدلكم بهما خيرًا منهما يوم الأضحى ويوم الفطر» قال الحاكم: صحيح على شرط مسلم ولم يخرجاه ووافقه الذهبي في تلخيصه.
وروى أبو داود أيضًا والترمذي والحاكم عن عقبة بن عامر رضي الله عنه قال: قال رسول الله ?: «يوم عرفة ويوم النحر وأيام التشريق عيدنا أهل الإسلام وهي أيام أكل وشرب»، قال الترمذي: حديث صحيح، وقال الحاكم: صحيح على شرط مسلم ولم يخرجاه ووافقه الذهبي في "تلخيصه".
وروى مالك في الموطأ والشافعي في مسنده من طريق مالك عن ابن شهاب عن عبيد بن السباق أن رسول الله ? قال في جمعة من الجمع: «يا معشر المسلمين إن هذا يوم جعله الله عيدًا فاغتسلوا ومن كان عنده طيب فلا يضره أن يمس منه وعليكم بالسواك»، هكذا رواه مالك والشافعي مرسلاً.
وقد رواه ابن ماجه والطبراني من حديث صالح بن أبي الأخضر عن الزهري عن عبيد بن السباق عن ابن عباس رضي الله عنهما قال: قال رسول الله ?، فذكره بنحوه.

(1/81)

وروى الطبراني أيضًا من طريق مالك عن سعيد بن أبي سعيد المقبري عن أبيه عن أبي هريرة رضي الله عنه أن رسول الله ? قال في جمعة من الجمع: «معاشر المسلمين إن هذا يوم جعله الله لكم عيدًا فاغتسلوا وعليكم بالسواك».
وروى الإمام أحمد في مسنده والبخاري في الكنى والحاكم في مستدركه عن أبي هريرة رضي الله عنه قال: سمعت رسول الله ? يقول: «إن يوم الجمعة يوم عيد فلا تجعلوا يوم عيدكم يوم صيامكم إلا أن تصوموا قبله أو بعده»، قال الحاكم: صحيح الإسناد ولم يخرجاه.
وروى الإمام أحمد أيضًا وأبو داود الطيالسي وأهل السنن إلا الترمذي عن إياس بن أبي رملة الشامي قال: شهدت معاوية بن أبي سفيان وهو يسأل زيد بن أرقم. قال: أشهدت مع رسول الله ? عيدين اجتمعا في يوم واحد قال: نعم. قال: فكيف صنع؟ قال: صلى العيد ثم رخص في الجمعة فقال: «من شاء أن يصلي فليصل» ورواه الحاكم في مستدركه وقال: صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه.
وروى أبو داود وابن ماجه والحاكم أيضا عن أبي هريرة رضي الله عنه عن رسول الله ? أنه قال: «قد اجتمع في يومكم هذا عيدان فمن شاء أجزأه من الجمعة وإنا مجمعون»، قال الحاكم: صحيح على شرط مسلم ووافقه الذهبي في تلخيصه.
ولابن ماجه أيضًا من حديث ابن عباس رضي الله عنهما مثله، وله أيضا عن ابن عمر رضي الله عنهما قال: اجتمع عيدان على عهد رسول الله

? فصلى بالناس ثم قال: «من شاء أن يأتي الجمعة فليأتها ومن شاء أن يتخلف فليتخلف».
وروى الشافعي في مسنده عن عمر بن عبد العزيز رحمه الله تعالى قال: اجتمع عيدان على عهد النبي ? فقال: «من أحب أن يجلس من أهل العالية فليجلس في غير حرج».
وروى مالك في الموطأ والشافعي في مسنده من طريق مالك عن ابن شهاب عن أبي عبيد مولى ابن أزهر قال: شهدت العيد مع عثمان بن عفان رضي الله عنه فجاء فصلى ثم انصرف فخطب وقال: «إنه قد اجتمع لكم في يومكم هذا عيدان فمن أحب من أهل العالية أن ينتظر الجمعة فلينتظر ومن أحب أن يرجع فقد أذنت له».
وفي سنن النسائي ومستدرك الحاكم عن وهب بن كيسان قال: اجتمع عيدان على عهد ابن الزبير فأخر الخروج حتى تعالى النهار ثم خرج فخطب فأطال الخطبة ثم نزل فصلى ولم يصل بالناس يوم الجمعة فذكر ذلك لابن عباس رضي الله عنهما، فقال: أصاب السنة، زاد الحاكم فبلغ ابن الزبير فقال: رأيت عمر بن الخطاب إذا اجتمع عيدان صنع مثل هذا. قال الحاكم صحيح على شرط الشيخين ووافقه الذهبي في تلخيصه، ورواه أبو داود في سننه من حديث عطاء بن أبي رباح بنحوه.
وفي رواية له عن عطاء قال اجتمع يوم جمعة ويوم فطر على عهد ابن الزبير فقال عيدان اجتمعا في يوم واحد فجمعهما جميعًا فصلاهما ركعتين بكرة لم يزد عليهما حتى صلى العصر.

(1/82)

وروى ابن جرير في تفسيره والطبراني في الأوسط عن قبيصة عن ذؤيب قال: قال كعب لو أن غير هذه الأمة نزلت عليهم هذه الآية لنظروا اليوم الذي أنزلت فيه عليهم فاتخذوه عيدًا يجتمعون فيه فقال عمر رضي الله عنه: أي آية يا كعب؟ فقال: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} فقال عمر رضي الله عنه: قد علمت اليوم الذي أنزلت فيه والمكان الذي أنزلت فيه يوم الجمعة ويوم عرفة وكلاهما بحمد الله لنا عيدٌ.
وروى الترمذي في جامعه وابن جرير في تفسيره عن عمار بن أبي عمار قال: قرأ ابن عباس رضي الله عنهما: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا}، وعنده يهودي فقال: لو أنزلت هذه الآية علينا لاتخذنا يومها عيدًا فقال ابن عباس رضي الله عنهما فإنها نزلت في يوم عيدين في يوم الجمعة ويوم عرفة قال الترمذي: هذا حديث حسن غريب من حديث ابن عباس رضي الله عنهما.
والغرض من سياق حديث عبيد بن السباق وما بعده الدلالة على أن يوم الجمعة عيد من أعياد المسلمين.
وأما الأعياد المكانية للمسلمين فهي منحصرة في مواضع الحج ومشاعره المعظمة. فالكعبة والمسجد الحرام عيد للمسلمين، والصفا والمروة وموضع السعي بينهما عيد للحجاج والمعتمرين. وعرفات ومزدلفة ومنى أعياد للحاج في أيام الحج، فمن اتخذ عيدًا مكانيًا سوى هذه الأمكنة أو عيدًا زمانيًا سوى السبعة الأيام التي تقدم ذكرها فقد ابتدع في الدين وتشبه باليهود والنصارى والمشركين، ومن تشبه بقوم فهو منهم وما أكثر المتشبهين بهم في اتخاذ الأعياد المبتدعة من زمانية ومكانية والله المستعان.

(1/84)


النوع السادس: من المشابهة وهو من أقبحها ما ابتلي به كثير من المسلمين من حلق اللحى تقليدًا لطوائف الإفرنج وغيرهم من أعداء الله تعالى

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع السادس: من المشابهة وهو من أقبحها ما ابتلي به كثير من المسلمين من حلق اللحى تقليدًا لطوائف الإفرنج وغيرهم من أعداء الله تعالى، ومن الجهال من ينتفها، ومنهم من يقصها، ومنهم من يحلق العارضين ويقص الذقن.
وكل ذلك مخالف لهدي رسول الله ? وهدي الأنبياء قبله وما كان عليه الخلفاء الراشدون وسائر الصحابة والتابعين لهم بإحسان.
وقد ورد الوعيد الشديد على هذه الأفعال الذميمة فعن ابن عباس رضي الله عنهما أن رسول الله ? قال: «من مثل بالشعر فليس له عند الله خلاق» رواه الطبراني.
قال أهل اللغة مثل بالشعر صيره مثلة بأن حلقه من الخدود أو نتفه أو غيّره بالسواد.
وحلق اللحى وقصها من سنن الأكاسرة كما روى ابن إسحاق عن يزيد بن أبي حبيب ما ملخصه أن رسول الله ? بعث إلى كسرى يدعوه إلى الإسلام فكتب كسرى إلى باذام وهو نائبه على اليمن أن ابعث إلى هذا الرجل بالحجاز رجلين من عندك جلدين فليأتياني به فبعث باذام قهرمانه وبعث معه رجلا من الفرس فدخلا على رسول الله ? وقد حلقا لحاهما وأعفيا شواربهما فكره النظر إليهما وقال: «ويلكما من أمركما بهذا؟» قال: أمرنا ربنا يعنيان كسرى فقال رسول الله ?: «لكن ربي أمرني بإعفاء لحيتي وقص شاربي».

(1/85)

وروى البيهقي وغيره من طريق ميمون بن مهران عن عبد الله بن عمر رضي الله عنهما قال: ذكر رسول الله ? المجوس فقال: «إنهم يوفون سبالهم ويحلقون لحاهم فخالفوهم» السبال جمع سبلة بالتحريك وهو الشارب.
وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: «جزوا الشوارب وأرخوا اللحى خالفوا المجوس».
وفي الصحيحين عن ابن عمر رضي الله عنهما عن النبي ? قال: «خالفوا المشركين وفروا اللحى وأحفوا الشوارب»، هذا لفظ البخاري.
ولفظ مسلم: «خالفوا المشركين أحفوا الشوارب وأوفوا اللحى».
وقد جاء في حديث مرسل أن قص اللحى من أعمال قوم لوط.
فروى ابن عساكر في تاريخه عن الحسن أن رسول الله ? قال: «عشر خصال عملها قوم لوط بها أهلكوا وتزيدها أمتي بخلة - ذكر الخصال ومنها: قص اللحية وطول الشارب».
إذا علم هذا فمن مثل بلحيته بحلق أو نتف أو قص فقد تشبه بأعداء الله تعالى من المجوس وقوم لوط وطوائف الإفرنج وأشباههم، ومن تشبه بقوم فهو منهم. والكلام في التمثيل باللحى مبسوط في كتابي المسمى: «دلائل الأثر على تحريم التمثيل بالشعر»، فليراجع هناك.


النوع السابع: من التشبه بأعداء الله تعالى إعفاء الشوارب وما أكثر الواقعين في هذه المشابهة القبيحة

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع السابع: من التشبه بأعداء الله تعالى إعفاء الشوارب وما أكثر الواقعين في هذه المشابهة القبيحة.

(1/86)

وقد تقدم أن ذلك من سنن الأكاسرة وقومهم المجوس ومن أعمال قوم لوط.
وقد صح عن النبي ? أنه قال: «من تشبه بقوم فهو منهم».
وفي المسند وجامع الترمذي وسنن النسائي عن زيد بن أرقم رضي الله عنه قال: قال رسول الله ?: «من لم يأخذ شاربه فليس منا» قال الترمذي: هذا حديث حسن صحيح، وصححه أيضا الحافظ الضياء المقدسي وأخرجه في المختارة. وفي هذا الحديث أبلغ تحذير من توفير الشوارب والكلام فيما يتعلق بالشوارب مبسوط في كتابي المسمى بـ «دلائل الأثر».


النوع الثامن: من التشبه بأعداء الله تعالى ترك الشيب في الرأس واللحية أبيض ناصعًا لا يغير ذلك وذلك من فعل اليهود والنصارى

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الثامن: من التشبه بأعداء الله تعالى ترك الشيب في الرأس واللحية أبيض ناصعًا لا يغير ذلك وذلك من فعل اليهود والنصارى.
وفي الصحيحين والمسند والسنن عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: «إن اليهود والنصارى لا يصبغون فخالفوهم» هذا لفظهم سوى الترمذي.
ولفظ الترمذي: «غيروا الشيب ولا تشبهوا باليهود» ثم قال الترمذي حديث حسن صحيح.
وفي رواية للإمام أحمد: «غيروا الشيب ولا تشبهوا باليهود ولا بالنصارى»، وأخرجه ابن حبان في صحيحه بهذا اللفظ.
وفي رواية للنسائي: «أن اليهود والنصارى لا تصبغ فخالفوا عليهم فأصبغوا».

(1/87)

وروى الإمام أحمد من حديث أبي أمامة رضي الله عنه قال: خرج رسول الله ? على مشيخة من الأنصار بيض لحاهم فقال: «يا معشر الأنصار حمروا وصفروا وخالفوا أهل الكتاب». قال الحافظ ابن حجر: إسناده حسن. قال: وأخرج الطبراني في الأوسط نحوه من حديث أنس رضي الله عنه.
قال: وفي الكبير من حديث عتبة بن عبد رضي الله عنه: «كان رسول الله ? يأمر بتغيير الشعر مخالفة للأعاجم».
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: قد تبين أن نفس مخالفتهم أمر مقصود للشارع في الجملة، ولهذا كان الإمام أحمد بن حنبل وغيره من الأئمة يعللون الأمر بالصبغ بعلة المخالفة، قال ابن حنبل: سمعت أبا عبد الله يقول: ما أحب لأحد إلا أن يغير الشيب ولا يتشبه بأهل الكتاب لقول النبي ?: «غيروا الشيب ولا تشبهوا بأهل الكتاب»، وقال إسحاق بن إبراهيم: سمعت أبا عبد الله يقول لأبي: يا أبا هاشم اختضب، ولو مرة واحدة فأحب لك أن تختضب ولا تشبه باليهود انتهى.
وقد دل حديث أبي أمامة رضي الله عنه على أن تغيير الشيب يكون بالحمرة أو بالصفرة، ويكون أيضًا بالحناء والكتم لما في المسند والسنن عن أبي ذر رضي الله عنه قال: قال رسول الله ?: «إن أحسن ما غيرتم به هذا الشيب الحناء والكتم»، قال الترمذي: هذا حديث حسن صحيح وصححه أيضًا ابن حبان.
وفي رواية للنسائي: «أفضل ما غيرتم به الشمط الحناء والكتم».
قال النووي: الكتم بفتح الكاف والتاء المثناة من فوق المخففة هذا هو المشهور وهو نبات يصبغ به الشعر يكون بياضه أو حمرته إلى

(1/88)

الدهمة. وقال ابن حجر العسقلاني: الكتم نبات باليمن يخرج الصبغ أسود يميل إلى الحمرة وصبغ الحناء أحمر فالصبغ بهما معًا يخرج بين السواد والحمرة انتهى.
وفي سنني أبي داود وابن ماجه عن ابن عباس رضي الله عنهما قال: مر على النبي ? رجل قد خضب بالحناء فقال: «ما أحسن هذا»! قال: فمر آخر قد خضب بالحناء والكتم. فقال: «هذا أحسن من هذا»، قال: فمر آخر قد خضب بالصفرة فقال: «هذا أحسن من هذا كله»، والكلام في هذا وفيما يتعلق بالصبغ بالسواد مبسوط في كتابي المسمى بـ «دلائل الأثر» فليراجع هناك.


النوع التاسع: من التشبه بأعداء الله تعالى تقزيع شعر الرأس بحلق جوانبه أو قفاه أو مواضع منه وهو من فعل اليهود والنصارى والمجوس

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع التاسع: من التشبه بأعداء الله تعالى تقزيع شعر الرأس بحلق جوانبه أو قفاه أو مواضع منه وهو من فعل اليهود والنصارى والمجوس، وكثير من السفهاء في زماننا يجزون شعر الرأس ويتركون في مقدمه قنزعة تشبه عرف الديك، وقد قيل إن هذا من فعل اليهود في زماننا وليس ذلك ببعيد وبالجملة فهذا الفعل القبيح من التمثيل بالشعر وفيه تشويه للخلق.
وقد روى أبو داود في سننه عن أنس بن مالك رضي الله عنه أنه رأى غلامًا له قرنان أو قصتان فقال: احلقوا هذين أو قصوهما فإن هذا زي اليهود.
وفي مسند الإمام أحمد عن صفية بنت أبي عبيد قالت: رأى ابن

(1/89)

عمر رضي الله عنهما صبيًا في رأسه قنازع فقال: أما علمت أن رسول الله ? نهى أن تحلق الصبيان القزع.
وروى الإمام أحمد أيضًا والشيخان وأهل السنن إلا الترمذي عن ابن عمر رضي الله عنهما قال: «نهى رسول الله ? عن القزع». والقزع أن يحلق رأس الصبي فيترك بعض شعره.
وروى الإمام أحمد ومسلم وأبو داود والنسائي عن ابن عمر رضي الله عنهما أن النبي ? رأى صبيا قد حلق بعض شعره وترك بعضه فنهاهم عن ذلك، وقال: «احلقوه كله أو اتركوه كله».
قال النووي: أجمع العلماء على كراهة القزع قال العلماء والحكمة في كراهته أنه تشويه للخلق، وقيل: لأنه زي اليهود انتهى.
وروى الطبراني وغيره عن عمر رضي الله عنه مرفوعًا: «حلق القفا من غير حجامة مجوسية»، قال المروذي: سألت أبا عبد الله -يعني أحمد بن حنبل - عن حلق القفا قال: هو من فعل المجوس ومن تشبه بقوم فهو منهم. قال: وكان أبو عبد الله لا يحلق قفاه إلا في وقت الحجامة.
وقال المروذي أيضًا قلت لأبي عبد الله يكره للرجل أن يحلق قفاه أو وجهه قال: أما أنا فلا أحلق قفاي وقد روي فيه حديث مرسل عن قتادة فيه كراهية قال: إن حلق القفا من فعل المجوس ورخص في وقت الحجامة.
قال: وسمعت مثنى الأنباري يقول: سألت أبا عبد الله عن حلق القفا قال: لا إلا أن يكون في وقت الحجامة.

(1/90)

وذكر الخلال بإسناده عن الهيثم بن حميد قال: حف القفا من شكل المجوس، وعن المعتمر بن سليمان التيمي قال: كان أبي إذا جز شعره لم يحلق قفاه قيل له: لم؟ قال: كان يكره أن يتشبه بالعجم.
ومن أقبح القزع ما يفعله كثير من السفهاء في زماننا من حف جوانب الرأس ومعالجة باقيه بالدهن والمشط حتى يصير على شكل ما يفعله كثير من أمم الكفر والضلال في زماننا وما أكثر المتشبهين بهم في هذا الزي القبيح، وقد ثبت عن النبي ? أنه قال: «من تشبه بقوم فهو منهم»، وقد تقدم هذا الحديث في أول الكتاب فليراجع.


النوع العاشر: من التشبه بأعداء الله تعالى لبس البرنيطة التي هي من لباس الإفرنج ومن شابههم من أمم الكفر والضلال

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع العاشر: من التشبه بأعداء الله تعالى لبس البرنيطة التي هي من لباس الإفرنج ومن شابههم من أمم الكفر والضلال وتسمى أيضًا القبعة، وقد افتتن بلبسها كثير من المنتسبين إلى الإسلام في كثير من الأقطار الإسلامية ولا سيما البلدان التي فشت فيها الحرية الإفرنجية وانطمست فيها أنوار الشريعة المحمدية.
ومن ذلك أيضا الاقتصار على لبس السترة والبنطلون. فالسترة قميص صغير يبلغ أسفله إلى حد السرة أو يزيد عن ذلك قليلا وهو من ملابس الإفرنج، والبنطلون اسم للسراويل الإفرنجية، وقد عظمت البلوى بهذه المشابهة الذميمة في أكثر الأقطار الإسلامية.
ومن جمع بين هذا اللباس وبين لبس البرنيطة فوق رأسه فلا فرق

(1/91)

بينه وبين رجال الإفرنج في الشكل الظاهر، وإذا ضم على ذلك حلق اللحية كان أتم للمشابهة الظاهرة. ومن تشبه بقوم فهو منهم كما تقدم في حديث عبد الله بن عمر رضي الله عنهما وتقدم أيضًا حديث عبد الله بن عمرو بن العاص رضي الله عنهما أن رسول الله ? قال: «ليس منا من تشبه بغيرنا».
وتقدم أيضًا الحديث الذي رواه الإمام أحمد في الزهد عن عقيل بن مدرك قال: أوحى الله إلى نبي من أنبياء بني إسرائيل قل لقومك: «لا يأكلوا طعام أعدائي ولا يشربوا شراب أعدائي ولا يتشكلوا شكل أعدائي فيكونوا أعدائي كما هم أعدائي».
وتقدم أيضًا ما رواه أبو نعيم في الحلية عن مالك بن دينار قال: أوحى الله إلى نبي من الأنبياء أن قل لقومك: «لا تدخلوا مداخل أعدائي ولا تطعموا مطاعم أعدائي ولا تلبسوا ملابس أعدائي ولا تركبوا مراكب أعدائي فتكونوا أعدائي كما هم أعدائي».
فإن ادعى المتشبهون بأعداء الله تعالى أنهم إنما يلبسون البرنيطات لتكون وقاية لرءوسهم من حر الشمس ويلبسون البنطلونات والقمص القصار لمباشرة الأعمال.
قيل: هذه الدعوى حيلة على استحلال التشبه المحرم والحيل لا تبيح المحرمات، ومن استحل المحرمات بالحيل فقد تشبه باليهود كما في الحديث الذي رواه ابن بطة بإسناد جيد عن أبي هريرة رضي الله عنه أن رسول الله ? قال: «لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم الله بأدنى الحيل»، والدليل على تحريم التشبه بأعداء الله تعالى ما تقدم من حديث عبد الله بن عمر وعبد الله بن عمرو رضي الله عنهم.

(1/92)

وقد ورد الأمر بمخالفة أهل الكتاب في لباسهم والأمر للوجوب وترك الواجب معصية فروى الإمام أحمد بإسناد حسن عن أبي أمامة رضي الله عنه قال: خرج رسول الله ? على مشيخة من الأنصار -فذكر الحديث وفيه-: فقلنا: يا رسول الله إن أهل الكتاب يتسرولون ولا يتزرون فقال: «تسرولوا واتزروا وخالفوا أهل الكتاب».
وروى الإمام أحمد أيضًا وأبو داود الطيالسي ومسلم والنسائي عن عبد الله بن عمرو بن العاص رضي الله عنهما قال: رأى رسول الله ? علي ثوبين معصفرين فقال: «إن هذه من ثياب الكفار فلا تلبسها».
وفي رواية لمسلم قال: رأى النبي ? عليَّ ثوبين معصفرين فقال: «أأمك أمرتك بهذا؟» قلت: أغسلهما؟ قال: «بل احرقهما».
وفي رواية للنسائي عنه رضي الله عنه أنه أتى النبي ?، وعليه ثوبان معصفران فغضب النبي ?، وقال: «اذهب فاطرحهما عنك» قال: أين يا رسول الله؟ قال: «في النار».
وهذا الحديث الصحيح صريح في تحريم ثياب الكفار على المسلمين وفيه دليل على المنع من لبس البرنيطات وغيرها من ملابس أعداء الله تعالى كالاقتصار على لبس البنطلونات والقمص القصار وغير ذلك من زي أعداء الله تعالى وملابسهم لوجود علة النهي فيها ... وفي غضب النبي ? على عبد الله بن عمرو رضي الله عنهما وأمره بطرح ثوبيه في النار أبلغ زجر عن مشابهة الكفار في زيهم ولباسهم. وكذلك في قوله ?: «أأمك أمرتك بهذا؟» أبلغ ذم وتنفير من التشبه بأعداء الله تعالى والتزيي بزيهم.

(1/93)

وقد جعل الله سبحانه وتعالى للمسلمين مندوحة عن مزاحمة أعداء الله تعالى في لباسهم والتشبه بهم فمن أراد وقاية لرأسه ففي لباس المسلمين ما يكفيه. ومن أراد ثيابًا للأعمال فكذلك. ومن أراد ثياباً للزينة و الجمال فكذلك، ومن رغب عن زي المسلمين ولم يتسع له ما اتسع لهم من الملابس المباحة فلا وسع الله عليه في الدنيا ولا في الآخرة.
قال الشيخ أحمد محمد شاكر في الكلام على حديث عبد الله بن عمرو رضي الله عنهما. هذا الحديث يدل بالنص الصريح على حرمة التشبه بالكفار في اللبس وفي الهيئة والمظهر كالحديث الآخر الصحيح: «ومن تشبه بقوم فهو منهم».
ولم يختلف أهل العلم منذ الصدر الأول في هذا أعني: في تحريم التشبه بالكفار حتى جئنا في هذه العصور المتأخرة فنبتت في المسلمين نابتة ذليلة مستعبدة هجيراها وديدنها التشبه بالكفار في كل شيء والاستخذاء لهم والاستعباد ثم وجدوا من الملتصقين بالعلم المنتسبين له من يزين لهم أمرهم ويهون عليهم أمر التشبه بالكفار في اللباس والهيئة والمظهر والخلق وكل شيء حتى صرنا في أمة ليس لها من مظهر الإسلام إلا مظهر الصلاة والصيام والحج على ما أدخلوا فيها من بدع بل من ألوان من التشبه بالكفار أيضًا، وأظهر مظهر يريدون أن يضربوه على المسلمين هو غطاء الرأس الذي يسمونه القبعة «البرنيطة» وتعللوا لها بالأعاليل والأباطيل، وأفتاهم بعض الكبراء المنتسبين إلى العلم أن لا بأس بها إذا أريد بها الوقاية من الشمس، وهم يأبون إلا أن يظهروا أنهم لا يريدون بها إلا الوقاية من الإسلام. فيصرح كتابهم ومفكروهم بأن هذا اللباس له أكبر

(1/94)

الأثر في تغيير الرأس الذي تحته ينقله من تفكير عربي ضيق إلى تفكير أفرنجي واسع. ثم أبى الله لهم إلا الخذلان، فتناقضوا ونقضوا ما قالوا من حجة الشمس إذ وجدوا أنهم لم يستطيعوا ضرب هذه الذلة على الأمة فنزعوا غطاء الرأس بمرة تكروا الطربوش وغيره ونسوا أن الشمس ستضرب رءوسهم مباشرة دون واسطة الطربوش ونسوا أنهم دعوا إلى القبعة وأنه لا وقاية لرءوسهم من الشمس إلا بها. ثم كان من بضع سنين أن خرج الجيش الإنجليزي المحتل للبلاد من القاهرة والإسكندرية بمظهره المعروف فما لبثنا أن رأيناهم ألبسوا الجيش المصري والشرطة المصرية قبعات كقبعات الإنجليز فلم تفقد الأمة في العاصمتين وفي داخل البلاد منظر جيش الاحتلال الذي ضرب الذلة على البلاد سبعين سنة فكأنهم لم يصبروا على أن يفقدوا مظهر الذل الذي ألفوه واستساغوه وربوا في أحضانه، وما رأيت مرة هذا المنظر البشع منظر جنودنا في زي أعدائنا وهيئتهم إلا تقززت نفسي وذكرت قول عميرة بن جعل الشاعر الجاهلي يذم قبيلة تغلب:
إذا ارتحلوا عن دار ضيم تعاذلوا ... عليهم وردوا وفدهم يستقيلها

انتهى كلامه رحمه الله تعالى.
وما ذكره رحمه الله تعالى من تشبه الجيش المصري والشرطة المصرية بالجيش الإنجليزي ليس هو مما انفرد به المصريون بل قد شاركهم فيه كثير من المسلمين والمنتسبين إلى الإسلام فألبسوا جيوشهم وشرطهم مثل لباس الإفرنج ولم يبالوا بقول النبي ?: «من تشبه بقوم فهو منهم»، فلا حول ولا قوة إلا بالله العلي العظيم.

(1/95)

وهذا التشبه القبيح والانحراف عن زي المسلمين والتزيي بزي أعداء الله تعالى كله من آثار بطانة السوء كما في الحديث الصحيح عن أبي سعيد الخدري رضي الله عنه عن النبي ? قال: «ما بعث الله من نبي ولا استخلف من خليفة إلا كانت له بطانتان بطانة تأمره بالمعروف وتحضه عليه وبطانة تأمر بالشر وتحضه عليه فالمعصوم من عصم الله تعالى»، رواه البخاري والنسائي.
ولهما أيضًا عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: «ما من وال إلا وله بطانتان بطانة تأمره بالمعروف وتنهاه عن المنكر وبطانة لا تألوه خبالا فمن وقي شرها فقد وقي وهو من التي تغلب عليه منهما». هذا لفظ النسائي.
وقد رواه الإمام أحمد بنحوه وعنده في آخره: «من وقي شر بطانة السوء فقد وقي - يقولها ثلاثًا - وهو مع الغالبة عليه منهما».
وقد رواه البخاري في الأدب المفرد والترمذي والحاكم وفيه قصة لأبي الهيثم بن التيهان رضي الله عنه وقال الترمذي: هذا حديث حسن صحيح غريب، وقال الحاكم: صحيح الإسناد على شرط الشيخين ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وروى البخاري أيضًا والنسائي عن أبي أيوب رضي الله عنه قال: سمعت رسول الله ? يقول: «ما بعث من نبي ولا كان بعده من خليفة إلا وله بطانتان بطانة تأمره بالمعروف وتنهاه عن المنكر وبطانة لا تألوه خبالا فمن وقي بطانة السوء فقد وقي». هذا لفظ النسائي.

(1/96)

وإذا علم هذا فالواجب على المسلمين كافة أن يبعدوا كل البعد عن مشابهة أعداء الله تعالى والتزيي بزيهم في اللباس وغيره.
ويجب على ولاة الأمور أن ينزعوا لباس الإفرنج عن جيوشهم وشرطهم ويلبسوهم لباس المسلمين. وينبغي لهم أن يحترزوا من شر بطانة السوء ممن يأمرهم بالمنكر ويحضهم عليه ويبعدوهم عنهم غاية البعد، والله المسئول أن يوفق ولاة أمور المسلمين لما فيه الخير والصلاح وأن يأخذ بنواصيهم إلى الحق إنه ولي ذلك والقادر عليه.


النوع الحادي عشر: من التشبه بأعداء الله تعالى تبرج النساء وخروجهن بالزينة إلى الأسواق وإبداء زينتهن للرجال الأجانب

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الحادي عشر: من التشبه بأعداء الله تعالى تبرج النساء وخروجهن بالزينة إلى الأسواق وإبداء زينتهن للرجال الأجانب، وأقبح من ذلك سفور كثير منهن بين الرجال الأجانب في الأسواق وغير الأسواق. وأقبح من ذلك وأقبح لبس كثير منهن مثل لبس نساء الإفرنج قمصًا قصارًا لا تستر إلا من أعلى العضدين إلى أسفل الفخذين وباقي البدن بارز للناظرين.
وهؤلاء ينطبق عليهن ما رواه الإمام أحمد ومسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: «صنفان من أهل النار لم أرهما: قوم معهم سياط كأذناب البقر يضربون بها الناس ونساء كاسيات عاريات مميلات مائلات رءوسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها وإن ريحها ليوجد من مسيرة كذا وكذا».

(1/97)

وما رواه الإمام أحمد وابن حبان في صحيحه عن عبد الله بن عمرو رضي الله عنهما قال: سمعت رسول الله ? يقول: «سيكون في آخر أمتي رجال يركبون على سروج كأشباه الرحال ينزلون على أبواب المساجد نساؤهم كاسيات عاريات على رءوسهن كأسنمة البخت العجاف العنوهن فإنهن ملعونات لو كان وراءكم أمة من الأمم لخدمن نساؤكم نساءهم كما يخدمنكم نساء الأمم قبلكم».
ورواه الطبراني وعنده في أوله: «سيكون في أمتي رجال يركبون نساءهم على سروج كأشباه الرحال».
ورواه الحاكم في مستدركه ولفظه: «سيكون في آخر هذه الأمة رجال يركبون على المياثر حتى يأتوا أبواب مساجدهم نساؤهم كاسيات عاريات على رءوسهن كأسنمة البخت العجاف العنوهن فإنهن ملعونات لو كان وراءكم أمة من الأمم لخدمنهم كما خدمكم نساء الأمم قبلكم». فقلت لأبي وما المياثر؟ قال: سروج عظام، قال الحاكم: صحيح على شرط الشيخين ولم يخرجاه.
قلت: والقائل لأبيه ما المياثر؟ هو عبد الله بن عياش القتباني أحد رواته.
وفي هذين الحديثين علم من أعلام النبوة لأنه ? أخبر بوجود النساء الكاسيات العاريات في آخر أمته فوقع الأمر طبق ما أخبر به صلوات الله وسلامه عليه.
وقد جاءت الأخبار أيضا عن المتبرجات فيما رواه رزين عن علي رضي الله عنه قال: قال رسول الله ?: «كيف بكم إذا فسق فتيانكم وطغى نساؤكم؟».

(1/98)

وما رواه البخاري في تاريخه عن ابن عباس الحميري عن أبيه رضي الله عنه عن النبي ? قال: «كيف بكم إذا فسق نساؤكم؟».
وقد نهى الله تبارك وتعالى عن التبرج فقال جل ذكره: {وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى}، وقال تعالى: {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فَرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا} الآية، وقال تعالى: {الْقَوَاعِدُ مِنَ النِّسَاءِ اللاتِي لا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ} الآية.
والتبرج هو إظهار المرأة زينتها ومحاسنها للرجال الأجانب.
وهو على مراتب أقبحه ما تفعله نساء الإفرنج ومن يتشبه بهن من نساء المسلمين والمنتسبين إلى الإسلام من إبراز كثير من أجسادهن بحضرة الرجال الأجانب.
وقد روى أبو نعيم في الحلية من طريق وكيع حدثنا سفيان الثوري عن الأعمش عن أبي وائل عن عبد الله رضي الله عنه عن النبي ? أنه قال: «المختلعات والمتبرجات هن المنافقات».
وروى الحافظ أبو يعلى عن أبي هريرة رضي الله عنه عن النبي ? مثله.
وروى البيهقي في سننه عن ابن أبي أذينة الصدفي مرسلاً.
وعن سليمان بن يسار مرسلاً: «شر نسائكم المتبرجات المتخيلات وهن المنافقات لا يدخل الجنة منهن إلا مثل الغراب الأعصم».

(1/99)

والكلام في ذم التبرج مبسوط في كتابي المسمي: «بالصارم المشهور على أهل التبرج والسفور»، فليراجع هناك.
وقد اعترف بعض عقلاء الإفرنج بما في سفور النساء وتبرجهن من المفاسد والمضرات.
قال محمد رشيد رضا حدثني الأمير شكيب أرسلان في جنيف سويسرة عن طلعت باشا التركي أن عظيم الألمان لما زار الأستانة في أثناء الحرب ورأى النساء التركيات سافرات متبرجات عزله على ذلك وذكر له ما فيه من المفاسد الأدبية والمضار الاقتصادية التي تئن منها أوربا وتعجز عن تلافيها وقال له: إن لكم وقاية من ذلك كله ألا وهو الدين الإسلامي أفتزيلونها بأيدكم؟!
قلت: وهذا الألماني أعقل من كثير من المنتسبين إلى الإسلام، وقد ذكرت في «الصارم المشهور» عن بعض عقلاء الإيطاليين نحو ذلك فليراجع.


النوع الثاني عشر: من التشبه بأعداء الله تعالى ما يفعله كثير من النساء من فرق شعر الرأس من جانبه وجمعه من ناحية القفا كما تفعله نساء الإفرنج

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الثاني عشر: من التشبه بأعداء الله تعالى ما يفعله كثير من النساء من فرق شعر الرأس من جانبه وجمعه من ناحية القفا كما تفعله نساء الإفرنج، وقد جاء وصفهن بذلك في قوله ?: «مميلات مائلات رءوسهن كأسنمة البخت المائلة»، وفي قوله أيضا على رءوسهن كأسنمة البخت العجاف، وقد فسر بعض العلماء قوله: «مميلات مائلات» بأنهن يمتشطن المشطة الميلاء وهي مشطة البغايا ويمشطن غيرهن تلك

(1/100)

المشطة، وهذه المشطة هي مشطة نساء الإفرنج ومن يحذو حذوهن من المتبرجات الكاسيات العاريات.


النوع الثالث عشر: من التشبه بأعداء الله تعالى تعقيد الخرق في رءوس البنات كأنها الزهر

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الثالث عشر: من التشبه بأعداء الله تعالى تعقيد الخرق في رءوس البنات كأنها الزهر وهو من أفعال الإفرنج في زماننا وقد فشا ذلك في المسلمين تقليدًا منهم لأعداء الله تعالى واتباعًا لسننهم الذميمة.


النوع الرابع عشر: من التشبه بأعداء الله تعالى ما افتتن به كثير من النساء من لبس ملابس نساء الإفرنج

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الرابع عشر: من التشبه بأعداء الله تعالى ما افتتن به كثير من النساء من لبس ملابس نساء الإفرنج وهي أنواع كثيرة.
منها ما يبلغ إلى الركبتين ومنها ما هو فوق ذلك.


النوع الخامس عشر: من التشبه بأعداء الله تعالى اتخاذ الأواني كالصحاف والكئوس والملاعق، وغيرها من الذهب والفضة

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الخامس عشر: من التشبه بأعداء الله تعالى اتخاذ الأواني كالصحاف والكئوس والملاعق، وغيرها من الذهب والفضة. والأكل والشرب فيها.


النوع السادس عشر: لبس الرجال خواتم الذهب وتحليهم بساعات الذهب والفضة

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
والنوع السادس عشر: لبس الرجال خواتم الذهب وتحليهم بساعات الذهب والفضة.

(1/101)


النوع السابع عشر: لبس الرجال ثياب الحرير والديباج وجلوسهم عليه

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
والنوع السابع عشر: لبس الرجال ثياب الحرير والديباج وجلوسهم عليه.
وقد فشت هذه المنكرات في زماننا ولا سيما في الكبراء والمترفين.
والدليل على أن هذه الأفعال من التشبه المذموم ما في الصحيحين والمسند والسنن عن عبد الرحمن بن أبي ليلى أنهم كانوا عند حذيفة رضي الله عنه فاستسقى فسقاه مجوسي فلما وضع القدح في يده رماه به وقال لولا أني نهيته غير مرة ولا مرتين كأنه يقول لم أفعل هذا، ولكني سمعت النبي ? يقول: «لا تلبسوا الحرير ولا الديباج ولا تشربوا في آنية الذهب والفضة ولا تأكلوا في صحافها فإنها لهم في الدنيا ولنا في الآخرة» هذا لفظ البخاري في كتاب الأطعمة.
ورواه في كتاب الأشربة من وجه آخر عن ابن أبي ليلى قال: كان حذيفة بالمدائن فاستسقى فأتاه دهقان بقدح فضة فرماه به فقال: إني لم أرمه إلا أني نهيته فلم ينته وإن النبي ?: «نهانا عن الحرير والديباج والشرب في آنية الذهب والفضة وقال: هي لهم في الدنيا وهي لكم في الآخرة».
ورواه أيضا في كتاب اللباس بنحوه، وقال فيه: قال رسول الله ?: «الذهب والفضة والحرير والديباج هي لهم في الدنيا ولكم في الآخرة».
وقد رواه الدارقطني في سننه ولفظه عن عبد الرحمن بن أبي ليلى قال: نزلت مع حذيفة على دهقان فأتانا بطعام فطعمنا فدعا حذيفة بشراب فأتاه بشراب في إناء من فضة فأخذ الإناء فضرب به وجهه فساء بالذي صنع به فقال: هل تدرون لم صنعت هذا؟ قلنا: لا قال: نزلنا به في العام

(1/102)

الماضي فأتاني بشراب فيه فأخبرته أن النبي ?: «نهانا أن نأكل في آنية الذهب والفضة وأن نشرب فيهما ولا نلبس الحرير ولا الديباج فإنهما للمشركين في الدنيا وهما لنا في الآخرة».
وعلة النهي عما ذكر في هذا الحديث ظاهرة وهي مشابهة الكفار ولهذا قال النبي ? فإنها لهم في الدنيا.
قال الإسماعيلي: ليس المراد بقوله في الدنيا إباحة استعمالهم إياه وإنما المعنى بقوله لهم أي هم الذين يستعملونه مخالفة لزي المسلمين.
وقال النووي ليس في الحديث حجة لمن يقول: الكفار غير مخاطبين بالفروع؛ لأنه لم يصرح فيه بإباحته لهم وإنما أخبر عن الواقع في العادة أنهم هم الذين يستعملونه في الدنيا وإن كان حرامًا عليهم كما هو حرام على المسلمين انتهى.
وقد ورد النهي عن الأكل والشرب في آنية الذهب والفضة في عدة أحاديث عن النبي ?.
منها حديث حذيفة المتفق على صحته وقد تقدم ذكره.
وقد رواه البخاري في باب افتراش الحرير بلفظ: «نهانا النبي ? أن نشرب في آنية الذهب والفضة وأن نأكل فيها وعن لبس الحرير والديباج وأن نجلس عليه»، ورواه الدارقطني في باب الأطعمة من سننه بنحوه.
ومنها ما رواه الدارقطني أيضًا عن أبي بردة قال: انطلقت أنا وأبي إلى علي بن أبي طالب رضي الله عنه فقال لنا: إن رسول الله ?: «نهى عن آنية الذهب والفضة أن يشرب فيها وأن يؤكل فيها ونهى عن القسي والميثرة وعن ثياب الحرير وخاتم الذهب».

(1/103)

ومنها ما رواه الطبراني في الكبير عن معاوية رضي الله عنه أن النبي ?: «نهى عن الشرب في آنية الذهب والفضة ونهى عن لبس الذهب والحرير ونهى عن جلود النمور أن يركب عليها ونهى عن المتعة ونهى عن تشييد البناء».
ومنها ما رواه النسائي عن أنس رضي الله عنه أن رسول الله ?: «نهى عن الأكل والشرب في آنية الذهب والفضة».
ومنها ما في الصحيحين وغيرهما عن البراء بن عازب رضي الله عنهما قال: «أمرنا رسول الله ? بسبع ونهانا عن سبع - فذكر السبع الأول ثم قال- ونهانا عن خواتيم الذهب وعن الشرب في الفضة أو قال: أنية الفضة وعن المياثر والقسي وعن لبس الحرير والديباج والاستبرق».
وفي رواية لمسلم: «وعن الشرب في الفضة فإنه من شرب فيها في الدنيا لم يشرب فيها في الآخرة».
إذا علم هذا فالصحيح من قولي العلماء أن نهي النبي ? على التحريم إلا ما عرفت إباحته، وقد نقل هذا عن مالك والشافعي وهو قول الجمهور واختاره البخاري رحمه الله، قال في آخر كتاب الاعتصام من صحيحه باب نهي النبي ? على التحريم إلا ما تعرف إباحته، قال الحافظ ابن حجر: أي بدلالة السياق أو قرينة الحال، أو قيام الدليل على ذلك. انتهى.
وقد ورد الوعيد الشديد على الأكل والشرب في آنية الذهب والفضة والوعيد الشديد على الشيء يقتضي تحريمه بل يدل على أنه من الكبائر.

(1/104)

ففي الصحيحين والموطأ ومسندي الشافعي وأحمد وسنن ابن ماجه عن أم سلمة زوج النبي ? رضي الله عنها أن رسول الله ? قال: «الذي يشرب في إناء الفضة إنما يجرجر في بطنه نار جهنم».
وقد رواه أبو داود الطيالسي في مسنده بنحوه.
وفي رواية لمسلم: «إن الذي يأكل أو يشرب في آنية الفضة والذهب».
وفي رواية له أخرى: «من شرب في إناء من ذهب أو فضة فإنما يجرجر في بطنه نارًا من جهنم».
ورواه الطبراني في الكبير بنحوه وزاد إلا أن يتوب.
وفي المسند وسنن ابن ماجه عن عائشة رضي الله عنها عن النبي ? قال: «من شرب في إناء فضة فكأنما يجرجر في بطنه نار جهنم».
وروى الطبراني في الصغير عن ابن عباس رضي الله عنهما قال: قال رسول الله ?: «الذي يشرب في آنية الذهب والفضة إنما يجرجر في بطنه نار جهنم».
وروى الدارقطني وحسنه والطبراني والبيهقي عن ابن عمر رضي الله عنهما أن النبي ? قال: «من شرب في إناء ذهب أو فضة أو إناء فيه شيء من ذلك فإنما يجرجر في بطنه نار جهنم» هذا لفظ الدارقطني.
وروى الحاكم في مستدركه عن أبي هريرة رضي الله عنه عن النبي ? قال: «والذي بعثني بالحق لا تنقضي هذه الدنيا حتى يقع بهم الخسف والمسخ والقذف قال: ومتى ذلك يا نبي الله بأبي أنت وأمي؟ قال: إذا رأيت النساء قد ركبن السروج وكثرت القينات وشهد شهادات الزور

(1/105)

وشرب المسلمون في آنية أهل الشرك الذهب والفضة واستغنى الرجال بالرجال والنساء بالنساء فاستدفروا واستعدوا» وقال: هكذا بيده وستر وجهه.
وروى الحاكم أيضا عن أبي هريرة رضي الله عنه أن رسول الله ? قال: «من لبس الحرير في الدنيا لم يلبسه في الآخرة ومن شرب الخمر في الدنيا لم يشربه في الآخرة. ومن شرب في آنية الذهب والفضة في الدنيا لم يشرب بها في الآخرة. ثم قال: لباس أهل الجنة وشراب أهل الجنة وآنية أهل الجنة». قال الحاكم: صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه.
وروى الطبراني في الصغير وأبو نعيم في الحلية عن ابن عمر رضي الله عنهما قال: قال رسول الله ?: «من لبس الحرير وشرب في الفضة فليس منا».
قال ابن مفلح في الفروع: هذه الصيغة تقتضي عند أصحابنا التحريم.
وقال الحافظ ابن حجر في الكلام على حديث حذيفة وأم سلمة والبراء رضي الله عنهم، في هذه الأحاديث تحريم الأكل والشرب في آنية الذهب والفضة على كل مكلف رجلا كان أو امرأة ولا يلتحق ذلك بالحلي للنساء؛ لأنه ليس من التزين الذي أبيح لها في شيء.
قال القرطبي وغيره في الحديث تحريم استعمال أواني الذهب والفضة في الأكل والشرب.
ويلحق بهما ما في معناهما مثل التطيب والتكحل وسائر وجوه الاستعمالات، وبهذا قال الجمهور.

(1/106)

قلت: وقد ذكر شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى عن الحنفية أنهم قالوا: لا يجوز الأكل والشرب والادهان والتطيب في آنية الذهب والفضة للرجال والنساء للنصوص، ولأنه تشبه بزي المشركين وتنعم بتنعم المترفين والمسرفين انتهى.
وقال الحافظ ابن حجر أيضا نقل ابن المنذر الإجماع على تحريم الشرب في آنية الذهب والفضة إلا عن معاوية بن قرة أحد التابعين فكأنه لم يبلغه النهي عن الشافعي في القديم ونص في الجديد على التحريم ومن أصحابه من قطع به عنه وهذا اللائق به لثبوت الوعيد عليه بالنار.
وذكر الحافظ أيضا أن الشافعي نص على تحريم اتخاذ الإناء من الذهب أو الفضة.
قال الحافظ: وإذا حرم الاتخاذ فتحريم الاستعمال أولى.
وقال الحافظ أيضا اختلف في اتخاذ الأواني دون استعمالها والأشهر المنع وهو قول الجمهور ورخصت فيه طائفة وهو مبني على العلة في منع الاستعمال انتهى.
وقد ذكر العلماء لمنع الاستعمال عللاً كثيرةً ومن أقواها علتان: كل واحدة منهما تفيد تحريم الاتخاذ من غير استعمال؛ لأن المعنى الذي حرم الاستعمال من أجله موجود في الاتخاذ أيضا فكان حكمه حكم الاستعمال، ولأن الاتخاذ وسيلة في الاستعمال والوسائل لها حكم المقاصد.
العلة الأولى: السرف والخيلاء وكسر قلوب الفقراء وهذه العلة هي المشهورة عند كثير من الفقهاء من الحنابلة وغيرهم.

(1/107)

قال الشيخ أبو محمد المقدسي رحمه الله تعالى في المغني ويحرم اتخاذ الآنية من الذهب والفضة واستصناعها؛ لأن ما حرم استعماله حرم اتخاذه على هيئة الاستعمال كالطنبور والمزمار ويستوي في ذلك الرجال والنساء لعموم الحديث.
قلت: يعني بذلك حديث حذيفة وحديث أم سلمة. قال: ولأن علة تحريمها السرف والخيلاء وكسر قلوب الفقراء وهذا معنى يشمل الفريقين وإنما أبيح للنساء التحلي للحاجة إلى التزين للأزواج فتختص الإباحة به دون غيره. انتهى.
العلة الثانية التشبه بالكفار كما يفيد ظاهر حديث حذيفة رضي الله عنه الذي تقدم في أول الفصل والتشبه بالكفار حرام لحديث عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله ?: «ليس منا من تشبه بغيرنا»، رواه الترمذي. ولحديث عبد الله بن عمر رضي الله عنهما، قال: قال رسول الله ?: «من تشبه بقوم فهو منهم».
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: هذا الحديث أقل أحواله أنه يقتضي تحريم التشبه بهم وإن كان ظاهره يقتضي كفر المتشبه بهم كما في قوله: {ومن يتولهم منكم فإنه منهم} انتهى.
وهذه العلة أقوى من الأولى لحديث حذيفة المتقدم في أول الفصل.
ولما روى الخلال بإسناده عن محمد بن سيرين أن حذيفة رضي الله عنه أتى بيتا فرأى فيه شيئًا من زي العجم فلم يدخله، وقال: «من تشبه بقوم فهو منهم».

(1/108)

وقال المروذي في كتاب الورع: قرئ على أبي عبد الله أحمد بن حنبل وأنا أسمع عن يحيى بن سعيد عن أبي عبيدة قال: دعي حذيفة رضي الله عنه إلى شيء قال: فرأى شيئا من زي الأعاجم قال: فخرج وقال: «من تشبه بقوم فهو منهم»، فهذا المروي عن حذيفة رضي الله عنه يؤيد القول بأن علة المنع التشبه بالكفار ويفيد بظاهره أنه لا فرق بين الاتخاذ للاستعمال وبين الاتخاذ للزينة من غير استعمال.
وقد روي عن الإمام أحمد رحمه الله تعالى نحو ذلك فذكر القاضي أبو الحسين في الطبقات في ترجمة علي بن أبي صبح السواق قال: كنا في وليمة فجاء أحمد بن حنبل فنظر إلى كرسي في الدار عليه فضة فخرج فلحقه صاحب المنزل فنفض يده في وجهه وقال زي المجوس زي المجوس وخرج.
وقال صالح بن أحمد كان رجل يختلف مع خلف المخرمي إلى عفان يقال له أحمد بن الحكيم العطار فختن بعض ولده فدعا يحيى وأبا خيثمة وجماعة من أصحاب الحديث وطلب أبي أن يحضر فمضوا ومضى أبي وأنا معه فلما دخل أجلس في بيت ومعه جماعة من أصحاب الحديث ممن كان يختلف معه إلى عفان فكان فيهم رجل يكنى بأبي بكر يعرف بالأحول فقال له: يا أبا عبد الله ههنا آنية الفضة فالتفت فإذا كرسي فقام وخرج وتبعه من كان في البيت وسأل من كان في الدار عن خروجه فأخبروا فتبعه منهم جماعة وأخبر الرجل فخرج فلحق أبي فحلف له أنه ما علم بذلك ولا أمر به وجاء يطلب إليه فأبى وجاء الرجل عفان فقال له الرجل: يا أبا عثمان اطلب إلى أبي عبد الله يرجع فكلمه عفان فأبى أن يرجع ونزل بالرجل أمر عظيم رواه أبو نعيم في الحلية.

(1/109)

وقال أحمد رحمه الله تعالى في رواية صالح إذا كان في الدعوة مسكر أو شيء من منكر آنية المجوس الذهب والفضة أو ستر الجدران بالثياب خرج ولم يطعم.
وقال المروذي: قلت لأبي عبد الله فالرجل يدعى فيرى مكحلة رأسها مفضض قال: هذا يستعمل وكل ما استعمل فاخرج منه إنما رخص في الضبة أو نحوها.
وهذه الرواية عن الإمام أحمد رحمه الله تعالى تفيد أن كل ما صلح للاستعمال من آنية وآلة وغيرهما فاتخاذه من الذهب والفضة لا يجوز وينكر على متخذه ولا تجاب دعوته. ومن لم يعلم به إلا بعد ما دخل دار متخذه فإنه يخرج ولا يطعم.
ويستثنى من ذلك خاتم الفضة وقبيعة السيف منها وحلية المنطقة ونحو ذلك مما رخص فيه.
وقال المروذي أيضًا قلت لأبي عبد الله دخلت على رجل فأتى بمكحلة رأسها مفضض فقطعتها فأعجبه ذلك فتبسم وأنكر على صاحبها.
وقال أيضا: قيل لأبي عبد الله إن رجلاً دعا قوما فجيء بطشت فضة أو إبريق فكسر، فأعجب أبا عبد الله كسره، قلت لأبي عبد الله: فإن وقع إلي إبريق لأبيعه ترى أن أكسره أو أبيعه كما هو؟ قال: اكسره، وقال أيضا سألت أبا عبد الله عن إبريق فضة يباع؟ قال: لا حتى يكسر.
قال ابن القيم رحمه الله تعالى: ووجه ذلك أن الصناعة محرمة فلا

(1/110)

قيمة لها ولا حرمة وأيضًا فتعطيل هذه الهيئة مطلوب فهو بذلك محسن وما على المحسنين من سبيل انتهى.
وعلى هذه الروايات عن الإمام أحمد رحمه الله تعالى يخرج الحكم في الصناديق والساعات والأقلام المتخذة من الذهب أو الفضة وفيما سوى ذلك من الأواني والآلات المتخذة منهما فكل ما صلح من ذلك للاستعمال لم يجز اتخاذه لا للذكور ولا للإناث ويكسر إذا أمكن كسره وينكر على متخذه ولا تجاب دعوته.
ويستثنى من ذلك الساعات في حق النساء إذا كن يتحلين بها.
والعلة في المنع من اتخاذ ما ذكر هي مشابهة الكفار كما علل بذلك حذيفة رضي الله عنه فيما رواه المروذي والخلال عنه وتقدم ذكره. وكما علل بذلك الإمام أحمد رحمه الله تعالى فيما تقدم ذكره في رواية السواق ورواية صالح. وروي عن الشافعي وغيره أنهم عللوا بذلك في أواني الذهب والفضة.
وقال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: كان العلماء يجعلون اتخاذ الحرير وأواني الذهب والفضة تشبها بالكفار ثم ذكر بعض ما ذكرته عن حذيفة وأحمد، والأصل في ذلك ما تقدم من حديث حذيفة رضي الله عنه قال: قال رسول الله ?: «الذهب والفضة والحرير والديباج هي لهم في الدنيا ولكم في الآخرة».
فأفاد هذا الحديث الصحيح أن من استعمل ما لا يجوز له استعماله من الذهب أو الفضة أو اتخذ ذلك عنده فقد تشبه بأعداء الله تعالى ومن تشبه بقوم فهو منهم.

(1/111)

فصل
وأما تختم الذكور بخواتم الذهب فقد ورد التصريح بتحريمه في عدة أحاديث وورد النهي عنه في أحاديث أخر والنهي يقتضي التحريم كما تقدم تقرير ذلك قريبًا، وورد أيضا التغليظ فيه والكراهة الشديدة له وهجر متخذه والإنكار عليه وذلك يقتضي التحريم أيضًا، فأما الأحاديث المصرحة بتحريمه.
فالأول منها: عن أبي موسى رضي الله عنه أن رسول الله ? قال: «أحل الذهب والحرير لإناث أمتي وحرم على ذكورها»، رواه الإمام أحمد وأبو داود الطيالسي والترمذي والنسائي وقال الترمذي: هذا حديث حسن صحيح.
الحديث الثاني عن علي بن أبي طالب رضي الله عنه أن نبي الله ? أخذ حريرًا فجعله في يمينه وأخذ ذهبا فجعله في شماله ثم قال: «إن هذين حرام على ذكور أمتي»، رواه الإمام أحمد وأهل السنن إلا الترمذي وصححه ابن حبان، وزاد ابن ماجه في روايته: «حل لإناثهم».
الحديث الثالث عن عبد الله بن عمرو رضي الله عنهما قال: خرج علينا رسول الله ? وفي إحدى يديه ثوب من حرير وفي الأخرى ذهب فقال: «إن هذين محرم على ذكور أمتي حل لإناثهم» رواه أبو داود الطيالسي وابن ماجه.
الحديث الرابع عن عمر رضي الله عنه قال: خرج علينا رسول الله ? وفي يديه صرتان إحداهما من ذهب والأخرى من حرير فقال: «هذان حرام على الذكور من أمتي حلال للإناث» رواه الطبراني.

(1/112)

الحديث الخامس عن مسلمة بن مخلد أنه قال لعقبة بن عامر رضي الله عنه قم فحدث بما سمعت من رسول الله ? فقال: سمعته يقول: «الذهب والحرير حرام على ذكور أمتي حل لإناثهم» رواه الإمام أحمد.
الحديث السادس عن زيد بن أرقم رضي الله عنه أن رسول الله ? قال: «الذهب والحرير حل لإناث أمتي وحرام على ذكورها»، رواه الإمام أحمد والطبراني.
الحديث السابع عن واثلة بن الأسقع رضي الله عنه أن رسول الله ? قال: «الذهب والحرير حل لإناث أمتي وحرام على ذكورها» رواه الطبراني.
وأما الأحاديث في نهي الرجال عن التختم بالذهب.
فالأول منها عن البراء بن عازب رضي الله عنهما قال: «نهانا رسول الله ? عن سبع: نهى عن خاتم الذهب أو قال حلقة الذهب»، الحديث متفق عليه.
الحديث الثاني عن أبي هريرة رضي الله عنه عن النبي ? أنه «نهى عن ختم الذهب» متفق عليه.
الحديث الثالث: عن علي بن أبي طالب رضي الله عنه أن رسول الله ?: «نهى عن لبس القسي والمعصفر وعن تختم الذهب وعن قراءة القرآن في الركوع»، رواه مالك وأحمد وأبو داود الطيالسي ومسلم وأهل السنن، وقال الترمذي: هذا حديث حسن صحيح.

(1/113)

الحديث الرابع عن عمران بن حصين رضي الله عنهما قال: «نهى رسول الله ? عن التختم بالذهب» رواه الترمذي والنسائي وقال الترمذي: حديث حسن صحيح.
الحديث الخامس عن ابن عمر رضي الله عنهما قال: «نهى رسول الله ? عن خاتم الذهب» رواه ابن ماجه.
الحديث السادس: عن حذيفة رضي الله عنه قال: «نهى رسول الله ? عن لبس الحرير والذهب وقال هو لهم في الدنيا ولنا في الآخرة»، رواه ابن ماجه وهو في الصحيحين لكن بغير هذا اللفظ كما تقدم ذكره.
الحديث السابع عن المقدام بن معدي كرب رضي الله عنه قال: «نهى رسول الله ? عن الحرير والذهب ومياثر النمور» رواه النسائي بهذا اللفظ، ورواه أبو داود مطولاً وفيه قصة وعنده أن المقدام قال لمعاوية بن أبي سفيان رضي الله عنهما أنشدك بالله هل تعلم أن رسول الله ? «نهى عن لبس الذهب»، قال: نعم.
الحديث الثامن عن حمان بن خالد الهنائي أن معاوية رضي الله عنه عام حج جمع نفرًا من أصحاب رسول الله ? في الكعبة فقال: «أنشدكم بالله هل نهى رسول الله ? عن لبوس الذهب» قالوا: نعم قال: وأنا أشهد رواه النسائي.
الحديث التاسع عن عائشة رضي الله عنها قالت: «نهى رسول الله ? عن لبس الحرير والذهب»، رواه الإمام أحمد وأبو نعيم في الحلية من طريقه.
الحديث العاشر عن معاوية رضي الله عنه أن رسول الله ?: «نهى

(1/114)

عن الشرب في آنية الذهب والفضة ونهى عن لبس الذهب والحرير» رواه الطبراني.
الحديث الحادي عشر عن معاوية رضي الله عنه أن رسول الله ? «نهى عن النوح والشعر والتصاوير وجلود السباع والتبرج والغناء والذهب والخز والحرير» رواه الإمام أحمد والبخاري في تاريخه بأسانيد جيدة.
الحديث الثاني عشر عن أبي الكنود قال: أصبت خاتمًا من ذهب في بعض المغازي فلبسته فأتيت عبد الله - يعني ابن مسعود رضي الله عنه- فأخذه فوضعه بين لحييه فمضغه وقال: «نهى رسول الله ? أن يتختم بخاتم الذهب، أو قال: بحلقة الذهب» رواه الإمام أحمد.
ورواه أبو داود الطيالسي في مسنده مختصرًا ولفظه أن النبي ? «نهى عن خاتم الذهب أو حلقة الذهب» وليس فيه ذكر الخاتم الذي وجده أبو الكنود.
الحديث الثالث عشر عن عبد الله بن عمرو رضي الله عنهما أن رسول الله ?: «نهى عن خاتم الذهب وعن خاتم الحديد» رواه الطبراني في الأوسط وقال الهيثمي رجاله ثقات.
وأما الأحاديث في التغليظ في التختم بالذهب وكراهته وهجر متخذه والإنكار عليه:
فالأول: منها عن ابن عباس رضي الله عنهما أن رسول الله ? رأى خاتمًا من ذهب في يد رجل فنزعه فطرحه وقال: «يعمد أحدكم إلى جمرة من نار فيجعلها في يده» فقيل للرجل بعد ما ذهب النبي ?: خذ

(1/115)

خاتمك انتفع به قال: لا والله لا آخذه أبدًا وقد طرحه رسول الله ? رواه مسلم.
الحديث الثاني عن ابن عمر رضي الله عنهما أن رسول الله ? اصطنع خاتمًا من ذهب فكان يجعل فصه في باطن كفه إذا لبس فصنع الناس ثم إنه جلس عن المنبر فنزعه فقال: «إني كنت ألبس هذا الخاتم واجعل فصه من داخل» فرمى به ثم قال: «والله لا ألبسه أبدًا» فنبذ الناس خواتيمهم رواه مالك وأحمد والشيخان وأهل السنن إلا ابن ماجه.
وفي رواية للنسائي كان رسول الله ? لبس خاتمًا من ذهب ثلاثة أيام فلما رآه أصحابه فشت خواتيم الذهب فرمى به فلا ندري ما فعل.
الحديث الثالث: عن البراء بن عازب رضي الله عنهما أن رجلا كان جالسًا عند النبي ? وعليه خاتم من ذهب وفي يد رسول الله ? مخصرة أو جريدة فضرب بها النبي ? إصبعه فقال الرجل: مالي يا رسول الله؟ قال: «ألا تطرح هذا الذي في إصبعك؟» فأخذه الرجل فرمى به فرآه النبي ? بعد ذلك فقال: «ما فعل الخاتم؟» قال: رميت به قال: «ما بهذا أمرأتك إنما أمرتك أن تبيعه وتستعين بثمنه» رواه النسائي وقال: هذا حديث منكر. قلت: وفي إسناده رجل مبهم.
الحديث الرابع: عن أبي ثعلبة الخشني رضي الله عنه أن النبي ? أبصر في يده خاتمًا من ذهب فجعل يقرعه بقضيب معه فلما غفل النبي ? ألقاه قال: «ما أرانا إلا قد أوجعناك وأغرمناك» رواه النسائي.
وفي رواية له عن أبي إدريس الخولاني مرسلاً أن النبي ? رأى

(1/116)

في يد رجل خاتمًا من ذهب فضرب إصبعه بقضيب كان معه حتى رمى به.
الحديث الخامس عن عبد الله بن مسعود رضي الله عنه قال: «كان رسول الله ? يكره عشر خلال وذكر منها التختم بالذهب»، رواه الإمام أحمد وأبو داود الطيالسي وأبو داود السجستاني والنسائي والحاكم وقال صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه.
الحديث السادس عن أبي ذر رضي الله عنه قال: جاء أعرابي إلى النبي ? فقال: يا رسول الله أكلتنا الضبع فقال النبي ?: «أنا لغير الضبع أخوف عليكم من الضبع إذا صبت عليكم الدنيا فيا ليت أمتي لا يلبسون الذهب»، رواه أبو داود الطيالسي في مسنده عن شعبة عن يزيد بن أبي زياد عن زيد بن وهب عن أبي ذر رضي الله عنه.
ورواه الإمام أحمد عن وكيع عن سفيان عن يزيد بن أبي زياد عن زيد ابن وهب عن أبي ذر رضي الله عنه فذكره بنحوه وزاد فقلت لزيد بن وهب ما الضبع؟ قال: السنة. قال ابن الأثير: الضبع السنة المجدبة وهي في الأصل الحيوان المعروف والعرب تكني به عن سنة الجدب انتهى.
الحديث السابع: عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه أن النبي ? رأى على بعض أصحابه خاتمًا من ذهب فأعرض عنه فألقاه واتخذ خاتمًا من حديد فقال: «هذا شر هذا حلية أهل النار» فألقاه فاتخذ خاتمًا من ورق فسكت عنه رواه الإمام أحمد والبخاري في الأدب المفرد.
الحديث الثامن: عن أبي سعيد الخدري رضي الله عنه قال: أقبل رجل من البحرين إلى النبي ? فسلم فلم يرد عليه وكان في يده خاتم من

(1/117)

ذهب وعليه جبة حرير فألقاهما ثم سلم فرد عليه السلام ثم قال: يا رسول الله! أتيتك آنفًا فأعرضت عني قال: «إنه كان في يدك جمرة من نار» رواه البخاري في الأدب المفرد والنسائي في سننه.
الحديث التاسع عن أبي أمامة رضي الله عنه أن رسول الله ? قال: «من كان يؤمن بالله واليوم الآخر فلا يلبسن حريرًا ولا ذهبًا»، رواه الإمام أحمد والحاكم في مستدركه وقال: صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه.
الحديث العاشر عن عبد الله بن عمرو بن العاص رضي الله عنهما عن رسول الله ? أنه قال: «من لبس الذهب من أمتي فمات وهو يلبسه حرم الله عليه ذهب الجنة» رواه الإمام أحمد.
فهذه ثلاثون حديثًا في منع الذكور من لبس الذهب وسواء في ذلك الكبير منهم والصغير لعموم قول النبي ?: «أحل الذهب والحرير لإناث أمتي وحرم على ذكورها».
قال مالك رحمه الله تعالى في الموطأ أنا أكره أن يلبس الغلمان شيئا من الذهب؛ لأنه بلغني أن رسول الله ? نهى عن تختم الذهب فأنا أكرهه للرجال الكبير منهم والصغير.
وقال النووي في شرح مسلم أجمع المسلمون على إباحة خاتم الذهب للنساء، وأجمعوا على تحريمه على الرجال إلا ما حكي عن أبي بكر بن محمد ابن عمرو بن حزم أنه أباحه، وعن بعض أنه مكروه لا حرام.
وهذان النقلان باطلان فقائلهما محجوج بهذه الأحاديث التي ذكرها

(1/118)

مسلم مع إجماع من قبله على تحريمه له مع قوله ? في الذهب والحرير «إن هذين حرام على ذكور أمتي حل لإناثها».
قال أصحابنا ويحرم سنن الخاتم إذا كان ذهبًا وإن كان باقيه فضة وكذا لو موه خاتم الفضة بالذهب فهو حرام انتهى كلام النووي.
فإن قيل: إنه قد روي عن جماعة من الصحابة رضي الله عنهم أنهم لبسوا خواتم الذهب وذلك مما يدل على الجواز.
فالجواب من وجهين:
أحدهما: ما قاله ابن القيم رحمه الله تعالى إنه إن صح عنهم فلعله لم يبلغهم النهي وهم في ذلك كمن رخص في لبس الحرير من السلف وقد صحت السنة بتحريمه على الرجال وإباحته للنساء انتهى.
الثاني: إن تحريم الذهب على الذكور ثابت عن النبي ? من عدة أوجه كما تقدم وما ثبت عن النبي ? لم يجز العدول عنه إلى غيره؛ لأنه لا قول لأحد مع رسول الله ?. قال مجاهد: ليس أحد بعد النبي ? إلا يؤخذ من قوله ويترك إلا النبي ? رواه البخاري في جزء رفع اليدين بإسناد صحيح.
وقال سالم بن عبد الله بن عمر رضي الله عنهم: «سنة رسول الله ? أحق أن تتبع» رواه البخاري في جزء رفع اليدين بإسناد صحيح.
وقال الأوزاعي كتب عمر بن عبد العزيز أنه لا رأي لأحد في سنة سنها رسول الله ? رواه الدارمي في سننه بإسناد جيد.
ورواه محمد بن نصر المروزي في كتاب السنة من طريق إسماعيل

(1/119)

ابن عياش حدثنا بشر بن عبد الله بن يسار السلمي وسوادة بن زياد وعمرو بن مهاجر أن عمر بن عبد العزيز كتب إلى الناس أنه لا رأي لأحد مع سنة سنها رسول الله ?.
وقد قال الله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِينًا}. وقال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللهَ إِنَّ اللهَ شَدِيدُ الْعِقَابِ}، وقال تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، فكل قول أو فعل خالف قول الرسول ? أو فعله فهو مردود على قائله كائنا من كان ولا يجوز لأحد أن يعمل به وهذا أمر مجمع عليه.
قال الإمام الشافعي رحمه الله تعالى أجمع المسلمون على أن من استبانت له سنة رسول الله ? لم يكن له أن يدعها لقول أحد.
إذا علم هذا فمثل التختم بالذهب ما فشا في زماننا من التحلي بساعات الذهب أو ما فيه خلط منه أو كان مموها به فيحرم ذلك على الذكور كالتختم بالذهب بل التحلي بساعات الذهب أولى بالتحريم في حق الذكور في التختم بالذهب؛ لأن لابسها من الرجال قد جمع بين أمرين محرمين:
أحدهما: لبس ما هو حرام على الذكور بالنص والإجماع.
والثاني: التشبه بالنساء في لبسهن الأساور والتشبه بالنساء حرام.
وباجتماع هذين المحرمين يكون تحريم ساعات الذهب على الذكور أغلظ من تحريم خواتم الذهب عليهم والله أعلم.

(1/120)

وحكم ساعات الفضة في حق الذكور كحكم ساعات الذهب أو قريب منه لما في تحليهم بهن من التشبه بالنساء. وأيضا فإنه إنما أبيح للرجال من الفضة الخاتم وقبيعة السيف وحلية المنطقة ونحو ذلك مما روي عن النبي ? وعن أصحابه رضوان الله عليهم أجمعين أنهم ترخصوا فيه وما سوى ذلك فهو باق على المنع لقول النبي ?: «من عمل عملا ليس عليه أمرنا فهو رد» رواه الإمام أحمد ومسلم والبخاري تعليقًا مجزومًا به من حديث عائشة رضي الله عنها.
وقد زعم بعض الناس أنه يجوز للرجال التوسع في لبس الفضة يعني من غير اقتصار على ما روي عن النبي ? وعن أصحابه رضوان الله عليهم أجمعين أنهم لبسوه واستدل بقول النبي ?: «ولكن عليكم بالفضة فالعبوا بها» رواه الإمام أحمد وأبو داود من حديث أبي هريرة رضي الله عنه.
ولو تأمل هذا القائل أول الحديث لعلم أنه لا حجة له فيه ولظهر له أن الرخصة في التحلي بالفضة إنما أريد بها النساء خاصة. ولفظ الحديث عند أبي داود عن أبي هريرة رضي الله عنه أن رسول الله ? قال: «من أحب أن يحلق حبيبه بحلقة من نار فليحلقه حلقة من ذهب ومن أحب أن يطوق حبيبه سوارًا من نار فليسوره بسوار من ذهب ولكن عليكم بالفضة فالعبوا بها»، فشدد على الرجال في تحلية نسائهم بالذهب ثم رخص لهم أن يلبسوهن من حلي الفضة ما شاءوا.
ويدل على أن الرخصة في حديث أبي هريرة رضي الله عنه إنما هي للنساء دون الرجال حديث أخت حذيفة رضي الله عنه وعنها قالت: خطبنا

(1/121)

رسول الله ? فقال: «يا معشر النساء أما لكن في الفضة ما تحلين به أما إنه ليس منكن امرأة تحلت ذهبًا تظهره إلا عذبت به»، رواه الإمام أحمد وأبو داود والنسائي.
ويدل على ذلك أيضًا حديث أبي هريرة رضي الله عنه قال: كنت قاعدًا عند النبي ? فأتته امرأة فقالت: يا رسول الله سوارين من ذهب قال: «سواران من نار» قالت: يا رسول الله طوق من ذهب قال: «طوق نار» قالت: قرطين من ذهب قال: «قرطان من نار» قال: وكان عليها سواران من ذهب فرمت بهما وقالت: يا رسول الله إن المرأة إذا لم تتزين لزوجها صلفت عنده قال: «ما يمنع إحداكن أن تصنع قرطين من فضة ثم تصفره بزعفران أو بعبير» رواه الإمام أحمد والنسائي، قولها صلفت عنده معناه ثقلت عليه ولم تحظ عنده.
ويدل على ذلك أيضا ما رواه الإمام أحمد وأبو نعيم في الحلية من طريقه عن أسماء بنت يزيد رضي الله عنها أنها كانت تخدم النبي ? قالت فبينا أنا عنده إذ جاءته خالتي قالت: فجعلت تسائله وعليها سواران من ذهب فقال لها رسول الله ?: «أيسرك أن عليك سوارين من نار» قالت: قلت: يا خالتاه إنما يعني سواريك هذين قالت: فألقتهما وقالت: يا نبي الله إنهن إذا لم يتحلين صلفن عند أزواجهن فضحك رسول الله ? وقال: «أما تستطيع أن تجعل خوقًا من فضة وجمانة من فضة ثم تخلقه بزعفران فيكون كأنه من ذهب فإنه من تحلى وزن عين جرادة أو خربصيصة كوى بها يوم القيامة».
قال الجوهري وابن الأثير الخوق الحلقة. وقال ابن منظور الخوق: الحلقة من الذهب والفضة. وقيل: هي حلقة القرط والشنف خاصة. وقال

(1/122)

ثعلب الخوق حلقة في الأذن، قال ابن منظور: يقال ما في أذنها خرص ولا خوق انتهى. وأما الجمانة فقال الجوهري: حبة تعمل من الفضة كالدرة وجمعها جمان، وقال صاحب القاموس الجمان كغراب اللؤلؤ أو هنوات أشكال اللؤلؤ من فضة الواحدة جمانة انتهى وسيأتي تفسير الخربصيصة قريبًا إن شاء الله تعالى.
فهذه الأحاديث الثلاثة مطابقة لحديث أبي هريرة رضي الله عنه ومزيلة لما قد يتوهمه منه من لم يمعن النظر فيه والله أعلم.
وقد روى الإمام أحمد وأهل السنن إلا ابن ماجه عن عبد الله بن بريدة عن أبيه رضي الله عنه أن رجلا جاء إلى النبي ? وعليه خاتم من شبه فقال: «مالي أجد منك ريح الأصنام»؟ فطرحه ثم جاء وعليه خاتم من حديد فقال: «مالي أرى عليك حلية أهل النار»، فطرحه فقال: يا رسول الله! من أي شيء أتخذه قال: «اتخذه من ورق ولا تتمه مثقالاً» قال الترمذي: هذا حديث غريب وصححه ابن حبان.
واحتج به الإمام أحمد فيما رواه الأثرم عنه فدل على صحته عنده.
وفي قوله: «ولا تتمه مثقالاً» دليل على أنه لا يجوز للرجال التوسع في لبس الفضة.
ويدل على ذلك أيضًا ما رواه البخاري في كتاب اللباس من صحيحه عن حذيفة رضي الله عنه قال: قال رسول الله ?: «الذهب والفضة والحرير والديباج هي لهم في الدنيا ولكم في الآخرة».
وهذا الحديث من أقوى الأدلة على منع الرجال من التوسع في لبس الفضة لما في ذلك من التشبه بالكفار والله أعلم.

(1/123)

وبعد تحرير هذا الموضع وقفت على كلام للشيخ محمد بن مفلح رحمه الله تعالى قرر فيه ما ذكرته ههنا وأورد فيه أدلة كثيرة على منع الرجال من استعمال كثير الفضة، ولحسن كلامه وكثرة فوائده رأيت أن أسوقه كله ههنا وإن كان في بعض ما ذكره من الأحاديث نوع تكرار مع ما ذكرته.
قال أبو البركات ابن تيمية رحمه الله تعالى في كتابه المحرر: ويباح للرجل من حلي الفضة الخاتم وقبيعة السيف.
قال ابن مفلح في النكت على المحرر: ظاهره تحريم لباس الفضة والتحلي بها إلا ما استثناه وعلى هذا كلام غيره صريحًا وظاهرًا ولم أجد أحدًا احتج لتحريم لباس الفضة على الرجال في الجملة ودليل ذلك فيه إشكال.
وحكي عن الشيخ تقي الدين أنه كان يستشكل هذه المسألة وربما توقف فيها. وكلامه في موضع يدل على إباحة لبس الفضة للرجل إلا ما دل دليل شرعي على تحريمه.
وقال في موضع آخر لباس الذهب والفضة يباح للنساء بالاتفاق - إلى أن قال- فلما كانت ألفاظه صلوات الله وسلامه عليه عامة في آنية الذهب والفضة وفي لباس الذهب استثنى من ذلك ما خصصته الأدلة الشرعية كيسير الحرير ويسير الفضة في الآنية للحاجة ونحو ذلك فأما لبس الفضة إذا لم يكن فيه لفظ عام بالتحريم لم يكن لأحد أن يحرم منه إلا ما قام الدليل الشرعي على تحريمه فإذا جاءت السنة بإباحة خاتم الفضة كان هذا دليلا على إباحة ذلك وما هو في معناه وما هو أولى منه بالإباحة وما لم يكن كذلك يحتاج إلى نظر في تحليله وتحريمه. انتهى.

(1/124)

كلامه وذلك لأن النص ورد في الذهب والحرير وآنية الذهب والفضة فليقتصر على مورد النص وقد قال الله تعالى: {خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعًا}.
قلت: قد تقدم ما رواه البخاري في كتاب اللباس من صحيحه عن حذيفة رضي الله عنه قال: قال رسول الله ?: «الذهب والفضة والحرير والديباج هي لهم في الدنيا ولكم في الآخرة».
وهذا لفظ عام يدل على منع الرجال من لبس الذهب والفضة والحرير والديباج. ويخص من عمومه ما ثبت عن النبي ? وأصحابه رضي الله عنهم أنهم ترخصوا فيه وما سوى ذلك فهو باق على المنع كما تقدم تقريره. ومن ادعى إباحة شيء مما دخل في عموم هذا الحديث الصحيح فعليه إقامة الدليل على تخصيصه من العموم والله أعلم.
قال ابن مفلح: ووجه تحريم ذلك أن الفضة أحد النقدين اللذين تقوم بهما الجنايات والمتلفات وغير ذلك، وفيها السرف والمباهات والخيلاء ولا تختص معرفتها بخواص الناس فكانت محرمة على الرجال كالذهب ولأنها جنس يحرم فيها استعمال الإناء فحرم منها غيره كالذهب وهذا صحيح فإن التسوية بينهما في غيره. ولأن كل جنس حرم استعمال إناء منه حرم استعماله مطلقًا وإلا فلا وهذا استقراء صحيح وهو أحد الأدلة، ولأنه عليه الصلاة والسلام رخص للنساء في الفضة وحضهن عليها ورغبهن فيها ولو كانت إباحتها عامة للرجال والنساء لما خصهن بالذكر ولأثبت عليه الصلاة والسلام الإباحة عامة لعموم الفائدة بل يصرح بذكر الرجال لما فيه من كشف اللبس وإيضاح الحق. وذلك فيما قال الإمام

(1/125)

أحمد حدثنا وكيع حدثنا سفيان عن منصور عن ربعي عن امرأته عن أخت حذيفة قالت: خطبنا النبي ? فقال: «يا معشر النساء ما منكن امرأة تتحلى ذهبًا تظهره إلا عذبت به»، رواه أبو داود عن مسدد عن أبي عوانة عن منصور. حديث حسن. وربعي هو ابن حراش الإمام.
وقال أحمد أيضًا حدثنا عبد الصمد حدثنا عبد الرحمن بن عبد الله بن دينار حدثني أسيد بن أبي أسيد عن ابن أبي موسى عن أبيه أو عن ابن أبي قتادة عن أبيه أن رسول الله ? قال: «من سره أن يحلق حبيبته حلقة من نار فليحلقها حلقة من ذهب ولكن الفضة فالعبوا بها لعبًا»، وقوله: «فالعبوا بها لعبًا» يعني النساء؛ لأن السياق فيهمن فقوله: حلوا معاشر الرجال نساءكم بالفضة مطلقًا من غير حاجة ولا يحوج من كره.
وعن أبي هريرة رضي الله عنه قال: قالت امرأة: يا رسول الله! طوق من ذهب قال: «طوق من نار» -إلى أن قال-: «ما يمنع إحداكن أن تصنع قرطين من فضة ثم تصفرهما بالزعفران»، رواه أحمد. ولأنه عليه الصلاة والسلام سئل عن الخاتم من أي شيء أتخذه قال: «من ورق ولا تتمه مثقالاً» رواه جماعة منهم النسائي والترمذي، وقال: حديث غريب.
وهذا يدل على أنهم كانوا ممنوعين من استعمال الورق وإلا لما توجهت الإباحة إليه وأباح اليسير؛ لأنه نهى عن تتمته مثقالاً ولأن الصحابة رضي الله عنهم نقلوا عنه عليه الصلاة والسلام استعمال يسير الفضة ليكون ذلك حجة في اختصاصه بالإباحة ولو كانت الفضة مباحة مطلقًا لم يكن في نقلهم استعمال اليسير من ذلك كبير فائدة فقال أنس رضي الله عنه:

(1/126)

كانت قبيعة سيف رسول الله ? فضة رواه أبو داود والنسائي والترمذي، وقال: حسن غريب.
وقال مزيدة العصري دخل رسول الله ? يوم الفتح وعلى سيفه ذهب وفضة، رواه الترمذي، وقال: غريب، وهذا كقول أنس رضي الله عنه أن قدح النبي ? انكسر فاتخذ مكان الشعب سلسلة من فضة. لتكون حجة إباحة اليسير في الآنية.
وقد ثبت في الصحاح والسنن من حديث أنس رضي الله عنه أنه ? اتخذ خاتمًا من الفضة انتهى كلام ابن مفلح رحمه الله تعالى.
ولقد أجاد وأفاد وقرر الصواب الذي لا شك فيه وأوضح الأدلة على ذلك وأحسن التعقب والتزييف لما خالفه وفي أول تقريره لتحريم الفضة جملة فيها خلل وهي قوله: فإن التسوية بينهما في غيره.
ويظهر لي أن في العبارة سقطًا وأن صوابه هكذا: فإن التسوية بينهما في تحريم استعمال الإناء منهما تقتضي التسوية بينهما في غيره والله أعلم.
وقال الشيخ عز الدين بن عبد السلام "في قواعد الأحكام": لبس الذهب والتحلي به محرم على الرجال إلا لضرورة وحاجة ماسة، وكذلك الفضة إلا الخاتم وآلات الحرب وكذلك لبس الحرير لا يجوز للرجال إلا لضرورة أو حاجة ماسة. ويجوز لبس الحرير والتحلي بالذهب والفضة للنساء تحبيبا لهن إلى الرجال. فإن حبهن حاث على إيلادهن من يباهي به الرسول الأنبياء وينتفع به الوالد إن عاش بما جرت به العادة من الانتفاع

(1/127)

بالأولاد والأحفاد. وإن مات كان فرطا لأبويه وأجرا وذخرا ووقاية من النار بحيث لا تصيبه إلا تحلة القسم انتهى.
فصل
وههنا أمر ينبغي التنبيه عليه لوقوعه من كثير من الجهال وهو إلباس الأسنان بأغلفة من ذهب قصدًا للزينة لا من خلل في الأسنان وبعضهم يقلع أسنانه ويبدلها بأسنان ذهب قصدا للزينة وهذا لا يجوز لقول النبي ?: «أحل الذهب والحرير لإناث أمتي وحرم على ذكورها».
وإنما أجاز العلماء ربط الأسنان بالذهب إذا كان يخشى سقوطها؛ لأن ذلك مما تدعو إليه الضرورة واستدلوا على ذلك بحديث عرفجة بن أسعد أنه قطع أنفه يوم الكلاب فاتخذ أنفًا من ورق فأنتن عليه فأمره النبي ? فاتخذ أنفًا من ذهب رواه أهل السنن إلا ابن ماجه. وقال الترمذي: هذا حديث حسن قال: وقد روي عن غير واحد من أهل العلم أنهم شدوا أسنانهم بالذهب، وفي هذا الحديث حجة لهم انتهى.
وقال الإمام أحمد رحمه الله تعالى: ربط الأسنان بالذهب إذا خشي عليها أن تسقط قد فعله الناس فلا بأس به عند الضرورة. فقيد رحمه الله تعالى الجواز بالضرورة فعلم أنه لا يجوز ما لم تدع إليه ضرورة كإبدال الأسنان بالذهب وتغليفها به ونحو ذلك مما يقصد به الزينة لأن الضرورة إذا انتفت فالأصل التحريم والله أعلم.
ومن قاس ما لم تدع إليه ضرورة على محل الضرورة وجعل الجميع من باب واحد فقد أبعد النجعة ونادى على كثافة جهله.

(1/128)

وقد روى الأثرم بإسناده عن شهر بن حوشب عن عبد الرحمن بن غنم قال: من حلى أو تحلى بخربصيصة كوي بها يوم القيامة مغفورا له أو معذبًا، وهذا له حكم المرفوع؛ لأن مثله لا يقال إلا عن توقيف، وقد احتج الإمام أحمد بهذا الحديث في رواية الأثرم.
قال الأثرم: قلت أي شيء خربصيصة؟ قال شيء صغير مثل الشعيرة. وقال الهروي وغيره من أهل اللغة الخربصيصة هي الهنة التي تتراءى في الرمل لها بصيص كأنها عين جرادة.
وإذا كان الأمر هكذا في التحلي بالخربصيصة التي هي مثل عين الجرادة في الصغر فكيف بالتحلي بما هو أكبر من ذلك بكثير كالساعات والخواتيم والأزارير والأسنان وأغلفتها وغير ذلك من حلي الذهب مما قد كثر استعماله في زماننا واستحله كثير من الجهال فالله المستعان.

فصل
وأما لبس الحرير فقد ورد التصريح بتحريمه على الذكور فيما رواه عمر وعلي وأبو موسى وعبد الله بن عمرو وعقبة بن عامر وزيد بن أرقم وواثلة بن الأسقع رضي الله عنهم وقد تقدمت أحاديثهم قريبًا. ومن الأحاديث الصريحة في التحريم حديث عبد الرحمن بن غنم الأشعري قال: حدثني أبو عامر أو أبو مالك والله يمين أخرى ما كذبني أنه سمع رسول الله ? يقول: «ليكونن من أمتي أقوام يستحلون الخز والحرير» رواه البخاري تعليقًا وأبو داود موصولاً وهذا لفظه.

(1/129)

ومن الأحاديث في هذا الباب أيضًا حديث علي رضي الله عنه أن رسول الله ? قال: «يوشك أن تستحل أمتي فروج النساء والحرير» رواه ابن المبارك في الزهد وابن عساكر في تاريخه. ورواه البخاري في التاريخ الكبير ولفظه قال: «يوشك أن يستحلوا الخمر والحرير»، وفي نسخة: «الحر والحرير».
ومن الأحاديث في هذا الباب أيضا حديث مكحول عن أبي ثعلبة الخشني رضي الله عنه عن أبي عبيدة بن الجراح رضي الله عنه قال: قال رسول الله ?: «أول دينكم نبوة ورحمة ثم ملك ورحمة ثم ملك أعفر ثم ملك وجبروت يستحل فيها الخمر والحرير»، رواه الدارمي في سننه وقال: وقد سئل عن أعفر فقال: يشبهه بالتراب وليس فيه خير. وقال ابن الأثير في النهاية أي ملك يساس بالنكر والدهاء من قولهم للخبيث المنكر عفر والعفارة الخبث والشيطنة ومنه الحديث: «أن الله تعالى يبغض العفرية النفرية هو الداهي الخبيث الشرير ومنه العفريت»، انتهى. وقد رواه أبو داود الطيالسي في مسنده من طريق عبد الرحمن بن سابط عن أبي ثعلبة الخشني رضي الله عنه عن أبي عبيدة بن الجراح ومعاذ بن جبل رضي الله عنهما عن النبي ? قال: «إن الله عز وجل بدأ هذا الأمر بنبوة ورحمة وكائنًا خلافة ورحمة وكائنًا ملكًا عضوضًا وكائنًا عتوا وجبرية وفسادًا في الأرض يستحلون الفروج والخمور والحرير وينصرون على ذلك ويرزقون أبدا حتى يلقوا الله».
وورد أيضًا النهي عن الحرير في عدة أحاديث وفي بعضها النهي عنه وعن الديباج والإستبرق والقسي والمعصفر والمياثر. والنهي يقتضي التحريم كما تقدم تقرير ذلك قريبًا، وورد أيضًا التغليظ فيه والكراهة

(1/130)

الشديدة له وهجر لابسه والإنكار عليه وذلك مما يقتضي التحريم أيضًا.
فأما أحاديث النهي عنه فقد تقدم ستة منها قريبًا.
أولها: حديث حذيفة رضي الله عنه قال: سمعت رسول الله ? يقول: «لا تلبسوا الحرير ولا الديباج»، وفي لفظه: «نهانا عن الحرير والديباج» الحديث. رواه الإمام أحمد والشيخان وأهل السنن.
ثانيها: حديث معاوية رضي الله عنه أن النبي ?: «نهى عن لبس الذهب والحرير»، رواه الطبراني في الكبير.
ثالثها: حديث البراء بن عازب رضي الله عنهما المخرج في الصحيحين وغيرهما قال: أمرنا رسول الله ? بسبع ونهانا عن سبع فذكر المأمورات ثم قال: «ونهى عن خواتيم الذهب وعن الشرب في الفضة وعن المياثر والقسي وعن لبس الحرير والديباج والإستبرق».
فأما المياثر والقسي فسيأتي الكلام عليهما بعد الحديث الرابع. وأما الحرير فمعروف، وأما الديباج والإستبرق فقال الحافظ ابن حجر أنهما صنفان نفيسان من الحرير.
وقال ابن الأثير: الديباج هو الثياب المتخذة من الإبريسم فارسي معرب والإستبرق ما غلظ من الحرير والإبريسم وهي لفظة أعجمية معربة أصلها استبرة. وقال الجوهري الإستبرق الديباج الغليظ.
وفي الصحيحين وسنن النسائي عن يحيى بن أبي إسحاق قال: قال لي سالم بن عبد الله ما الإستبرق؟ قلت: ما غلظ من الديباج وخشن منه.

(1/131)

الرابع: حديث علي رضي الله عنه الذي رواه مالك وأحمد وأبو داود الطيالسي وأهل السنن أن رسول الله ?: «نهى عن لبس القسي والمعصفر»، الحديث.
وروى الدارقطني في سننه عن أبي بردة قال: انطلقت أنا وأبي إلى علي ابن أبي طالب رضي الله عنه فقال لنا: إن رسول الله ?: «نهى عن آنية الذهب والفضة أن يشرب فيها وأن يؤكل فيها ونهى عن القسي والميثرة وعن ثياب الحرير وخاتم الذهب».
وروى الإمام أحمد والنسائي عن مالك بن عمير قال: كنت قاعدًا عند علي رضي الله عنه فجاء صعصعة بن صوحان فسلم ثم قام فقال: يا أمير المؤمنين انهنا عما نهاك عنه رسول الله ? فقال: «نهانا عن الدباء والحنتم والمزفت والنقير ونهانا عن القسي والميثرة الحمراء وعن الحرير والحلق الذهب»، هذا لفظ أحمد.
وفي رواية له أيضًا ولمسلم: «نهاني رسول الله ? عن لبس القسي وعن جلوس على المياثر»، قال: فأما القسي فثياب مضلعة يؤتى بها من مصر والشام فيها شبه كذا وأما المياثر فشيء كانت تجعله النساء لبعولتهن على الرحل كالقطائف الأرجوان. ورواه البخاري في صحيحه معلقًا فقال وقال عاصم عن أبي بردة قال: قلت لعلي رضي الله عنه ما القسية؟ قال: ثياب أتتنا من الشام أو من مصر مضلعة فيها حرير أمثال الأترنج والميثرة كانت النساء تصنعه لبعولتهن مثل القطائف يصفونها ثم ساق حديث البراء بن عازب رضي الله عنهما قال: «نهانا رسول الله ? عن المياثر الحمر والقسي».

(1/132)

قال الجوهري: القسي ثوب يحمل من مصر يخالطه الحرير، وفي الحديث أنه نهى عن لبس القسي قال أبو عبيد هو منسوب إلى بلاد يقال لها القس قال: وقد رأيتها ولم يعرفها الأصمعي قال: وأصحاب الحديث يقولونه بكسر القاف وأهل مصر بالفتح انتهى كلام الجوهري.
وقال الهروي هي ثياب من كتان مخلوط بحرير يؤتى بها من مصر نسبت إلى قرية على شاطئ البحر قريبًا من تنيس يقال لها: القس بفتح القاف وبعض أهل الحديث يكسرها انتهى.
وأما المياثر فهي جمع ميثرة بكسر الميم وهو ما كان وطيئًا لينًا مما يجلس عليه ويرتفق به قال الخطابي والهروي وغيرهما من أهل اللغة: هي من مراكب العجم. قال الهروي: وتعمل من حرير أو ديباج وتتخذ كالفراش الصغير وتحشى بقطن أو صوف يجعلها الراكب تحته، وقال أبو عبيد: المياثر الحمر التي جاء النهي عنها كانت من مراكب العجم من ديباج وحرير.
قال الحافظ ابن حجر: وعلى كل تقدير فالميثرة وإن كانت من حرير فالنهي فيها كالنهي عن الجلوس على الحرير ولكن تقييدها بالأحمر أخص من مطلق الحرير فيمتنع إن كانت حريرًا ويتأكد المنع إن كانت مع ذلك حمراء. وإن كانت من غير حرير فالنهي فيها للزجر عن التشبه بالأعاجم انتهى.
وقد علل بعض السلف النهي عن المياثر الحمر والثياب الحمر بأنها من زينة قارون، قال المروذي: سألت أبا عبد الله عن المرأة تلبس المصبوغ الأحمر فكرهه كراهة شديدة وقال: أما إن تريد الزينة فلا وقال:

(1/133)

يقال: إن أول من لبس الثياب الحمر قارون أو فرعون ثم قرأ: {فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ} قال: في ثياب حمر.
وعن مجاهد في قوله تعالى: {فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ} قال في ثياب أرجوان حمر وعن قتادة: {فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ} قال: على ألف بغلة شهباء عليها مياثر الأرجوان.
قال الجوهري: الأرجوان صبغ أحمر شديد الحمرة وقال غيره: هو الصوف وقيل: كل شيء أحمر فهو أرجوان ذكره الحافظ ابن حجر قال الجوهري، ويقال أيضًا الأرجوان معرب وهو بالفارسية أرغوان وهو شجر له نور أحمر أحسن ما يكون وكل لون يشبهه فهو أرجوان قال عمرو بن كلثوم:
كأن ثيابنا منا ومنهم ... خضبن بأرجوان أو طلينا

وقد كثر في زماننا استعمال المياثر الحمر في مجالس الكبراء والمترفين وقد قيل: إن بعضها من الديباج وما كان منه فالجلوس عليه لا يجوز لنهي رسول الله ? عن الجلوس عليه في الحديث الصحيح عن حذيفة رضي الله عنه وتقدم ذكره.
وتقدم أيضا أن النهي يقتضي التحريم إلا ما عرفت إباحته، وما كان من غير الديباج فالظاهر أنه لا يجوز الجلوس عليه أيضا لنهي رسول الله ? عن المياثر ولما في ذلك من التشبه بالأعاجم والتشبه بهم حرام والله أعلم.
وقد روى الإمام أحمد وأبو داود والحاكم عن عمران بن حصين رضي الله عنهما أن رسول الله ? قال: «لا أركب الأرجوان ولا ألبس

(1/134)

المعصفر ولا ألبس القميص المكفف بالحرير» قال الحاكم صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه.
الخامس: حديث عائشة رضي الله عنها قالت: «نهى رسول الله ? عن لبس الحرير والذهب»، رواه الإمام أحمد وأبو نعيم في الحلية من طريقه.
السادس: حديث معاوية رضي الله عنه أن رسول الله ?: «نهى عن النوح والشعر والتصاوير وجلود السباع والتبرج والغناء والذهب والخز والحرير» رواه الإمام أحمد والبخاري في تاريخه.
الحديث السابع عن أبي عثمان النهدي قال أتانا كتاب عمر رضي الله عنه ونحن مع عتبة بن فرقد بأذربيجان أن رسول الله ?: «نهى عن الحرير إلا هكذا» وأشار بإصبعيه اللتين تليان الإبهام قال فيما علمنا أنه يعني الأعلام متفق عليه، وهذا لفظ البخاري. ورواه الإمام أحمد وأهل السنن إلا الترمذي بنحوه، وفي رواية أبي داود أن النبي ?: «نهى عن الحرير إلا ما كان هكذا وهكذا إصبعين وثلاثة وأربعة».
وفي رواية ابن ماجه أن عمر رضي الله عنه: «كان ينهى عن الحرير والديباج إلا ما كان هكذا» ثم أشار بإصبعه ثم الثانية ثم الثالثة ثم الرابعة فقال: «كان رسول الله ? ينهانا عنه».
وقد رواه الإمام أحمد ومسلم والترمذي من حديث سويد بن غفلة أن عمر رضي الله عنه خطب بالجابية فقال: «نهى نبي الله ? عن لبس الحرير إلا موضع إصبعين أو ثلاث أو أربع» قال الترمذي: هذا حديث حسن صحيح.

(1/135)

الحديث الثامن عن أنس بن مالك رضي الله عنه قال: أهدي للنبي ? جبة سندس وكان ينهى عن الحرير فعجب الناس منها فقال ?: «والذي نفس محمد بيده لمناديل سعد بن معاذ في الجنة أحسن من هذا» متفق عليه.
الحديث التاسع عن عمران بن حصين رضي الله عنهما قال: «نهى رسول الله ? عن لبس الحرير وعن التختم بالذهب وعن الشرب في الحناتم» رواه النسائي بهذا اللفظ والترمذي مختصرًا، وقال: حديث حسن صحيح.
الحديث العاشر عن المقدام بن معدي كرب رضي الله عنه قال: «نهى رسول الله ? عن الحرير والذهب ومياثر النمور» رواه النسائي بهذا اللفظ ورواه أبو داود مطولاً، وفيه قصة وعنده أن المقدام قال لمعاوية بن أبي سفيان رضي الله عنهما: أنشدك بالله هل تعلم أن رسول الله ? «نهى عن لبس الحرير؟» قال: نعم.
الحديث الحادي عشر عن أبي شيخ الهنائي قال: سمعت معاوية وحوله ناس من المهاجرين والأنصار فقال لهم: أتعلمون أن رسول الله ? «نهى عن لبس الحرير؟» قالوا: اللهم نعم، رواه النسائي.
الحديث الثاني عشر عن أبي ريحانة رضي الله عنه قال: «نهى رسول الله ? عن عشر وذكر منها أن يجعل الرجل في أسفل ثيابه حريرًا مثل الأعاجم أو يجعل على منكبيه حريرًا مثل الأعاجم» رواه الإمام أحمد وأهل السنن إلا الترمذي.

(1/136)

الحديث الثالث عشر عن جابر بن عبد الله رضي الله عنهما قال: لبس النبي ? يومًا قباء من ديباج أهدي له ثم أوشك أن نزعه فأرسل به إلى عمر بن الخطاب رضي الله عنه فقيل له: قد أوشك ما نزعته يا رسول الله! فقال: «نهاني عنه جبريل» فجاءه عمر يبكي فقال: يا رسول الله ? كرهت أمرًا وأعطيتنيه فمالي؟ قال: «إني لم أعطكه لتلبسه إنما أعطيتكه تبيعه» فباعه بألفي درهم رواه الإمام أحمد ومسلم والنسائي.
وأما الأحاديث في التغليظ في لبس الحرير والكراهة الشديدة له وهجر لابسه والإنكار عليه.
فالأول منها ما في الصحيحين والموطأ ومسندي الشافعي وأحمد والسنن إلا الترمذي عن نافع عن عبد الله بن عمر رضي الله عنهما أن عمر بن الخطاب رضي الله عنه رأى حلة سيراء عند باب المسجد فقال: يا رسول الله لو اشتريت هذه فلبستها يوم الجمعة وللوفد إذا قدموا عليك فقال رسول الله ?: «إنما يلبس هذه من لا خلاق له في الآخرة»، ثم جاءت رسول الله ? منها حلل فأعطى عمر بن الخطاب رضي الله عنه منها حلة فقال: يا رسول الله كسوتنيها وقد قلت في حلة عطارد ما قلت قال رسول الله ?: «إني لم أكسكها لتلبسها» فكساها عمر بن الخطاب رضي الله عنه أخًا له بمكة مشركًا.
وفي رواية لمسلم عن نافع عن ابن عمر رضي الله عنهما قال: رأى عمر رضي الله عنه عطاردًا التميمي يقيم بالسوق حلة سيراء وكان رجلا يغشى الملوك ويصيب منهم فقال عمر يا رسول الله إني رأيت عطاردًا يقيم في السوق حلة سيراء فلو اشتريتها فلبستها لوفود العرب إذا قدموا عليك

(1/137)

وأظنه قال: ولبستها يوم الجمعة فقال له رسول الله ?: «إنما يلبس الحرير في الدنيا من لا خلاق له في الآخرة» فلما كان بعد ذلك أتي رسول الله ? بحلل سيراء فبعث إلى عمر بحلة وبعث إلى أسامة بن زيد بحلة وأعطى علي بن أبي طالب حلة وقال: شققها خمرًا بين نسائك قال: فجاء عمر بحلته يحملها فقال: يا رسول الله بعثت إلي بهذه وقد قلت بالأمس في حلة عطارد ما قلت. فقال: «إني لم أبعث بها إليك لتلبسها ولكني بعثت بها إليك لتصيب بها»، وأما أسامة فراح في حلته فنظر إليه رسول الله ? نظرًا عرف أن رسول الله ? قد أنكر ما صنع فقال: يا رسول الله ما تنظر إلي فأنت بعثت إلي بها فقال: «إني لم أبعثها إليك لتلبسها ولكن بعثت بها إليك لتشققها خمرًا بين نسائك».
ورواه الإمام أحمد في مسنده بنحوه. وفي الصحيحين والمسند وسنني أبي داود والنسائي من حديث سالم بن عبد الله عن أبيه نحو حديث نافع عنه.
قال الجوهري: السيراء بكسر السين وفتح الياء برد فيه خطوط صفر وقال ابن الأثير: السيراء بكسر السين وفتح الياء والمدنوع من البرود يخالطه حرير كالسيور. وقال الخطابي: السيراء هي المضلعة بالحرير.
قلت: وقد جاء تفسير السيراء في حديث أنس بن مالك رضي الله عنه أنه رأى على أم كلثوم بنت رسول الله ? بردًا سيراء قال: والسيراء المضلع بالقز رواه أبو داود والنسائي. ورواه الحاكم في مستدركه مختصرًا وقال: صحيح الإسناد ولم يخرجاه.
الحديث الثاني عن عمران بن حطان قال: سألت عائشة رضي الله

(1/138)

عنها فقالت: ائت ابن عباس فسله قال: فسألته فقال: سل ابن عمر قال فسألت ابن عمر رضي الله عنهما فقال: أخبرني أبو حفص يعني عمر بن الخطاب رضي الله عنه أن رسول الله ? قال: «إنما يلبس الحرير في الدنيا من لا خلاق له في الآخرة»، فقلت: صدق وما كذب أبو حفص على رسول الله ? رواه الإمام أحمد والبخاري والنسائي وهذا لفظ البخاري.
وعند أحمد والنسائي أن عمران بن حطان سأل ابن عباس رضي الله عنهما أولاً فقال: سل عائشة فسأل عائشة فقالت: سل ابن عمر فسأل ابن عمر فقال: حدثني أبو حفص أن رسول الله ? قال: «من لبس الحرير في الدنيا فلا خلاق له في الآخرة».
وفي صحيح مسلم ومسند الإمام أحمد عن عبد الله مولى أسماء بنت أبي بكر عن عبد الله بن عمر رضي الله عنهما قال: سمعت عمر بن الخطاب رضي الله عنه يقول: سمعت رسول الله ? يقول: «إنما يلبس الحرير من لا خلاق له» هذا لفظ مسلم.
ولفظ أحمد: «من لبس الحرير في الدنيا لم يلبسه في الآخرة».
وفي المسند أيضًا عن علي بن زيد قال: قدمت المدينة فدخلت على سالم بن عبد الله وعلي جبة خز فقال لي سالم: ما تصنع بهذه الثياب؟ سمعت أبي يحدث عن عمر بن الخطاب رضي الله عنه أن رسول الله ? قال: «إنما يلبس الحرير من لا خلاق له».
وقد اختلف في تفسير الخز، فقيل: إنه رديء الحرير، وقيل: إنه القسي الذي تقدم ذكره في حديث علي رضي الله عنه، وقيل: إنه وبر مخلوط بحرير، وقال ابن الأثير: هو ضرب من ثياب الإبريسم، وقال ابن

(1/139)

حجر: الأصح في تفسير الخز أنه ثياب سداها من حرير ولحمتها من غيره. وقال ابن الأثير: الخز المعروف أولا ثياب تنسج من صوف وإبريسم وهي مباحة، وقد لبسها الصحابة والتابعون فيكون النهي عنها لأجل التشبه بالعجم وزي المترفين، وإن أريد بالخز النوع الآخر فهو حرام؛ لأن جميعه معمول من الإبريسم وعليه يحمل الحديث الآخر قوم يستحلون الخز والحرير. انتهى.
وما ذكره من الإباحة في النوع الأول ينتقض بما ذكره من النهي عنه لأن النهي عن الشيء يقتضي تحريمه ما لم يقم دليل على أن النهي للكراهة.
وينتقض أيضًا بقوله: إنه من زي العجم والمترفين لأن التزيي بزيهم غير مباح، وقد تقدم حديث من تشبه بقوم فهو منهم. وحديث ليس منا من تشبه بغيرنا، وأقل الأحوال في هذين الحديثين أنهما يقتضيان تحريم التشبه بالأعاجم.
وأما ما ذكره عن الصحابة والتابعين من لبس الخز فقد روي ذلك عن جماعة منهم لا عن جميعهم وهو محمول على أنه لم يبلغهم النهي عنه وقد يكون ما لبسوه من الخز الذي ليس فيه حرير.
فقد قيل: إن أصل الخز اسم دابة يقال لها الخز سمي الثوب المتخذ من وبره خزًا لنعومته ثم أطلق على ما يخلط بالحرير لنعومة الحرير ذكر هذا القول الحافظ ابن حجر في فتح الباري قال: وعلى هذا فلا يصح الاستدلال بلبسه على جواز لبس ما يخالطه الحرير ما لم يتحقق أن الخز الذي لبسه السلف كان من المخلوط بالحرير. انتهى.

(1/140)

وقد تقدم التصريح بتحريم الخز في الحديث الذي رواه أبو داود عن عبد الرحمن بن غنم الأشعري وهو حديث صحيح. وتقدم النهي عنه فيما رواه الإمام أحمد والبخاري في تاريخه بأسانيد جيدة من حديث معاوية رضي الله عنه.
وروى الإمام أحمد والبخاري في التاريخ أيضًا وأبو داود بأسانيد جيدة عن معاوية أيضًا رضي الله عنه قال: قال رسول الله ?: «لا تركبوا الخز ولا النمار».
وفي سنن ابن ماجه بإسناد حسن عن علي رضي الله عنه أنه أهدي لرسول الله ? حلة مكفوفة بحرير إما سداها وإما لحمتها فأرسل بها إلي فأتيته فقلت: يا رسول الله! ما أصنع بها ألبسها؟ قال: «لا، ولكن اجعلها خمرًا بين الفواطم».
فهذه الأحاديث الأربعة يشد بعضها بعضًا وفيها كفاية للاحتجاج على تحريم الخز والله أعلم.
وفي الصحيحين ومسندي أحمد وأبي داود الطيالسي وسنن النسائي عن عبد الله بن الزبير رضي الله عنهما قال: سمعت عمر بن الخطاب رضي الله عنه يقول: قال رسول الله ?: «لا تلبسوا الحرير فإنه من لبسه في الدنيا لم يلبسه في الآخرة»، زاد أحمد في بعض الروايات وقال عبد الله بن الزبير: «ومن لم يلبسه في الآخرة لم يدخل الجنة قال الله تعالى {وِلِبَاسُهُم فِيْهَا حَرِيْرٌ}».
وفي الصحيحين ومسند الإمام أحمد وسنن النسائي عن أبي عثمان النهدي قال: كنا مع عتبة بن فرقد فجاءنا كتاب عمر رضي الله عنه أن

(1/141)

رسول الله ? قال: «لا يلبس الحرير إلا من ليس له منه شيء في الآخرة إلا هكذا»، وقال أبو عثمان بإصبعيه اللتين تليان الإبهام فرأيتهما إزرار الطيالسة حين رأيت الطيالسة.
الحديث الثالث عن أنس بن مالك رضي الله عنه عن النبي ? أنه قال: «من لبس الحرير في الدنيا فلن يلبسه في الآخرة» أخرجاه في الصحيحين ورواه أحمد وابن ماجه بإسناد مسلم.
الحديث الرابع عن أبي أمامة رضي الله عنه أن رسول الله ? قال: «من لبس الحرير في الدنيا لم يلبسه في الآخرة» رواه مسلم.
الحديث الخامس: عن عبد الله بن عمرو رضي الله عنهما عن النبي ? قال: «من لبس الحرير من أمتي فمات وهو يلبسه حرم الله عليه حرير الجنة» رواه الإمام أحمد.
الحديث السادس: عن عقبة بن عامر رضي الله عنه قال: سمعت رسول الله ? يقول: «من لبس الحرير في الدنيا حرمه في الآخرة» رواه ابن حبان في صحيحه.
الحديث السابع: عن أبي هريرة رضي الله عنه أن رسول الله ? قال: «من لبس الحرير في الدنيا لم يلبسه في الآخرة ومن شرب الخمر في الدنيا لم يشربه في الآخرة ومن شرب في آنية الذهب والفضة في الدنيا لم يشرب بها في الآخرة ثم قال: لباس أهل الجنة وشراب أهل الجنة وآنية أهل الجنة» رواه الحاكم في مستدركه وقال: صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه.

(1/142)

الحديث الثامن: عن ابن عمر رضي الله عنهما قال: قال رسول الله ?: «من لبس الحرير وشرب في الفضة فليس منا»، رواه الطبراني في الصغير وأبو نعيم في الحلية.
الحديث التاسع: عن عقبة بن عامر رضي الله عنه قال: أهدي لرسول الله ? فروج حرير فلبسه ثم صلى فيه ثم انصرف فنزعه نزعًا شديدًا كالكاره له ثم قال: «لا ينبغي هذا للمتقين» متفق عليه.
الحديث العاشر: عن أبي هريرة رضي الله عنه قال: «كان رسول الله ? يتتبع الحرير من الثوب فينزعه» رواه البخاري في تاريخه.
الحديث الحادي عشر: عن أبي أمامة رضي الله عنه أن رسول الله ? قال: «من كان يؤمن بالله واليوم الآخر فلا يلبس حريرًا ولا ذهبًا»، رواه الإمام أحمد والحاكم وقال: صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه.
الحديث الثاني عشر: عن أبي أمامة أيضًا رضي الله عنه قال: قال رسول الله ?: «لا يستمتع بالحرير من يرجو أيام الله»، رواه الإمام أحمد وأبو نعيم في الحلية.
الحديث الثالث عشر: عن ابن عمر رضي الله عنهما عن رسول الله ?: «إنما يلبس الحرير من لا خلاق له» رواه الإمام أحمد والنسائي وأبو نعيم في الحلية.
الحديث الرابع عشر: عن الحسن بن أبي هريرة رضي الله عنه قال: قال رسول الله ?: «إنما يلبس الحرير في الدنيا من لا يرجو أن يلبسه

(1/143)

في الآخرة إنما يلبس الحرير من لا خلاق له»، رواه أبو داود الطيالسي في مسنده.
ورواه الإمام أحمد بنحوه وزاد قال الحسن فما بال أقوام يبلغهم هذا عن نبيهم فيجعلون حريرًا في ثيابهم وبيوتهم؟
الحديث الخامس عشر عن عبد الله بن عمرو رضي الله عنهما قال: أتى النبي ? أعرابي عليه جبة من طيالسة مكفوفة بديباج أو مزرورة فقام النبي ? مغضبًا فأخذ بمجامع جبته فاجتذبه وقال: «ألا أرى عليك ثياب من لا يعقل»؟، رواه الإمام أحمد والبخاري في الأدب المفرد والحاكم في مستدركه، وقال: صحح الإسناد ووافقه الذهبي في تلخيصه.
الحديث السادس عشر عن علي بن أبي طالب رضي الله عنه قال: كساني النبي ? حلة سيراء فخرجت فيها فرأيت الغضب في وجهه فشققتها بين نسائي أخرجاه في الصحيحين والإمام أحمد في مسنده.
وفي رواية لأحمد ومسلم وأبي داود والنسائي، قال: أهديت لرسول الله ? حلة سيراء فبعث بها إليّ فلبستها فعرفت الغضب في وجهه فقال: «إني لم أبعث بها إليك لتلبسها إنما بعثت بها إليك لتشققها خمرًا بين النساء».
وفي رواية لأحمد وأبي داود الطيالسي أن النبي ? قال لعلي رضي الله عنه: «لست أرضى لك ما أكره لنفسي»، قال: فأمرني فشققتها بين نسائي خمرًا.
الحديث السابع عشر عن أبي سعيد الخدري رضي الله عنه قال: أقبل رجل من البحرين إلى النبي ? فسلم فلم يرد عليه وكان في يده

(1/144)

خاتم من ذهب وعليه جبة حرير فألقاهما ثم سلم فرد عليه السلام رواه البخاري في الأدب المفرد والنسائي في سننه.
الحديث الثامن عشر عن معاذ بن جبل رضي الله عنه قال: رأى رسول الله ? جبة مجيبة بحرير فقال: «طوق من نار يوم القيامة» رواه البزار والطبراني في الأوسط قال المنذري: ورواته ثقات.
الحديث التاسع عشر عن جويرية رضي الله عنها قالت: قال رسول الله ?: «من لبس ثوب حرير في الدنيا ألبسه الله عز وجل يومًا أو ثوبًا من النار يوم القيامة»، رواه الإمام أحمد والطبراني، وفي رواية: «من لبس ثوب حرير في الدنيا ألبسه الله يوم القيامة ثوب مذلة من النار أو ثوبًا من النار»، ورواه البزار عن حذيفة رضي الله عنه موقوفًا: «من لبس ثوب حرير ألبسه الله يومًا من نار ليس من أيامكم ولكن من أيام الله الطوال».
الحديث العشرون عن أنس رضي الله عنه أن رسول الله ? قال: «قال الله عز وجل: من ترك الخمر وهو يقدر عليه لأسقينه منه في حظيرة القدس ومن ترك الحرير وهو يقدر عليه لأكسونه إياه في حظيرة القدس» رواه البزار قال المنذري: وإسناده حسن.
الحديث الحادي والعشرون عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: «من سره أن يسقيه الله الخمر في الآخرة فليتركها في الدنيا ومن سره أن يكسوه الله الحرير في الآخرة فليتركه في الدنيا» رواه الطبراني في الأوسط قال المنذري: ورواته ثقات إلا شيخه المقدام بن داود وقد وثق.
الحديث الثاني والعشرون عن علي بن أبي طالب رضي الله عنه قال

(1/145)

قال رسول الله ?: «إذا فعلت أمتي خمس عشرة خصلة حل بها البلاء قيل: وما هي يا رسول الله؟ قال: إذا كان المغنم دولا والأمانة مغنما والزكاة مغرمًا وأطاع الرجل زوجته وعق أمه وبر صديقه وجفا أباه وارتفعت الأصوات في المساجد وكان زعيم القوم أرذلهم وأكرم الرجل مخافة شره وشربت الخمور ولبس الحرير واتخذت القيان والمعازف ولعن آخر هذه الأمة أولها فليرتقبوا عند ذلك ريحًا حمراء أو خسفًا أو مسخًا» رواه الترمذي وقال: هذا حديث غريب.
الحديث الثالث والعشرون عن حذيفة رضي الله عنه قال: قال رسول الله ?: «من اقتراب الساعة اثنتان وسبعون خصلة» فذكرها ومنها أن يكون الحرير لباسًا وقال في آخره: «فليرتقبوا عند ذلك ريحا حمراء وخسفًا ومسخًا وقذفًا وآيات» رواه أبو نعيم في الحلية.
الحديث الرابع والعشرون: عن عروة بن رويم عن أنس بن مالك رضي الله عنه قال: قال رسول الله ?: «إذا عملت أمتي خمسًا فعليهم الدمار إذا ظهر فيهم التلاعن وشربوا الخمور ولبسوا الحرير واتخذوا القينات واكتفى الرجال بالرجال والنساء بالنساء»، رواه البيهقي وأبو نعيم في الحلية.
الحديث الخامس والعشرون: عن أبي أمامة رضي الله عنه عن النبي ? قال: «يبيت قوم من هذه الأمة على طعام وشراب ولهو فيصبحون قد مسخوا خنازير وليخسفن بقبائل فيها وبدور فيها حتى يصبحوا فيقولوا خسف الليلة ببني فلان خسف الليل بدار بني فلان وأرسلت عليهم حصباء حجارة كما أرسلت على قوم لوط وأرسلت عليهم الريح العقيم

(1/146)

فتنسفهم كما نسفت من كان قبلهم بشربهم الخمر وأكلهم الربا ولبسهم الحرير واتخاذهم القينات وقطيعتهم الرحم»، رواه أبو داود الطيالسي والحاكم في مستدركه وأبو نعيم في الحلية وصححه الحاكم ووافقه الذهبي في تلخيصه.
الحديث السادس والعشرون: عن عائشة رضي الله عنها قالت: قال رسول الله ?: «يكون في أمتي خسف ومسخ وقذف» قالت عائشة رضي الله عنها يا رسول الله وهم يقولون: لا إله إلا الله فقال: «إذا ظهرت القينات وظهر الزنا وشربت الخمر ولبس الحرير كان ذا عند ذا»، رواه ابن أبي الدنيا.
الحديث السابع والعشرون: عن علي رضي الله عنه عن النبي ? أنه قال: «تمسخ طائفة من أمتي قردة وطائفة خنازير ويخسف بطائفة ويرسل على طائفة الريح العقيم بأنهم شربوا الخمر ولبسوا الحرير واتخذوا القيان وضربوا بالدفوف» رواه ابن أبي الدنيا.
الحديث الثامن والعشرون: عن أبي سعيد الخدري رضي الله عنه عن النبي ? قال: «يكون في هذه الأمة خسف ومسخ وقذف في متخذي القيان وشاربي الخمر ولابسي الحرير» رواه الطبراني.
الحديث التاسع والعشرون: عن عبادة بن الصامت رضي الله عنه عن رسول الله ? قال: «والذي نفسي بيده ليبيتن أناس من أمتي على أشر وبطر ولعب ولهو فيصبحوا قردة وخنازير باستحلالهم المحارم واتخاذهم القينات وشربهم الخمر وبأكلهم الربا ولبسهم الحرير»، رواه عبد الله ابن الإمام أحمد.

(1/147)

الحديث الثلاثون: عن صالح بن دريك رفع ذلك إلى النبي ? أنه قال: «ليستحلن ناس من أمتي الحرير والخمر والمعازف وليأتين الله على أهل حاضر منهم عظيم بجبل حتى ينبذه عليهم ويمسخ آخرون قردة وخنازير» رواه ابن أبي الدنيا.
الحديث الحادي والثلاثون: عن الحسن مرسلاً أن رسول الله ? قال: «عشر خصال عملها قوم لوط بها أهلكوا وتزيدها أمتي بخلة» فذكر الخصال ومنها لباس الحرير رواه ابن عساكر في تاريخه.
وقد كمل بهذا العدد مع ما تقدم أربعة وخمسون حديثًا في منع الذكور من لبس الحرير وسواء في ذلك الكبير منهم والصغير لعموم المنع.
وقد حكى الإجماع على تحريم الحرير على الرجال وإباحته للنساء غير واحد من العلماء منهم ابن عبد البر والقاضي عياض والحافظ الذهبي وصرح بتكفير من استحله من الرجال.
قال الشيخ أبو محمد المقدسي في المغني:
القسم الثاني
ما يختص تحريمه بالرجال دون النساء وهو الحرير والمنسوج بالذهب والمموه به فهو حرام لبسه وافتراشه في الصلاة وغيرها ولا نعلم في لبس ذلك على الرجال اختلافًا إلا لعارض أو عذر قال ابن عبد البر هذا إجماع انتهى.
وقال القاضي عياض انعقد الإجماع بعد ابن الزبير ومن وافقه على

(1/148)

تحريم الحرير على الرجال وإباحته للنساء، ذكر ذلك في الكلام على قول ابن الزبير رضي الله عنهما: ألا لا تلبسوا نساءكم الحرير فإني سمعت عمر بن الخطاب رضي الله عنه يقول: قال رسول الله ?: «لا تلبسوا الحرير فإنه من لبسه في الدنيا لم يلبسه في الآخرة» رواه مسلم وغيره.
وقال الحافظ الذهبي: من استحل لبس الحرير من الرجال فهو كافر وإنما رخص فيه الشارع لمن به حكة أو جرب أو غيره وللمقاتلين عند لقاء العدو.
وأما لبس الحرير للزينة في حق الرجال فحرام بإجماع المسلمين انتهى.
وقد زعم بعض العلماء: أنه يجوز إلباس الصبيان الحلي والحرير قال بعضهم في يوم العيد، وقال بعضهم مطلقًا وعللوا ذلك بأنه لا تكليف عليهم، وأنهم محل الزينة، وهذا قول باطل مردود بقول النبي ?: «أحل الذهب والحرير لإناث أمتي وحرم على ذكورها»، وهذا يعم الكبير والصغير وقد فهم الصحابة رضوان الله عليهم أجمعين عموم المنع لكبار الذكور وصغارهم كما في سنن أبي داود عن جابر بن عبد الله رضي الله عنهما قال: كنا ننزعه عن الغلمان ونتركه على الجواري.
وروى الأثرم عن حذيفة وابن مسعود رضي الله عنهما نحوه. ولما رأى عمر بن الخطاب رضي الله عنه على ابن الزبير رضي الله عنهما ثوبًا من حرير مزقه عليه فقال الزبير أفزعت الصبي فقال: لا تكسوهم الحرير.
وروى البخاري في التاريخ الكبير عن إبراهيم بن عبد الرحمن بن عوف أن عبد الرحمن بن عوف رضي الله عنه دخل على عمر رضي الله عنه

(1/149)

ومعه بني له عليه قميص حرير فعمد إلى القميص فشقه وقال: اذهب به إلى أمك.
وأما تعليل المجيزين له بأنه لا تكليف على الصبيان وأنهم محل للزينة فإنه تعليل ضعيف بل ساقط لمخالفته لعموم أحاديث المنع.
قال الشيخ أبو محمد المقدسي في المغني ويتعلق التحريم بتمكينهم من المحرمات كتمكينهم من شرب الخمر وأكل الربا وغيرهما. وكونهم محل الزينة مع تحريم الاستمتاع بهم يقتضي التحريم لا الإباحة بخلاف النساء انتهى. وقوله: يتعلق التحريم بتمكينهم من المحرمات معناه أنه يحرم على وليهم أن يمكنهم منها. وإذا مكنهم فالإثم عليه لا عليهم لأنهم غير مكلفين.
قال ابن القيم رحمه الله تعالى في الهدي أصح القولين أنه يحرم على الولي أن يلبسه الصبي لما ينشأ عليه من صفات أهل التأنيث.
وقال أيضًا في تحفة الودود بأحكام المولود. ويجنبه -أي يجنب الولي الصبي- لبس الحرير فإنه مضعف له مخبب للطبيعة كما يجنب اللواط وشرب الخمر والسرقة والكذب وقد قال النبي ?: «حرم الحرير والذهب على ذكور أمتي وأحل لإناثهم».
والصبي وإن لم يكن مكلفًا فوليه مكلف لا يحل له تمكينه من المحرم فإنه يعتاده ويعسر فطامه عنه وهذا أصح قولي العلماء. واحتج من لم يره حرامًا عليه بأنه غير مكلف فلم يحرم لبسه للحرير كالدابة وهذا من أفسد القياس فإن الصبي وإن لم يكن مكلفًا فإنه مستعد للتكليف ولهذا

(1/150)

لا يمكن من الصلاة بغير وضوء ولا من الصلاة عريانا ولا نجسًا ولا من شرب الخمر واللواط والقمار انتهى.
ويستثنى من المنع في حق الكبار والصغار العلم في الثوب إذا لم يزد على أربع أصابع لما تقدم في حديث عمر رضي الله عنه ومثل ذلك لبنة الجيب وسجف الفراء ونحوها إذا كان ذلك بقدر أربعة أصابع فأقل، لحديث أسماء بنت أبي بكر رضي الله عنهما أنها أخرجت جبة رسول الله ? مكفوفة الجيب والكمين والفرجين بالديباج رواه مسلم وأهل السنن إلا الترمذي.
فأما المنسوج من الحرير وغيره كثوب منسوج من قطن وحرير أو من وبر وحرير أو من صوف وحرير.
فقد قال كثير من العلماء: إن الحكم للأغلب منهما.
فبعضهم يعتبر ذلك بالوزن فإن كان الحرير أقل وزنا لم يحرم عندهم وإن كان أكثر حرم.
وبعضهم يعتبر القلة والكثرة بالظهور فإن كان الحرير أكثر ظهورًا حرم وإن كان أقل لم يحرم.
وهذه الاعتبارات لا دليل على شيء منها وما لم يكن عليه دليل فليس عليه تعويل ويردها حديث النهي عن الحرير إلا موضع إصبعين أو ثلاث أو أربع. ومعلوم أن هذه القدر لا يبلغ عشر الثوب لا وزنا ولا ظهورًا.
ومن أباح أكثر من أربع أصابع فقد أباح ما نهى عنه رسول الله ?. ويردها أيضًا حديث النهي عن القسي، وقد تقدم قول علي رضي الله عنه أنها ثياب مضلعة فيها حرير أمثال الأترنج فدل على أنها ليست بحرير

(1/151)

صرف. وما فيها من الحرير يحتمل أنه أكثر مما معه من الخلط ويحتمل أنه أقل ومع ذلك فقد نهى عنها رسول الله ? من غير أن يأمر فيها باعتبار وزن ولا ظهور.
فدل على أنه لا اعتبار بشيء من ذلك؛ لأن تأخير البيان عن وقت الحاجة ممتنع، ويردها أيضا حديث النهي عن السيراء وقد تقدم في حديث أنس رضي الله عنه أن السيراء هي المضلعة بالقز، يعني: أنها ليست بحرير صرف والقول فيها كالقول في القسي سواء. ويردها أيضًا أحاديث النهي عن الخز، وقد تقدم في أحد الأقوال أنه حرير مخلوط بغيره وليس في أحاديث النهي عنه أمر باعتبار وزن ولا ظهور فدل على أنه لا اعتبار بشيء من ذلك ومن اعتبر شيئًا لم يؤمر باعتباره فقد تكلف والله أعلم.
قال الحافظ ابن حجر في فتح الباري: استدل بالنهي عن لبس القسي على منع لبس ما خالطه الحرير من الثياب لتفسير القسي بأنه ما خالط غير الحرير فيه الحرير ويؤيده عطف الحرير على القسي في حديث البراء ووقع كذلك في حديث علي عند أبي داود والنسائي وأحمد بسند صحيح على شرط الشيخين من طريق عبيدة بن عمرو عن علي رضي الله عنه قال: «نهاني النبي ? عن القسي والحرير»، ويحتمل أن تكون المغايرة باعتبار النوع فيكون الكل من الحرير كما وقع عطف الديباج على الحرير في حديث حذيفة الماضي قريبًا ولكن الذي يظهر من سياق طرق الحديث في تفسير القسي أنه الذي يخالط الحرير لا أنه الحرير الصرف فعلى هذا يحرم لبس الثوب الذي خالطه الحرير، وهو قول بعض الصحابة كابن عمر والتابعين كابن سيرين.

(1/152)

وذهب الجمهور إلى جواز لبس ما خالطه الحرير إذا كان غير الحرير الأغلب وعمدتهم في ذلك ما تقدم في تفسير الحلة السيراء وما انضاف إلى ذلك من الرخصة في العلم في الثوب إذا كان من حرير كما تقدم تقريره في حديث عمر رضي الله عنه.
قال ابن دقيق العيد: وهو قياس في معنى الأصل لكن لا يلزم من جواز ذلك جواز كل مختلط وإنما يجوز منه ما كان مجموع الحرير فيه قدر أربع أصابع لو كانت منفردة بالنسبة لجميع الثوب فيكون المنع من لبس الحرير شاملاً للخالص والمختلط وبعد الاستثناء يقتصر على القدر المستثنى وهو أربع أصابع إذا كانت منفردة ويلتحق بها في المعنى ما إذا كانت مختلطة انتهى.
وهذا الذي قرره ابن دقيق العيد هو الصواب وعليه يدل ظاهر الحديث الصحيح عن عمر بن الخطاب رضي الله عنه في تحريم الحرير سوى أربع أصابع، والله أعلم.
فإن قيل: قد روى الإمام أحمد وأبو داود وغيرهما عن ابن عباس رضي الله عنهما أنه قال: إنما نهى رسول الله ? عن الثوب الحرير المصمت فأما الثوب الذي سداه حرير ليس بحرير مصمت فلا نرى به بأسًا.
فالجواب أن هذا الحديث قد عارضه ما هو أقوى منه من حيث الأصل والشواهد وهو الحديث الذي رواه الإمام أحمد وابن أبي شيبة وابن ماجه عن علي رضي الله عنه أنه أهدي لرسول الله ? حلة مكفوفة بحرير إما سداها وإما لحمتها فأرسل بها إليّ فأتيته فقلت: يا رسول الله! ما أصنع

(1/153)

بها ألبسها؟ قال: «لا ولكن اجعلها خمرًا بين الفواطم»، هذا لفظ ابن ماجه وإسناده حسن.
وفي رواية ابن أبي شيبة أهدي لرسول الله ? حلة مسيرة بحرير إما سداها أو لحمتها فأرسل بها إلي فقلت: ما أصنع بها ألبسها؟ قال: «لا أرضى لك إلا ما أرضى لنفسي ولكن اجعلها خمرًا بين الفواطم».
وفي رواية الإمام أحمد أهديت له حلة من حرير فكسانيها قال علي رضي الله عنه: فخرجت فيها فقال النبي ?: «لست أرضى لك ما أكره لنفسي قال: فأمرني فشققتها بين نسائي خمرًا».
وأصل هذا الحديث مخرج في الصحيحين من حديث زيد بن وهب عن علي رضي الله عنه قال: كساني النبي ? حلة سيراء فخرجت فيها فرأيت الغضب في وجهه فشققتها بين نسائي.
وأخرجه مسلم أيضًا من حديث أبي صالح الحنفي عن علي رضي الله عنه وزاد فقال: «إني لم أبعث بها إليك لتلبسها إنما بعثت بها إليك لتشققها خمرًا بين النساء». فهذا الحديث الصحيح يرد حديث ابن عباس رضي الله عنهما من ثلاثة أوجه:
أحدها: أنه ? نهى عليًا رضي الله عنه عن لبس الحلة المسيرة بالحرير المخلوط بغيره، فهذا يرد قول ابن عباس رضي الله عنهما أنه إنما نهى عن الحرير المصمت. ويرد أيضًا قوله: أن ما سدي بالحرير فلا بأس به.
الثاني: أنه ? صرح بكراهته لنفسه ولغيره لبس الثوب المسير بخلط من حرير في سداه أو في لحمته ففيه إشارة إلى أن الثوب الذي

(1/154)

سداه كله حرير أو لحمته كلها حرير أولى بالكراهة والنهي. وفي النص على الكراهة رد على من قال: إنه لا بأس به.
الثالث في غضبه ? على علي رضي الله عنه لما لبس الحلة المسيرة دليل على تحريم ذلك على الرجال والله أعلم.
وفي رواية الإمام أحمد رحمه الله تعالى فائدة حسنة وهي إطلاق الوصف على الثوب بما فيه من خلط رفيع وإن كان أقل مما معه. وفي هذا الحديث وحديث النهي عن القسي رد على ابن العربي المالكي في قوله: إن النهي عن الحرير حقيقة في الخالص.
ويرد حديث ابن عباس رضي الله عنهما أيضا بالحديث المتفق على صحته عن عمر رضي الله عنه أن رسول الله ?: «نهى عن الحرير إلا هكذا إصبعين».
وفي رواية لمسلم: «إلا موضع إصبعين أو ثلاث أو أربع» فظاهر هذا الحديث النهي عن لبس الحرير مطلقًا سواء كان مصمتا أو سدى أو لحمة إلا ما استثني من قدر أربع أصابع فما دون.
ويرد حديث ابن عباس رضي الله عنهما أيضًا بقوله ?: «أحل الذهب والحرير لإناث أمتي وحرم على ذكورها»، فإن ظاهره يقتضي تحريم الحرير على الذكور سواء كان مصمتا أو سدى أو لحمة سوى ما استثني من العلم ونحوه. ويرد حديث ابن عباس رضي الله عنهما أيضًا بأحاديث النهي عن الخز فإن الأصح فيه كما قال الحافظ ابن حجر: أنه حرير مخلوط بغيره.

(1/155)

وظواهر الحديث التي تقدمت في النهي عن الحرير والتغليظ فيه تؤيد حديث علي رضي الله عنه، وتؤيد حديث ابن عباس رضي الله عنهما، إذ لم يفرق فيها بين مصمت ومخلوط ولو كان بينهما فرق مؤثر لبينه النبي ? ما بين الرخصة في العلم إذا لم يزد على أربع أصابع، والله أعلم.
وقد اختلف في علة تحريم الحرير على الرجال على أقوال: أحدها: أنها التجبر والتكبر والفخر والخيلاء وقد روي هذا عن ابن عباس رضي الله عنهما ففي مسند الإمام أحمد عن شعبة بن دينار مولى ابن عباس رضي الله عنهما أن المسور بن مخرمة رضي الله عنهما دخل على ابن عباس يعوده من وجع عليه برد استبرق فقال: يا أبا عباس ما هذا الثوب؟ قال: وما هو؟ قال: الاستبرق. قال: والله ما علمت به وما أظن النبي ? نهى عن هذا حين نهى عنه إلا للتجبر والتكبر ولسنا بحمد الله كذلك فلما خرج المسور قال: انزعوا هذا الثوب عني، وقد رواه أبو داود الطيالسي في مسنده بنحوه.
الثاني: أن العلة السرف.
الثالث: أنها كسر قلوب الفقراء.
الرابع: أن العلة التشبه بالنساء لكون الحرير من ملابسهن الخاصة بهن. وأيضا فإنه ثوب رفاهية وزينة ولبسه يورث الأنوثة والتخنث ضد الشهامة والرجولة فيليق ذلك بالنساء دون الرجال.
قال ابن القيم رحمه الله تعالى لبس الحرير يكسب القلب صفة من صفات الإناث ولهذا لا تكاد تجد من يلبسه في الأكثر إلا ويظهر على شمائله من التخنث والتأنث والرخاوة ما لا يخفى حتى لو كان من أشهم

(1/156)

الناس وأكبرهم فحولية ورجولية فلا بد أن ينقصه لبس الحرير منها، وإن لم يذهبها مرة، ومن غلظت طباعه وكثفت عن فهم هذا فليسلم للشارع الحكيم. انتهى. وهذا القول أقوى مما قبله وأقوى منه القول الخامس: وهو أن العلة التشبه بالكفار والدليل على ذلك قول النبي ?: «فإنها لهم في الدنيا ولكم في الآخرة» وقوله ? للأعرابي: «ألا أرى عليك ثياب من لا يعقل»؟ يعني: ثياب الكفار الذين لا يعقلون. وقوله ?: «إنما يلبس الحرير من لا خلاق له»، وقد تقدمت هذه الأحاديث قريبًا.
وقد ورد التعليل بهذه العلة في لبس الثياب المعصفرة كما في الحديث الصحيح عن عبد الله بن عمرو رضي الله عنهما قال: رأى رسول الله ? عليَّ ثوبين معصفرين فقال: «إن هذه من ثياب الكفار فلا تلبسها» رواه الإمام أحمد وأبو داود الطيالسي ومسلم والنسائي.
إذا تقرر هذا فليعلم أن افتراش الحرير والديباج محرم كلبسه نص على ذلك الإمام أحمد رحمه الله تعالى ومثل ذلك الاتكاء عليه والاستناد إليه؛ لأن ذلك من فعل الجبابرة والمترفين ولا يجوز التشبه بهم.
قال المروذي قال أبو عبد الله: افتراش الديباج كلبسه قال: وكره افتراش الحرير. وقال البخاري رحمه الله تعالى في صحيحه. باب افتراش الحرير، وقال عبيدة: هو كلبسه. وعبيدة هذا بفتح العين هو ابن عمر السلماني قال الحافظ ابن حجر وصله الحارث بن أبي أسامة من طريق محمد ابن سيرين قال: قلت لعبيدة افتراش الحرير كلبسه؟ قال: نعم ثم ساق البخاري رحمه الله تعالى في الباب حديث حذيفة رضي الله عنه قال: «نهانا النبي ? أن نشرب في آنية الذهب والفضة وأن نأكل فيها وعن

(1/157)

لبس الحرير والديباج وأن نجلس عليه»، ورواه الدارقطني في سننه بنحوه.
وروى الإمام أحمد أن أبا أمامة رضي الله عنه دخل على خالد بن يزيد فألقى له وسادة فظن أنها حرير فتنحى وقال: قال رسول الله ?: «لا يستمتع بالحرير من يرجو أيام الله».
قال أبو البركات ابن تيمية رحمه الله تعالى فهم أبو أمامة رضي الله عنه دخول الافتراش في عمومه. اهـ.
وروى ابن وهب في جامعه عن سعد بن أبي وقاص أنه قال: «لأن أقعد على جمر الغضا أحب إليَّ من أن أقعد على مجلس من حرير»، ورواه الحاكم في مستدركه بنحوه. وقال: صحيح على شرط الشيخين ولم يخرجاه ووافقه الذهبي في تلخيصه.
وقد ذكر شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى عن الحنفية أنهم قالوا في تعليل المنع من لباس الحرير في حجة أبي يوسف ومحمد على أبي حنيفة في المنع من افتراشه وتعليقه والتسر به؛ لأنه من زي الأكاسرة والجبابرة والتشبه بهم حرام قال عمر رضي الله عنه: إياكم وزي الأعاجم انتهى.
وقد سئل ابن عقيل رحمه الله تعالى هل يجوز أن يتخذ النساء السفر والمطارح والمخاد وغير ذلك حريرًا فقال: لا بل ملابس فقط. نقله عن ابن القيم رحمه الله تعالى في بدائع الفوائد وأقره.
وذكر الحافظ ابن رجب عنه أنه ذكر في الفنون أن النساء لا يجوز لهن استعمال الحرير إلا في اللبس دون الافتراش والاستناد.

(1/158)

قلت: ووجه ذلك أن النساء إنما أبيح لهن لبس الحرير لحاجتهن إلى التزين للأزواج وليس كذلك افتراش الحرير والاستناد إليه؛ لأنه ليس من التزين الذي أبيح لهن فيبقى على المنع.
ومثل ذلك استعمال الذهب والفضة فإنه يجوز للنساء أن يتحلين بهما لحاجتهن للتزين للأزواج ولا يجوز لهن اتخاذ الأواني منهما ولا الأكل والشرب فيهما؛ لأن ذلك ليس من التزين الذي أبيح لهن والله أعلم.


النوع الثامن عشر: من التشبه بأعداء الله تعالى تحلي الرجال بساعات الذهب والفضة وتحلي الرجال والنساء بساعات الحديد

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الثامن عشر: من التشبه بأعداء الله تعالى تحلي الرجال بساعات الذهب والفضة وتحلي الرجال والنساء بساعات الحديد.
والدليل على ذلك ما رواه البخاري في كتاب اللباس من صحيحه عن حذيفة رضي الله عنه قال: قال رسول الله ?: «الذهب والفضة والحرير والديباج هي لهم في الدنيا ولكم في الآخرة».
وما رواه الإمام أحمد وأهل السنن إلا ابن ماجه عن عبد الله بن بريدة عن أبيه رضي الله عنه أن رجلاً جاء إلى النبي ? وعليه خاتم من شبه فقال: «مالي أجد منك ريح الأصنام؟»، فطرحه ثم جاء وعليه ختم من حديد. فقال: «مالي أرى عليك حلية أهل النار؟»، فطرحه فقال: يا رسول الله! من أي شيء أتخذه؟ قال: «اتخذه من ورق ولا تتمه مثقالاً»، هذا لفظ أبي داود.
وفي رواية الترمذي ثم جاءه وعليه خاتم من صفر بدل قوله من شبه

(1/159)

وزاد ثم أتاه وعليه خاتم من ذهب فقال: «مالي أرى عليك حلية أهل الجنة». قال الترمذي: هذا حديث غريب. وصححه ابن حبان واحتج به الإمام أحمد رحمه الله تعالى فيما رواه الأثرم عنه كما سيأتي قريبًا. فدل على صحته عنده، وله شواهد يأتي ذكرها قريبًا إن شاء الله تعالى.
قال الخطابي رحمه الله تعالى إنما قال في خاتم الشبه أجد منك ريح الأصنام؛ لأن الأصنام كانت تتخذ من الشبه.
قال: ويقال معنى حلية أهل النار أنه زي بعض الكفار وهم أهل النار.
قلت: الذي يفيد ظاهر الحديث أن الحديد حلية الكفار في نار جهنم ويؤيد ذلك قوله في خاتم الذهب: إنه حلية أهل الجنة، ففيه الأخبار عن حلية كل من الفريقين في الدار الآخرة والله أعلم.
وفي هذا الحديث دليل على المنع من التحلي بساعات الشبه والحديد؛ لأنه إذا منع من التختم بهما فلأن يمنع من التحلي بالساعات المتخذة منها بطريق الأولى والأحرى.
وإذا تحلى الرجل بشيء من الساعات المتخذة منهما فقد جمع بين التشبه بالنساء والتشبه بأهل النار، ولا يجوز التشبه بأهل النار ولا بالنساء وقد لعن رسول الله ? المتشبهين من الرجال بالنساء، وفي قوله ?: «ولا تتمه مثقالاً» دليل على أنه لا يجوز للرجل أن يتحلى من الفضة بزنة مثقال فما فوقه. فأما ما دون ذلك فيجوز في الخاتم ولا يجوز فيما يلبس في الذراع لما في ذلك من التشبه بالنساء.
وقد قال الإمام أحمد رحمه الله تعالى في مسنده: حدثنا يحيى بن

(1/160)

سعيد عن ابن عجلان عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه ابن النبي ? رأى على بعض أصحابه خاتمًا من ذهب فأعرض عنه فألقاه واتخذ خاتمًا من حديد فقال: «هذا شر هذا حلية أهل النار»، فألقاه فاتخذ خاتمًا من ورق فسكت عنه. إسناده جيد وقد حسن الترمذي حديث عمرو ابن شعيب عن أبيه عن جده في بعض المواضع من جامعه وصححه في بعضها. قال ابن القيم رحمه الله تعالى: وأحسن كل الإحسان في ذلك أي في تصحيح حديثه.
قلت: وصحح حديثه أيضًا الحاكم في مستدركه ووافقه الذهبي على ذلك في تلخيصه.
وروى الحاكم في مستدركه عن إسحاق بن راهويه أنه قال: إذا كان الراوي عن عمرو بن شعيب ثقة فهو كأيوب عن نافع عن ابن عمر رضي الله عنهما.
وروي أيضا عن الإمام أحمد أنه قال: قد صح سماع عمرو بن شعيب عن أبيه شعيب وصح سماع شعيب من جده عبد الله بن عمرو رضي الله عنهما. وذكر الدارقطني في سننه عن شيخه أبي بكر النيسابوري مثل ذلك.
وقال الترمذي في جامعه: قال محمد بن إسماعيل -يعني البخاري- رأيت أحمد وإسحاق وذكر غيرهما يحتجون بحديث عمرو بن شعيب قال محمد وقد سمع شعيب بن محمد من عبد الله بن عمرو رضي الله عنهما.
وقال الدارقطني في سننه حدثنا محمد بن الحسن النقاش أخبرنا

(1/161)

أحمد بن تميم قال: قلت لأبي عبد الله محمد بن إسماعيل البخاري شعيب والد عمرو بن شعيب سمع من عبد الله بن عمرو؟ قال: نعم قلت له: فعمرو بن شعيب عن أبيه عن جده يتكلم الناس فيه قال: رأيت علي بن المديني وأحمد بن حنبل والحميدي وإسحاق بن راهويه يحتجون به قال: قلت فمن يتكلم فيه يقول ماذا؟ قال يقولون: إن عمرو بن شعيب أكثر أو نحو هذا.
قلت وهذا ليس بقادح لأن عمرو بن شعيب ثقة فلا يضره إكثاره. وذكر صاحب التهذيب عن البخاري أنه قال: رأيت أحمد وعلي بن المديني وإسحاق بن راهويه وأبا عبيد وعامة أصحابنا يحتجون بحديث عمرو بن شعيب عن أبيه عن جده ما تركه أحد من المسلمين قال البخاري من الناس بعدهم؟
قلت: وقد احتج الإمام أحمد في رواية الأثرم بحديث عمرو بن شعيب الذي تقدم ذكره آنفا وأومأ إليه في رواية مهنا كما سيأتي فدل على ثبوته عنده.
وقد رواه البخاري في الأدب المفرد بإسناد جيد فقال حدثنا إسماعيل -يعني ابن أبي أويس-قال حدثني سليمان -يعني: ابن بلال- عن ابن عجلان فذكره بنحو رواية الإمام أحمد.
ورواه الإمام أحمد أيضًا من وجه آخر فقال حدثنا سريج -يعني ابن النعمان- حدثنا عبد الله بن المؤمل عن ابن أبي مليكة عن عبد الله بن عمرو ابن العاص رضي الله عنهما أنه لبس خاتمًا من ذهب فنظر إليه رسول الله ? كأنه كرهه فطرحه ثم لبس خاتما من حديد فقال: «هذا

(1/162)

أخبث وأخبث» فطرحه ثم لبس خاتما من ورق فسكت عنه. إسناده صحيح. ابن أبي مليكة من رجال الصحيحين وسريج من رجال البخاري.
وأما عبد الله بن المؤمل فقد اختلف الأئمة فيه وقد ذكر المنذري عن ابن معين أنه وثقه في ورايتين وضعفه في رواية وقال: ابن سعد ثقة وصحح له ابن خزيمة وابن حبان وغيرهما. قلت: وعلى هذا فحديثه صحيح على شرط ابن خزيمة وابن حبان.
وقال الإمام أحمد رحمه الله تعالى: حدثنا عفان حدثنا حماد أنبأنا عمار بن أبي عمار أن عمر بن الخطاب رضي الله عنه قال: إن رسول الله ? رأى في يد رجل خاتما من ذهب فقال: «ألق ذا» فألقاه فتختم بخاتم من حديد فقال: «ذا شر منه» فتختم بخاتم من فضة فسكت عنه. رجاله كلهم ثقات إلا أن عمار بن أبي عمار لم يدرك عمر رضي الله عنه ففيه انقطاع ولكن له شاهد مما تقدم عن بريدة وعبد الله بن عمرو رضي الله عنهم.
وروى البيهقي في «شعب الإيمان» عن عبد الله بن عمرو رضي الله عنهما قال: «نهى رسول الله ? عن خاتم الذهب وعن خاتم الحديد».
ورواه الطبراني في الأوسط قال الهيثمي: ورجاله ثقات. وقال البخاري في التاريخ الكبير حدثنا يحيى بن إسماعيل قال: حدثنا يحيى بن صالح قال حدثنا محمد بن مهاجر عن كيسان مولى معاوية قال: خطب معاوية الناس فقال: يا أيها الناس إن النبي ? «نهى عن تسع -وأنا أنهى عنهن- النوح والشعر والتبرج والتصاوير وجلود السباع والغناء

(1/163)

والذهب والحرير والحديد» إسناده جيد وقد حسنه السيوطي في الجامع الصغير.
وروى البخاري أيضًا في التاريخ الكبير والبزار والطبراني عن مسلم ابن عبد الرحمن رضي الله عنه قال: رأيت رسول الله ? وجاءه رجل وعليه خاتم من حديد فقال: «ما طهر الله كفا فيها خاتم من حديد» حسنه السيوطي في الجامع الصغير وقال الهيثمي فيه شميسة بنت نبهان لم أعرفها وبقية رجاله ثقات.
قلت: وفيه عباد بن كثير الرملي ضعفه ابن معين وأبو حاتم وغيرهما وقال ابن المديني كان ثقة لا بأس به وذكر المنذري عن ابن عيينة أنه كان ينهى عن ذكره إلا بخير، قال: وقال أبو مطيع: كان عندنا ثقة أخرج من قبره بعد ثلاث سنين فلم يفقد منه إلا شعيرات.
قلت: وأقل الأحوال في حديثه أن يكون من قبيل الحسن والله أعلم. وهذه الأحاديث تؤيد حديث بريدة رضي الله عنه وكما تدل بمنطوقها على المنع من لبس خاتم الحديد، فكذلك هي دالة بمفهوم الأولى على المنع من لبس ساعات الحديد لأنها أكبر من الخواتم. وعلة المنع كون الحديد حلية أهل النار وهم الكفار والمسلم منهي عن التشبه بأعداء الله تعالى.
وللمنع في حق الرجال علة أخرى وهي التشبه بالنساء في لبسهن الأساور بل وفي تحليهن بالساعات في هذه الأزمان. ومن المعلوم أن الحلية من خصائص النساء كما قال الله تعالى: {أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ}.
وقد أبيح للرجال من الحلية النزر اليسير من الفضة كالخاتم وقبيعة

(1/164)

السيف وحلية المنطقة ونحو ذلك مما روي عن النبي ? وعن أصحابه رضي الله عنهم أنهم ترخصوا فيه وما سوى ذلك فهو باق على المنع لقول النبي?: «من عمل عملا ليس عليه أمرنا فهو رد» رواه الأمام أحمد ومسلم والبخاري تعليقا مجزوما به من حديث عائشة رضي الله عنها.
ومن الممنوع منه تحلي الرجل في ذراعه بسوار أو ساعة أو غير ذلك من سائر أنواع الحلية لأن التحلي في هذا الموضع من خصائص النساء.
فإن ادعى بعض المتشبهين بالنساء أنهم لا يقصدون الزينة بلبس الساعات في أيديهم وإنما يقصدون بها معرفة الوقت.
قيل: هذه الدعوى لا تزيل عنهم وصف التشبه بالنساء إذ لا فرق بين وضع الساعة في ذراع الرجل ووضعها في ذراع المرأة ولا فرق أيضًا بين من يقصد بلبسها الزينة ومن يقصد بذلك معرفة الوقت لأن كلا منهما متشبه بالنساء فهما سواء في علة المنع. ومن كان مقصوده معرفة الوقت فله مندوحة عن التشبه بالنساء فيضع الساعة في جيبه ونحوه من المواضع المعدة لوضع الأشياء فيها والله الموفق.
وقد جعل كثير من الناس دعوى معرفة الوقت حيلة لهم على استحلال التزين بالساعات والتشبه بالنساء والحيل لا تبيح المحرمات.
وقد روى ابن بطة بإسناد جيد عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: «لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم الله بأدنى الحيل».
وقد زعم بعض الناس أن لبس الساعات المتخذة من الحديد ونحوه لا بأس به للذكور وعللوا ذلك بأن الحديد ليس بحلية وشبهتهم هذه

(1/165)

مردودة بقول النبي ? للرجل الذي لبس خاتما من حديد: «مالي أرى عليك حلية أهل النار» وقوله ? للرجل الآخر لما اتخذ خاتما من حديد: «هذا شر هذا حلية أهل النار».
ففي هذين الحديثين النص على دخول ما لبس من الحديد في مسمَّى الحلية. فهو حلية أهل النار كما أن الذهب والفضة واللؤلؤ حلية أهل الجنة قال الله تعالى: {يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا}. وقال تعالى: {وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ}. الأساور جمع أسورة واحدها سوار وهو ما يجعل في الأيدي من الحلي حكاه ابن كثير في تفسيره عن ابن عباس رضي الله عنهما وقتادة وغير واحد.
وقال مرتضى الحسيني في تاج العروس هو ما تستعمله المرأة في يديها.
قلت: وعلى هذا فالساعة داخلة في مسمَّى السوار إذا لبست في اليد. السوار ممنوع في حق الذكور من أي نوع كان من أنواع الحلية لما في لبسهم له من التشبه بالنساء والله أعلم.
فإن قيل إن النبي ? قال للخاطب الذي لم يجد صداقًا: التمس ولو خاتما من حديد رواه مالك والشافعي وأحمد والشيخان وأهل السنن من حديث سهل بن سعد الساعدي رضي الله عنه فدل على جواز لبس خاتم الحديد فكذلك الساعة منه قياسًا على الخاتم.
قيل قد أجاب عن هذا الحافظ ابن حجر في «فتح الباري» فقال: لا حجة فيه لأنه لا يلزم من جواز الاتخاذ جواز اللبس فيحتمل أنه أراد وجوده لتنتفع المرأة بقيمته.

(1/166)

قلت: ويمكن الجمع بين ما في حديث سهل وما في حديث بريدة وما بعده من الأحاديث بأن يحمل المنع على ما كان حديدًا صرفًا.
ويحمل الجواز على ما لويت عليه فضة فقد روى أبو داود والنسائي في سننيهما والبخاري في تاريخه عن إياس بن الحارث بن المعيقيب عن جده معيقيب رضي الله عنه قال كان خاتم النبي ? من حديد ملويّ عليه فضة، قال: فربما كان في يدي قال: وكان المعيقيب على خاتم النبي ?.
وعلى هذا فيحتمل أن النبي ? أمر الخاطب بالتماس خاتم مما يجوز لبسه وهو ما لويت عليه فضة وسماه حديدًا اعتبارًا بأصله.
ويحتمل أنه أمره بالتماس خاتم من حديد صرف لأن المرأة يمكنها لبسه بعد ما يلوى عليه ذهب أو فضة وبهذا تجتمع الأحاديث وينتفي عنها التعارض والله أعلم.
ويحتمل أن يكون ما في حديث سهل وحديث معيقيب منسوخا بحديث بريدة وما بعده من الأحاديث الدالة على المنع من لبس الحديد بالكلية. وهذا الاحتمال أقوى مما قبله وقد أومأ إليه الإمام أحمد رحمه الله تعالى في رواية أبي طالب فقال: كان للنبي ? خاتم من حديد عليه فضة فرمى به فلا يصلى في الحديد والصفر.
قلت المعروف من ورع الإمام أحمد رحمه الله تعالى وشدة تثبته أنه لا يقول مثل هذا إلا عن أثر ثابت عنده.
وعلى هذا فيكون طرح النبي ? لخاتم الحديد الذي عليه فضة

(1/167)

كطرحه لخاتم الذهب سواء فكل منهما يدل طرحه على المنع منه ونسخ ما تقدم من جواز لبسه.
ويؤخذ منه المنع من لبس الحديد الصرف بطريق الأولى والأحرى. وقد يستدل لما ذكره الإمام أحمد رحمه الله تعالى بالحديث الذي رواه الزهري عن أنس بن مالك رضي الله عنه أنه رأى في يد رسول الله ? خاتما من ورق يوما واحدا ثم إن الناس اصطنعوا الخواتيم من ورق ولبسوها فطرح رسول الله ? خاتمه فطرح الناس خواتيمهم رواه الإمام أحمد والشيخان وأبو داود والنسائي.
وقد قيل: إن الزهري وهم في هذا الحديث من خاتم الذهب إلى خاتم الورق.
وقال آخرون: لا وهم يفه وتأولوه. ومسلك التأويل في هذا أولى من مسلك التوهيم ولاسيما في حق الزهري وأمثاله من أكابر الأئمة المعروفين بمزيد الحفظ والإتقان. والأقرب في هذا أن يحمل ما رواه الزهري على ما ذكره الإمام أحمد في رواية أبي طالب أنه كان للنبي ? خاتم من حديد عليه فضة فرمى به. وأخبار أنس رضي الله عنه عن الخاتم المطروح بأنه من ورق لا ينفي أن يكون باطنه حديدًا وتكون الفضة ملوية عليه كما في حديث معيقيب رضي الله عنه فلعل أنسًا رضي الله عنه سماه ورقا اعتبارا بظاهره والله أعلم.
وقد قال ابن هانئ: سألت أبا عبد الله -يعني أحمد بن حنبل- عن خاتم الحديد فقال: لا نلبسه.
وقال الإمام أحمد في رواية مهنا: أكره خاتم الحديد لأنه حلية أهل

(1/168)

النار. وسأله الأثرم عن خاتم الحديد ما ترى فيه؟ فذكر حديث عمرو بن شعيب أن النبي ? قال لرجل: «هذه حلية أهل النار». وابن مسعود رضي الله عنه قال: لبسة أهل النار. وابن عمر رضي الله عنهما قال: «ما طهرت كف فيها خاتم من حديد» وقال النبي ?: في حديث بريدة رضي الله عنه لرجل للبس خاتما من صفر: «أجد منك ريح الأصنام» فما اتخذ يا رسول الله؟ قال: «فضة» انتهى كلام الإمام أحمد رحمه الله تعالى.
ونص أيضا في رواية إسحاق وجماعة على كراهة خاتم حديد وصفر ونحاس ورصاص للرجل والمرأة فيحتمل أنه أراد كراهة التنزيه ويحتمل أنه أراد كراهة التحريم وهو أظهر لما تفيده التعاليل التي ذكرها في رواية مهنا والأثرم.
ويستفاد ذلك أيضا من نصه في رواية أبي طالب على أنه لا يصلى في الحديد والصفر ولو كانت الكراهة فيهما للتنزيه لم يمنع من الصلاة فيهما والله أعلم.
وقد ذكر شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى عن محمد بن الحسن صاحب أبي حنيفة أنه قال في «الجامع الصغير»: ولا يتختم إلا بالفضة.
ثم ذكر الشيخ عن الحنفية أنهم قالوا هذا نص على أن التختم بالحجر والحديد والصفر حرام للحديث المأثور أن النبي ? رأى على رجل خاتم صفر فقال: «مالي أجد منك ريح الأصنام»؟. ورأى على رجل خاتم من حديد فقال: «مالي أرى عليك حلية أهل النار»؟.
قال الشيخ: ومثل هذا كثير في مذهب أبي حنيفة وأصحابه انتهى.

(1/169)

والقول في ساعة الحديد والصفر والنحاس كالقول في الخاتم منها سواء. وهذا إنما هو في حق النساء فهي مكروهة في حقهن كراهة تحريم على الأظهر لما في الصفر والنحاس من ريح الأصنام ولما في التحلي بالحديد من التشبه بأهل النار، والمسلم منهي عن التشبه بأعداء الله تعالى.
وقد ورد النهي عن التشبه بأهل النار كما في سنن ابن ماجه عن أبي ذر رضي الله عنه قال مر بي النبي ? وأنا مضطجع على بطني فركضني برجله وقال: «يا جنيدب إنما هي ضجعة أهل النار» وفي سننه أيضا عن أبي أمامة رضي الله عنه قال: مر النبي ? على رجل نائم في المسجد منبطح على وجهه فضربه برجله قال: «قم أو اقعد فإنها نومة جهنمية».
وستفاد أيضا المنع من التشبه بأهل النار من قوله ? للرجل: «مالي أرى عليك حلية أهل النار»؟
ومن قوله أيضا في حديث عبد الله بن عمرو رضي الله عنهما: «هذا شر هذا حلية أهل النار» فظاهر هذين الحديثين إنكار التختم بالحديد من أجل أنه حلية أهل النار ولا يجوز للمسلم أن يتشبه بهم والله أعلم.
وأما الرجال فلا يجوز لهم لبس الساعات بالكلية لما في ذلك من التشبه بالنساء وقد لعن رسول الله ? المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال رواه الإمام أحمد وأبو داود الطيالسي والبخاري وأهل السنن إلا النسائي من حديث ابن عباس رضي الله عنهما، وقال الترمذي: هذا حديث حسن صحيح.

(1/170)

وروى الإمام أحمد أيضا وأبو داود والنسائي وابن حبان في صحيحه والحاكم في مستدركه عن أبي هريرة رضي الله عنه قال: «لعن رسول الله ? الرجل يلبس لبسة المرأة والمرأة تلبس لبسة الرجل» قال الحاكم: صحيح على شرط مسلم ولم يخرجاه وأقره الذهبي في تلخيصه وصححه أيضا النووي وغيره.
وروى الإمام أحمد أيضا والطبراني وأبو نعيم في «الحلية» عن عبد الله ابن عمرو بن العاص رضي الله عنهما قال: سمعت رسول الله ? يقول: «ليس منا من تشبه بالرجال من النساء ولا من تشبه بالنساء من الرجال» قال الهيثمي: رجال الطبراني كلهم ثقات. قلت: وكذا رجال أبي نعيم وأما إسناد أحمد ففيه رجل مبهم وبقية رجاله ثقات. وإذا كانت الساعة من حديد ونحوه فللمنع منها في حق الرجال علتان التشبه بالنساء والتشبه بأهل النار وهذا مما يزيد المنع تأكيدًا والله أعلم.
وقد رأينا المتحلين بالساعات من الرجال يضعونها في اليسار تقليدا للإفرنج وذلك أن أعداء الله تعالى يعظمون اليسار كما يعظم المسلمون اليمين فهم يأكلون باليسار ويشربون باليسار وكتابتهم وكتبهم منكوسة من جهة اليسار ولبسهم للساعات في اليسار وهم أول من لبسها وتحلى بها. وقد قلدهم كثير من جهال المسلمين في تعظيم اليسار بالأكل والشرب بها والتحلي فيها بالساعات وغير ذلك مما تبعوهم فيه وهؤلاء قد جمعوا بين التشبه بالنساء والتشبه بالأحياء من الكفار وبالأموات منهم وهم أهل النار فالله المستعان.
وقد تقدم في أول الكتاب قول شيخ الإسلام أبي العباس ابن تيمية

(1/171)

رحمه الله تعالى: إن الشريعة إذا نهت عن مشابهة الأعاجم دخل في ذلك ما عليه الأعاجم الكفار قديما وحديثا ودخل في ذلك ما عليه الأعاجم المسلمون مما لم يكن عليه السابقون الأولون.
قلت ولبس الساعات في الأيدي هو مما أحدثه الأعاجم الكفار من الإفرنج وأشباههم من أعداء الله تعالى فلا يجوز للمسلم أن يتشبه بهم في لبس هذه الحلية لقول النبي ?: «من تشبه بقوم فهو منهم» وللحديث الآخر: «ليس منا من تشبه بغيرنا» وقد تقدم ذكر هذين الحديثين في أول الكتاب وفي أثنائه مرارًا والله الموفق.


النوع التاسع عشر: من التشبه بأعداء الله تعالى تصوير ذوات الأرواح ونصب الصور في المجالس والدكاكين وغيرها

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع التاسع عشر: من التشبه بأعداء الله تعالى تصوير ذوات الأرواح ونصب الصور في المجالس والدكاكين وغيرها.
قد عظمت البلوى بهذه المشابهة الذميمة وفشت صناعة الصور وبيعها في جميع الأقطار الإسلامية وافتتن باقتنائها واقتناء الجرائد والمجلات والكتب التي فيها ذلك كثير من المنتسبين إلى العلم من معلمين ومتعلمين فضلا عن غيرهم وصار نصبها في المجالس والدكاكين عادة مألوفة عند كثير من الناس بل إنه قد اتخذ نصب صور الملوك والوزراء والكبراء رسميًّا في كثير من المجالس الرسمية فلا حول ولا قوة إلا بالله العلي العظيم.
وهذا المنكر الذميم أعني صناعة الصور ونصبها في المجالس وغيرها موروث عن قوم نوح ثم عن النصارى من بعدهم. وكذلك عن

(1/172)

مشركي العرب فإنهم كانوا يصنعون الصور وينصبونها ولكن كان عملها واتخاذها قليلاً عندهم بالنسبة إلى النصارى.
وقد صور مشركو قريش في جوف الكعبة صورًا منها صورة إبراهيم وصورة إسماعيل وصورة مريم في حجرها عيسى فالمصورون من هذه الأمة والمتخذون للصور متشبهون بقوم نوح وبالنصارى وبمشركي العرب وبأمم الكفر في زماننا ومن تشبه بقوم فهو منهم.
والكلام في ذم التصاوير وتحريم صناعتها واتخاذها مبسوط في كتابي «إعلان النكير على المفتونين بالتصوير» فليراجع هناك.


النوع العشرون: من التشبه بأعداء الله تعالى ما ابتلي به كثير من المسلمين قديما وحديثا من تشييد المساجد وزخرفتها والتباهي بها

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع العشرون: من التشبه بأعداء الله تعالى ما ابتلي به كثير من المسلمين قديما وحديثا من تشييد المساجد وزخرفتها والتباهي بها.
وقد عاد تشييد الماضين وزخرفتهم ومباهاتهم كل شيء بالنسبة إلى تشييد أهل زماننا وزخرفتهم ومباهاة بعضهم بعضًا. وهذا من أشراط الساعة كما في حديث أنس رضي الله عنه أن النبي ? قال: «لا تقوم الساعة حتى يتباهى الناس في المساجد» رواه الإمام أحمد والدارمي وأهل السنن إلا الترمذي وصححه ابن حبان.
ولفظ النسائي: «من أشراط الساعة أن يتباهى الناس في المساجد» وقال البخاري في صحيحه: قال أنس رضي الله عنه: «يتباهون بها ثم لا يعمرونها إلا قليلاًً».

(1/173)

قال ابن حجر: هذا التعليق هذا التعليق رويناه موصولاً في مسند أبي يعلى وصحيح ابن خزيمة من طريق أبي قلابة أن أنسًا رضي الله عنه قال: سمعته يقول: «يأتي على أمتي زمان يتباهون بالمساجد ثم لا يعمرونها إلا قليلاً» ثم قال: تنبيه.
قوله: ثم لا يعمرونها المراد به عمارتها بالصلاة وذكر الله وليس المراد بنيانها انتهى.
وروى الطبراني من حديث ابن مسعود رضي الله عنه: «أن من أعلام الساعة وأشراطها أن تزخرف المحاريب وأن تخرب القلوب».
وروى أبو نعيم في «الحلية» من حديث مكحول عن حذيفة رضي الله عنه قال: قال رسول الله ?: «للساعة أشراط» قيل: وما أشراطها؟ قال: «غلو أهل الفسق في المساجد وظهور أهل المنكر على أهل المعروف» قال أعرابي: فما تأمرني يا رسول الله قال: «دع وكن حلسًا من أحلاس بيتك» وقد ظهر مصداق هذه الأحاديث في زماننا ظهورًا جليًّا وهذا يدل على اقتراب الساعة.
وقد وردت الأحاديث بالترغيب في الاقتصاد في بناء المساجد وذم تشييدها وزخرفتها وبيان أن التشييد والزخرفة من فعل اليهود والنصارى.
قال البخاري رحمه الله تعالى في صحيحه «باب بنيان المسجد» وقال أبو سعيد رضي الله عنه كان سقف المسجد من جريد النخل. وأمر عمر رضي الله عنه ببناء المسجد، وقال: «أكن الناس من المطر وإياك أن تحمر أو تصفر فتفتن الناس».
وقال أنس رضي الله عنه: يتباهون بها ثم لا يعمرونها إلا قليلاً.

(1/174)

وقال ابن عباس رضي الله عنهما: لتزخرفنها كما زخرفت اليهود والنصارى. ثم ساق البخاري بإسناده عن نافع أن عبد الله يعني ابن عمر رضي الله عنهما أخبره أن المسجد كان على عهد رسول الله ? مبنيا باللبن وسقفه الجريد وعمده خشب النخل فلم يزد فيه أبو بكر رضي الله عنه شيئا وزاد فيه عمر رضي الله عنه وبناه على بنيانه في عهد رسول الله ? باللبن والجريد وأعاد عمده خشبًا ثم غيره عثمان رضي الله عنه فزاد فيه زيادة كثيرة وبنى جداره بالحجارة المنقوشة والقصة وجعل عمده من حجارة منقوشة وسقفه بالساج. وقد روى هذه الحديث أبو داود في سننه قال والقصة الجص.
وقال ابن حجر في الفتح: قال ابن بطال وغيره هذا يدل على أن السنة في بنيان المسجد القصد وترك الغلو في تحسينه فقد كان عمر رضي الله عنه مع كثرة الفتوح في أيامه وسعة المال عنده لم يغير المسجد عما كان عليه وإنما احتاج إلى تجديده لأن جريد النخل كان قد نخر في أيامه ثم كان عثمان والمال في زمانه أكثر فحسنه بما لا يقتضي الزخرفة ومع ذلك فقد أنكر بعض الصحابة عليه وأول من زخرف المساجد الوليد بن عبد الملك ابن مروان وذلك في أواخر عصر الصحابة وسكت كثير من أهل العلم عن إنكار ذلك خوفا من الفتنة انتهى.
وروى ابن أبي الدنيا والبيهقي من طريقه عن إسماعيل بن مسلم عن الحسن قال: لما بنى رسول الله ? المسجد أعانه عليه أصحابه فقال: «ابنو عريشًا كعريش موسى» فقلت للحسن: ما عريش موسى؟ قال: إذا رفع يديه بلغ العريش يعني السقف. وهذا مرسل.

(1/175)

وروى البيهقي أيضا من حديث حماد بن سلمة عن أبي سنان عن يعلى بن شداد بن أوس عن عبادة رضي الله عنه أن الأنصار جمعوا مالا فأتوا به النبي ? فقالوا: يا رسول الله ابن هذا المسجد وزينه إلى متى نصلي تحت هذا الجريد فقال: «ما بي رغبة عن أخي موسى، عريش كعريش موسى» قال الحافظ ابن كثير: هذا حديث غريب من هذا الوجه.
قلت: وقد احتج به الإمام أحمد رحمه الله تعالى وما ذلك إلا لثبوته عنده قال في رواية المروذي: قد سألوا النبي ? أن يكحل المسجد قال: «لا عريش كعريش موسى» قال أبو عبد الله: إنما هو شيء مثل الكحل يطلى به أي فلم يرخص النبي ? فيه. انتهى كلام الإمام أحمد رحمه الله تعالى.
وفي سنن أبي داود وصحيح ابن حبان عن ابن عباس رضي الله عنهما قال: قال رسول الله ?: «ما أمرت بتشييد المساجد» قال ابن عباس رضي الله عنهما: لتزخرفنها كما زخرفت اليهود والنصارى.
وروى البخاري في صحيحه قول ابن عباس رضي الله عنهما تعليقا مجزومًا به وتقدم ذكره.
قال الخطابي وغيره التشييد رفع البناء وتطويله.
قلت: وفي قوله «ما أمرت بتشييد المساجد» نوع من التوبيخ والتأنيب لمن فعل ذلك من هذه الأمة.
قال علي القاري ما معناه، أن تشييد المساجد وتزيينها بدعة لأنه لم يفعله رسول الله ? وفيه موافقة لأهل الكتاب انتهى.
وقال الخطابي: قوله لتزخرفنها معناه لتزيننها وأصل الزخرف الذهب

(1/176)

يريد تمويه المساجد بالذهب ونحوه ومنه قولهم: زخرف الرجل كلامه إذا موهه وزينه بالباطل والمعنى أن اليهود والنصارى إنما زخرفوا المساجد عندما حرفوا وبدلوا وتركوا العمل بما في كتبهم يقول: فأنتم تصيرون إلى مثل حالهم إذا طلبتم الدنيا بالدين وتركتم الإخلاص في العمل وصار أمركم إلى المراءاة بالمساجد والمباهاة بتشييدها وتزيينها انتهى. وقوله: ونحوه يعني من كل ما تزين به المساجد من الأصباغ والنقوش فهو أعم من تمويهها بالذهب واللام في قوله: لتزخرفنها لام القسم والنون للتأكيد يعني أن التشبه باليهود والنصارى في زخرفة المساجد واقع في هذه الأمة ولابد.
وقد استند ابن عباس رضي الله عنهما في قوله: لتزخرفنها إلى آخره على ما رواه عن النبي ? أنه قال: «أراكم ستشرفون مساجدكم بعدي كما شرفت اليهود كنائسها وكما شرفت النصارى بيعها» رواه ابن ماجه.
وله أيضا عن عمر بن الخطاب رضي الله عنه قال: قال رسول الله ?: «ما ساء عمل قوم قط إلا زخرفوا مساجدهم» قال ابن حجر رجاله ثقات إلا جبارة بن المغلس شيخه يعني: ابن ماجه ففيه مقال.
قلت: وحديث ابن عباس رضي الله عنهما في إسناده جبارة بن المغلس، وفيه أيضًا ليث وهو ابن أبي سليم، وفيه مقال، وبقية رجاله ثقات.
وذكر المروذي في كتاب «الورع» عن أبي الدرداء رضي الله عنه أنه قال: «إذا حليتم مصاحفكم وزخرفتم مساجدكم فعليكم الدمار» وروى أبو نعيم في «الحلية» عن أبي هريرة رضي الله عنه أنه قال:» إذا زوقتم مساجدكم وحليتم مصاحفكم فالدمار عليكم».
وذكر المروذي في كتاب "الورع" عن أبي فزارة عن مسلم البطين

(1/177)

قال: مر علي رضي الله عنه بمسجد التيم وهو مشرف فقال: هذه بيعة التيم؟ قلت: هذا إنكار من علي رضي الله عنه على الذين شرفوا مسجدهم وفي ضمن هذا الإنكار توبيخ لهم وتأنيب على التشبه بالنصارى في جعلهم المسجد مشرفًا كالبيعة.
وقال سعيد بن منصور حدثنا سفيان عن ابن أبي نجيح عن إسماعيل بن عبد الرحمن بن ذؤيب قال دخلت مع ابن عمر رضي الله عنهما مسجدًا بالجحفة فنظر إلى شرفات، فخرج إلى موضع فصلى فيه، ثم قال لصاحب المسجد: إني رأيت في مسجدك هذا يعني الشرفات شبهتها بأنصاب الجاهلية فمر بها أن تكسر. إسناده جيد.
وإذا كان هذا قول علي وابن عمر رضي الله عنهما في تشريف المسجد فكيف لو رأيا ما يفعله كثير من الناس في زماننا من تضخيم بناء المساجد وتشريفها بالشرفات الكثيرة وزخرفتها بالأصباغ والألوان المختلفة وتبذير الأموال الكثيرة في ذلك فالله المستعان.
قال المروذي أيضًا: ذكرت لأبي عبد الله -يعني الإمام أحمد بن حنبل- مسجدًا قد بني وأنفق عليه مال كثير فاسترجع وأنكر ما قلت.
وقال المروذي أيضًا قلت لأبي عبد الله إن ابن أسلم الطوسي لا يجصص مسجده ولا بطوس مسجد مجصص إلا قلع جصه فقال أبو عبد الله هو من زينة الدنيا.
قلت: وهذا يقتضي أنه لا ينبغي تجصيص المساجد فضلاً عن زخرفتها وتزيينها بالأصباغ والألوان المختلفة.

(1/178)

وظاهر الرواية الأولى أنه لا يجوز تشييد المساجد وتضخيم بنائها لأن النفقة في ذلك من التبذير والسرف المذموم.
والأصل في هذا ما تقدم عن النبي ? من قوله وفعله.
وما تقدم عن أمير المؤمنين عمر بن الخطاب وعن غيره من الصحابة رضوان الله عليهم أجمعين فهؤلاء هم القدوة وفيهم الأسوة الحسنة.
وأما التشييد والزخرفة فهما من أفعال اليهود والنصارى وقد قال النبي ?: «من رغب عن سنتي فليس مني» أخرجاه في الصحيحين من حديث أنس رضي الله عنه. وقال ?: «من تشبه بقوم فهو منهم» رواه الإمام أحمد وأبو داود من حديث ابن عمر رضي الله عنهما وصححه ابن حبان وغيره.


النوع الحادي والعشرون: من التشبه بأعداء الله تعالى ترك الصلاة في النعال والخفاف بالكلية

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الحادي والعشرون: من التشبه بأعداء الله تعالى ترك الصلاة في النعال والخفاف بالكلية لما رواه أبو داود والبيهقي في سننيهما والحاكم في مستدركه عن شداد بن أوس رضي الله عنهما قال: قال رسول الله ?: «خالفوا اليهود فإنهم لا يصلون في نعالهم ولا خفافهم».
ورواه الطبراني في معجمه الكبير ولفظه: «صلوا في نعالكم ولا تشبهوا باليهود» قال الحاكم صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه.
وفي هذا الحديث رد على الموسوسين الذين لا يصلون في النعال ولا في الخفاف ولا يدخلون المساجد فيها إما بالكلية كما في بعض

(1/179)

الأماكن وإما إلى موضع الصلاة كما في أماكن أخر، وهذا من الغلو والتعمق والرغبة عما كان عليه رسول الله ? وأصحابه رضي الله عنهم فإنهم كانوا يدخلون المساجد في النعال والخفاف ويصلون فيها كما في الصحيحين عن أبي مسلمة سعيد بن يزيد الأزدي قال: سألت أنس بن مالك رضي الله عنه أكان النبي ? يصلي في نعليه؟ قال: نعم ورواه الإمام أحمد وأبو داود الطيالسي والدارمي والترمذي والنسائي وقال الترمذي: حديث حسن صحيح والعمل على هذا عند أهل العلم. قال: وفي الباب عن عبد الله بن مسعود وعبد الله بن أبي حبيبة وعبد الله بن عمرو وعمرو بن حريث وشداد بن أوس وأوس الثقفي وأبي هريرة وعطاء رجل من بني شيبة.
وفي الصحيحين أيضًا عن همام بن الحارث قال: رأيت جرير بن عبد الله رضي الله عنه بال ثم توضأ ومسح على خفيه ثم قام فصلى فسئل فقال رأيت النبي ? صنع مثل هذا. هذا لفظ البخاري.
وفي الصحيحين أيضًا عن المغيرة بن شعبة رضي الله عنه قال: وضأت النبي ? فمسح على خفيه وصلى. هذا لفظ البخاري.
وقال أبو داود الطيالسي في مسنده: حدثنا شعبة عن النعمان بن سالم عن ابن أوس وكان أوس -يعني ابن حذيفة الثقفي- جده قال: أشار إلي جدي أن أناوله نعليه وهو يصلي فناولته فلبسهما وهو يصلي فلما صلى قال: رأيت رسول الله ? يصلي في نعليه. إسناده صحيح على شرط مسلم وقد رواه ابن ماجه في سننه عن أبي بكر بن أبي شيبة حدثنا غندر عن شعبة فذكره بنحوه

(1/180)

وروى ابن ماجه أيضًا عن عبد الله بن مسعود رضي الله عنه قال: لقد رأينا رسول الله ? يصلي في النعلين والخفين.
وقد رواه الإمام أحمد في مسنده وفيه قصة وهي أن عبد الله بن مسعود رضي الله عنه أتى أبا موسى الأشعري في منزله فحضرت الصلاة فقال أبو موسى: تقدم يا أبا عبد الرحمن فإنك أقدم سنًا وأعلم قال: لا بل تقدم أنت فإنما أتيناك في منزلك ومسجدك فأنت أحق قال فتقدم أبو موسى فخلع نعليه فلما سلم قال: ما أردت إلى خلعهما أبالوادي المقدس أنت لقد رأيت رسول الله ? يصلي في الخفين والنعلين.
وفي المسند أيضًا وسنني أبي داود وابن ماجه عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه قال: رأيت رسول الله ? يصلي حافيًا ومنتعلاً.
في المسند أيضًا عن أبي هريرة رضي الله عنه قال: كان رسول الله ? يصلي قائمًا وقاعدًا وحافيًا ومنتعلاً.
وروى أبو نعيم في «الحلية» من حديث مكحول عن مسروق عن عائشة رضي الله عنها قالت: رأيت رسول الله ? يصلي حافيًا ومنتعلاً وينصرف عن يمنه وعن شماله.
وفي سنن أبي داود عن أبي سعيد الخدري رضي الله عنه قال: بينما النبي ? يصلي بأصحابه إذ خلع نعليه فوضعهما عن يساره فلما رأى النبي القوم ألقوا نعالهم فلما قضى رسول الله ? صلاته قال: «ما حملكم على إلقائكم نعالكم»؟ قالوا: رأيناك ألقيت نعليك فألقينا نعالنا فقال رسول الله ?: «إن جبريل عليه السلام أتاني فأخبرني أن فيهما قذرًا -وقال

(1/181)

- إذا جاء أحدكم إلى المسجد فلينظر فإن رأى في نعليه قذرا أو أذى فليمسحه وليصل فيهما» ورواه الإمام أحمد وأبو داود الطيالسي والدارمي والحاكم بنحوه. وقال الحاكم صحيح على شرط مسلم ولم يخرجاه ووافقه الذهبي في تلخيصه.
وروى رزين عن عبد الله بن مسعود رضي الله عنه قال: كان رسول الله ? يصلي بنعليه وفيهما قذر فأخبره جبريل فحذفهما وأتم صلاته.
وفي مستدرك الحاكم عن أنس رضي الله عنه أن النبي ? لم يخلع نعليه في الصلاة قط إلا مرة واحدة خلع فخلع الناس فقال: «مالكم»؟ قالوا: خلعت فخلعنا فقال: «إن جبريل أخبرني أن فيهما قذرًا أو أذى» قال الحاكم: صحيح على شرط البخاري ولم يخرجاه ووافقه الذهبي في تلخيصه.
وفي سنن الدارقطني عن ابن عباس رضي الله عنهما. {خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} قال: الصلاة في النعلين وقد صلى رسول الله ? في نعليه فخلعهما فخلع الناس فلما قضى الصلاة قال: «لم خلعتم نعالكم»؟ قالوا: رأيناك خلعت فخلعنا قال: «إن جبريل عليه السلام أتاني فقال إن فيهما دم حلمة».
فهذا ما تيسر إيراده من الأحاديث الدالة على أن الصلاة في النعال والخفاف سنة عن رسول الله ? أمر بها وفعلها هو وأصحابه رضوان الله عليهم أجمعين ولهذا لما قيل للإمام أحمد رحمه الله تعالى: أيصلي الرجل في نعليه؟ قال: إي والله، فأما الصلاة في الخفاف فلا يزال العمل بها باقيًا في كثير من البلاد الإسلامية حتى الآن.

(1/182)

وأما الصلاة في النعال فقد عفى أثرها في هذه الأزمان حتى صارت في بعض الأماكن من قبيل البدع ومنكرات الأفعال. وبعض المنتسبين إلى الإسلام ينكرون الصلاة في النعال والخفاف معًا.
ولما ذكر بعض أهل السنة لبعض المنتسبين إلى العلم من أولئك ما هم عليه من البدع والمنكرات قال له: وأنتم تفعلون أمرا منكرًا وهو الصلاة في الخفاف.
قلت: وهذا دليل على استحكام غربة الدين في زماننا حتى عاد المعروف عند الأكثرين منكرًا والمنكر معروفًا والسنة بدعة والبدعة سنة.
ومن غلو الموسوسين وتعمقهم أنهم يمنعون غيرهم من دخول المساجد في النعال والخفاف وينكرون ذلك عليهم أشد الإنكار ولو رأوا أحدًا يدخل المساجد في نعليه أو خفيه لاستعظموا ذلك واشتد إنكارهم على فاعله وإنما يحملهم على هذا جهلهم بالسنة وما كان عليه رسول الله ? وأصحابه رضوان الله عليهم أجمعين من التيسير وترك التعسير.
وحجة الموسوسين على المنع من دخول المساجد بالنعال والخفاف أنها مظنة للتلوث بالنجاسة. وقد جاءت السنة بكشف هذه الشبهة كما في حديث أبي سعيد الخدري رضي الله عنه أن رسول لله ? قال: «إذا جاء أحدكم إلى المسجد فلينظر فإن رأى في نعليه قذرا أو أذى فليمسحه وليصل فيهما» رواه الإمام أحمد وأبو داود الطيالسي والدارمي وأبو داود السجستاني والحاكم وقال: صحيح على شرط مسلم ولم يخرجاه ووافقه الذهبي في تلخيصه.
وفي سنن أبي داود ومستدرك الحاكم أيضا عن أبي هريرة رضي الله عنه أن رسول الله ? قال: «إذا وطئ أحدكم بنعله الأذى فإن التراب له

(1/183)

طهور». قال الحاكم: صحيح على شرط مسلم ولم يخرجاه وأقره الذهبي في تلخيصه. وفي رواية لأبي داود: «إذا وطئ الأذى بخفيه فطهورهما التراب» وله أيضًا عن عائشة رضي الله عنها عن النبي ? نحوه.


النوع الثاني والعشرون: من التشبه بأعداء الله تعالى استقذار الأكل بالأيدي واعتياد الأكل بالملاعق ونحوها من غير ضرر بالأيدي

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الثاني والعشرون: من التشبه بأعداء الله تعالى استقذار الأكل بالأيدي واعتياد الأكل بالملاعق ونحوها من غير ضرر بالأيدي وكذلك الجلوس للطعام على الكراسي ونحوها مما يتكئ الجالس عليه ويتمكن في جلوسه. وكذلك ترتيب سماطات الطعام وأوانيه على الزي الإفرنجي وكل هذا مخالف لهدي رسول الله ? الذي هو أكمل الهدي على الإطلاق.
فأما هديه ? في الأكل فقد كان يأكل بثلاث أصابع ويلعقها إذا فرغ.
كما في المسند وصحيح مسلم وسنني أبي داود والدارمي عن كعب ابن مالك رضي الله عنه قال: «كان رسول الله ? يأكل بثلاث أصابع ويلعق يده قبل أن يمسحها»، وفي رواية لمسلم: «كان يأكل بثلاثة أصابع فإذا فرغ لعقها»، ورواه الدارمي أيضًا بنحوه.
وفي المسند وصحيح مسلم وسنن أبي داود وجامع الترمذي عن أنس رضي الله عنه أن رسول الله ? «كان إذا أكل طعامًا لعق أصابعه الثلاث» قال الترمذي: هذا حديث حسن صحيح.

(1/184)

ورواه الدارمي في سننه ولفظه عن أنس رضي الله عنه عن النبي ? قال: «إذا أكل أحدكم فليلعق أصابعه الثلاث» إسناده صحيح على شرط مسلم.
وقد أمر رسول الله ? بلعق الأصابع والصحفة ورغب في ذلك كما في الصحيحين والمسند وسنن أبي داود وابن ماجه والدارمي عن ابن عباس رضي الله عنهما قال: قال رسول الله ?: «إذا أكل أحدكم طعامًا فلا يمسح يده حتى يَلعقها أو يُلعقها».
وفي رواية لأحمد: «إذا أكل أحدكم فلا يمسح يده بالمنديل حتى يلعقها أو يلعقها» ورواه أبو داود بنحوه.
قال الشيخ أحمد محمد شاكر في تعليقه على المسند: هذا الحديث مما يتحدث فيه المترفون المتمدنون عبيد أوروبا في بلادنا يستنكرونه والمؤدب منهم من يزعم أنه حديث مكذوب لأنه لا يعجبه ولا يوافق مزاجه فهم يستقذرون الأكل بالأيدي وهي آلة الطعام التي خلقها الله وهي التي يثق الآكل بنظافتها وطهارتها إذا كان نظيفًا طاهرًا كنظافة المؤمنين.
أما الآلات المصطنعة للطعام فهيهات أن يطمئن الآكل إلى نقائها إلا أن يتولى غسلها بيده فأيهما أنقى؟ ثم ماذا في أن يلعق أصابعه غيره إذا كان من أهله أو ممن يتصل به ويخالطه إذا وثق كل منهما من نظافة صاحبه وطهره ومن أنه ليس به مرض يخشى أو يستقذر انتهى كلامه.
وفي المسند وصحيح مسلم عن جابر رضي الله عنه أن النبي ?

(1/185)

أمر بلعق الأصابع والصحفة وقال: «إنكم لا تدرون في أي طعمكم البركة».
وفي رواية لأحمد: «ولا يرفع الصحفة حتى يلعقها أو يلعقها فإن آخر الطعام فيه البركة».
وفي رواية لمسلم: «إذا وقعت لقمة أحدكم فليأخذها فليمط ما كان بها من أذى وليأكلها ولا يدعها للشيطان ولا يمسح يده بالمنديل حتى يلعق أصابعه فإنه لا يدري في أي طعامه البركة».
وفي رواية له: «ولا يمسح يده بالمنديل حتى يلعقها أو يلعقها» وفي رواية له أخرى: «إن الشيطان يحضر أحدكم عند كل شيء من شأنه حتى يحضره عند طعامه فإذا سقطت من أحدكم اللقمة فليمط ما كان بها من أذى ثم ليأكلها ولا يدعها للشيطان فإذا فرغ فليلعق أصابعه فإنه لا يدري في أي طعامه تكون البركة» وقد رواه الترمذي وابن ماجه بنحوه مختصرًا.
وفي المسند وصحيح مسلم وسنن أبي داود وجامع الترمذي عن أنس رضي الله عنه أن رسول الله ? قال: «إذا سقطت لقمة أحدكم فليمط عنها الأذى وليأكلها ولا يدعها للشيطان» وأمرنا أن نسلت القصعة قال: «فإنكم لا تدرون في أي طعامكم البركة» قال الترمذي: هذا حديث حسن صحيح.
وقد رواه الدارمي في سننه مختصرا ولفظه قال رسول الله ?: «إذا سقطت لقمة أحدكم فليمسح عنها التراب وليسم الله وليأكلها» إسناده صحيح على شرط مسلم.

(1/186)

وفي المسند وصحيح مسلم وجامع الترمذي عن أبي هريرة رضي الله عنه عن النبي ? قال: «إذا أكل أحدكم فليلعق أصابعه لا يدري في أيتهن البركة».
وفي رواية لمسلم: «وليسلت أحدكم الصحفة».
وفي المسند وجامع الترمذي وسنني ابن ماجه والدارمي وتاريخ البخاري عن نبيشة الخير مولى رسول الله ? أن رسول الله ? قال: «من أكل في قصعة ثم لحسها استغفرت له القصعة» قال الترمذي: هذا حديث غريب.
وفي سنن الدارمي عن الحسن قال: كان معقل بن يسار رضي الله عنه يتغدى فسقطت لقمته فأخذها فأماط ما بها من أذى ثم أكلها فجعل أولئك الدهاقين يتغامزون به فقالوا له: ما ترى ما يقول هؤلاء الأعاجم يقولون: انظروا إلى ما بين يديه من الطعام وإلى ما يصنع بهذه اللقمة فقال: إني لم أكن لأدع ما سمعت لقول هؤلاء الأعاجم: «إنا كنا نؤمر إذا سقطت من أحدنا لقمة أن يميط ما بها من الأذى وأن يأكلها» إسناده صحيح على شرط مسلم.
وقد رواه ابن ماجه في سننه بنحوه وعنده قال: إني لم أكن لأدع ما سمعت من رسول الله ? لهذه الأعاجم «إنا كنا نأمر أحدنا إذا سقطت لقمته أن يأخذها فيميط ما كان فيها من أذى ويأكلها ولا يدعها للشيطان» إسناده صحيح على شرط مسلم.
وقد اشتملت هذه الأحاديث على عدة فوائد وآداب من آداب الأكل:

(1/187)

الأولى: مشروعية الأكل باليد بخلاف ما عليه المتشبهون بالإفرنج وأضرابهم من الأكل بالملاعق واستقذار الأكل بالأيدي. وفعل أعداء الله وأشباههم أولى بالاستقذار من فعل المسلمين. وذلك أن أحدهم يدخل الملعقة أو بعضها في فيه ثم يخرجها وقد علق اللعاب بها فيغمسها في الطعام بما علق بها ثم يدخلها في فيه مرة أخرى وهكذا يفعل إلى أن يفرغ من أكله وأما الأصابع فإن الآكل بها لا يدخلها في فيه وإنما يدخل اللقمة فقط وتكون الأصابع من خارج فيه فلا يعلق بها اللعاب كما يعلق بالمعلقة.
والقول في أكل اللحم بالأشواك التي أحدثها أهل المدينة من الإفرنج ومن يتشبه بهم كالقول في الأكل بالملاعق سواء فكلاهما أولى بالاستقذار من الأكل بالأيدي. والأكل بهما خلاف هدي رسول الله ? الذي هو الغاية في النظافة والنزاهة والبعد عما يكره ويستقذر.
وقد أجاز بعض الفقهاء الأكل بالملاعق وبعضهم كره ذلك قال الآمدي السنة أن يأكل بيده ولا يأكل بملعقة ولا غيرها ومن أكل بملعقة وغيرها أخل بالمستحب وجاز.
وقال الحجاوي في الإقناع: ولا بأس أن يأكل بمعلقة قال البهوتي في شرحه ربما يؤخذ من قول الإمام أكره كل محدث كراهيتها.
قلت: والصحيح أن الأكل بالملاعق مكروه لأنه من فعل الجبابرة والمترفين ومن فعل طوائف الإفرنج وأشباههم من الكفرة. فأما إن كان في اليد ضرر يمنع من الأكل بها أو كان الطعام لينا جدا بحيث لا تمسكه اليد فلا كراهة في الأكل بالملعقة حينئذ والله أعلم.

(1/188)

الثانية: استحباب الأكل بثلاث أصابع قال النووي: ولا يضم إليها الرابعة والخامسة إلا لعذر بأن يكون مرقا وغيره مما لا يمكن بثلاث وغيره ذلك من الأعذار انتهى.
الثالثة: استحباب لعق الأصابع والصحفة بعد الطعام ليحصل للآكل ما في الطعام من البركة. ولعق الصحفة ولحسها هو سلتها بالإصبع ولعق ما يعلق بالإصبع منها كما هو معروف ومعمول به عن المتمسكين بالسنة.
قال الخطابي: سلت الصحفة تتبع ما يبقى فيها من الطعام ومسحها بالإصبع ونحوه وقد بين النبي ? العلة في لعق الأصابع وسلت الصحفة وهو قوله فإنه لا يدري في أي طعامه يبارك له يقول لعل البركة فيما علق بالأصابع والصحفة من لطخ ذلك الطعام.
وقد عابه قوم أفسد عقولهم الترفه وغير طباعهم الشبع والتخمة وزعموا أن لعق الأصابع مستقبح أو مستقذر كأنهم لم يعلموا أن الذي علق بالإصبع أو الصحفة جزء من أجزاء الطعام الذي أكلوه وازدردوه فإذا لم يكن سائر أجزاءه المأكولة مستقذرا لم يكن هذا الجزء اليسير منه الباقي في الصحفة واللاصق بالأصابع مستقذرا كذلك.
وإذا ثبت هذا فليس بعده شيء أكثر من مسه أصابعه بباطن شفتيه وهو ما لا يعلم عاقل به بأسا إذا كان الماس ولممسوس جميعا طاهرين نظيفين وقد يتمضمض الإنسان فيدخل إصبعه في فيه فيدلك أسنانه وباطن فمه فلم ير أحد ممن يعقل أنه قذارة أو سوء أدب فكذلك هذا لا فرق بينهما في منظر حس ولا مخبر عقل انتهى كلامه رحمه الله تعالى.

(1/189)

وههنا أمر ينبغي التنبيه عليه وهو أنه إذا اجتمع على الأكل من الصحفة اثنان فأكثر فكل يلعق ما يليه منها ولا يعاب على من لم يلعق ما يلي غيره.
الفائدة الرابعة: استحباب أكل اللقمة الساقطة بعد إماطة ما علق بها من أذى قال النووي هذا إذا لم تقع على موضع نجس فإن وقعت على موضع نجس تنجست ولابد من غسلها إن أمكن فإذا تعذر أطعمها حيوانًا ولا يتركها للشيطان انتهى.
وما تضمنته هذه الفوائد فكله مستقبح ومستقذر عند أهل المدينة الإفرنجية ومن يتشبه بهم من جهال المسلمين وسفهائهم الذين هم اتباع كل ناعق فهم يستقذرون الأكل باليد ويستقذرون لعقها ويستقذرون لعق الصحفة ويستقذرون أكل اللقمة الساقطة. وهؤلاء عن سنن الأكل وآدابه بمعزل وقد قال النبي ?: «من رغب عن سنتي فليس مني» متفق عليه من حديث أنس رضي الله عنه.
وكثير من المتشبهين بأعداء الله تعالى لم يقفوا عند حد الاستقباح والاستقذار للعمل بالسنة الثابتة في لعق الأصابع والصحفة بل أقدموا على إنكار الأحاديث الواردة في ذلك وزعموا أنها مكذوبة.
وقد تقدم ما ذكره الشيخ أحمد محمد شاكر عنهم. وهذا جراءة منهم قبيحة وكفى بذلك خذلانا لهم إذ قد جمعوا بين ثلاثة أمور منكرة:
أولها: الرغبة عن سنة رسول الله ?.
وثانيها: التشبه بأعداء الله تعالى.
وثالثها: إنكار الأحاديث الصحيحة بمجرد الهوى والتشهي والاتباع

(1/190)

لأعداء الله تعالى وأعداء رسوله ? وأعداء المؤمنين وما أشبه هؤلاء بالذين قال الله تعالى فيهم: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ}.
الفائدة الخامسة: إثبات وجود الشياطين وأنهم يأكلون. وفي ذلك رد على من أنكر وجودهم كالفلاسفة ومن نحا نحوهم من ملاحدة الإفرنج وزنادقة هذه الأمة وما أكثرهم في زماننا لاكثرهم الله.
السادسة: جواز مسح اليد بالمنديل ونحوه بعد لعقها.
السابعة: استغفار القصعة لمن لحسها إن صح الحديث بذلك. وهذا مما لا ينكره مسلم. ونظير ذلك حنين الجذع اليابس شوقًا إلى رسول الله ? وكذلك تسبيح الحصى في يده. ونظيره أيضًا قول الله تعالى: {وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ}.
وقريب من ذلك قوله تعالى: {فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالأرْضُ}.
وأما هديه ? في الجلوس للأكل فقد كان يجلس مستوفزًا غير متمكن. وفي صحيح مسلم وسنن أبي داود وغيرهما عن أنس بن مالك رضي الله عنه قال رأيت النبي ? مقعيًا يأكل تمرًا.
وفي رواية لمسلم قال أتى رسول الله ? بتمر فجعل النبي ? يقسمه وهو محتفز يأكل منه أكلاً ذريعًا. وفي رواية أكلا حثيثًا.
قال الجوهري الإقعاء عند أهل اللغة أن يلصق الرجل إليتيه بالأرض وينصب ساقيه ويتساند إلى ظهره.

(1/191)

وفي الحديث أنه ? أكل مقعيًا. وقال أيضًا ورأيته محتفزًا أي مستوفزًا.
وقال صاحب القاموس احتفز استوفز وتضام في جلوسه واستوى جالسًا على وركيه انتهى.
وفي سنني أبي داود وابن ماجه عن عبد الله بن بسر رضي الله عنه قال: كان للنبي ? قصعة يقال لها الغراء يحملها أربعة رجال فلما أضحوا وسجدوا الضحى أتي بتلك القصعة يعني وقد ثرد فيها فالتفوا عليها فلما كثروا جثى رسول الله ? فقال أعرابي: ما هذه الجلسة قال النبي ?: «إن الله جعلني عبدًا كريمًا ولم يجعلني جبارًا عنيدًا» وذكر تمام الحديث. وهذا لفظ أبي داود.
ولفظ ابن ماجه قال: أهديت للنبي ? شاة فجثى رسول الله ? على ركبتيه يأكل فقال أعرابي ما هذه الجلسة فقال: «إن الله جعلني عبدًا كريمًا ولم يجعلني جبارًا عنيدًا» قال النووي: إسناده جيد. وقال الحافظ ابن حجر إسناده حسن. ونقل الحافظ عن ابن بطال أنه قال: إنما فعل النبي ? ذلك تواضعًا لله تعالى.
وروى الإمام أحمد في الزهد عن الحسن مرسلا قال كان رسول الله ? إذا أتى بطعام أمر به فألقي على الأرض وقال: «إنما أنا عبد آكل كما يأكل العبد وأجلس كما يجلس العبد».
وروى أبو داود وابن ماجه في سننيهما والحاكم في مستدركه عن ابن عمر رضي الله عنهما قال: «نهى رسول الله ? أن يأكل الرجل وهو منبطح على وجهه» هذا لفظ ابن ماجه.

(1/192)

وفي رواية أبي داود والحاكم «وهو منبطح على بطنه» قال الحاكم صحيح على شرط مسلم ولم يخرجاه ووافقه الذهبي في تلخيصه.
وروى الإمام أحمد والشيخان وأبو داود الطيالسي والدارمي وأهل السنن إلا النسائي عن أبي جحيفة رضي الله عنه قال: قال رسول الله?: «إني لا آكل متكئًا».
وفي المسند وسنني أبي داود وابن ماجه عن عبد الله بن عمرو رضي الله عنهما قال: ما رئي رسول الله ? يأكل متكئًا ولا يطأ عقبيه رجلان.
وقد اختلف في صفة الاتكاء. فقيل: أن يتمكن في الجلوس للأكل على أي صفة كان وقيل: أن يميل على أحد شقيه. وقيل أن يعتمد على يده اليسرى من الأرض ذكر هذه الأقوال الحافظ ابن حجر في «فتح الباري».
قال وأخرج ابن عدي بسند ضعيف: «زجر النبي ? أن يعتمد الرجل على يده اليسرى عند الأكل» قال مالك: هو نوع من الاتكاء قال الحافظ: وفي هذا إشارة من مالك إلى كراهة كل ما يعد الآكل فيه متكئًا ولا يختص بصفة بعينها انتهى.
وقال ابن القيم رحمه الله تعالى فسر الاتكاء بالتربع. وفسر بالاتكاء على الشيء وهو الاعتماد عليه وفسر بالاتكاء على الجنب. والأنواع الثلاثة من الاتكاء. فنوع منها يضر بالآكل وهو الاتكاء على الجنب فإنه يمنع مجرى الطعام الطبيعي عن هيئته ويعوقه عن سرعة نفوذه إلى المعدة ويضغط المعدة فلا يستحكم فتحها للغذاء.
وأما النوعان الآخران فمن جلوس الجبابرة المنافي للعبودية ولهذا

(1/193)

قال آكل كما يأكل العبد. قال وإن كان المراد بالاتكاء الاعتماد على الوسائد والوطاء الذي تحت الجالس فيكون المعنى إني إذا أكلت لم أقعد متكئًا على الأوطية والوسائد كفعل الجبابرة ومن يريد الإكثار من الطعام لكني آكل بلغة كما يأكل العبد انتهى وهذا القول الأخير هو الذي قرره الخطابي ورد ما سواه.
قال في «معالم السنن»: يحسب أكثر العامة أن المتكئ هو المائل المعتمد على أحد شقيه لا يعرفون غيره وكان بعضهم يتأول هذا الكلام على مذهب الطب ودفع الضرر عن البدن إذ كان معلوما أن الآكل مائلا على أحد شقيه لا يكاد يسلم من ضغط يناله في مجاري طعامه فلا يسيغه ولا يسهل نزوله معدته وليس معنى الحديث ما ذهبوا إليه وإنما المتكئ ههنا هو المعتمد على الوطاء الذي تحته وكل من استوى قاعدا على وطاء فهو متكئ. والاتكاء مأخوذ من الوكاء فالمتكئ هو الذي أوكى مقعدته وشدها بالقعود على الوطاء الذي تحته والمعنى: إني إذا أكلت لم أقعد متمكنًا على الأوطية والوسائد فعل من يريد أن يستكثر من الأطعمة ويتوسع في الألوان ولكني آكل علقة وآخذ من الطعام بلغة فيكون قعودي مستوفزًا له انتهى.
قال الحافظ ابن حجر: واختلف السلف في حكم الأكل متكئا. فزعم ابن القاص أن ذلك من الخصائص النبوية.
وتعقبه البيهقي فقال قد يكره لغيره أيضا لأنه من فعل المتعظمين وأصله مأخوذ من ملوك العجم قال: فإن كان بالمرء مانع لا يتمكن معه من الأكل إلا متكئًا لم يكن في ذلك كراهة انتهى. وقول البيهقي هو

(1/194)

الصحيح وأما قول ابن القاص فليس بشيء إذ من المعلوم أن الأمة أسوة نبيها في الأحكام إلا ما ثبت بالدليل اختصاص النبي ? به دون الأمة. ولم يقم دليل على اختصاصه ? بكراهة الاتكاء حال الأكل فعلم أن أمته تبع له في ذلك.
ويؤيد هذا أن الاتكاء حال الأكل من فعل الجبابرة والمتعظمين من ملوك الأعاجم وغيرهم ومن فعل الإفرنج وغيرهم من أعداء الله تعالى ومن فعل المترفين المتشبهين بأعداء الله تعالى. والمسلمون مأمورون بمخالفة هذه الأصناف كلها ومنهيون عن التشبه بهم فعلم أن الاتكاء للأكل مكروه لجميع المسلمين إلا أن تدعو إلى ذلك ضرورة كما قرر ذلك البيهقي والله أعلم.
إذا علم هذه فمن الاتكاء المذموم الجلوس على الكراسي حال الأكل كما يفعل ذلك المترفون من الإفرنج ومن يأخذ بأخذهم من جهال المسلمين في هذه الأزمان. ولا شك في كراهة هذا الجلوس لقول النبي ?: «لا آكل متكئًا» ولقوله ?: «من تشبه بقوم فهو منهم» ولقوله ?: «من رغب عن سنتي فليس مني».
فالواجب على المسلمين اتباع هدي نبيهم ? والعض على سنته بالنواجذ والبعد كل البعد عن مشابهة أعداء الله تعالى والله الموفق.


النوع الثالث والعشرون: من التشبه بأعداء الله تعالى الإشارة بالأصابع عند السلام

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الثالث والعشرون: من التشبه بأعداء الله تعالى الإشارة بالأصابع عند السلام.

(1/195)

وكذلك الإشارة بالأكف مرفوعة إلى جانب الوجه فوق الحاجب الأيمن كما يفعل ذلك الشرط وغيرهم.
وكذلك ضرب الشرط بأرجلهم عند السلام ويسمون هذا الضرب المنكر والإشارة بالأكف التحية العسكرية وهي تحية مأخوذة عن الإفرنج وأشباههم من أعداء الله تعالى وهي بالهزء والسخرية أشبه منها بالتحية ولكن ما الحيلة فيمن غيرت طباعهم المدنية الإفرنجية وأثرت فسادًا كثيرًا في أخلاقهم وأفعالهم حتى صاروا يستحسنون من أفعال الإفرنج وغيرهم من الأعاجم ما يستقبحه أولو العقول السليمة والفطر المستقيمة. وهذه التحية المستهجنة من جملة المنكر الذي ينبغي تغييره والنهي عنه لحديث عبد الله بن عمر رضي الله عنهما قال: قال رسول الله ?: «من تشبه بقوم فهو منهم» رواه الأمام أحمد وأبو داود وصححه ابن حبان وغيره من الحفاظ.
وفي جامع الترمذي عن عبد الله بن عمرو رضي الله عنهما أن رسول الله ? قال: «ليس منا من تشبه بغيرنا لا تشبهوا باليهود ولا بالنصارى فإن تسليم اليهود الإشارة بالأصابع وتسليم النصارى الإشارة بالأكف».
وروى الحافظ أبو يعلى والطبراني في الأوسط والبيهقي في شعب الإيمان عن جابر رضي قال: قال رسول الله ?: «تسليم الرجل بإصبع واحدة يشير بها فعل اليهود» قال الهيثمي رجال أبي يعلى رجال الصحيح وقال المنذري رواته رواة الصحيح.
وفي رواية للبيهقي: «لا تسلموا تسليم اليهود والنصارى فإن تسليمهم إشارة بالكفوف والحواجب» قال البيهقي إسناده ضعيف.

(1/196)

قلت له شاهد مما تقدم وما يأتي وهو ما رواه النسائي بسند جيد عن جابر رضي الله عنه مرفوعًا: «لا تسلموا تسليم اليهود فإن تسليمهم بالرءوس والإشارة» وفي مستدرك الحاكم من حديث ابن جريج عن محمد بن قيس بن مخرمة عن المسور بن مخرمة رضي الله عنهما أن رسول الله ? قال: «هدينا مخالف لهديهم» يعني المشركين قال الحاكم صحيح على شرك الشيخين ولم يخرجاه ووافقه الذهبي في تلخيصه.
وقد رواه الشافعي في مسنده من حديث ابن جريج عن محمد بن قيس بن مخرمة مرسلا ولفظه: «هدينا مخالف لهدي أهل الأوثان والشرك»
إذا علم هذا فقد اختص الله تبارك وتعالى المسلمين بأفضل التحيات وأكملها وأزكاها وهو السلام الذي علمه الله تبارك وتعالى لآدم أبي البشر حين نفخ فيه الروح وأخبره أنه تحيته وتحية ذريته من بعده كما في الصحيحين والمسند عن أبي هريرة رضي الله عنه أن رسول الله ? قال: «خلق الله آدم على صورته طوله ستون ذراعا فلما خلقه قال: اذهب فسلم على أولئك نفر من الملائكة جلوس فاستمع ما يحيونك فإنها تحيتك وتحية ذريتك فقال: السلام عليكم فقالوا: السلام عليك ورحمة الله فزادوه ورحمة الله» الحديث.
وقد شرع الله تبارك وتعالى لهذه الأمة أن يسلم بعضهم على بعض بهذه التحية المباركة الطيبة فقال تعالى: {يَا أَيُّهَا الَّذِينَ آَمَنُوا لا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا ذَلِكُمْ خَيْرٌ لَكُمْ لَعَلَّكُمْ تَذَكَّرُونَ}. وقال تعالى: {فَإِذَا دَخَلْتُمْ بُيُوتًا فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً}.

(1/197)

قال سعيد بن جبير والحسن البصري وقتادة والزهري يعني فليسلم بعضكم على بعض.
وفي جامع الترمذي عن أبي تميمة الهجيمي عن رجل من قومه قال: طلبت النبي ? -فذكر الحديث وفيه- فقال يعني النبي ?: «إذا لقي الرجل أخاه المسلم فليقل السلام عليكم ورحمة الله وبركاته».
وفيه أيضا عن أبي تميمة الهجيمي عن أبي جري جابر بن سليم الهجيمي رضي الله عنه قال: أتيت النبي ? فقلت: عليك السلام فقال: «لا تقل عليك السلام ولكن قل السلام عليكم».
وبهذا السلام المبارك الطيب يسلم الرب تبارك وتعالى على المؤمنين إذا دخلوا الجنة كما قال تعالى: {سَلامٌ قَوْلا مِنْ رَبٍّ رَحِيمٍ} وقال تعالى: {تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ}.
وروى ابن ماجه في سننه وابن أبي حاتم والبغوي في تفسيرهما عن جابر بن عبد الله رضي الله عنهما قال: قال رسول الله ?: «بينا أهل الجنة في نعيمهم إذ سطع لهم نور فرفعوا رءوسهم فإذا الرب تعالى قد أشرف عليهم من فوقهم فقال: السالم عليكم يا أهل الجنة قال وذلك قول الله تعالى: {سَلامٌ قَوْلا مِنْ رَبٍّ رَحِيمٍ}».
وبهذا السلام المبارك الطيب تسلم الملائكة على المؤمنين إذا دخلوا الجنة كما قال تعالى: {وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ * سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ}.
وقد تقدم ذكر تسليمهم على آدم بهذا السلام المبارك الطيب.

(1/198)

وكما أن السلام هو تحية المسلمين فيما بينهم في الدنيا فكذلك هو تحيتهم فيما بينهم في الدار الآخرة كما قال تعالى: {دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلامٌ} وقال تعالى: {وَأُدْخِلَ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ تَحِيَّتُهُمْ فِيهَا سَلامٌ}.
وإذا علم فضل السلام وأنه تحية المسلمين في الدارين فليعلم أيضًا أنه لا أسفه رأيًا ممن رغب عن ذلك واستبدل عنه بإشارات الإفرنج وضربهم بالأرجل.
والله المسئول أن يوفق ولاة أمور المسلمين لمنع هذه الأفعال المخالفة للشريعة المحمدية.


النوع الربع والعشرون: من التشبه بأعداء الله تعالى قيام الشرط وغيرهم من أعوان الملوك وخدامهم على الملوك وهم قعود وقيام الرجال للداخل عليهم على وجه التعظيم له والاحترام

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الربع والعشرون: من التشبه بأعداء الله تعالى قيام الشرط وغيرهم من أعوان الملوك وخدامهم على الملوك وهم قعود وقيام الرجال للداخل عليهم على وجه التعظيم له والاحترام.
وقد ورد النهي عن ذلك والتشديد فيه كما في صحيح مسلم عن أبي الزبير عن جابر رضي الله عنه قال: اشتكى رسول الله ? فصلينا وراءه وهو قاعد وأبو بكر يسمع تكبيره فالتفت إلينا فرآنا قيامًا فأشار إلينا فقعدنا فصلينا بصلاته قعودًا فلما سلم قال: «إن كدتم آنفا لتفعلون فعل فارس والروم يقومون على ملوكهم وهم قعود فلا تفعلوا» الحديث وقد رواه ابن ماجه في سننه بإسناد مسلم.

(1/199)

ورواه البخاري في «الأدب المفرد» عن عبد الله بن صالح قال حدثني الليث قال حدثني أبو الزبير عن جابر رضي الله عنه فذكره بمثله وإسناده حسن وقد بوب عليه البخاري بقوله: «باب قيام الرجل للرجل القاعد». ثم قال البخاري رحمه الله تعالى في الأدب المفرد «باب من كره أن يقعد ويقوم له الناس».
حدثنا موسى -يعني ابن إسماعيل التبوذكي- قال حدثنا أبو عوانة عن الأعمش عن أبي سفيان عن جابر رضي الله عنه قال صرح رسول الله ? من فرس بالمدينة على جذع نخلة فانفكت قدمه فكنا نعوده في مشربة لعائشة رضي الله عنها فأتيناه وهو يصلي قاعدا فصلينا قياما ثم أتيناه مرة أخرى وهو يصلي المكتوبة قاعدا فصلينا خلفه قياما فأومأ إلينا أن اقعدوا فملما قضى الصلاة قال: «إذا صلى الإمام قاعدا فصلوا قعودا وإذا صلى قائما فصلوا قياما ولا تقوموا والإمام قاعد كما تفعل فارس بعظمائهم» إسناده صحيح رجاله كلهم من رجال الصحيحين.
وقد رواه أبو داود في سننه عن عثمان بن أبي شيبة حدثنا جرير ووكيع عن الأعمش فذكره بنحوه. وإسناده صحيح على شرط الشيخين.
وفي المسند وسنني أبي داود وابن ماجه عن أبي أمامة الباهلي رضي الله عنه قال خرج علينا رسول الله ? متوكئا على عصا فقمنا إليه فقال: «لا تقوموا كما تقوم الأعاجم يعظم بعضها بعضًا» قال المنذري في «الترغيب والترهيب»: إسناده حسن فيه أبو غالب واسمه حزور ويقال نافع ويقال سعيد بن الحزور فيه كلام طويل ذكرته في مختصر السنن وغيره والغالب عليه التوثيق وقد صحح له الترمذي وغيره.

(1/200)

قلت وقد وثقه الدارقطني وقال ابن مفلح في «الآداب»: أبو غالب مختلف فيه وحديثه حسن. وقد بوب أبو داود على هذا الحديث وعلى حديث معاوية الآتي بقوله: باب الرجل يقوم للرجل يعظمه بذلك.
وقال البخاري رحمه الله تعالى في «الأدب المفرد»: حدثنا موسى بن إسماعيل -يعني التبوذكي- قال حدثنا حماد بن سلمة عن حميد عن أنس رضي الله عنه قال ما كان شخص أحب إليهم رؤية من النبي ? وكانوا إذا رأوه لم يقوموا إليه لما يعلمون من كراهيته لذلك. إسناده صحيح على شرط مسلم وقد رواه الإمام أحمد والترمذي وقال: هذا حديث حسن صحيح غريب. وبوب الترمذي على هذا الحديث وعلى حديث معاوية الآتي بقوله: باب كراهية قيام الرجل للرجل.
وقال أبو داود في سننه: حدثنا موسى بن إسماعيل -يعني التبوذكي- حدثنا حماد -يعني ابن سلمة- عن حبيب بن الشهيد عن أبي مجلز قال: خرج معاوية رضي الله عنه على ابن الزبير وابن عامر فقام ابن عامر وجلس ابن الزبير فقال معاوية لابن عامر: اجلس فإني سمعت رسول الله ? يقول: «من أحب أن يتمثل له الرجال قياما فليتبوأ مقعده من النار» إسناده صحيح على شرط مسلم.
وقد رواه الترمذي في جامعه فقال حدثنا محمود بن غيلان حدثنا قبيصة -يعني ابن عقبة- حدثنا سفيان-يعني الثوري- عن حبيب ابن الشهيد عن أبي مجلز قال خرج معاوية فقام عبد الله بن الزبير وابن صفوان حين رأوه فقال: اجلسا سمعت رسول الله ? يقول: «من سره أن يتمثل له الرجال قياما فليتبوأ مقعده من النار» قال الترمذي: وفي الباب عن أبي أمامة رضي الله عنه وهذا حديث حسن.

(1/201)

قلت رجاله كلهم من رجال الصحيحين فهو على هذا صحيح على شرط الشيخين. ثم رواه الترمذي عن هناد عن أبي أسامة حماد بن أسامة عن حبيب ابن الشهيد عن أبي مجاز بكسر الميم وإسكان الجيم واسمه لاحق بن حميد السدوسي عن معاوية رضي الله عنه عن النبي ? نحوه وهذا الإسناد صحيح على شرط الشيخين وقد رواه الإمام أحمد في مسنده من طرق عن حبيب بن الشهيد وأسانيده كلها صحيحة.
وقال البخاري رحمه الله تعالى في «الأدب المفرد»: باب قيام الرجل للرجل تعظيما. حدثنا آدم -يعني ابن أبي إياس- قال حدثنا شعبة وحدثنا حجاج -يعني ابن منهال- قال حدثنا حماد -يعني ابن سلمة- قال حدثنا حبيب بن الشهيد قال سمعت أبا مجلز يقول: إن معاوية رضي الله عنه خرج وعبد الله بن عامر وعبد الله بن الزبير قعود فقام ابن عامر وقعد ابن الزبير وكان أرزنهما قال معاوية رضي الله عنه قال النبي ?: «من سره أن يمثل له عباد الله قيامًا فليتبوأ بيتًا في النار» إسناداه صحيحان على شرط مسلم.
قال ابن الأثير في قوله: «من سره أن يمثل له الناس قياما فليتبوأ مقعده من النار» أي: يقومون له قياما وهو جالس يقال مثل الرجل يمثل مثولا إذا انتصب قائمًا وإنما نهي عنه لأنه من زي الأعاجم ولأن الباعث عليه الكبر وإذلال الناس.
وقال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى في الكلام على قول النبي ?: «إذا صلى الإمام جالسًا فصلوا جلوسًا وإذا صلى الإمام قائمًا فصلوا قيامًا ولا تفعلوا كما يفعل أهل فارس بعظمائها».

(1/202)

في هذا الحديث أنه أمرهم بترك القيام الذي هو فرض في الصلاة وعلل ذلك بأن قيام المأمومين مع قعود الإمام يشبه فعل فارس والروم بعظمائهم في قيامهم وهم قعود.
ومعلوم أن المأموم إنما نوى أن يقوم لله لا لإمامه وهذا تشديد عظيم في النهي عن القيام للرجل القاعد. ونهي أيضا عما يشبه ذلك وإن لم يقصد به ذلك.
وفي الحديث أيضا نهي عما يشبه فعل فارس والروم وإن كانت نيتنا غير نيتهم لقوله: «فلا تفعلوا». فهل بعد هذا في النهي عن مشابهتهم في مجرد الصورة غاية انتهى.
وقال النووي فيه النهي عن قيام الغلمان والتباع على رأس متبوعهم الجالس لغير حاجة.
وأما القيام للداخل إذا كان من أهل الفضل والخير فليس من هذا بل هو جائز قد جاءت به أحاديث وأطبق عليه السلف والخلف.
قلت في آخر هذا الكلام نظر فإن النبي ? كان أفضل الخلق وخيرهم ومع هذا فقد نهى أصحابه عن القيام له إذا خرج عليهم وأخبرهم أن ذلك من فعل الأعاجم يعظم بعضهم بعضا.
وقال أنس رضي الله عنه: لم يكن شخص أحب إليهم من النبي ? وكانوا إذا رأوه لم يقوموا لما يعلمون من كراهيته لذلك.
ولما قام ابن عامر لمعاوية رضي الله عنه لما خرج عليهم أمره أن

(1/203)

يجلس وحدثهم بما سمع من النبي ? من التشديد في ذلك. وهذه أحاديث صحيحة فيجب العمل بها.
ومن قال: إنها محمولة على القيام على الملوك وهم قعود وما أشبه ذلك فقد أبعد النجعة وخالف ما دلت عليه هذه الأحاديث من النهي عن القيام للداخل ونحوه على وجه التعظيم والاحترام.
وقد رد ابن القيم رحمه الله تعالى على من قال بهذا القول فقال في تهذيب السنن على قول المنذري.
وقد أخرج مسلم في صحيحه من حديث أبي الزبير عن جابر رضي الله عنه أنهم لما صلوا خلفه ? قيامًا وهو قاعد فأشار إليهم فقعدوا فلما سلم قال: «إن كدتم آنفا لتفعلون فعل فارس والروم يقومون على ملوكهم وهم قعود فلا تفعلوا».
قال ابن القيم رحمه الله تعالى: حمل أحاديث النهي -يعني حديث معاوية وحديث أبي أمامة- على مثل هذه الصورة ممتنع فإن سياقها يدل على خلافه وأنه ? كان ينهى عن القيام له إذا خرج عليهم ولأن العرب لم يكونوا يعرفون هذا وإنما هو من فعل فارس والروم.
ولأن هذا لا يقال له: قيام للرجل إنما هو قيام عليه.
ففرق بين القيام للشخص المنهي عنه والقيام عليه المشبه لفعل فارس والروم والقيام إليه عند قدومه الذي هو سنة العرب وأحاديث الجواز تدل عليه فقط انتهى.
وذكر ابن القيم أيضا حديث معاوية رضي الله عنه ثم قال: وفيه رد

(1/204)

على من زعم أن معناه: أن يقوم الرجل للرجل في حضرته وهو قاعد فإن معاوية روى الخبر لما قاما له حين خرج.
قال: وأما الأحاديث المتقدمة فالقيام فيها عارض للقادم مع أنه قيام إلى الرجل للقائه لا قيام له وهو وجه حديث فاطمة فالمذموم القيام للرجل.
وأما القيام إليه للتلقي إذا قدم فلا بأس به وبهذا تجتمع الأحاديث والله أعلم انتهى كلامه رحمه الله تعالى.
والأحاديث التي أشار إليها أنها قد تقدمت ستأتي في القسم الثالث وهي حديث عائشة رضي الله عنها في قيام النبي ? لزيد بن حارثة، وقوله للأنصار: «قوموا إلى سيدكم» وحديث عائشة رضي الله عنها في قيام النبي ? إلى فاطمة إذا دخلت عليه وقيامها إليه إذا دخل عليها.
إذا علم هذا فالقيام على ثلاثة أقسام:
أحدها: القيام على الرجل وهو قاعد كما يفعله الشرط وغيرهم من أعوان الملوك مع الملوك وهذا هو الذي ورد النهي عنه في حديث جابر رضي الله عنه الذي تقدم ذكره ولا أعلم نزاعًا في كراهته والمنع منه.
ويستثنى من هذا مسألة واحدة وهي ما إذا قدم على الإمام رسل من الأعداء وخيف منهم أن يغدروا به فلا بأس أن يقوم بعض أعوانه على رأسه بالسلاح كما فعل المغيرة بن شعبة رضي الله عنه في صلح الحديبية فإنه كان قائما بالسلاح على رأس رسول الله ? حين قدم عليه رسل قريش.
والحديث بذلك في صحيح البخاري ومسند الإمام أحمد وغيرهما.

(1/205)

القسم الثاني: القيام للداخل ونحوه إعظامًا له واحترامًا لا لقصد المعانقة أو المصافحة. وفي كراهة هذا والمنع منه نزاع بين العلماء والصحيح المنع منه لما تقدم عن أبي أمامة وأنس ومعاوية رضي الله عنهم في ذلك. وأحاديثهم وإن كانت واردة في هذا القسم فعمومها يشمل القسم الأول أيضا لأن كلا منهما من أفعال الأعاجم وتعظيم بعضهم بعضًا. والمسلم منهي عن التشبه بالأعاجم وقد قال النبي ?: «من تشبه بقوم فهو منهم» وفي الحديث الآخر: «ليس منا من تشبه بغيرنا».
وقد فرق بعض العلماء بين القيام لأهل الفضل والفقه وبين القيام لغيرهم فأجازوه لأهل الخير ومنعوه لغيرهم وهذا تفريق لا دليل عليه. وقد تقدم رد ما قاله النووي في ذلك.
قال إسحاق بن إبراهيم: خرج أبو عبد الله على قوم في المسجد فقاموا له فقال: لا تقوموا لأحد فإنه مكروه.
وقال أحمد أيضا في رواية مثنى: لا يقوم أحد لأحد.
وقال ابن حنبل: قلت لعمي ترى للرجل أن يقوم للرجل إذا رآه قال: لا يقوم أحد لأحد إلا الولد لوالده أو لأمه فأما لغير الوالدين فلا. نهى النبي ? عن ذلك.
وظاهر هذه الروايات أنه لا فرق بين القيام لأهل الفقه والدين وبين القيام لغيرهم. وقد روي عن الإمام مالك نحو هذا قال ابن القاسم في «المدونة»: قيل لمالك الرجل يقوم للرجل له الفضل والفقه قال: أكره ذلك ولا بأس بأن يوسع له في مجلسه.

(1/206)

قال: وقيام المرأة لزوجها حتى يجلس من فعل الجبابرة وربما يكون الناس ينتظرونه فإذا طلع قاموا فليس هذا من فعل الإسلام.
وقال الحافظ ابن حجر في «فتح الباري»: محصل المنقول عن مالك إنكار القيام ما دام الذي يقام لأجله لم يجلس ولو كان في شغل نفسه فإنه سئل عن المرأة تبالغ في إكرام زوجها فتتلقاه وتنزع ثيابه وتقف حتى يجلس فقال: أما التلقي فلا بأس به وأما القيام حتى يجلس فلا فإن هذا من فعل الجبابرة وقد أنكره عمر بن عبد العزيز انتهى.
قال شيخ الإسلام أبو العباس ابن تيمية -رحمه الله تعالى-: أبو بكر والقاضي ومن تبعهما فرقوا بين القيام لأهل الدين وغيرهم فاستحبوه لطائفة وكرهوه لأخرى والتفريق في مثل هذا بالصفات فيه نظر.
قال: وأما أحمد فمنع منه مطلقا لغير الوالدين فإن النبي ? سيد الأئمة ولم يكونوا يقومون له فاستحباب ذلك للإمام العادل مطلقا خطأ.
وقصة ابن أبي ذئب مع المنصور تقتضي ذلك.
وما أراد أبو عبد الله -والله أعلم-إلا لغير القادم من سفر فإنه قد نص على أن القادم من السفر إذا أتاه إخوانه فقام إليهم وعانقهم فلا بأس به.
وحديث سعد يخرج على هذا وسائر الأحاديث فإن القادم يتلقى لكن هذا قام فعانقهم والمعانقة لا تكون إلا بالقيام.
وأما الحاضر في المصر الذي قد طالت غيبته والذي ليس من عادته المجيء إليه فمحل نظر. فأما الحاضر الذي يتكرر مجيئه في الأيام كإمام المسجد أو السلطان في مجلسه أو العالم في مقعده فاستحباب القيام له خطأ بل المنصوص عن أبي عبد الله هو الصواب انتهى.

(1/207)

وقصة ابن أبي ذئب التي أشار إليها الشيخ قد ذكرت له مع المهدي وأنه لما حج دخل مسجد النبي ? فلم يبق أحد إلا قام إلا ابن أبي ذئب فقال له المسيب بن زهير: قم هذا أمير المؤمنين فقال ابن أبي ذئب: إنما يقوم الناس لرب العالمين، فقال المهدي: دعه فلقد قامت كل شعرة في رأسي. ذكره الخطيب في تاريخه.
وقد سئل الشيخ أيضًا عن النهوض الذي يعده الناس من الإكرام والاحترام عند قدوم شخص معتبر هل يجوز أم لا؟ وإذا كان يغلب على ظن المتقاعد عن ذلك أن القادم يخجل أو يتأذى باطنه وربما أدى ذلك إلى بغض ومقت وعداوة.
فأجاب -رحمه الله تعالى-: لم يكن من عادة السلف على عهد النبي ? وخلفائه الراشدين أن يعتادوا القيام للداخل المسلم كما يردون عليه السلام كما يعتاد كثير من الناس بل قد قال أنس بن مالك رضي الله عنه: لم يكن شخص أحب إليهم من رسول الله ? وكانوا إذا رأوه لم يقوموا لما يعلمون من كراهته لذلك. ولكن ربما قاموا للقادم من مغيبه تلقيا له، كما روي عن النبي ? أنه قام لعكرمة. وقال للأنصار لما قدم سعد ابن معاذ قوموا إلى سيدكم, وكان سعد متمرضًا بالمدينة وكان قد قدم إلى بني قريظة شرقي المدينة.
والذي ينبغي للناس أن يعتادوا ما كان السلف عليه على عهد رسول الله ? فإنهم خير القرون وخير الكلام كلام الله وخير الهدي هدي محمد فلا يعدل أحد عن هدي خير الخلق وهدي خير القرون إلى ما دونه وينبغي للمطاع أن يقرر ذلك مع أصحابه بحيث إذا رأوه لم يقوموا

(1/208)

ولا يقوم لهم في اللقاء المعتاد. فأما القيام لمن قدم من سفر ونحو ذلك تلقيًا له فحسن.
وإذا كان من عادة الناس إكرام من يجيء بالقيام ولو ترك ذلك لاعتقد أن ذلك بخس لحقه أو قصد لخفضه ولم يعلم العادة الموافقة للسنة فالأصلح أن يقام له، لأن في ذلك إصلاح ذات البين وإزالة للتباغض والشحناء.
وأما من عرف عادة القوم الموافقة للسنة فليس في ترك ذلك إيذاء له وليس هذا القيام هو القيام المذكور في قوله ?: «من سره أن يتمثل له الرجال قيامًا فليتبوأ مقعده من النار» فإن ذلك أن يقوموا له وهو قاعد ليس هو أن يقوموا لمجيئه إذا جاء ولهذا فرقوا بين أن يقال قمت إليه وقمت له.
والقائم للقادم قد ساواه في القيام بخلاف القائم للقاعد.
وقد ثبت في صحيح مسلم أن النبي ? لما صلى بهم قاعدًا في مرضه وصلوا قيامًا أمرهم بالقعود وقال: «لا تعظموني كما تعظم الأعاجم بعضها بعضًا» فقد نهاهم عن القيام في الصلاة وهو قاعد لئلا يتشبهوا بالأعاجم الذين يقومون لعظمائهم وهم قعود.
وجماع ذلك أن الذي يصلح اتباع عادة السلف وأخلاقهم والاجتهاد في ذلك بحسب الإمكان فمن لم يعتد ذلك أو لم يعرف أنه العادة وكان في ترك مقابلته بما اعتاده الناس من الإكرام مفسدة راجحة فإنه يدفع أعظم الفسادين بالتزام أدناهما كما تحصل المصلحة بتفويت أدناهما انتهى كلامه رحمه الله تعالى.
وقال أيضا في الفتاوى المصرية: ينبغي ترك القيام في اللقاء المتكرر

(1/209)

المعتاد ونحوه لكن إذا اعتاد الناس القيام وقدم من لا يرى كرامته إلا به فلا بأس به فالقيام دفعًا للعداوة والفساد خير من تركه المفضي إلى الفساد وينبغي مع هذا أن يسعى في الاصطلاح على متابعة السنة انتهى.
القسم الثالث: القيام إلى القادم لمعانقته أو مصافحته أو إنزاله عن دابته ونحو ذلك من المقاصد الجائزة. وهذا القيام جائز قد فعله رسول الله ? وفعله أصحابه بحضرته، كما في جامع الترمذي عن عائشة رضي الله عنها قالت: قدم زيد بن حارثة المدينة ورسول الله ? في بيتي فأتاه فقرع الباب فقام إليه رسول الله ? عريانًا يجر ثوبه والله ما رأيته عريانا قبله ولا بعده فاعتنقه وقبله. قال الترمذي: هذا حديث حسن غريب.
قولها: عريانا تريد أنه عليه الصلاة والسلام كان ساترا ما بين سرته وركبته ولكن سقط رداؤه عن عاتقه فكان ما فوق سرته وما تحت ركبته عريانا. قال الطيبي: وكان هذا من شدة فرحه حيث لم يتمكن من تمام التردي بالرداء حتى جره وكثيرا ما يقع مثل هذا انتهى.
وروى البيهقي وغيره أن رسول الله ? لما دخل عليه عكرمة بن أبي جهل مسلمًا مهاجرًا قام إليه فرحا بقدومه.
وروى أبو داود والترمذي والنسائي عن عائشة رضي الله عنها قالت: ما رأيت أحدًا كان أشبه سمتًا وهديًا ودلا برسول الله ? من فاطمة رضي الله عنها كانت إذا دخلت عليه قام إليها فأخذ بيدها وقبلها وأجلسها في مجلسه وكانت إذا دخل عليها قامت إليه وأخذت بيده وقبلته وأجلسته في مجلسها قال الترمذي: هذا حديث حسن غريب.
وفي الصحيحين وغيرهما عن أبي سعيد الخدري رضي الله عنه أن

(1/210)

أهل قريظة لما نزلوا على حكم سعد بن معاذ رضي الله عنه أرسل إليه النبي ? فجاء على حمار فقال النبي للأنصار: «قوموا إلى سيدكم».
وفي رواية لأحمد عن عائشة رضي الله عنها قالت: قال أبو سعيد فلما طلع قال رسول الله ?: «قوموا إلى سيدكم فأنزلوه» فقال عمر رضي الله عنه: سيدنا الله قال: «أنزلوه» فأنزلوه. الحديث قال الحافظ ابن حجر سنده حسن.
قلت: وفي هذه الرواية بيان المراد من الأمر بالقيام إلى سعد رضي الله عنه ففيه رد على من استدل به على جواز القيام المنهي عنه.
قال الحافظ ابن حجر: هذه الزيادة -يعني قوله فأنزلوه- تخدش في الاستدلال بقصة سعد على مشروعية القيام المتنازع فيه انتهى.
وفي الصحيحين وغيرهما في قصة كعب بن مالك رضي الله عنه لما تاب الله عليه قال: وانطلقت إلى رسول الله ? فإذا رسول الله ? جالس في المسجد وحوله الناس فقام طلحة بن عبيد الله يهرول حتى صافحني وهنأني الحديث.
فهذا وما أشبهه من القيام جائز كما دلت عليه هذه الأحاديث وهو قيام إلى الشخص لا له والقيام إلى الشخص من فعل العرب. القيام له أو عليه من فعل العجم. وقد تقدم قول ابن القيم رحمه الله تعالى أن المذموم القيام للرجل.
وأما القيام إليه للتلقي إذا قدم فلا بأس به.
وقد روي عن أحمد رحمه الله تعالى ما يوافق هذا.

(1/211)

قال أبو جعفر محمد بن أحمد بن المثنى: أتيت أحمد بن حنبل فجلست على بابه أنتظر خروجه فلما خرج قمت إليه فقال لي: أما علمت أن النبي ? قال: «من أحب أن يتمثل الناس له قياما فليتبوأ مقعده من النار» فقلت له: إنما قمت إليك لا لك فاستحسنه.


النوع الخامس والعشرون: من التشبه بأعداء الله تعالى ما يفعله كثير من الجهال من التصفيق في المجالس والمجامع عند رؤية ما يعجبهم

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الخامس والعشرون: من التشبه بأعداء الله تعالى ما يفعله كثير من الجهال من التصفيق في المجالس والمجامع عند رؤية ما يعجبهم من الأفعال وعند سماع ما يستحسنونه من الخطب والأشعار وعد مجيء الملوك والرؤساء إليهم. وهذا التصفيق سخف ورعونة ومنكر مردود من عدة أوجه.
أحدها: أن فيه تشبهًا بأعداء الله تعالى من المشركين وطوائف الإفرنج وأشباههم.
فأما المشركون فقد قال الله تعالى عنهم: {وَمَا كَانَ صَلَاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً}.
قال أهل اللغة وجمهور المفسرين: المكاء الصفير، والتصدية: التصفيق، وبهذا فسره ابن عمر وابن عباس رضي الله عنهم. فأما ابن عمر رضي الله عنهما فرواه ابن جرير عنه وفيه أنه حكى فعل المشركين فصفر وأمال خده وصفق بيديه.
وروى ابن أبي حاتم عنه رضي الله عنه أنه قال: إنهم كانوا يضعون خدودهم على الأرض ويصفقون ويصفرون.

(1/212)

وأما ابن عباس رضي الله عنهما فرواه ابن جرير وابن أبي حاتم وأبو الفرج ابن الجوزي عنه. ولفظ ابن أبي حاتم قال: كانت قريش تطوف بالبيت عراة تصفر وتصفق والمكاء الصفير والتصدية التصفيق.
وكذا روي عن مجاهد ومحمد بن كعب وأبي سلمة بن عبد الرحمن والضحاك والحسن وقتادة وعطية العوفي وغيرهم. قال ابن عرفة وابن الأنباري: المكاء والتصدية ليسا بصلاة ولكن الله تعالى أخبر أنهم جعلوا مكان الصلاة التي أمروا بها المكاء والتصدية فألزمهم ذلك عظيم الأوزار.
وروى الإمام أحمد والنسائي والبيهقي من حديث ابن عباس رضي الله عنهما أن رسول الله ? أخبر قريشا أنه أسري به إلى بيت المقدس قالوا: ثم أصبحت بين ظهرانينا قال: «نعم» قال: فمن بين مصفق ومن بين واضع يده على رأسه متعجبا للكذب.
وأما الإفرنج وأضرابهم من أعداء الله تعالى فقد ذكر المخالطون لهم أن التصفيق من أفعالهم في محافلهم إذا أعجبهم كلام أو فعل من أحد صفقوا تعجبًا وتعظيمًا لذلك القول أو الفعل. وقد أخذ سفهاء المسلمين عنهم هذا الفعل السخيف تقليدًا لهم وتشبها بهم.
وقد تقدم حديث عبد الله بن عمر رضي الله عنهما قال: قال رسول الله ?: «من تشبه بقوم فهو منهم» وتقدم أيضا حديث عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله ?: «ليس منا من تشبه بغيرنا لا تشبهوا باليهود ولا بالنصارى».

(1/213)

وفي هذين الحديثين دليل على المنع من التصفيق لما فيه من التشبه بأعداء الله تعالى.
ويدل على المنع منه أيضا قوله ?: «خالفوا المشركين» متفق عليه من حديث ابن عمر رضي الله عنهما.
وكذلك قوله ?: «هدينا مخالف لهديهم» -يعني المشركين- رواه الحاكم في مستدركه من حديث ابن جريج عن محمد بن قيس بن مخرمة عن المسور بن مخرمة رضي الله عنهما وقال صحيح على شرط الشيخين ولم يخرجاه ووافقه الذهبي في تلخيصه.
ورواه الشافعي في مسنده من حديث ابن جريج عن محمد بن قيس بن مخرمة مرسلا ولفظه: «هدينا مخالف لأهل الأوثان والشرك».
ومن المقرر عند الأصوليين أن الأمر بالشيء نهي عن ضده وعلى هذا فالأمر بمخالفة المشركين هو في الحقيقة نهي عن موافقتهم والتشبه بهم فيما يفعلونه من التصفيق وغيره من زيهم وأفعالهم السيئة. وكذلك إخباره ? بأن هدي المسلمين مخالف لهدي أهل الشرك يقتضي منع المسلمين من التصفيق وغيره من أفعال المشركين والله أعلم.
وقد روي أن التصفيق من أعمال قوم لوط فروى ابن عساكر في تاريخه عن الحسن مرسلاً أن رسول الله ? قال: «عشر خصال عملها قوم لوط بها أهلكوا وتزيدها أمتي بخلة» فذكر الخصال ومنها التصفيق.
الوجه الثاني: أن التصفيق من خصائص النساء لتنبيه الإمام إذا نابه شيء في صلاته كما قال النبي ? في الحديث الصحيح: «إنما

(1/214)

التصفيق للنساء» رواه مالك وأحمد والشيخان وأبو داود والنسائي من حديث سهل بن سعد الساعدي رضي الله عنه.
وقد أتى ? في هذه الجملة الوجيزة بالحصر والاستغراق والاختصاص فدل على أنه لا مدخل فيه للرجال بحال. وعلى هذا فمن صفق من الرجال فقد تشبه بالنساء فيما هو من خصائصهن.
وقد لعن رسول الله ? المتشبهين من الرجال بالنساء رواه الإمام أحمد وأبو داود الطيالسي والبخاري وأهل السنن إلا النسائي من حديث ابن عباس رضي الله عنهما وقال الترمذي: هذا حديث حسن صحيح.
وروى ابن ماجه في سننه بإسناد حسن عن أبي هريرة رضي الله عنه أن رسول الله ?: «لعن المرأة تتشبه بالرجال والرجل يتشبه بالنساء» ورواه الإمام أحمد وأبو داود والنسائي بنحوه وصححه ابن حبان والحاكم والنووي وغيرهم وقال الحاكم على شرط مسلم ولم يخرجاه وأقره الذهبي في تلخيصه.
وروى الإمام أحمد أيضا عن عبد الله بن عمرو رضي الله عنهما قال: سمعت رسول الله ? يقول: «ليس منا من تشبه بالرجال من النساء ولا من تشبه بالنساء من الرجال» في إسناده رجل مبهم وبقية رجاله ثقات وقد رواه الطبراني فأسقط الرجل المبهم قال الهيثمي: فعلى هذا رجال الطبراني كلهم ثقات.
قلت: ورواه أبو نعيم في الحلية من طريق الإمام أحمد وقد أسقط الرجل المبهم ورجاله كلهم ثقات.
الوجه الثالث: أن النبي ? أنكر على الرجال لما صفقوا في

(1/215)

الصلاة لأنهم فعلوا فعلاً لا يجوز للرجال فعله ولا يليق بهم وإنما يليق بالنساء وقد قرن الإنكار ببيان العلة في ذلك فقال إنما التصفيق للنساء.
فهذه الجملة تفيد منع الرجال من التصفيق ألبتة وأنه ينبغي الإنكار على من صفق منهم.
الوجه الرابع: أن التصفيق لم يكن من هدي رسول الله ? ولا من هدي أصحابه رضوان الله عليهم أجمعين ولم يكن من عمل التابعين وتابعيهم بإحسان وإنما حدث في المسلمين في أثناء القرن الرابع عشر من الهجرة النبوية لما كثرت مخالطة المسلمين للإفرنج وأعجب جهال المسلمين بسنن أعداء الله وأفعالهم الذميمة.
وقد روى الإمام أحمد وأهل السنن من حديث العرباض بن سارية رضي الله عنه أن رسول الله ? قال: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة» قال الترمذي: هذا حديث حسن صحيح وصححه ابن حبان والحاكم وقال: ليس له علة ووافقه الذهبي في تلخيصه.
وفي رواية للحاكم: «عليكم بما تعرفون من سنة نبيكم والخلفاء الراشدين المهديين وعضوا على نواجذكم بالحق» قال: الحاكم صحيح على شرطهما جميعًا ولا أعرف له علة ووافقه الذهبي في تلخيصه.
وقد كان رسول الله ? يخطب أبلغ الخطب ويخطب البلغاء بحضرته وينشد فحول الشعراء عنده أفخم الشعر وأجزله ولم ينقل أن أحدًا من أصحابه صفق عند سماع خطبة ولا قصيدة.

(1/216)

وكذلك الخلفاء الراشدون بعده كانوا يخطبون أبلغ الخطب ويخطب عندهم البلغاء وتنشد عندهم الأشعار الجيدة ولم ينقل عنهم ولا عن غيرهم من الصحابة والتابعين أنهم كانوا يصفقون عند التعجب والاستحسان وإنما نقل عن كفار قريش أن بعضهم صفقوا تعجبًا لما أخبرهم رسول الله ? أنه أسري به إلى بيت المقدس. فهؤلاء هم سلف المصفقين عند التعجب والاستحسان وسلفهم الآخر الإفرنج وأشباههم من أعداء الله تعالى. وكل امرئ يهفو إلى ما يناسبه. ومن تشبه بقوم فهو منهم.
ولهم أيضا سلف ثالث من شر السلف وهم قوم لوط فقد روى ابن عساكر في تاريخه عن الحسن البصري مرسلا أن رسول الله ? قال: «عشر خصال عملها قوم لوط بها أهلكوا وتزيدها أمتي بخلة» فذكر الخصال ومنها التصفيق.
وللمصفقين أيضا سلف رابع من شر السلف وهم جهال المتصوفة ومبتدعوهم.
قال الحافظ أبو الفرج ابن الجوزي رحمه الله تعالى: إذا طرب أهل التصوف لسماع الغناء صفقوا ثم ساق بإسناده إلى أبي علي الكاتب قال: أن ابن بنان يتواجد وكان أبو سعيد الخراز يصفق له.
قال ابن الجوزي رحمه الله تعالى: والتصفيق منكر يطرب ويخرج عن الاعتدال ويتنزه عن مثله العقلاء ويتشبه فاعله بالمشركين فيما كانوا يفعلونه عند البيت من التصدية وهي التي ذمهم الله عز وجل بها فقال: {وَمَا كَانَ صَلَاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً}. فالمكاء الصفير والتصدية

(1/217)

التصفيق. قال وفيه أيضا تشبه بالنساء والعاقل يأنف من أن يخرج عن الوقار إلى أفعال الكفار والنسوة انتهى كلامه رحمه الله تعالى.
وقال الشيخ عز الدين بن عبد السلام في «قواعد الأحكام»: وأما الرقص والتصفيق فخفة ورعونة مشبهة لرعونة الإناث لا يفعلهما إلا أرعن أو متصنع كذاب كيف يتأتى الرقص المتزن بأوزان الغناء ممن طاش لبه وذهب قلبه؟ وقد قال عليه السلام: «خير القرون قرني ثم الذين يلونهم ثم الذين يلونهم» ولم يكن أحد من هؤلاء الذين يقتدى بهم يفعل شيئا من ذلك -إلى أن قال-: وقد حرم بعض العلماء التصفيق على الرجال بقوله ?: «إنما التصفيق للنساء». ولعن عليه الصلاة والسلام المتشبهات من النساء بالرجال والمتشبهين من الرجال بالنساء. ومن هاب الإله وأدرك شيئا من تعظيمه لم يتصور منه رقص ولا تصفيق ولا يصدر التصفيق والرقص إلى من غبي جاهل ولا يصدران من عاقل فاضل.
ويدل على جهالة فاعلهما أن الشريعة لم ترد بهما في كتاب ولا سنة ولم يفعل ذلك أحد من الأنبياء ولا معتبر من أتباع الأنبياء وإنما يفعل ذلك الجهلة السفهاء الذين التبست عليهم الحقائق بالأهواء وقد مضى السلف وأفاضل الخلف ولم يلابسوا شيئًا من ذلك انتهى.
وقال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى وأما اتخاذ التصفيق والغناء والضرب بالدفوف والنفخ في الشبابات والاجتماع على ذلك دينًا وطريقًا إلى الله تعالى وقربة فهذا ليس من دين الإسلام وليس مما شرعه لهم نبيهم محمد ? ولا أحد من خلفائه ولا استحسن ذلك أحد من أئمة المسلمين بل ولم يكن أحد من أهل الدين يفعل ذلك على عهد

(1/218)

رسول الله ? ولا عهد أصحابه ولا تابعيهم بإحسان ولا تابعي التابعين انتهى.
والغرض منه قوله: إنه لم يكن أحد من أهل الدين يفعل ذلك يعني التصفيق وما ذكر معه لا على عهد رسول الله ? ولا على عهد أصحابه ولا تابعيهم بإحسان ولا تابعي التابعين.
وقال الشيخ أيضا في موضع آخر: وأما الرجال على عهده -يعني عهد النبي ?- فلم يكن أحد منهم يضرب بدف ولا يصفق بكف بل قد ثبت عنه في الصحيح أن قال: «إنما التصفيق للنساء». ولعن المتشبهات من النساء بالرجال والمتشبهين من الرجال بالنساء.
ولما كان الغناء والضرب بالدف والكف من عمل النساء كان السلف يسمون من يفعل ذلك مخنثًا انتهى.
وقال العلامة ابن القيم رحمه الله تعالى في «كتاب الإغاثة»: والله سبحانه لم يشرع التصفيق للرجال وقت الحاجة إليه في الصلاة إذا نابهم أمر بل أمروا بالعدول عنه إلى التسبيح لئلا يتشبهوا بالنساء فكيف إذا فعلوه لا لحاجة وقرنوا به أنواعًا من المعاصي قولاً وفعلاً؟ انتهى.
وقال الحليمي يكره التصفيق للرجال فإنه مما يختص به النساء وقد منعوا من التشبه بهن كما منعوا من لبس المزعفر لذلك انتهى قال الأذرعي: وهو يشعر بتحريمه على الرجال.
قلت: يعني أن مراد الحليمي بالكراهة: كراهة التحريم لأن التشبه بالنساء حرام على الرجال والمتشبه بهن ملعون واللعن لا يكون إلا على

(1/219)

كبيرة من الكبائر وفيما قاله هؤلاء كفاية في بيان قبح التصفيق من الرجال وذم من يتعاطى ذلك منهم.


النوع السادس والعشرون: من التشبه بأعداء الله تعالى ما يفعله بعض السفهاء من الصفير على أوزان الغناء

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع السادس والعشرون: من التشبه بأعداء الله تعالى ما يفعله بعض السفهاء من الصفير على أوزان الغناء. وهذا الصفير من المكاء الذي ذم الله به كفار قريش فقال تعالى: {وَمَا كَانَ صَلَاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً}. والصفير على أوزان الغناء من أفعال الإفرنج وأشباههم من أعداء الله تعالى وعنهم أخذ السفهاء هذا الفعل الذميم.
وقد روي أن الصفير من أعمال قوم لوط فروى ابن عساكر في تاريخه عن الحسن البصري مرسلا أن رسول الله ? قال: «عشر خصال عملها قوم لوط بها أهلكوا وتزيدها أمتي بخلة» فذكر الخصال ومنها الصفير. إذا علم هذا فالصفير منكر من وجهين:
أحدهما: ما فيه من التشبه بقوم لوط وكفار قريش وبالإفرنج وأضرابهم من أعداء الله تعالى والتشبه بكل من هؤلاء حرام.
والثاني: ما فيه من أوزان الغناء وإيقاعاته وهو من هذا الوجه لهو وغناء وكلاهما باطل محرم.


النوع السابع والعشرون: من التشبه بأعداء الله تعالى ما يفعله كثير من الجهال من تكتيف اليدين على الدبر

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع السابع والعشرون: من التشبه بأعداء الله تعالى ما يفعله كثير من الجهال من تكتيف اليدين على الدبر. وهذا الفعل السخيف من

(1/220)

أفعال الإفرنج وأضرابهم من أعداء الله تعالى كما حدثنا بذلك من خالطهم كثيرًا ورأى ذلك منهم. وقد تلقى ذلك عنهم كثير من سفهاء المسلمين.
وقد تقدم حديث ابن عمر رضي الله عنهما أن رسول الله ? قال: «من تشبه بقوم فهو منهم» وتقدم أيضا حديث عبد الله بن عمرو رضي الله عنهما أن رسول الله ? قال: «ليس منا من تشبه بغيرنا لا تشبهوا باليهود ولا بالنصارى».
وفي هذين الحديثين دليل على المنع من تكتيف اليدين على الدبر لما في ذلك من التشبه بأعداء الله تعالى.
وقد روى أبو داود في سننه بإسناد جيد عن الشريد بن سويد رضي الله عنه قال: مر بي رسول الله ? وأنا جالس هكذا وقد وضعت يدي اليسرى خلف ظهري واتكأت على إلية يدي فقال: «أتقعد قعدة المغضوب عليهم» صححه النووي ورواه الحاكم في مستدركه وقال صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه.
وفيه دليل على أنه لا يجوز للمسلم أن يتشبه بأعداء الله تعالى لا في فعل ولا في هيئة ففيه دليل على المنع من تكتيف اليدين على الدبر.
ولو فرضنا عدم الدليل على المنع من هذا التكتف الذميم لكان العقل يقتضي المنع منه لأمرين:
أحدهما ما فيه من التشبه بالأسارى المستذلين المقهورين والعاقل لا يرضى لنفسه أن يكون مثلهم وقد ورد النهي عن التشبه بالذين يعذبون فقال أبو داود في سننه:

(1/221)

حدثنا هارون بن زيد بن أبي الزرقاء حدثنا أبي -ح- وحدثنا محمد بن سلمة حدثنا ابن وهب وهذا لفظه جميعا عن هشام بن سعد عن نافع عن ابن عمر رضي الله عنهما أنه رأى رجلا يتكئ على يده اليسرى وهو قاعد في الصلاة وقال هارون بن زيد ساقط على شقه الأيسر ثم اتفقا فقال: لا تجلس هكذا فإن هكذا يجلس الذين يعذبون. إسناد الأول حسن والثاني صحيح على شرط مسلم.
وقد رواه الإمام أحمد في مسنده مرفوعًا إلى النبي ? فقال: حدثنا محمد بن عبد الله بن الزبير حدثنا هشام يعني ابن سعد عن نافع عن ابن عمر رضي الله عنهما أن رسول الله ? رأى رجلا ساقطًا يده في الصلاة فقال: «لا تجلس هكذا إنما هذه جلسة الذين يعذبون» إسناده صحيح على شرط مسلم وفيه دليل على المنع من تكتيف اليدين على الدبر لما فيه من التشبه بالأسارى المكتوفين. والتكتيف نوع من التعذيب.
الأمر الثاني: أنه فعل مستقبح عند ذوي المرواءات والشيم. وكيف لا يكون قبيحًا بالرجل أن يضع يديه على دبره ثم يمشي بين الناس وهو على ذلك الوضع المستهجن المزري بالصبيان الصغار فضلا عن الرجال الكبار؟
فينبغي للعاقل أن يسمو إلى معالي الأمور التي تجمله وتزينه ويبعد عن سفاسف الأمور التي تدنسه وتشينه والله الموفق.
وقد زعم بعض المفتونين بتكتيف اليدين على الدبر أن في ذلك فائدة طبية والظاهر أن
هذا غير صحيح وإنما هو من المغالطات والحجج الجدلية ولو قدر صحة ما زعمه لم يكن ذلك مبيحًا للتشبه بأعداء الله

(1/222)

تعالى. وليس كل ما فيه فائدة طبية يكون جائزُا من أجل تلك الفائدة. بل ينظر في الشيء فإن كان مباحًا جاز التداوي به وإن كان محرما حرم التداوي به وإن كان مكروهًا كره التداوي به والأمثلة على ذلك كثيرة وليس هذا موضع ذكرها.
ونقتصر ههنا على مثال واحد وهو أن العاشق لغير زوجته أو أمته التي يجوز له وطؤها قد يحصل له من الضرر ما يئول به إلى الهلاك.
ومن المعلوم أن دواءه وفائدته الطبية في الإلمام بمعشوقه لا غير فهل يقال إنه يجوز له الإلمام بالمرأة المحرمة عليه أو بالصبي من أجل ما له في ذلك من الفائدة الطبية. كلا لا يقول هذا أحد من المسلمين.
وكذلك لا يظن بأحد من أئمة المسلمين أن يقول بجواز التشبه بأعداء الله تعالى من أجل فائدة طبية تحصل من ذلك التشبه.
وقد روى أبو داود في سننه من حديث أبي الدرداء رضي الله عنه قال: قال رسول الله ?: «تداووا ولا تداووا بحرام».
وقال البخاري رحمه الله تعالى في صحيحه: وقال ابن مسعود رضي الله عنه: «إن الله لم يجعل شفاءكم فيما حرم عليكم»، قال الحافظ ابن حجر في فتح الباري أخرجه ابن أبي شيبة عن جرير عن منصور وسنده صحيح على شرط الشيخين.
وروى الحافظ أبو يعلى وابن حبان في صحيحه عن أم سلمة رضي الله عنها عن النبي ? أنه قال: «إن الله لم يجعل شفاءكم فيما حرم عليكم».
ففي هذه الأحاديث دليل على أنه لا يجوز التداوي بشيء محرم

(1/223)

وظاهرها يشمل الأعيان المحرمة والأفعال المحرمة. ومن الأفعال المحرمة الغناء والضرب على آلات الملاهي والاستماع إليها.
وقد نص العلماء على تحريم التداوي بصوت ملهاة واستدلوا على ذلك بعموم حديث «لا تداووا بحرام».وإذا كان التداوي بصوت الملهاة محرما فالتداوي بما فيه تشبه بأعداء الله تعالى كذلك بل هو أولى بالتحريم لما يقتضيه ظاهر قوله ?: «من تشبه بقوم فهو منهم».


النوع الثامن والعشرون: من التشبه بأعداء الله تعالى اللعب بالكرة على الوجه المعمول به عند السفهاء في هذه الأزمان

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الثامن والعشرون: من التشبه بأعداء الله تعالى اللعب بالكرة على الوجه المعمول به عند السفهاء في هذه الأزمان وذلك لأن اللعب بها على الوجه مأخوذ عن الإفرنج وأشباههم من أعداء الله تعالى.
وقد رأيت عمل الأمريكان في أخشاب الكرة ومواضع اللعب بها ورأيت عمل سفهاء المسلمين في ذلك فرأيته مطابقا لعمل الأمريكان أتم المطابقة.
وقد تقدم حديث عبد الله بن عمر رضي الله عنهما أن رسول الله ? قال: «من تشبه بقوم فهو منهم».
وتقدم أيضًا حديث عبد الله بن عمرو رضي عنهما أن رسول الله ? قال: «ليس منا من تشبه بغيرنا».
إذا علم هذا فاللعب بالكرة على الوجه الذي أشرنا إليه من جملة المنكر الذي ينبغي تغييره. وبيان ذلك من وجوه:

(1/224)

أحدها: ما فيه من التشبه بالإفرنج وأضرابهم من أعداء الله تعالى.
وأقل الأحوال في حديث عبد الله بن عمر وحديث عبد الله بن عمرو رضي الله عنهم أنهما يقتضيان تحريم التشبه بأعداء الله تعالى في كل شيء من زيهم وأفعالهم ففيها دليل على المنع من اللعب بالكرة.
ويدل على المنع من اللعب بها أيضا قول النبي ?: «خالفوا المشركين» متفق عليه من حديث ابن عمر رضي الله عنهما. ويدل على المنع منه أيضا قول النبي ?: «هدينا مخالف لهدي أهل الأوثان والشرك» رواه الشافعي مرسلاً والحاكم موصولاً من حديث المسور بن مخرمة رضي الله عنهما.
الوجه الثاني: ما في اللعب بها من الصد عند ذكر الله وعن الصلاة وهذا أمر معروف عند الناس عامتهم وخاصتهم. وربما أوقعت الحقد بين اللاعبين حتى يئول بهم ذلك إلى العداوة والبغضاء. وتعاطي ما يصد عن ذكر الله وعن الصلاة وما يوقع العداوة والبغضاء بين المسلمين حرام وقد قال الله تعالى: {يأَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ* إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ * وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ}.
واللعب بالكرة نوع من الميسر لأنه يلهي عن ذكر الله وعن الصلاة وقد روى ابن جرير في تفسيره من طريق عبيد الله بن عمر أنه سمع عمر ابن عبيد الله يقول للقاسم بن محمد: «النرد: ميسر». أرأيت الشطرنج ميسر

(1/225)

هو؟ فقال القاسم: كل ما ألهى عن ذكر الله وعن الصلاة فهو ميسر. وإذا كان اللعب بالكرة على عوض فهو من الميسر بلا شك.
قال الشيخ أبو محمد المقدسي في «المغني»: كل لعب فيه قمار فهو محرم أي لعب كان وهو من الميسر الذي أمر الله تعالى باجتنابه ومن تكرر منه ذلك ردت شهادته انتهى.
وقد روى ابن جرير في تفسيره عن ابن عمر وابن عباس رضي الله عنهما أنهما قالا: الميسر القمار. وروي أيضًا عن مجاهد وسعيد بن جبير وطاوس وعطاء والحسن وابن سيرين والضحاك وقتادة والسدي ومكحول وعطاء بن ميسرة نحو ذلك.
وفي رواية له عن مجاهد وسعيد بن جبير أنهما قالا: الميسر القمار كله حتى الجوز الذي يعلب به الصبيان. وفي رواية له عن طاوس وعطاء قالا: كل قمار فهو من الميسر حتى لعب الصبيان بالكعاب والجوز.
وذكر ابن كثير في تفسيره عن راشد بن سعد وضمرة بن حبيب أنهما قالا: حتى الكعاب والجوز والبيض التي يلعب بها الصبيان.
وقد قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: الميسر محرم بالنص والإجماع.
إذا علم هذا فمن استحل العوض على اللعب بالكرة فقد استحل ما هو محرم بالنص والإجماع من الميسر وأكل المال بالباطل وقد قال الله تعالى: {يأَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ}.
وثبت عن النبي ? أنه قال: «إن الله أبى على أن يدخل الجنة

(1/226)

لحمًا نبت من سحت فالنار أولى به» رواه الحاكم في مستدركه من حديث عبد الرحمن بن سمرة رضي الله عنه وقال: صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه.
وفي المستدرك أيضًا من حديث جابر بن عبد الله رضي الله عنهما أن النبي ? قال: «يا كعب بن عجرة أنه لا يدخل الجنة لحم نبت من سحت النار أولى به».
وفي المستدرك أيضًا عن أبي بكر الصديق رضي الله عنه عن النبي ? أنه قال: «من نبت لحمه من السحت فالنار أولى به» وفي المستدرك أيضًا عن عمر بن الخطاب رضي الله عنه عن النبي ? أنه قال: «من نبت لحمه من السحت فالنار أولى به»، وروى أبو نعيم في «الحلية» من حديث ابن عباس رضي الله عنهما أن رسول الله ? قال: «من نبت لحمه من سحت فالنار أولى به».
الوجه الثالث: أن في اللعب بالكرة ضررا على اللاعبين فربما سقط أحدهم فتخلعت أعضاؤه وربما انكسرت رجل أحدهم أو يده أو بعض أضلاعه وربما حصل فيه شجاج في وجهه أو رأسه وربما سقط أحدهم فغشي عليه ساعة أو أكثر أو أقل بل ربما آل الأمر ببعضهم إلى الهلاك كما قد ذكر لنا عن غير واحد من اللاعبين بها وما كان هذا شأنه فاللعب به لا يجوز.
الوجه الرابع: أن اللعب بالكرة من الأشر والمرح ومقابلة نعم الله تعالى بضد الشكر وقد قال الله تعالى: {وَلَا تَمْشِ فِي الْأَرْضِ مَرَحًا}. واللعب بالكرة نوع من المرح.

(1/227)

وروى البخاري في الأدب المفرد عن البراء بن عازب رضي الله عنهما قال: قال رسول الله ?: «الأشرة شر» قال أبو معاوية أحد رواته: الأشر العبث واللعب بالكرة نوع من العبث فلا يجوز.
الوجه الخامس: ما في اللعب بها من اعتياد وقاحة الوجوه وبذاءة الألسن وهذا معروف عن اللاعبين بها وقد ألجأني الطريق مرة إلى المرور من عند اللاعبين بها فسمعت منهم ما تستك منه الأسماع من كثرة الصخب والتخاطب بالفحش ورديء الكلام وسمعت بعضهم يقذف بعضًا ويلعن بعضهم بعضًا وما أدى إلى هذا أو بعضه فهو حرام بلا ريب.
الوجه السادس: ما في اللعب بها أيضًا من كشف الأفخاذ ونظر بعضهم إلى فخذ بعض ونظر الحاضرين إلى أفخاذ اللاعبين وهذا لا يجوز لأن الفخذ من العورة وستر العورة واجب إلا من الزوجات والسراري لقول النبي ?: «احفظ عورتك إلا من زوجتك أو ما ملكت يمينك» رواه الإمام أحمد وأهل السنن والحاكم في مستدركه من حديث بهز بن حكيم عن أبيه عن جده رضي الله عنه وقال الترمذي: هذا حديث حسن وصححه الحاكم ووافقه الذهبي في تلخيصه.
والدليل على أن الفخذ من العورة ما رواه مالك وأحمد وأبو داود والترمذي وابن حبان والحاكم عن جرهد الأسلمي رضي الله عنه أن النبي ? مر به وهو كاشف عن فخذه فقال النبي ?: «غط فخذك فإنها من العورة» قال الترمذي: هذا حديث حسن وقال الحاكم صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه.

(1/228)

وروى الإمام أحمد والترمذي والحاكم أيضا عن ابن عباس رضي الله عنهما أن النبي ? قال: «الفخذ عورة» هذا لفظ الترمذي. ولفظ الحاكم مر رسول الله ? على رجل فرأى فخذه مكشوفة فقال: «غط فخذك فإن فخذ الرجل من عورته» قال الترمذي: هذا حديث حسن غريب.
وروى أبو داود وابن ماجه وعبد الله ابن الإمام أحمد والحاكم عن علي رضي الله عنه قال: قال رسول الله ?: «لا تكشف فخذك ولا تنظر إلى فخذ حي ولا ميت» وفي رواية للدارقطني: «لا تكشف عن فخذك فإن الفخذ من العورة».
وروى الإمام أحمد والبخاري في «التاريخ الكبير» والحاكم في مستدركه عن محمد بن عبد الله بن جحش رضي الله عنه قال: مر النبي ? وأنا معه على معمر وفخذاه مكشوفتان فقال: «يا معمر غط عليك فخذك فإن الفخذين عورة».
وروى الدارقطني في سننه عن أبي أيوب رضي الله عنه قال: سمعت النبي ? يقول: «ما فوق الركبتين من العورة وما أسفل من السرة من العورة».
وروي أيضا من حديث عمرو بن شعيب عن أبيه عن جده رضي الله عنه أن رسول الله ? قال: «ما تحت السرة إلى الركبة من العورة».
إذا علم هذا فالنظر إلى عورة الغير حرام لقول النبي ? في حديث علي رضي الله عنه: «ولا تنظر إلى فخذ حي ولا ميت» ولقوله ?:

(1/229)

«لا ينظر الرجل إلى عورة الرجل ولا المرأة إلى عورة المرأة» رواه الإمام أحمد وأهل السنن من حديث أبي سعيد الخدري رضي الله عنه.
الوجه السابع: أن اللعب بالكرة من اللهو الباطل قطعًا لقول النبي ?: «كل ما يلهو به الرجل المسلم باطل إلا رميه بقوسه وتأديبه فرسه وملاعبته أهله فإنهن من الحق».
وفي رواية «وتعليم السباحة» رواه الإمام أحمد وأهل السنن من حديث عقبة بن عامر رضي الله عنه. وقال الترمذي: هذا حديث حسن وصححه ابن خزيمة وابن حبان والحاكم ووافقه الذهبي في تلخيصه.
فدل هذا الحديث الصحيح على أن اللعب بالكرة من الضلال لقول الله تعالى: {فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلالُ}.
قال الخطابي: في هذا بيان أن جميع أنواع اللهو محظورة وإنما استثنى رسول الله ? هذه الخلال من جملة ما حرم منها لأن كل واحدة منها إذا تأملتها وجدتها معينة على حق أو ذريعة إليه ويدخل في معناها ما كان من المثاقفة بالسلاح والشد على الأقدام ونحوهما مما يرتاض به الإنسان فيتوقح بذلك بدنه ويتقوى به على مجالدة العدو فأما سائر ما يتلهى به البطالون من أنواع اللهو كالنرد والشطرنج والمزاجلة بالحمام وسائر ضروب اللعب مما لا يستعان به في حق ولا يستجم به لدرك واجب فمحظور كله انتهى.
وقوله: فيتوقح بذلك بدنه، معناه يصلب بدنه قال الجوهري: حافر وقاح أي صلب وتوقيح الحافر تصليبه بالشحم المذاب.
وقال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى سائر ما

(1/230)

يتلهى به البطالون من أنواع اللهو وسائر ضروب اللعب مما لا يستعان به في حق شرعي كله حرام.
قلت: ومن هذا الباب اللعب بالكرة لأنه مجرد لهو ولعب ومرح وعبث وأعظم من ذلك أنه يصد عن ذكر الله وعن الصلاة ويوقع العداوة والبغضاء بين اللاعبين وليس هو مما يستعان به في حق شرعي ولا يستجم به لدرك واجب فهو من اللعب المحظور بلا شك والله أعلم.
ثم ذكر الخطابي أن من لعب بالشطرنج وقامر به فهو فاسق ومن لعب به على غير قمار وحمله الولوع بذلك على تأخير الصلاة عن وقتها أو جرى على لسانه الخنا والفحش إذا عالج شيئًا منه فهو ساقط المروءة مردود الشهادة انتهى.
وما قاله في اللاعبين بالشطرنج يقال مثله في اللاعبين بالكرة ويزيد أهل الكرة على أهل الشطرنج بالمرح والأشر والتعرض لأنواع الضرر فاللعب بها شر من اللعب بالشطرنج وأعظم منه ضررًا.
ومن التعجب أن هذا اللعب الباطل قد جعل في زماننا من الفنون التي تدرس في المدارس ويعتنى بتعلمه وتعليمه أعظم مما يعتنى بتعلم القرآن والعلم النافع وتعليمهما.
وهذا دليل على اشتداد غربة الإسلام في هذا الزمان ونقص العلم فيه وظهور الجهل بما بعث الله به رسوله محمدًا ? حتى عاد المعروف عند الأكثرين منكرًا والمنكر معروفًا والسنة بدعة والبدعة سنة وهذا من مصداق الحديث المتفق على صحته عن أنس رضي الله عنه قال: قال

(1/231)

رسول الله ?: «إن من أشراط الساعة أن يرفع العلم ويظهر الجهل» الحديث.
واللعب بالكرة والاعتناء بتعلمه وتعليمه في المدارس وغيرها من ظهور الجهل بلا شك عند من عقل عن الله ورسوله ?.وما أشبه المفتونين باللعب بالكرة بالذين قال الله فيهم: {وَذَرِ الَّذِينَ اتَّخَذُوا دِينَهُمْ لَعِبًا وَلَهْوًا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا}.
وقد قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: إن العلوم المفضولة إذا زاحمت العلوم الفاضلة وأضعفتها فإنها تحرم انتهى.
وإذا كان الأمر هكذا في العلوم المفضولة مع العلوم الفاضلة فكيف باللعب بالكرة إذا زاحم العلوم الفاضلة وأضعفها كما هو الواقع في زماننا؟ مع أن اللعب بالكرة ليس بعلم وإنما هو لهو ومرح وأشر وبطر فيجب المنع منه لما ذكرنا فيه من التشبه بأعداء الله تعالى كما تقدم بيانه والله أعلم.
إذا علم هذا فمن أهدى لبعض اللاعبين بالكرة شيئًا من أجل حذقه في اللعب بها فقد أعان على الباطل. وكذلك من صنع لهم مأكولا أو مشروبا أو أحضره لهم فهو معين لهم على الباطل وقد قال الله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}.
فصل
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: ولعب الكرة إذا كان قصد صاحبه المنفعة للخيل والرجال بحيث يستعان بها على

(1/232)

الكر والفر والدخول والخروج ونحوه في الجهاد وغرضه الاستعانة على الجهاد الذي أمر الله به ورسوله ? فهو حسن وإن كان في ذلك مضرة بالخيل والرجال فإنه ينهى عنه انتهى.
وهذا اللعب الذي تكلم فيه شيخ الإسلام وفصل القول فيه هو ما كان معروفًا في زمانه وقبله بأزمان وبعده كذلك إلى قريب من زماننا وهو اللعب بالكرة على الخيل يضربها الراكب ثم يسوق فرسه خلفها لتعتاد على الكر والفر والدخول والخروج وهذا اللعب بحسب نية صاحبه فإن كان قصده حسنًا وهو أن يتعلم الفروسية ويرتاض على أمور الجهاد في سبيل الله عز وجل فاللعب بها من هذا الوجه حسن لما يترتب عليه من الفوائد الشرعية.
وإن كان قصد اللاعب بها اللهو واللعب لا غير فهذا ينهى عنه. وكذلك إذا كان فيه مضرة على الخيل والرجال فإنه ينهى عنه من أجل المضرة. وهذا اللعب نوع واللعب المأخوذ عن الإفرنج وأشباههم نوع آخر.
وهذا النوع الأخير وهو المأخوذ عن الإفرنج وأضرابهم ليس فيه منفعة للجهاد ولا إعانة على حق شرعي بوجه من الوجوه بل كله شر وضرر محض فالواجب على ولاة أمور المسلمين المنع منه بالكلية.
وقد سئل الإمام أحمد رحمه الله تعالى عن اللعب بالسيف والرمح فأجاز ذلك بشرطين:
أحدهما: أن يكون السيف والرمح من خشب لا من حديد، والثاني

(1/233)

أن يريد به غيظ العدو ولا يريد به التظرف. ذكر ذلك عنه أبو داود رحمه الله تعالى.
ويتخرج على هذه الرواية المنع من اللعب بالكرة على الوجه المعمول به في زماننا لأنه إنما يراد به التظرف لا غير. وهذا مع قطع النظر عما في اللعب بها من الأمور المحرمة التي تقدم ذكرها.
فلو انتفت تلك الأمور عن اللعب بها لتوجه المنع منه على هذه الرواية ودليلها حديث عقبة بن عامر رضي الله عنه الذي تقدم ذكره قريبا والله أعلم.
فصل
فإن ادعى المتشبهون بأعداء الله تعالى أنهم إنما يريدون باللعب بالكرة رياضة الأبدان لتعتاد على النشاط والصلابة.
فالجواب أن يقال: إن الله تعالى قد جعل للمسلمين في الرياضات الشرعية غنية ومندوحة عن الرياضات الإفرنجية.
فمن ذلك المسابقة على الخيل وقد سابق النبي ? بينها وفعل ذلك أصحابه والمسلمون بعدهم.
وفي الصحيحين والموطأ ومسند الإمام أحمد والسنن الأربع عن ابن عمر رضي الله عنهما أن رسول الله ? سابق بين الخيل التي أضمرت من الحفياء وأمدها ثنية الوداع وسابق بين الخيل التي لم تضمر من الثنية إلى مسجد بني زريق وأن عبد الله بن عمر رضي الله عنهما كان فيمن سابق بها.

(1/234)

وفي رواية لأحمد والدارقطني قال عبد الله: فكنت فارسًا يومئذ فسبقت الناس طفف بي الفرس مسجد بني زريق. ورواه مسلم بنحوه.
قال ابن الأثير: طفف بي الفرس مسجد بني زريق أي: وثب بي حتى كاد يساوي المسجد يقال: طففت بفلان موضع كذا أي رفعته إليه وحاذيته به. وقال النووي: طفف بي الفرس المسجد، أي: علا ووثب إلى المسجد وكان جداره قصيرًا.
قلت: وقد جاء ذلك في رواية للدارقطني ولفظه قال عبد الله: فجئت سابقًا فطفف بي الفرس حائط المسجد وكان قصيرًا. وفي رواية له قال فوثب بي الجدار.
قال ابن حجر في «الفتح»: في الحديث مشروعية المسابقة وأنه ليس من العبث بل من الرياضة المحمودة الموصلة إلى تحصيل المقاصد في الغزو والانتفاع بها عند الحاجة وهي دائرة بين الاستحباب والإباحة بحسب الباعث على ذلك انتهى.
وروى الإمام أحمد أيضًا والدارمي والدارقطني والبيهقي عن أنس رضي الله عنه أنه قيل له: أكنتم تراهنون على عهد رسول الله ? أو كان رسول الله ? يراهن؟ قال: نعم، والله لقد راهن رسول الله ? على فرس له يقال له: سبحة فجاءت سابقة فبهش لذلك وأعجبه.
وروى البيهقي أيضُا عن ابن عمر رضي الله عنهما أنه سئل: أكنتم تراهنون على عهد رسول الله ?؟ قال: نعم لقد راهن على فرس يقال لها سبحة فجاءت سابقة.
قال ابن منظور في لسان العرب: المراهنة والرهان المسابقة على

(1/235)

الخيل وغير ذلك. وكذا قال صاحب القاموس: المراهنة والرهان المخاطرة والمسابقة على الخيل. وقوله: فبهش لذلك معناه فرح به وارتاح له.
وفي سنن الدارقطني عن علي رضي الله عنه أن النبي ? قال: «يا علي قد جعلت إليك هذه السبقة بين الناس» فخرج علي رضي الله عنه فدعا سراقة بن مالك فقال: يا سراقة إني قد جعلت إليك ما جعل النبي ? في عنقي من هذه السبقة فإذا أتيت الميطان-قال أبو عبد الرحمن والميطان: مرسلها من الغاية-فصف الخيل ثم ناد هل من مصلح للجام أو حامل لغلام أو طارح لجل، فإذا لم يجبك أحد فكبر ثلاثًا ثم خلها عند الثالثة يسعد الله بسبقه من شاء من خلقه فكان علي رضي الله عنه يقعد عند منتهى الغاية ويخط خطًا يقيم رجلين متقابلين عند طرف الخط طرفه بين إبهامي أرجلهما وتمر الخيل بين الرجلين ويقول لهما إذا خرج أحد الفرسين على صاحبه بطرف أذنيه أو أذن أو عذار فاجعلوا السبقة له فإن شككتما فاجعلا سبقهما نصفين فإذا قرنتم ثنتين فاجعلوا الغاية من غاية أصغر الثنتين ولا جلب ولا شغار في الإسلام.
وفي المسند وصحيح ابن حبان عن عياض الأشعري قال: قال أبو عبيدة رضي الله عنه: من يراهنني؟ فقال شاب: أنا إن لم تغضب قال فسبقه فرأيت عقيصتي أبي عبيدة تنقزان وهو خلفه على فرس عربي.
ومن الرياضات الشرعية أيضًا المسابقة على الإبل وقد فعل ذلك رسول الله ? وفعله أصحابه والمسلمون بعدهم.
وفي صحيح البخاري والمسند وسنن أبي داود والنسائي عن حميد الطويل عن أنس بن مالك رضي الله عنه قال: كان للنبي ? ناقة تسمى

(1/236)

العضباء لا تسبق أو لا تكاد تسبق فجاء أعرابي على قعود فسبقها فشق ذلك على المسلمين حتى عرفه فقال: «حق على الله أن لا يرتفع شيء من الدنيا إلا وضعه».
وفي رواية للنسائي عن حميد عن أنس رضي الله عنه قال: سابق رسول الله ? أعرابي فسبقه فكأن أصحاب رسول الله ? وجدوا في أنفسهم من ذلك فقيل له في ذلك فقال: «حق على الله أن لا يرفع شيء نفسه في الدنيا إلا وضعه الله» وكذا رواه الدارقطني في سننه من طريق النسائي.
وفي رواية لأبي داود عن ثابت البناني عن أنس رضي الله عنه قال: كانت العضباء لا تسبق فجاء أعرابي على قعود له فسابقها فسبقها الأعرابي فكأن ذلك شق على أصحاب رسول الله ? فقال: «حق على الله عز وجل أن لا يرفع شيء إلا وضعه» ورواه البخاري تعليقًا.
وفي سنن الدارقطني عن سعيد بن المسيب عن أبي هريرة رضي الله عنه قال: كانت ناقة رسول الله ? القصوى لا تدفع في سباق إلا سبقت قال سعيد بن المسيب فجاء رجل فسابقها فسبقها فوجد الناس من ذلك أن سبقت ناقة رسول الله ? وبلغ ذلك إلى النبي ? فقال: «إن الناس لم يرفعوا شيئا من هذه الدنيا إلا وضعه الله عز وجل».
وفي رواية له عن سعيد بن المسيب عن أبي هريرة رضي الله عنه قال: كانت القصوى لا تسبق، جاء أعرابي على بكر فسابقه فسبقها فشق ذلك على المسلمين فقالوا: يا رسول الله سبقت العضباء وقال النبي ?: «إنه حق على الله أن لا يرفع شيء من الأرض إلا وضعه».

(1/237)

قال ابن القيم رحمه الله تعالى: تأمل قوله: «ألا يرفع شيء» وفي اللفظ الثاني: «ألا يرتفع شيء من الدنيا إلى وضعه» فجعل الوضع لما رفع أو ارتفع لا لما رفعه سبحانه إذا رفع عبده بطاعته وأعزه بها لا يضعه بها انتهى.
ومن الرياضات الشرعية أيضًا المسابقة على الأقدام وقد فعل ذلك رسول الله ? وفعله أصحابه والمسلمون بعدهم.
وروى الشافعي وأحمد وأبو داود والنسائي وابن ماجه وابن حبان والبيهقي عن عائشة رضي الله عنها أنها كانت مع النبي ? في سفر قالت فسابقته فسبقته على رجلي فلما حملت اللحم سابقته فسبقني فقال: «هذه بتلك السبقة».
وفي رواية أنهم كانوا في سفر فقال النبي ? لأصحابه: «تقدموا» فتقدموا ثم قال لعائشة: «سابقيني» فسابقها فسبقته ثم سابقني وسبقني فقال: «هذه بتلك».
وفي المسند وصحيح مسلم عن سلمة بن الأكوع رضي الله عنه في حديثه الطويل في غزوة ذي قرد قال: ثم أردفني رسول الله ? وراءه على العضباء راجعين إلى المدينة قال: فبينما نحن نسير قال: وكان رجل من الأنصار لا يسبق شدًا قال فجعل يقول: ألا مسابق إلى المدينة هل من مسابق؟ فجعل يعيد ذلك قال: فلما سمعت كلامه قلت: أما تكرم كريمًا ولا تهاب شريفًا؟ قال: لا، إلا أن يكون رسول الله ? قال: قلت: يا رسول الله بأبي وأمي ذرني فلأسابق الرجل قال: «إن شئت»، قال قلت: أذهب إليه

(1/238)

وثنيت رجلي فطفرت فعدوت قال: فربطت عليه شرفا أو شرفين أستبقي نفسي ثم عدوت في أثره فربطت عليه شرفا أو شرفين ثم إني رفعت حتى ألحقه قال فأصكه بين كتفيه قال قلت: قد سبقت والله قال: أنا أظن قال: فسبقته إلى المدينة.
قال النووي قوله: شدًا يعني عدوًا على الرجلين وقوله: فطفرت أي وثبت وقفزت، وقوله فربطت عليه شرفا أو شرفين استبقي نفسي معنى ربطت حبست نفسي عن الجري الشديد. والشرف ما ارتفع من الأرض. وقوله: استبقي نفسي بفتح الفاء أي لئلا يقطعني البهر.
وفي هذا دليل لجواز المسابقة على الأقدام وهو جائز بلا خلاف إذا تسابقا بلا عوض فإن تسابقا على عوض ففي صحتها خلاف الأصح عند أصحابنا لا تصح.
قلت وهو مذهب مالك وأحمد.
ومن الرياضات الشرعية أيضا المصارعة. وقد روى أبو داود والترمذي والبخاري في التاريخ من حديث أبي جعفر بن محمد بن ركانة عن أبيه أن ركانة صارع النبي ? فصرعه النبي ? قال الترمذي: هذا حديث غريب وإسناده ليس بقائم.
قال ابن حجر العسقلاني في «الإصابة»: وقصة الصراع مشهورة لركانة لكن جاء من وجه آخر أنه يزيد بن ركانة فأخرج الخطيب في المؤتلف من طريق أحمد بن عتاب العسكري حدثنا حفص بن عمر حدثنا حماد بن سلمة عن عمرو بن دينار عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال جاء يزيد بن ركانة إلى النبي ? ومعه ثلاثمائة

(1/239)

من الغنم فقال: يا محمد هل لك أن تصارعني؟ قال: «وما تجعل إن صرعتك» قال: مائة من الغنم فصارعه فصرعه، ثم قال هل لك في العود فقال: «ما تجعل لي قال؟»: مائة أخرى فصارعه فصرعه وذكر الثالثة فقال: يا محمد ما وضع جنبي في الأرض أحد قبلك وما كان أحد أبغض إلي منك وأنا أشهد أن لا إله إلا الله وأنك رسول الله فقام عنه ورد عليه غنمه.
وقال الحافظ ابن كثير رحمه الله تعالى: روى أبو بكر الشافعي بإسناد جيد عن ابن عباس رضي الله عنهما أن يزيد بن ركانة صارع النبي ? فصرعه النبي ? ثلاث مرات كل مرة على مائة من الغنم وذكر بقية القصة بمثل ما في رواية الخطيب.
وذكر ابن إسحاق أن رسول الله ? كان يعرض غلمان الأنصار فمر به غلام فأجازه في البعث وعرض عليه سمرة بن جندب رضي الله عنه فرده فقال لقد أجزت هذا ورددتني ولو صارعته لصرعته قال: فدونكه فصارعه فصرعه سمرة فأجازه. ورواه ابن عبد البر في «الاستيعاب» بنحوه.
ومن الرياضات الشرعية أيضًا الرمي ونحوه مما فيه إعانة على الجهاد في سبيل الله عز وجل.
وقد روى الإمام أحمد والبخاري عن سلمة بن الأكوع رضي الله عنه قال: مر النبي ? على نفر من أسلم ينتضلون فقال النبي ?: «ارموا بني إسماعيل فإن أباكم كان راميا ارموا وأنا مع بني فلان» قال فأمسك أحد الفريقين بأيديهم فقال رسول الله ?: «ما لكم لا ترمون» قالوا: كيف نرمي وأنت معهم فقال النبي ?: «ارموا وأنا معكم كلكم».
قال الجوهري: ناضله أي: راماه يقال: ناضلت فلانا فنضلته إذا غلبته

(1/240)

وانتضل القوم وتناضلوا أي: رموا للسبق وفلان يناضل عن فلان إذا تكلم عنه بعذره ودافع.
وقال الإمام أحمد رحمه الله تعالى في مسنده: حدثنا عبد الرزاق أخبرنا سفيان عن الأعمش عن زياد بن حصين عن أبي العالية عن ابن عباس رضي الله عنهما قال: مر النبي ? بنفر يرمون فقال: «رميًا بني إسماعيل فإن أباكم كان راميًا».
ورواه ابن ماجه في سننه عن محمد بن يحيى والحاكم في مستدركه من طريق إسحاق بن إبراهيم الصنعاني وأحمد بن حنبل كلهم عن عبد الرزاق به وقال الحاكم صحيح على شرط مسلم ولم يخرجاه ووافقه الذهبي في تلخيصه.
وروى الحاكم أيضًا عن أبي هريرة رضي الله عنه قال: خرج النبي ? وقوم من أسلم يرمون فقال: «ارموا بني إسماعيل فإن أباكم كان راميًا ارموا وأنا مع ابن الأدرع» فأمسك القوم قسيهم فقالوا: يا رسول الله من كنت معه غلب قال: «ارموا وأنا معكم كلكم» قال الحاكم صحيح على شرط مسلم ووافقه الذهبي في تلخيصه.
وروى الحاكم أيضًا عن محمد بن إياس بن سلمة عن أبيه عن جده رضي الله عنه أن رسول الله ? مر على ناس ينتضلون فقال: «حسن هذا اللهم -مرتين أو ثلاثا- ارموا وأنا مع ابن الأدرع» فأمسك القوم بأيديهم فقالوا: لا والله لا نرمي معه وأنت معه يا رسول الله إذا ينضلنا فقال: «ارموا وأنا معكم جميعًا» قال فلقد رموا عامة يومهم ذلك ثم

(1/241)

تفرقوا على السواء ما نضل بعضهم بعضًا. قال الحاكم صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه.
وروى الإمام أحمد وأهل السنن من حديث عقبة بن عامر رضي الله عنه عن النبي ? أنه قال: «إن الله يدخل بالسهم الواحد ثلاثة نفر الجنة صانعه الذي يحتسب في صنعته الخير والذي يجهز به في سبيل الله والذي يرمي به في سبيل الله - وقال- ارموا واركبوا وأن ترموا خير لكم من أن تركبوا - وقال- كل شيء يلهو به ابن آدم فهو باطل إلا ثلاثًا رميه عن قوسه وتأديبه فرسه وملاعبته أهله فإنهن من الحق»، قال الترمذي: هذا حديث حسن وصححه ابن خزيمة وابن حبان والحاكم ووافقه الذهبي في تلخيصه.
وعند الحاكم في أوله قصة ولفظه عن خالد بن زيد الجهني قال: كنت راميًا أرامي عقبة بن عامر رضي الله عنه فمر بي ذات يوم فقال: يا خالد اخرج بنا نرمي فأبطأت عليه فقال: يا خالد تعال أحدثك ما حدثني رسول الله ?، وأقول لك كما قال رسول الله ? «إن الله يدخل بالسهم الواحد ثلاثة نفر الجنة صانعه الذي احتسب في صنعته الخير ومتنبله والرامي. ارموا واركبوا وأن ترموا أحب إليَّ من أن تركبوا وليس من اللهو إلا ثلاثة تأديب الرجل فرسه وملاعبته زوجته ورميه بنبله عن قوسه ومن علم الرمي ثم تركه فهي نعمة كفرها»، وقد رواه سعيد بن منصور والنسائي بنحو هذا اللفظ.
وفي رواية أبي داود «ومن ترك الرمي بعدما علمه رغبة عنه فإنها نعمة تركها - أو قال - كفرها».

(1/242)

ورواه أبو داود الطيالسي والدارمي في مسنديهما بنحو ما تقدم وعندهما في آخره وقال: «من ترك الرمي بعدما علمه فقد كفر الذي علمه».
وفي صحيح مسلم عن الحارث بن يعقوب عن عبد الرحمن بن شماسة أن فقيمًا اللخمي قال لعقبة بن عامر رضي الله عنه: تختلف بين هذين الغرضين وأنت كبير يشق عليك قال عقبة لولا كلام سمعته من رسول الله ? لم أعانه قال الحارث: فقلت: لابن شماسة وما ذاك قال: إنه قال: «من علم الرمي ثم تركه فليس منا أو قد عصى».
وفي المسند وصحيح مسلم وجامع الترمذي عن عقبة بن عامر رضي الله عنه قال: سمعت رسول الله ? يقول: «ستفتح عليكم أرضون ويكفيكم الله فلا يعجز أحدكم أن يلهو بأسهمه».
وفي المسند أيضًا عن أبي أمامة بن سهل قال: كتب عمر رضي الله عنه إلى أبي عبيدة بن الجراح رضي الله عنه: «أن علموا غلمانكم العوم ومقاتلتكم الرمي» فكانوا يختلفون إلى الأغراض. الحديث. قال أهل اللغة العوم السباحة.
وروى عبد الله ابن الإمام أحمد في «زوائد الزهد» وأبو نعيم في «الحلية» عن بلال بن سعد رحمه الله قال: أدركتهم يشتدون بين الأغراض ويضحك بعضهم إلى بعض فإذا كان الليل كانوا رهبانًا.
وذكر الشيخ أبو محمد المقدسي في «المغني» عن مجاهد قال: رأيت ابن عمر رضي الله عنهما يشتد بين الهدفين إذا أصاب خصلة قال أنا بها أنا بها. وعن حذيفة رضي الله عنه مثله.

(1/243)

وذكر الطبراني عن مصعب بن سعد قال: كان سعد رضي الله عنه يقول: أي بني تعلموا الرماية فإنها خير لعبكم.
وذكر الشيخ أبو محمد المقدسي أيضًا عن مجاهد قال: قال رسول الله ?: «إن الملائكة لا تحضر من لهوكم إلا الرهان والنضال» قال الأزهري النضال في الرمي والرهان في الخيل والسباق فيهما.
وذكر الشيخ أيضًا أن النبي ? مر بقوم يربعون حجرًا يعني يرفعونه ليعرفوا الأشد منهم فلم ينكر عليهم.
قال القرطبي لا خلاف في جواز المسابقة على الخيل وغيرها من الدواب وعلى الأقدام وكذا الترامي بالسهام واستعمال الأسلحة لما في ذلك من التدريب على الحرب انتهى ..
فهذا ما تيسر ذكره من رياضات المسلمين ولهوهم المباح وفيها كفاية لكل مسلم، ومن لم يكتف بالرياضات الشرعية ولم يسعه ما وسع السلف الصالح فلا كفاه الله ولا وسع عليه في الدنيا والآخرة. ومن آثر الرياضات الإفرنجية على الرياضات الشرعية فذلك عنوان على زيغ قلبه.
عياذًا بالله من موجبات غضبه.


النوع التاسع والعشرون: من التشبه بأعداء الله تعالى ما يفعله أهل المدارس وغيرهم من إقامة التمثيليات للماضين وأفعالهم

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع التاسع والعشرون: من التشبه بأعداء الله تعالى ما يفعله أهل المدارس وغيرهم من إقامة التمثيليات للماضين وأفعالهم مضاهاة لما يفعله النصارى في عيد الشعانين فإنهم يخرجون فيه بورق الزيتون ونحوه يزعمون أن ذلك مشابهة لما جرى للمسيح حين دخل إلى بيت المقدس

(1/244)

راكبًا أتانًا مع جحشها فأمر بالمعروف ونهى عن المنكر فثار عليه غوغاء الناس وكان اليهود قد وكلوا قومًا معهم عصي يضربونه بها فأورقت تلك العصي وسجد أولئك الغوغاء للمسيح فعيد الشعانين مشابهة لذلك الأمر ذكر هذا شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى.
وإقامة التمثيليات للأمور الماضية هي من باب ما يفعله النصارى في عبد الشعانين ولم يكن ذلك من هدي رسول الله ? ولا من هدي أصحابه رضوان الله عليهم أجمعين. ولم يكن من عمل التابعين وتابعيهم بإحسان وإنما حدث ذلك في زماننا وهو متلقى عن الإفرنج وأشباههم وقد قال النبي ?: «من أحدث في أمرنا هذا ما ليس منه فهو رد» رواه الشيخان وأبو داود وابن ماجه من حديث عائشة رضي الله عنها.
وفي رواية لأحمد ومسلم والبخاري تعليقًا مجزوما به: «من عمل عملا ليس عليه أمرنا فهو رد».
وفي هذا الحديث دليل على المنع من إقامة التمثيليات لأنها من المحدثات ويدل على ذلك أيضا قوله ?: «من تشبه بقوم فهو منهم» وحديث «ليس منا من تشبه بغيرنا».


النوع الثلاثون: من التشبه بأعداء الله تعالى جعل الولاية العامة جمهورية

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الثلاثون: من التشبه بأعداء الله تعالى جعل الولاية العامة جمهورية وهذا من عمل أمم الكفر والضلال ومن يقتدي بهم من المنتسبين إلى الإسلام وهو خلاف ما تقتضيه الشريعة الإسلامية من نصب إمام واحد لا غير كما في الصحيحين والمسند وسنن ابن ماجه

(1/245)

عن أبي هريرة رضي الله عنه عن النبي ? قال: «كانت بنو إسرائيل تسوسهم الأنبياء كلما هلك نبي خلفه نبي وإنه لا نبي بعدي وسيكون خلفاء فيكثرون» قالوا: فما تأمرنا؟ قال: «فوا بيعة الأول فالأول أعطوهم حقهم فإن الله سائلهم عما استرعاهم».
وفي المسند وصحيح مسلم وسنني النسائي وابن ماجه عن عبد الله بن عمرو رضي الله عنهما أن رسول الله ? قال: «ومن بايع إمامًا فأعطاه صفقة يده وثمرة قلبه فليطعه إن استطاع فإن جاء آخر ينازعه فاضربوا عنق الآخر».
وفي صحيح مسلم عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله ?: «إذا بويع لخليفتين فاقتلوا الآخر منهما».
وفي هذه الأحاديث دليل على أن البيعة لا تجوز لأكثر من واحد وأن الجمهورية لا تجوز في الإسلام وأنه لا يجوز الخروج على ولاة الأمور وإن ظلموا وجاروا وإن الخارج عليهم لينازعهم الملك يجب قتله.
وفي مستدرك الحاكم من حديث ابن عمر رضي الله عنهما أن رسول الله ? قال: «من خرج من الجماعة قيد شبر فقد خلع ربقة الإسلام من عنقه حتى يراجعه ومن مات وليس عليه إمام جماعة فإن موتته موتة جاهلية» قال الحاكم صحيح على شرط الشيخين ولم يخرجاه ووافقه الذهبي في تلخيصه.
وفي الصحيحين وغيرهما عن حذيفة بن اليمان رضي الله عنهما قال: كان الناس يسألون رسول الله ? عن الخير وكنت أسأله عن الشر مخافة أن يدركني فقلت: يا رسول الله إنا كنا في جاهلية وشر فجاءنا الله بهذا

(1/246)

الخير فهل بعد هذا الخير شر؟ قال: «نعم» فقلت: هل بعد ذلك الشر من خير؟ قال: «نعم وفيه دخن» قلت: وما دخنه؟ قال: «قوم يستنون بغير سنتي ويهدون بغير هديي تعرف منهم وتنكر» فقلت: هل بعد ذلك الخير من شر؟ قال: «نعم دعاة على أبواب جهنم من أجابهم إليها قذفوه فيها» فقلت: يا رسول الله صفهم لنا قال «نعم قوم من جلدتنا ويتكلمون بألسنتنا» قلت: يا رسول الله فما ترى إن أدركني ذلك؟ قال: «تلتزم جماعة المسلمين وإمامهم» قلت: فإن لم تكن لهم جماعة ولا إمام؟ قال: «فاعتزل تلك الفرق كلها ولو أن تعض على أصل شجرة حتى يدركك الموت وأنت على ذلك».
وقد رواه أبو داود الطيالسي في مسنده بنحوه وزادت قلت: يا رسول الله فما يكون بعد ذلك قال: «الدجال».
وفي رواية لمسلم قلت: يا رسول الله إنا كنا بشر فجاءنا الله بخير فنحن فيه فهل من وراء هذا الخير شر؟ قال: «نعم» قلت: هل من وراء ذلك الشر خير؟ قال: «نعم» قلت فهل وراء ذلك الخير شر قال: «نعم» قلت كيف؟ قال: «يكون بعدي أئمة لا يهتدون بهداي ولا يستنون بسنتي وسيقوم فيهم رجال قلوبهم قلوب الشياطين في جثمان إنس» قال: قلت: كيف أصنع يا رسول الله إن أدركت ذلك قال: «تسمع وتطيع للأمير وإن ضرب ظهرك وأخذ مالك فاسمع وأطع»
وفي هذا الحديث والذي قبله دليل على أن الجمهورية ليست من أمر الإسلام وأن المشروع للمسلمين نصب إمام واحد وطاعته ولو كان فيه غشم وظلم للرعية.

(1/247)

وروى أبو داود الطيالسي ومسلم والترمذي عن علقمة بن وائل بن حجر عن أبيه رضي الله عنه قال: سمعت رسول الله ? ورجل يسأله فقال: أرأيت إن كان علينا أمراء يمنعونا حقنا ويسألونا حقهم فقال رسول الله ?: «اسمعوا وأطيعوا فإنما عليهم ما حملوا وعليكم ما حملتم» هذا لفظ الترمذي وقال هذا حديث حسن صحيح.
وروى أبو داود الطيالسي ومسلم أيضًا والبخاري في «التاريخ الكبير» عن أم سلمة رضي الله عنها أن رسول الله ? قال: «إنه يستعمل عليكم أمراء فتعرفون وتنكرون فمن كره فقد برئ ومن أنكر فقد سلم ولكن من رضي وتابع» قالوا: يا رسول الله ألا نقاتلهم؟ قال: «لا ما صلوا».
وفي صحيح مسلم أيضًا عن عوف بن مالك الأشجعي رضي الله عنه قال: سمعت رسول الله ? يقول: «خيار أئمتكم الذين تحبونهم ويحبونكم ويصلون عليكم وتصلون عليهم وشرار أئمتكم الذين تبغضونهم ويبغضونكم وتلعنونهم ويلعنونكم» قيل: يا رسول الله أفلا ننابذهم بالسيف؟ فقال: «لا ما أقاموا فيكم الصلاة وإذا رأيتم من ولاتكم شيئا تكرهونه فاكرهوا عمله ولا تنزعوا يدًا من طاعة».
وفي رواية «ألا من ولي عليه فرآه يأتي شيئًا من معصية الله فليكره ما يأتي من معصية الله ولا ينزعن يدًا من طاعة».
وفي مستدرك الحاكم عن العرباض بن سارية رضي الله عنه قال: خرج علينا رسول الله ? يومًا فقام فوعظ الناس ورغبهم وحذرهم وقال ما شاء الله أن يقول ثم قال: «اعبدوا الله ولا تشركوا به شيئًا وأطيعوا من ولاه الله أمركم ولا تنازعوا الأمر أهله ولو كان عبداً أسود وعليكم بما تعرفون من

(1/248)

سنة نبيكم والخلفاء الراشدين المهديين وعضوا على نواجذكم بالحق» قال الحاكم: إسناده صحيح على شرطهما جميعًا ولا أعرف له علة ووافقه الذهبي في تلخيصه.
وفي هذه الأحاديث دليل على أنه لا يجوز الخروج على ولاة الأمور كما يفعل كثير من المنتسبين إلى الإسلام ممن قد جعلوا ولاية أمرهم إلى جمهورية وعدد كثير اتبعوا في ذلك سنن كثير من دول الإفرنج وأضرابهم من أعداء الله تعالى وخالفوا شريعة الإسلام وما تقتضيه من نصب إمام واحد لا غير والسمع والطاعة له في المعروف وإن ظلم الرعية وجار في حكمه.
وخالفوا أيضًا ما كان عليه المسلمون منذ زمن الصحابة رضي الله عنهم إلى زماننا. والأحاديث بنحو ما ذكرته كثيرة وفيما ذكرته كفاية لمبتغي الحق والله الموفق.


النوع الحادي والثلاثون: من التشبه بأعداء الله تعالى تدريب الجنود على الأنظمة الإفرنجية وتشكيلهم بشكل أعداء الله تعالى في اللباس والمشي

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الحادي والثلاثون: من التشبه بأعداء الله تعالى تدريب الجنود على الأنظمة الإفرنجية وتشكيلهم بشكل أعداء الله تعالى في اللباس والمشي وغير ذلك من الإشارات والحركات المبتدعة.
وقد فشي هذا التشبه المذموم في كثير من المنتسبين إلى الإسلام والدليل على تحريمه قول النبي ?: «من تشبه بقوم فهو منهم» وقوله في الحديث الآخر: «ليس منا من تشبه بغيرنا».
فأما تعلم الرمي وما يتبع ذلك من استعمال الآلات الحربية الحادثة

(1/249)

في هذه الأزمان من برية وبحرية وجوية فذلك مطلوب مرغب فيه للجهاد في سبيل الله ومكافحة أعداء الله قال الله تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ} الآية.
وقال النبي ?: «ألا إن القوة الرمي» قالها ثلاث مرات رواه الإمام أحمد ومسلم والدارمي وأهل السنن إلا النسائي من حديث عقبة بن عامر رضي الله عنه.


النوع الثاني والثلاثون: من التشبه بأعداء الله تعالى إسقاط لفظة ابن في النسب

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الثاني والثلاثون: من التشبه بأعداء الله تعالى إسقاط لفظة ابن في النسب كقولهم لمن اسمه أحمد بن محمد أحمد محمد ونحو ذلك وهذا معروف عن الإفرنج من قرون كثيرة وقد وقع في تقليدهم فيه ما لا يحصيه إلا الله تعالى.
وهؤلاء المفتونون بالتقاليد الإفرنجية قد خالفوا الكتاب والسنة وما عليه المسلمون منذ عهد الصحابة إلى زمن قريب.
فأما مخالفتهم للقرآن فقد ذكر الله تعالى عيسى ابن مريم في مواضع منه يقول في كل منها عيسى ابن مريم ولم يقل عيسى مريم وقال تعالى: {وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا} الآية. ولم يقل ومريم عمران.
وفي صحيح مسلم عن أبي هريرة رضي الله عنه عن النبي ? أنه قال يعني الله تبارك وتعالى: «لا ينبغي لعبد لي -وفي رواية- لعبدي أن يقول أنا خير من يونس بن متى».

(1/250)

وأما مخالفتهم للسنة فروى الإمام أحمد والترمذي عن المطلب بن أبي وداعة رضي الله عنه قال: قال العباس رضي الله عنه بلغه ? بعض ما يقول الناس قال فصعد المنبر فقال: «من أنا؟» قالوا: أنت رسول الله قال: «أنا محمد بن عبد الله بن عبد المطلب» الحديث. قال الترمذي: هذا حديث حسن.
وفي المسند وصحيح البخاري عن ابن عمر رضي الله عنهما عن النبي ? أنه قال: «الكريم ابن الكريم ابن الكريم ابن الكريم يوسف بن يعقوب بن إسحاق بن إبراهيم ?».
وفي المسند أيضًا عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: «إن الكريم ابن الكريم ابن الكريم ابن الكريم يوسف بن يعقوب بن إسحاق بن إبراهيم خليل الرحمن» وفي الصحيحين والمسند وسنن أبي داود عن ابن عباس رضي الله عنهما عن النبي ? قال: «لا ينبغي لعبد أن يقول أنا خير من يونس بن متى» زاد أحمد والشيخان ونسبه إلى أبيه.
وفي المسند وسنن أبي داود عن عبد الله بن جعفر رضي الله عنهما قال: قال رسول الله ?: «ما ينبغي لنبي أن يقول: إني خير من يونس بن متى».
وفي الصحيحين عن أبي هريرة رضي الله عنه عن النبي ? أنه قال: «ولا أقول إن أحدا أفضل من يونس بن متى».
وفي المسند وصحيح البخاري عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله ?: «لا ينبغي لأحد أن يقول أنا خير من يونس

(1/251)

ابن متى» وفي المسند أيضا عن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله ?: «يا عبد الله بن عمرو إنك تصوم الدهر» وذكر تمام الحديث وأصله في الصحيحين.
وفي الصحيحين عن معاذ بن جبل رضي الله عنه قال: كنت ردف النبي ? ليس بيني وبينه إلا مؤخرة الرحل فقال: «يا معاذ بن جبل» قلت: لبيك رسول الله وسعديك ثم سار ساعة ثم قال: «يا معاذ بن جبل» قلت: لبيك رسول الله وسعديك ثم سار ساعة ثم قال: «يا معاذ بن جبل» قلت: لبيك رسول الله وسعديك قال: «هل تدري ما حق الله على العباد؟» قال قالت: الله ورسوله أعلم الحديث.
وفي الصحيحين والمسند وجامع الترمذي عن عبد الله بن عمرو رضي الله عنهما عن النبي ? قال: «استقرءوا القرآن من أربعة من عبد الله بن مسعود وسالم مولى أبي حذيفة ومعاذ بن جبل وأبي بن كعب».
وفي جامع الترمذي أيضا عن أنس بن مالك رضي الله عنه قال: قال رسول الله ?: «أرحم أمتي بأمتي أبو بكر وأشدهم في أمر الله عمر وأصدقهم حياء عثمان بن عفان وأعلمهم بالحلال والحرام معاذ بن جبل وأفرضهم زيد بن ثابت وأقرأهم أبي بن كعب ولكل أمة أمين وأمين هذه الأمة أبو عبيدة بن الجراح» قال الترمذي: هذا حديث غريب.
وفي جامع الترمذي أيضًا عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: «نعم الرجل أبو بكر نعم الرجل عمر نعم الرجل أبو عبيدة بن الجراح نعم الرجل أسيد بن حضير نعم الرجل ثابت بن قيس بن شماس نعم الرجل معاذ بن جبل نعم الرجل معاذ بن عمرو بن الجموح».

(1/252)

قال الترمذي: هذا حديث حسن. وقد رواه البخاري في التاريخ الكبير بمثله.
والأحاديث بنحو ما ذكرته كثيرة جدًا. ولم يؤثر عن النبي ? أنه كان يسقط لفظة ابن في النسب وخير الهدي هديه ? وقد ثبت عنه ? أنه قال: «هدينا مخالف لهديهم» -يعني المشركين-رواه الحاكم في مستدركه من حديث المسور بن مخرمة رضي الله عنهما وقال: صحيح على شرط الشيخين ولم يخرجاه وافقه الذهبي في تلخيصه.
وأما مخالفتهم لما عليه المسلمون قديما وحديثا فمما لا يخفى على طالب علم. وما كان المسلمون يعرفون إسقاط لفظة ابن في النسب حتى كثرت مخالطتهم لطوائف الإفرنج فافتتن الجهال بتقليدهم واتباع سننهم حذو النعل بالنعل.


النوع الثالث والثلاثون: من التشبه بأعداء الله تعالى الاعتماد في التاريخ على ميلاد عيسى ابن مريم عليهما الصلاة والسلام متابعة للنصارى

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الثالث والثلاثون: من التشبه بأعداء الله تعالى الاعتماد في التاريخ على ميلاد عيسى ابن مريم عليهما الصلاة والسلام متابعة للنصارى ورغبة عما كان عليه المسلمون من اعتماد التاريخ بهجرة النبي ? إلى المدينة.
وقد وقع في هذه المشابهة فئام كثيرة من المنتسبين إلى الإسلام وهؤلاء قد جمعوا بين أمرين ذميمين.

(1/253)

أحدهما: التشبه بأعداء الله تعالى:
والثاني: الرغبة عما اتفق عليه الصحابة وفيهم الخلفاء الراشدون عمر وعثمان وعلي رضي الله عنهم وعمل بذلك المسلمون بعدهم إلى زماننا سوى الذين سفهوا أنفسهم بالشذوذ عن المسلمين واتباع سنن أعداء الله تعالى والأخذ بأخذهم حذو النعل بالنعل فبئس للظالمين بدلا.
وقد قال الله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا}.


النوع الرابع والثلاثون: من التشبه بأعداء الله تعالى الاعتماد في المواقيت على الأشهر الإفرنجية متابعة للإفرنج

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الرابع والثلاثون: من التشبه بأعداء الله تعالى الاعتماد في المواقيت على الأشهر الإفرنجية متابعة للإفرنج ورغبة عما كان عليه المسلمون من الاعتماد في ذلك على الأشهر العربية. وما أكثر الواقعين في هذه المشابهة.
وقد وقت الله تبارك وتعالى للمسلمين بالأشهر العربية فقال تعالى: {يَسْأَلُونَكَ عَنِ الأهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ}. فمن رغب عن التوقيت بالأشهر العربية فقد رغب عما شرعه الله للمسلمين واتبع سنن أعداء الله الضالين.


النوع الخامس والثلاثون: من التشبه بأعداء الله تعالى الاعتماد في دخول الشهور العربية على الحساب لا على رؤية الهلال

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الخامس والثلاثون: من التشبه بأعداء الله تعالى الاعتماد في دخول الشهور العربية على الحساب لا على رؤية الهلال.

(1/254)

وقد ذكر القول بهذا عن بعض أهل العلم في زماننا. ولازم هذا القول الاعتماد في دخول شهر الصوم وخروجه على قول المعتنين بالحساب وتسيير النيرين. والاعتماد أيضا على قولهم في كل المواقيت المتعلقة بالأهلة.
وهذا خلاف الكتاب والسنة وما عليه المسلمون من عهد الصحابة إلى زماننا.
أما الكتاب فقد قال الله تعالى: {يَسْأَلُونَكَ عَنِ الأهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ}. فجعل الله تبارك تعالى العمل في المواقيت بالأهلة لا بالحساب.
وأما السنة فروى عبد الرزاق عن عبد العزيز بن أبي رواد عن نافع عن ابن عمر رضي الله عنهما قال: قال رسول الله ?: «جعل الله الأهلة مواقيت للناس فصوموا لرؤيته وأفطروا لرؤيته فإن غمَّ عليكم فعدوا ثلاثين يومًا» ورواه الحاكم في مستدركه وقال: صحيح الإسناد ولم يخرجاه.
وفي الصحيحين والمسند وسنني أبي داود والنسائي عن ابن عمر رضي الله عنهما عن النبي ? قال: «إنا أمة أمية لا تكتب ولا نحسب الشهر هكذا وهكذا وهكذا» وعقد الإبهام في الثالثة: «والشهر هكذا وهكذا وهكذا» يعني تمام الثلاثين. هذا لفظ أحمد ومسلم وهو عند النسائي كذلك سوى قوله في آخره يعني فليس هذا الحرف في روايته.
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: وصف هذه الأمة بترك الكتابة والحساب الذي يفعله غيرها من الأمم في أوقات عباداتهم وأعيادهم وأحالها على الرؤية حيث قال في غير حديث: «صوموا

(1/255)

لرؤيته وأفطروا لرؤيته». وفي رواية «صوموا من الوضح إلى الوضح» أي: من الهلال إلى الهلال.
وهذا دليل على ما أجمع عليه المسلمون إلا من شذ من بعض المتأخرين المخالفين المسبوقين بالإجماع من أن مواقيت الصوم والفطر والنسك إنما تقام بالرؤية عند إمكانها لا بالكتاب والحساب الذي تسلكه الأعاجم من الروم والفرس والقبط والهند وأهل الكتاب من اليهود والنصارى.
قال: وبالجملة فالحديث يقتضي اختصاص هذه الأمة بالوصف الذي فارقت به غيرها وذلك يقتضي أن ترك المشابهة للأمم أقرب إلى حصول الوفاء بالاختصاص.
وقال الشيخ في موضع آخر: ظن طائفة من الجهال أنهم يضبطون وقت طلوع الهلال بمعرفتهم وقت ظهوره بعد استسراره وبمعرفة بعده عن الشمس بعد مفارقتها وقت الغروب وضبطهم قوس الرؤية. قال: وهذه دعوى باطلة اتفق علماء الشريعة على تحريم العمل بذلك في الهلال فاتفق علماء الحساب العقلاء على أن معرفة الهلال لا تنضبط بالحساب ضبطًا صحيحًا قط ولم يتكلم فيه إلا قوم من المتأخرين تقريبًا وذلك ضلال عن دين الله وتغيير له شبيه بضلال اليهود والنصارى عما أمروا به من الهلال إذا غابت الشمس وقت اجتماع القرصين وكبس الشهور الهلالية وذلك من النسيء الذي كان في العرب زيادة في الكفر. فمن أخذا علم الهلال بالحساب فهو فاسد العقل والدين.
وقال ابن حجر في قوله: «لا نحسب» المراد بالحساب هنا حساب النجوم وتسييرها ولم يكونوا يعرفون من ذلك إلا النذر اليسير فعلق

(1/256)

الحكم بالصوم وغيره بالرؤية لرفع الحرج عنهم في معاناة حساب التسيير واستمر الحكم في الصوم ولو حدث بعدهم من يعرف ذلك بل ظاهر السياق يشعر بنفي تعليق الحكم بالحساب أصلاً.
ويوضحه قوله في الحديث: «فإن غم عليكم فأكملوا العدة ثلاثين». ولم يقل: فسلوا أخل الحساب.
والحكمة فيه كون العدد عند الإغماء يستوي فيه المكلفون فيرتفع الاختلاف والنزاع عنهم.
وقد ذهب قوم إلى الرجوع إلى أهل التسيير في ذلك وهم الروافض.
ونقل عن بعض الفقهاء موافقتهم.
قال الباجي: وإجماع السلف حجة عليهم. وقال ابن بزيزة: وهو مذهب باطل.


النوع السادس والثلاثون: من التشبه بأعداء الله تعالى قراءة القرآن بلحون الغناء والأوضاع الموسيقية

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع السادس والثلاثون: من التشبه بأعداء الله تعالى قراءة القرآن بلحون الغناء والأوضاع الموسيقية وقد وقع في هذه المشابهة كثير من المنتسبين إلى الإسلام ولا سيما قراء الإذاعات ومن شاكلهم.
وقد ورد النهي عن ذلك في حديث رواه أبو عبيد القاسم بن سلام والطبراني في الأوسط والبيهقي في شعب الإيمان عن حذيفة رضي الله عنه قال: قال رسول الله ?: «اقرءوا القرآن بلحون بالعرب وأصواتها وإياكم ولحون أهل الفسق وأهل الكتابين وسيجيء قومن من بعدي يرجعون بالقرآن

(1/257)

ترجيع الغناء والرهبانية والنوح لا يجاوز حناجرهم مفتونة قلوبهم وقلوب الذين يعجبهم شأنهم».
وهذا الحديث وإن كان في إسناده مقال فقد شهد له الواقع بالصحة وشهادة الواقع له من أوضح البراهين على خروجه من مشكاة النبوة والله أعلم.


النوع السابع والثلاثون: من التشبه بأعداء الله تعالى ما يفعله كثير من الناس من الاهتزاز وتحريك الرءوس عند قراءة القرآن

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع السابع والثلاثون: من التشبه بأعداء الله تعالى ما يفعله كثير من الناس من الاهتزاز وتحريك الرءوس عند قراءة القرآن إن ثبت أن اليهود كانت تفعل مثل ذلك عند قراءة التوراة.
فقد روى سنيد بن داود في تفسيره عن حجاج بن محمد عن أبي بكر بن عبد الله قال: لما نشر موسى الألواح فيها كتاب الله كتبه بيده لم يبق على وجه الأرض جبل ولا شجر ولا حجر إلا اهتز فليس اليوم يهودي على وجه الأرض صغير ولا كبير تقرأ عليه التوراة إلا اهتز ونغض لها رأسه.
قلت: إن كان هذا صحيحًا عن اليهود فمثله ما ذكرنا عن كثير من المسلمين ولا يجوز ذلك إن ثبت أن اليهود كانت تفعله.


النوع الثامن والثلاثون: من التشبه بأعداء الله تعالى إجراء بعض الأحكام والأمر والنهي على الضعفاء من الناس وترك الأكابر والرؤساء منهم

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الثامن والثلاثون: من التشبه بأعداء الله تعالى إجراء بعض الأحكام والأمر والنهي على الضعفاء من الناس وترك الأكابر والرؤساء منهم

(1/258)

وقد وقع في هذه المشابهة كثير من الناس وهي من أعظم أسباب الضلال والهلاك.
لما في الصحيحين وغيرهما عن عائشة رضي الله عنها أن رسول الله ? قال: «إنما هلك الذين من قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه وإذا سرق فيهم الضعيف أقاموا عليه الحد».
وفي رواية للبخاري: «إنما ضل من كان قبلكم أنهم كانوا يقيمون الحد على الوضيع ويتركون على الشريف».


النوع التاسع والثلاثون: من التشبه بأعداء الله تعالى ترك الأمر بالمعروف والنهي عن المنكر

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع التاسع والثلاثون: من التشبه بأعداء الله تعالى ترك الأمر بالمعروف والنهي عن المنكر وقد جاء الذم البليغ والوعيد الشديد على ذلك قال الله تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ * كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ}.
وفي المسند والسنن إلا النسائي عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله ?: «لما وقعت بنو إسرائيل في المعاصي نهتهم علماؤهم فلم ينتهوا فجالسوهم في مجالسهم وواكلوهم وشاربوهم فضرب الله قلوب بعضهم ببعض ولعنهم على لسان داود وعيسى ابن مريم ذلك بما عصوا وكانوا يعتدون» وكان رسول الله ? متكئًا فجلس فقال: «لا والذي نفسي بيده حتى تأطروهم على الحق أطرًا» قال الترمذي: هذا حديث حسن غريب.

(1/259)

ولفظ أبي داود: «إن أول ما دخل النقص على بني إسرائيل كان الرجل يلقى الرجل فيقول له: اتق الله ودع ما تصنع فإنه لا يحل لك ثم يلقاه من الغد فلا يمنعه ذلك أن يكون أكيله وشريبه وقعيده فلما فعلوا ذلك ضرب الله قلوب بعضهم ببعض ثم قال: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ} إلى قوله: {فَاسِقُونَ} ثم قال كلا والله لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يدي الظالم ولتأطرانه على الحق أطرًا أو لتقصرنه على الحق قصرًا».
وفي رواية له عن النبي ? بنحوه وزاد: «أو ليضربن الله بقلوب بعضكم على بعض ثم ليلعننكم كما لعنهم».


النوع الأربعون: من التشبه بأعداء الله تعالى لبس الحق بالباطل كما يفعله اليهود وهذه المشابهة واقعة من كثير من المنتسبين إلى العلم

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الأربعون: من التشبه بأعداء الله تعالى لبس الحق بالباطل كما يفعله اليهود وهذه المشابهة واقعة من كثير من المنتسبين إلى العلم.
وقد رأيت ذلك في كلام كثير من العصريين في كتبهم وصحفهم.


النوع الحادي والأربعون: مشابهة اليهود في تحريف الكلم عن مواضعه

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الحادي والأربعون: مشابهة اليهود في تحريف الكلم عن مواضعه وهذا واقع من كثير من المتقدمين والمتأخرين ولاسيما في زماننا.
ومن رزقه الله البصيرة رأى ذلك في كتبهم ومقالاتهم.


النوع الثاني والأربعون: مشابهة اليهود في قولهم سمعنا وعصينا

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الثاني والأربعون: مشابهة اليهود في قولهم سمعنا وعصينا.

(1/260)

وهذا يقع من كثير من المنتسبين إلى العلم وهو في غيرهم كثير جدًا وأكثر ما يكون ذلك بلسان الحال ويكون أيضًا بالمقال.


النوع الثالث والأربعون: من مشابهة اليهود ما يفعله كثير من المنتسبين إلى العلم من الوعظ والتذكير وأمر الناس بالبر والتقوى وهم مع ذلك ينسون أنفسهم ويخالفون أقوالهم بأفعالهم السيئة

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الثالث والأربعون: من مشابهة اليهود ما يفعله كثير من المنتسبين إلى العلم من الوعظ والتذكير وأمر الناس بالبر والتقوى وهم مع ذلك ينسون أنفسهم ويخالفون أقوالهم بأفعالهم السيئة وهؤلاء جديرون بالمقت والعقوبة قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آَمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ * كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ}. وقال تعالى: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ} وفي هذه الآيات أبلغ تقريع وتوبيخ لمن أمر الناس بالبر والتقوى ونسي نفسه.
فليحذر الخطباء والوعاظ والقصاص من سوء عاقبة المخالفة بين الأقوال والأفعال.
وقد وردت أحاديث كثيرة في ذم من يفعل ذلك والوعيد الشديد له في الآخرة.
منها ما في صحيح البخاري عن أبي موسى رضي الله عنه قال: كنا نقرأ سورة كنا نشبهها بإحدى المسبحات فأنسيتها غير أني حفظت منها {يَا أَيُّهَا الَّذِينَ آَمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ} فتكتب شهادة في أعناقكم فتسئلون عنها يوم القيامة.
وروى عبد الرزاق عن معمر عن قتادة في قوله تعالى: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ} قال: كان بنو إسرائيل يأمرون الناس بطاعة الله وبتقواه

(1/261)

وبالبر ويخالفون فعيرهم الله عز وجل وقد رواه ابن جرير من طريق عبد الرزاق.
وروى ابن جرير أيضًا عن السدي نحو ذلك. وروى أيضًا عن ابن جريج في قوله: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ} قال: أهل الكتاب والمنافقون كانا يأمرون الناس بالصوم والصلاة ويدعون العمل بما يأمرون به الناس فعيرهم الله بذلك فمن أمر بخير فليكن أشد الناس فيه مسارعة.
وروى أبو نعيم في «الحلية» عن الأوزاعي أنه قال: إن المؤمن يقول قليلاً ويعمل كثيرًا وإن المنافق يقول كثيرًا ويعمل قليلاً.
وروى ابن مردويه عن ابن عباس رضي الله عنهما أنه جاءه رجل فقال: يا ابن عباس إني أريد أن آمر بالمعروف وأنهى عن المنكر قال: أبلغت ذلك قال: أرجو قال: إن لم تخش أن تفتضح بثلاث آيات من كتاب الله فافعل قال: وما هن؟ قال: قول الله تعالى: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ} أحكمت هذه؟ قال: لا، قال: فالحرف الثاني قال قوله تعالى: {كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ}. أحكمت هذه؟ قال: لا، قال: فالحرف الثالث قال: قول العبد الصالح شعيب عليه السلام: {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلا الإصْلاحَ}. أحكمت هذه الآية؟ قال: لا قال: فابدأ بنفسك.
وذكر الحافظ ابن كثير عن إبراهيم النخعي أنه قال: إني لأكره القصص لثلاث آيات قوله تعالى: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ} قوله {يَا أَيُّهَا الَّذِينَ آَمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ * كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ

(1/262)

تَقُولُوا مَا لا تَفْعَلُونَ}. وقوله إخبارًا عن شعيب {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلا الإصْلاحَ مَا اسْتَطَعْتُ}.
وروى الإمام أحمد في «الزهد» وأبو نعيم في «الحلية» عن مالك بن دينار قال: أوحى الله إلى عيسى عليه الصلاة والسلام أن يا عيسى عظ نفسك فإن اتعظت فعظ الناس وإلا فاستحي مني.
ومنها ما رواه الطبراني وأبو نعيم في «الحلية» عن ابن عمر رضي الله عنهما قال: قال رسول الله ?: «من دعا الناس إلى قول أو عمل ولم يعمل هو به لم يزل في سخط الله حتى يكف أو يعمل بما قال أو دعا إليه».
ومنها ما رواه الطبراني أيضًا والحافظ الضياء المقدسي عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله ?: «مثل العالم الذي يعلم الناس الخير ولا يعمل به كمثل السراج يضيء للناس ويحرق نفسه».
ومنها ما رواه الطبراني أيضًا والبزار عن أبي برزة الأسلمي رضي الله عنه مرفوعًا «مثل الذي يعلم الناس الخير وينسى نفسه مثل الفتيلة تضيء للناس وتحرق نفسها».
ومنها ما رواه الإمام أحمد وأبو داود الطيالسي وعبد بن حميد وابن حبان في صحيحه وابن أبي حاتم وابن مردويه والبيهقي والبغوي عن أنس بن مالك رضي الله عنه قال: قال رسول الله ?: «رأيت ليلة أسري بي رجالاً تقرض شفاههم بمقاريض من نار فقلت: من هؤلاء يا جبريل؟ فقال: الخطباء من أمتك الذين يأمرون الناس بالبر وينسون أنفسهم وهم يتلون الكتاب أفلا يعقلون».

(1/263)

وفي رواية لاين مردويه: «تقرض شفاههم وألسنتهم بمقاريض من نار» ورواه أبو نعيم في الحلية، بنحوه.
وفي رواية له عن أنس رضي الله عنه قال: قال رسول الله ?: «أتيت ليلة أسري بي على قوم تقرض شفاههم بمقاريض من نار كلما قرضت وفت قلت: من هؤلاء يا جبريل؟ قال: هؤلاء خطباء أمتك الذين يقولون ولا يفعلون ويقرءون كتاب الله ولا يعملون به».
وروى أبو نعيم أيضًا عن مالك بن دينار قال: ما من خطيب يخطب إلا عرضت خطبته على عمله فإن كان صادقًا صدق وإن كان كاذبًا قرضت شفتاه بمقراض من نار كلما قرضتا نبتتا.
ومنها ما في الصحيحين وغيرهما عن أسامة بن زيد رضي الله عنهما قال: سمعت رسول الله ? يقول: «يؤتى بالرجل يوم القيامة فيلقى في النار فتندلق أقتاب بطنه فيدور بها كما يدور الحمار بالرحى فيجتمع إليه أهل النار فيقولون: يا فلا مالك ألم تكن تأمر بالمعروف وتنهىعن المنكر فيقول: بلى قد كنت آمر بالمعروف ولا آتيه وأنهى عن المنكر وآتيه».
الأقتاب الأمعاء واحدها قتب بكسر القاف وسكون المثناة الفوقية واندلاقها خروجها من جوفه بسرعة قاله غير واحد من أئمة اللغة.
ومنها ما رواه ابن جرير عن الوليد بن عقبة رضي الله عنه عن النبي ? قال: «إن أناسًا من أهل الجنة يطلعون على أناس من أهل النار فيقولون: بم دخلتم النار فوالله ما دخلنا الجنة إلا بما تعلمنا منكم فيقولون: إنا كنا نقول ولا نفعل».

(1/264)

وروى الإمام أحمد في «الزهد» عن الشعبي قال: يشرف أهل الجنة في الجنة على قوم في النار فيقولون: ما لكم في النار وإنما كنا نعمل بما تعلمونا فيقولون إنا كنا نعلمكم ولا نعمل به.
وروى أبو نعيم في «الحلية» عن قتادة قال: إن في الجنة كوى إلى النار فيطلع أهل الجنة من تلك الكوى إلى النار فيقولون ما بال الأشقياء وإنما دخلنا الجنة بفضل تأديبكم قالوا: إنا كنا نأمركم ولا نأتمر وننهاكم ولا ننتهي.
وروى عبد الله ابن الإمام أحمد في «زوائد الزهد» عن الحسن قال: إذا كنت آمرا بالمعروف فكن من آخذ الناس به و إلا هلكت وإذا كنت ممن ينهى عن المنكر فكن من أنكر الناس له و إلا هلكت.
ومن حكم الشعر قول أبي الأسود الدؤلي:
وغير تفي يأمر الناس بالتقى ... طيب يداوي الناس وهو سقيم
يا أيها الرجل المعلم غيره ... هلا لنفسك كان ذا التعليم
تصف الدواء لذي السقام وذي الضنى ... كيما يصح وأنت به سقيم
وأراك تصلح بالرشاد عقولنا ... أبدا وأنت من الرشاد عديم
لا تنه عن خلق وتأتي مثله ... عار عليك إذا فعلت عظيم
أبدأ بنفسك فانهها عن غيها ... فإذا انتهت عنه فأنت حكيم
فهناك يقبل ما وعظت ويقتدى ... بالقول منك وينفع التعليم


النوع الرابع والأربعون: من التشبه بأعداء الله تعالى استحلال المحرمات بالحيل

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الرابع والأربعون: من التشبه بأعداء الله تعالى استحلال المحرمات بالحيل وكثيرًا ما يقع ذلك في المبايعات الربوية.

(1/265)

ومن ذلك استحلال أهل البنوك للربا الصريح زعما منهم أن الربا الذي يأخذونه من صاحب المال إنما هو في مقابلة راحته من حمل ماله فهو كالأجرة على نقل المال من بلد إلى بلد آخر وهذه الحيلة شبيهة بحيل اليهود على استحلال المحرمات.
وقد روى ابن بطة بإسناد جيد عن أبي هريرة رضي الله عنه أن رسول الله ? قال: «لا ترتكبوا ما ارتكب اليهود فتستحلوا محارم الله بأدنى الحيل».
وقد زعم بعض العصريين في مقال له منشور في بعض الصحف المشئومة أن الزيادة التي يأخذها أهل البنوك من أرباب الأموال هي السفتجة الجائزة وهذا خطأ ظاهر فإن السفتجة التي أجازها من أجازها من الفقهاء هي المعروفة في زماننا بالتحويل ومعناها اشتراط القضاء في بلد آخر وصورتها أن يقترض زيد من عمرو ألف درهم في مكة ويكتب معه كتابا إلى وكيله في المدينة ليسلم الوكيل الألف لعمرو في المدينة فينتفع زيد بالقرض ويربح عمرو خطر الطريق.
قال صاحب القاموس: السفتجة أن يعطي مالا لآخر وللآخر مال في بلد المعطى فيوفيه إياه ثم فيستفيد أمن الطريق.
قال مرتضى الحسيني في «تاج العروس»: واختلفت عبارات الفقهاء في تفسيرها فمنهم من فسرها بما قاله المصنف وفسرها بعضهم فقال هي كتاب صاحب المال لوكيله أن يدفع مالاً قراضًا يأمن به من خطر الطريق وقال في النهر: هي بضم السين، وقيل: بفتحها وفتح التاء معرب سفته.
وفي «شرح المفتاح»: بضم السين وفتح التاء الشيء المحكم سمي به

(1/266)

هذا القرض لإحكام أمره وهو قرض استفاد به المقرض سقوط خطر الطريق بأن يقرض ماله عند الخوف عليه ليرد عليه في موضع أمن لأنه عليه السلام نهى عن قرض جر نفعًا قاله شيخنا انتهى.
ومن شرط جواز السفتجة ألا يأخذ أحدهما من الآخر زيادة فإن أخذ أحدهما من الآخر زيادة كما يفعله أهل البنوك فالزيادة ربا.
قال الشيخ أبو محمد المقدسي في «المغني»: وكل قرض شرط فيه أن يزيده فهو حرام بغير خلاف قال ابن المنذر: أجمعوا على أن المسلف إذا شرط على المستسلف زيادة أو هدية فأسلف على ذلك أن أخذ الزيادة على ذلك ربا.
وقد روي عن أبي بن كعب وابن عباس وابن مسعود أنهم نهوا عن قرض جر منفعة.
وإن شرط أن يعطيه إياها في بلد آخر وكان لحمله مؤنة لم يجز لأنه زيادة وإن لم يكن لحمله مؤنة جاز وحكاه ابن المنذر عن علي وابن عباس والحسن بن علي وابن الزبير وابن سيرين وعبد الرحمن بن الأسود وأيوب السختياني والثوري وأحمد وإسحاق واختاره.
وكرهه الحسن البصري وميمون بن أبي شبيب وعبدة بن أبي لبابة ومالك والأوزاعي والشافعي لأنه قد يكون في ذلك زيادة.
وقد نص أحمد على أن من شرط أن يكتب له بها سفتجة لم يجز ومعناه اشتراط القضاء في بلد آخر وروي عنه جوازها لكونها مصلحة لهما جميعًا.

(1/267)

وقال عطاء كان ابن الزبير يأخذ من قوم بمكة دراهم ثم يكتب لهم بها إلى مصعب بن الزبير بالعراق فيأخذونها منه فسئل عن ذلك ابن عباس فلم ير به بأسًا.
وروي عن علي رضي الله عنه أنه سئل عن مثل هذا فلم ير به بأسًا وممن لم ير به بأسًا ابن سيرين والنخغي رواه كله سعيد.
وذكر القاضي أن للوصي قرض مال اليتيم في بلد ليوفيه في بلد أخرى ليربح خطر الطريق. والصحيح جوازه لأنه مصلحة لهما من غير ضرر بواحد منهما والشرع لا يرد بتحريم المصالح التي لا مضرة فيها بل بمشروعيتها ولأن هذا ليس بمنصوص على تحريمه ولا في معنى المنصوص فوجب إبقاؤه على الإباحة -إلى أن قال- ولو أقرضه مكسرة فجاءه مكانها بصحاح بغير شرط جاز. وإن جاءه بصحاح أقل منها فأخذها بجميع حقه لم يجز قولاً واحدًا لأن ذلك معاوضة للنقد بأقل منه فكان ربا.
قلت: ونظير هذا ما يفعله أهل البنوك فإنهم إذا أخذوا من الرجل ألف درهم لم يعطوه الألف كله وإنما يعطونه تسعمائة وخمسة وتسعين أو نحوها وهذا عين الربا ولا يجوز ذلك قولاً واحدًا كما صرح به الموفق وغيره من أكابر العلماء.
ثم قال الموفق وإن شرط في القرض أن يوفيه أنقص مما أقرضه وكان ذلك مما يجري فيه الربا لم يجز لإفضائه إلى فوات المماثلة فيما هي شرط فيه وإن كان في غيره لم يجز أيضًا وهو أحد الوجهين لأصحاب

(1/268)

الشافعي. ثم علل ذلك بأن القرض يقتضي المثل فشرط النقصان يخالف مقتضاه فلم يجز كشرط الزيادة.
ثم قال الموفق ولو أراد رجل أن يبعث إلى عياله نفقة فأقرضها رجلاً على أن يدفعها إلى عياله فلا بأس إذا لم يأخذ عليها شيئًا انتهى.
ومما ذكرنا يتضح أن معاملة أهل البنوك لا تجوز وأن ما ينتقصونه من أموال الناس هو عين الربا. والقول بأن ذلك من باب الإجارة أو الوديعة بأجرة خطأ ظاهر وجهل صرف. فأما الإجارة فقد قال الفقهاء في تعريفها: إنها عقد على منفعة مباحة معلومة من عين معينة أو موصوفة في الذمة مدة معلومة. أو عمل معلوم بعوض معلوم. وهذا الحد لا تدخل فيه معاملة أهل البنوك فإنهم لا يعقدون على منفعة مباحة معلومة من عين معينة أو موصوفة في الذمة ولا يعملون مع صاحب المال عملاً معلوما يستحقون به الأجرة كنقل ماله بعينه إلى البلد الذي يريد نقله إليه وغاية ما يفعلونه مع رب المال أن يعدوا ماله ثم يستنفقونه ويردون إليه بدله أنقص منه وهذا هو القرض بعينه إلا أنه قرض جر نفعًا فهو ربا.
وأما الوديعة فقال: في الفائق هي عبارة عن توكل لحفظ مال غيره تبرعًا بغير تصرف.
وقال في الرعاية الصغرى: هي عقد تبرع بحفظ مال غيره بلا تصرف فيه. وقال في الرعاية الكبرى: والإيداع توكيل أو استنابة في حفظ مال زيد تبرعًا. قال في الإنصاف ومعانيها متقاربة.
قلت وأعمال أهل البنوك تخالف هذا الحد فإنهم لا يحفظون المال بعينه ثم يسلمونه لصاحبه وإنما يستنفقونه ويردون إليه بدله فخرجت

(1/269)

أعمالهم من حد لوديعة إلى حد القرض إلا أنه قرض بأنقص من المال المقبوض وذلك عين الربا. وأيضًا فإن الوديعة لا يتصرف فيها المودع وأهل البنوك يتصرفون فيما يقبضونه من أموال الناس فخرجت أعمالهم عن حد الوديعة.
فإن قيل: إن مرعي قد اتجه في الغاية أن الوديعة تجوز بعوض؟
قيل: قد قال مرعي في تعريف الوديعة: هي المال المدفوع إلى من يحفظه والإيداع التوكيل في حفظه كذلك بغير تصرف انتهى.
ولئن سلمنا لاتجاه مرعي على ضعفه فأعمال أهل البنوك لا تطابق حد الوديعة على قوله لأن أهل البنوك يتصرفون فيما يقبضونه من المال ولا يحفظونه بعينه فخرجت أعمالهم عن حد الوديعة إلى حد المبادلة بأنقص من المال المقبوض وذلك صريح الربا كمال ذكرنا والله أعلم. وبالجملة فأعمال أهل البنوك هي أعمال الإفرنج بعينها ومن تشبه بقوم فهو منهم.
ومما يفعله الإفرنج ومن يحذو حذوهم من المنتسبين إلى الإسلام ما يسمونه بالقرض وهو دفع المال إلى المحتاجين من الدول بشرط زيادة فيه معلومة كل عام وهذا هو ربا أهل الجاهلية بعينه وتسميتهم له بالقرض لا تزيل وصف الربا عنه لأن العبرة بالحقيقة لا باللفظ.
وقد ورد الوعيد الشديد لأهل الربا وأخبر الله تبارك وتعالى أنهم حرب له ولرسوله ? فليحذر المسلمون من المعاملات الربوية فإن عاقبتها إلى القلة في الدنيا والعذاب في الآخرة. عياذًا بالله من موجبات عضبه وأليم عقابه.
ومن الحيل على استحلال المحرمات قلب الدين على المدين كما يفعله بعض الناس.

(1/270)

ومن ذلك أيضًا بيع السلع وهي في محل البائع قبل أن يقبضها المبتاع ويحوزها إلى رحله وقد يتبايعها عدد كثير واحدًا بعد واحد وهي في مكان البائع وكل منهم لا يقبضها قبضًا شرعيًا وإنما ينظر إليها فقط أو ينظر إليها ويعدها إن كانت مما يعد كالأكياس ونحوها ثم يبيعها وهي في موضعها وهذا ليس بقبض شرعي وإنما هو حيلة يراد بها التخلص من تعب النقل ومؤنته وهؤلاء المحتالون على البيع قبل القبض الصحيح قد خالفوا أمر رسول الله ? وارتكبوا نهيه كما سيأتي بيانه.
ولا يجوز لمن اشترى أكياسًا ونحوها أن يبعها أو يسوم عليها حتى يحوزها إلى رحله وإن لم يكن له رحل فلابد أن ينقلها إلى مكان لا اختصاص للبائع به لما رواه الحاكم في مستدركه عن ابن عمر رضي الله عنهما عن رسول الله ? أنه «نهى أن تباع السلع حيث تشترى حتى يحوزها الذي اشتراها إلى رحله وإن كان ليبعث رجالاً فيضربونا على ذلك» قال الحاكم صحيح على شرط مسلم ولم يخرجاه ووافقه الذهبي في تلخيصه.
وروى أبو داود والدارقطني في سننيهما وابن حبان في صحيحه والحاكم في مستدركه عن ابن عمر رضي الله عنهما قال ابتعت زيتًا في السوق فلما استوجبته لقيني رجل فأعطاني به ربحًا حسنًا فأردت أن أضرب على يده فأخذ رجل من خلفي بذراعي فالتفت فإذا هو زيد بن ثابت فقال لا تبعه حيث ابتعته حتى تحوزه إلى رحلك فإن رسول الله ?: نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحلهم.
وفي رواية للدارقطني عن ابن عمر رضي الله عنهما قال ابتعت زيتًا بالسوق فقام إليَّ رجل فأربحني حتى رضيت قال فلما أخذت بيده لأضرب

(1/271)

عليها أخذ بذراعي رجل من خلفي فأمسك يدي فالتفت فإذا زيد بن ثابت قال: لا تبعه حتى تحوزه إلى بيتك فإن النبي ? نهى عن ذلك.
وروى مالك وأحمد ومسلم وأبو داود والنسائي عن ابن عمر رضي الله عنهما قال: كنا في زمان رسول الله ? نبتاع الطعام فيبعث علينا من يأمرنا بانتقاله من المكان الذي ابتعناه فيه إلى مكان سواه قبل أن نبيعه.
وفي رواية عنه رضي الله عنه قال: كنا نشتري الطعام من الركبان جزافًا فنهانا رسول الله ? أن نبيعه حتى ننقله من مكانه رواه الإمام أحمد والشيخان وأهل السنن إلا الترمذي.
وفي رواية عنه رضي الله عنه قال: رأيت الناس في عهد رسول الله ? إذا ابتاعوا الطعام جزافًا يضربون في أن يبيعوه في مكانهم ذلك حتى يؤووه إلى رحالهم رواه الإمام أحمد والشيخان وأبو داود والنسائي.
وفي الصحيحين والموطأ والمسند والسنن إلا الترمذي عن ابن عمر رضي الله عنهما أن رسول الله ? قال: «من ابتاع طعامًا فلا يبعه حتى يستوفيه» وفي رواية «حتى يقبضه» وفي رواية لمسلم «حتى يستوفيه ويقبضه».
وفي الصحيحين والمسند والسنن عن ابن عباس رضي الله عنهما قال: قال رسول الله ?: «من ابتاع طعاما فلا يبعه حتى يقبضه» قال ابن عباس رضي الله عنهما وأحسب كل شيء بمنزلة الطعام.
قال الحافظ ابن حجر في «فتح الباري» وفي «صفة القبض عن الشافعي» تفصيل: فما يتناول باليد كالدراهم والدنانير والثوب فقبضه بالتناول

(1/272)

وما لا ينق كالعقار والثمر على الشجر فقبضه بالتخلية وما ينقل في العادة كالأخشاب والحبوب والحيوان فقبضه بالنقل إلى مكان لا اختصاص للبائع به.
وقرر الحافظ أيضا أن اختيار البخاري رحمه الله تعالى أن استيفاء المبيع المنقول من البائع وتبقيته في منزل البائع لا يكون قبضا شرعيا حتى ينقله المشتري إلى مكان لا اختصاص للبائع به.
قلت: ويؤيد هذا ما تقدم ذكره من النهي عن بيع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم وأن النبي ? «كان يبعث رجالا يضربون من باع السلع حيث اشتراها».
وعلى هذا فمن اشترى أكياسا ونحوها مما ينقل بنقد أو نسيئة ثم باعها قبل أن ينقلها من مكان البائع فقد باع قبل تمام القبض وخالف أمر رسول الله ? وارتكب نهيه.
وفاعل هذا يستحق التأديب كما كان رسول الله ? يؤدب على ذلك. والمقصود ههنا أنه لا يجوز التحيل على بيع ما لم يتم قبضه وأن من فعل ذلك فقد تشبه باليهود الذين يستحلون المحرمات بالحيل والله المستعان.


النوع الخامس والأربعون: من التشبه بأعداء الله تعالى مشابهة الشيطان في الأكل والشرب بالشمال

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
النوع الخامس والأربعون: من التشبه بأعداء الله تعالى مشابهة الشيطان في الأكل والشرب بالشمال. وقد وقع في هذه المشابهة الذميمة كثير من جهال المسلمين.

(1/273)

وقد ذكر ابن عبد البر وابن حزم أن الأكل بالشمال محرم لظاهر الأخبار.
وفي الصحيحين والمسند والسنن إلا النسائي عن عمر بن أبي سلمة رضي الله عنهما قال: قال لي رسول الله ?: «يا غلام سم الله وكل بيمنك وكل مما يليك».
وروى مسلم وأبو داود والنسائي عن جابر رضي الله قال: قال رسول الله ?: «إذا انقطع شسع أحدكم فلا يمش في نعل واحدة حتى يصلح شسعه ولا يمش في خف واحد ولا يأكل بشماله».
وفي رواية للإمام مالك ومسلم أن رسول الله ?: «نهى أن يأكل الرجل بشماله أو يمشي في نعل واحدة».
وروى مالك وأحمد ومسلم وأبو داود والترمذي والدارمي عن ابن عمر رضي الله عنهما أن رسول الله ? قال: «إذا أكل أحدكم فليأكل بيمينه وإذا شرب فليشرب بيمينه فإن الشيطان يأكل بشماله ويشرب بشماله» قال الترمذي: هذا حديث حسن صحيح.
وفي رواية لأحمد ومسلم: «لا يأكلن أحد منكم بشماله ولا يشربن بها فإن الشيطان يأكل بشماله ويشرب بها».
قال وكان نافع يزيد فيها: «ولا يأخذ بها ولا يعطي بها» وأخرج البخاري هذه الرواية في الأدب المفرد من طريق ابن وهب بإسناد مسلم.
وفي صحيح مسلم عن جابر رضي الله عنه عن رسول لله ? قال: «لا تأكلوا بالشمال فإن الشيطان يأكل بالشمال» وهكذا رواه ابن ماجه في سننه وإسناده إسناد مسلم.

(1/274)

وفي مسند الحسن بن سفيان وسنن ابن ماجه عن أبي هريرة رضي الله عنه أن النبي ? قال: «ليأكل أحدكم بيمينه ويشرب بيمنه وليأخذ بيمينه وليعط بيمينه فإن الشيطان يأكل بشماله ويشرب بشماله ويعطي بشماله ويأخذ بشماله».
وقد دلت هذه الأحاديث على المنع من الأكل والشرب بالشمال وظاهرها يدل على التحريم كما ذهب إليه ابن عبد البر وابن حزم وغيرهما وهذا إذا لم يكن عذر فإن كان عذر يمنع الأكل والشرب باليمن من مرض أو جراحة أو غير ذلك فلا كراهة في الشمال نبه على ذلك النووي في شرح مسلم.
وعلة المنع من الأكل والشرب بالشمال ما فيه من التشبه بالشيطان كما هو مصرح به في حديث ابن عمر رضي الله عنهما وما بعده من الأحاديث.
وللمنع علة أخرى وهي مشاركة الشيطان للآكل بشماله والشارب بشماله كما في الحديث الذي رواه الإمام أحمد عن عائشة رضي الله عنها مرفوعًا: «من أكل بشماله أكل معه الشيطان ومن شرب بشماله شرب معه الشيطان» قال الحافظ ابن حجر: إسناده حسن.
وللمنع أيضًا علة ثالثة وهي الكبر ولهذا يكون الأكل والشرب بالشمال في المتكبرين والمتجبرين أكثر منه في غيرهم.
وقد روى مسلم في صحيحه عن سلمة بن الأكوع رضي الله عنه أن رجلا أكل عند رسول الله ? بشماله فقال: «كل بيمنك» قال: لا أستطيع قال: «لا استطعت ما منعه إلا الكبر» فما رفعها إلى فيه.

(1/275)

ورواه الدارمي وعبد بن حميد وابن حبان والطبراني من طريق عكرمة بن عمار عن إياس بن سلمة بن الأكوع عن أبيه رضي الله عنه أن رضي الله عنه أن النبي ? أبصر بسر بن راعي العير يأكل بشماله فقال: «كل بيمينك» فقال لا أستطيع فقال: «لا استطعت» قال فما وصلت يمنه إلى فيه بعد.
وفي هذا الحديث جواز الدعاء على من خالف الحكم الشرعي بلا عذر. وفيه التحذير من العقوبة على مخالفة أمر الرسول ? وارتكاب نهيه.
فليحذر الآكل بشماله والشارب بها أن يصيبه من شلل اليد مثل ما أصاب بسر بن راعي العير فما العقوبة من المخالفين ببعيد. والسعيد من وعظ بغيره.


تشبه الرجال بالنساء وتشبه النساء بالرجال

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فصل
ونختم الكتاب بالتحذير من تشبه الرجال بالنساء وتشبه النساء بالرجال وهو وإن لم يكن من موضوع هذا الكتاب فالتنبيه عليه مهم جدا لكثرة الواقعين فيه ولاسيما في زماننا وهذا من مصداق ما رواه أبو نعيم في «الحلية» عن حذيفة رضي الله عنه مرفوعًا من اقتراب الساعة اثنتان وسبعون خصلة فذكرها ومنها وتشبه الرجال بالنساء والنساء بالرجال.
فمن تشبه الرجال بالنساء لبس الساعات في أيديهم كأنها أساور النساء وقد تقدم أن السوار ما يجعل في الأيدي من الحلي. وتقدم أيضا أن الحلية تكون من الذهب وتكون من الفضة وتكون من الحديد وتكون من اللؤلؤ وأنواع الجواهر.

(1/276)

ومن هذا الباب لبس الرجال الساعات في أيديهم فهي من «الحلية» بلا شك وهذه «الحلية» المستقبحة على الرجال مطابقة كل المطابقة لما يتحلى به كثير من النساء في زماننا فإنهن يتحلين بالساعات من الذهب وغير الذهب ويفضلن ما كان من غير الذهب على أساور الذهب. وكثير منهن إنما يتحلين بساعات الحديد والشبه. وهي في أيديهن أبهى وأحسن من أساور الذهب.
والمتشبهون بهن من الرجال متفاوتون في المعصية فأعظمهم إثما من يلبس ساعات الذهب أو ما فيه خلط من الذهب كما يفعله كثير من المترفين.
وهؤلاء قد جمعوا بين معصيتين إحداهما التشبه بالنساء والثانية استحلال ما هو محرم على الذكور بالنص الصريح الثابت عن النبي ? وقد تقدمت الأحاديث بذلك في ذكر تحريم الذهب على الرجال فلتراجع.
ودون هؤلاء من يلبس ساعات الفضة ودونهم من يلبس ساعات الحديد والشبه وهو ما يشبه الذهب من صفر أو نحاس أو غيرهما. وقد تقدم الكلام في تحلي الرجال بالساعات مستوفي في النوع الثامن عشر فليراجع.
ومن تشبه الرجال بالنساء ما افتتن به كثير من الجهال من حلق اللحى لتكون وجوههم كوجوه النساء مردًا ناعمة لا شعر فيها وقد قال ابن عبد البر وغيره يحرم حلق اللحية ولا يفعله إلا المخنثون من الرجال.

(1/277)

قلت: والمخنث هو المتشبه بالنساء. وقد تقدم الكلام في حلق اللحى في النوع السادس فليراجع.
ومن تشبه الرجال بالنساء لبسهم للحرير لأنه من ملابس النساء. ولابسه من الرجال لابد أن يكون فيه أنوثة تدعوه إلى التشبه بالنساء كما قيل: وكل امرئ يهفو إلى ما يناسبه.
ومن تشبه الرجال بالنساء ما يفعله كثير من الجهال من التصفيق في المجالس والمجامع. وقد تقدم الكلام فيه في النوع الخامس والعشرين.
والدليل على أنه من التشبه بالنساء قول النبي ?: «التسبيح للرجال والتصفيق للنساء» رواه الشافعي وأحمد والشيخان وأهل السنن من حديث أبي هريرة رضي الله عنه.
وروى مالك والشافعي وأحمد والشيخان وأبو داود والنسائي من حديث سهل بن سعد الساعدي رضي الله عنه أن رسول الله ? قال: «إنما التصفيق للنساء».
وهذه الجملة الوجيزة تفيد الحصر والاستغراق والاختصاص فدل على أنه لا يجوز للرجال بحال.
وأما تشبه النساء بالرجال فكثير ومنه ما يفعله بعض المنتسبين إلى الإسلام من تجنيد النساء وإلباسهن الأسلحة ولباس الجند وإعدادهن للقتال وهذا خلاف المشروع في حقهن مع ما فيه من الشبه بالرجال وهو كبيرة من الكبائر.

(1/278)

وقد روى الإمام أحمد وابن ماجه والدارقطني عن عائشة رضي الله عنها قالت: قلت: يا رسول الله هل على النساء من جهاد قال: «نعم عليهن جهاد لا قتال فيه الحج والعمرة» ورواه النسائي في سننه بنحوه وإسناده صحيح.
وروى الإمام أحمد والنسائي عن أبي هريرة رضي الله عنه أن رسول الله ? قال: «جهاد الكبير والصغير والضعيف والمرأة الحج والعمرة».
وروى الطبراني في الصغير عن أنس بن مالك رضي الله عنه قال قالت أم سلمة رضي الله عنها: أخرج معك إلى الغزو؟ فقال: «يا أم سلمة إنه لم يكتب على النساء جهاد».
وروى الإمام أحمد من حديث ابن عمر رضي الله عنهما قال مر رسول الله ? بامرأة يوم فتح مكة مقتولة فقال؟: «ما كانت هذه تقاتل ثم نهى عن قتل النساء والصبيان».
وروى ابن ماجه عن حنظلة الكاتب رضي الله عنه قال: غزونا مع رسول الله ? فمررنا على امرأة مقتولة قد اجتمع عليها الناس فأفرجوا له فقال: «ما كانت هذه تقاتل فيمن يقاتل».
وروى الإمام أحمد وأبو داود والنسائي وابن ماجه والحاكم عن رباح بن ربيع رضي الله عنه نحوه وصححه الحاكم وقال على شرط الشيخين ولم يخرجاه ووافقه الذهبي في تلخيصه.
وفي هذه الأحاديث دليل على أنه لا يجوز تجنيد النساء وإعدادهن للقتال وفي هذا المعنى يقول الشاعر:

(1/279)

كتب القتل والقتال علينا ... وعلى الغانيات جر الذيول

ومن تشبه النساء بالرجال لبسهن النعال الخاصة بالرجال.
وقد روى أبو داود في سننه من حديث ابن أبي مليكة قال قيل لعائشة رضي الله عنها أن امرأة تلبس النعل فقالت: لعن رسول الله ? الرجلة من النساء إسناده جيد رواته كلهم ثقات. وفيه دليل على أنه لا يجوز للنساء لبس النعال الخاصة بالرجال لما في ذلك من تشبههن بالرجال.
وقد ورد الوعيد الشديد للمتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال وسواء كان التشبه في لباس أو حلية أو كلام أو مشي أو غير ذلك من الأفعال والهيئات.
الحديث الأول: عن عكرمة عن ابن عباس رضي الله عنهما قال: «لعن رسول الله ? المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال» رواه الإمام أحمد وأبو داود الطيالسي والبخاري وأهل السنن إلا النسائي وقال الترمذي: هذا حديث حسن صحيح.
وفي رواية لأحمد والبخاري وأبي داود قال: «لعن النبي ? المخنثين من الرجال والمترجلات من النساء وقال أخرجوهم من بيوتكم» قال فأخرج النبي ? فلانا وأخرج عمر رضي الله عنه فلانة. ورواه الترمذي مختصرا وقال هذا حديث حسن صحيح.
وفي رواية لأحمد قال: فقلت: من المترجلات من النساء؟ قال: المتشبهات من النساء بالرجال.

(1/280)

الحديث الثاني: عن عائشة رضي الله عنها أن رسول الله ? «لعن الرجلة من النساء» رواه أبو داود وقد تقدم قريبًا.
الحديث الثالث: عن أبي هريرة رضي الله عنه قال: «لعن رسول الله ? الرجل يلبس لبسة المرأة والمرأة تلبس لبسة الرجل» رواه الإمام أحمد وأبو داود والنسائي وصححه ابن حبان والحاكم والنووي وغيرهم وقال الحاكم على شرط مسلم وأقره الذهبي في تلخيصه.
ورواه ابن ماجه في سننه بإسناد حسن ولفظه أن رسول الله ? «لعن المرأة تتشبه بالرجال والرجل يتشبه بالنساء».
وفي رواية لأحمد قال: «لعن رسول الله ? مخنثي الرجال الذين يتشبهون بالنساء والمترجلات من النساء المتشبهين بالرجال».
الحديث الرابع: عن عطاء عن رجل من هذيل قال: رأيت عبد الله ابن عمرو بن العاص رضي الله عنهما ومنزله في الحل ومسجده في الحرم قال فبينا أنا عنده رأى أم سعيد ابنة أبي جهل متقلدة قوسا وهي تمشي مشية الرجل فقال عبد الله: من هذه؟ قال الهذلي فقلت: هذه أم سعيد بنت أبي جهل فقال سمعت رسول الله ? يقول: «ليس منا من تشبه بالرجال من النساء ولا من تشبه بالنساء من الرجال» رواه الإمام أحمد قال الهيثمي الهذلي لم أعرفه وبقية رجاله ثقات. ورواه الطبراني باختصار وأسقط الهذلي المبهم فعلى هذا رجال الطبراني كلهم ثقات.
قلت: وقد رواه أبو نعيم في الحلية من طريق الإمام أحمد مختصرًا وأسقط الهذلي المبهم.

(1/281)

الحديث الخامس: عن ابن عمر رضي الله عنهما قال: قال رسول الله ?: «ثلاثة لا يدخلون الجنة ولا ينظر الله إليهم يوم القيامة: العاق لوالديه والمرأة المترجلة المتشبهة بالرجال والديوث» رواه الإمام أحمد والنسائي والحاكم والبيهقي في شعب الإيمان وقال الحاكم صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه.
الحديث السادس: عن عمار بن ياسر رضي الله عنه أن رسول الله ? قال: «ثلاثة لا يدخلون الجنة أبدًا الديوث والرجلة من النساء ومدمن الخمر» قالوا: يا رسول الله أما مدمن الخمر فقد عرفناه فما الديوث قال: «الذي لا يبالي من دخل على أهله» قلنا فما الرجلة قال: «التي تتشبه بالرجال» رواه الطبراني في الكبير والبيهقي في شعب الإيمان.
وهذا آخر ما تيسر جمعه والحمد لله رب العالمين. وصلى الله على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين. وسلم تسليمًا كثيرًا.
وقد كان الفراغ من تسويد هذا الكتاب في يوم الخميس تاسع شهر رجب سنة 1382 هـ ثم كان الفراغ من كتابة هذه النسخة في يوم الأربعاء الحادي والعشرين من شهر ذي الحجة سنة 1382هـ على يد جامعها الفقير إلى الله تعالى حمود بن عبد الله التويجري غفر الله له ولوالديه ولجميع المسلمين والمسلمات الأحياء منهم والأموات. والحمد لله الذي بنعمته تتم الصالحات.

(1/282)


فهرس الإيضاح والتبيين

الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين

فهرس الإيضاح والتبيين
3 مقدمة الطبعة الثانية
5 تقريظ الشيخ عبد العزيز بن باز لهذا الكتاب
7 ذكر الأحاديث في اتباع هذه الأمة لسنن من قبلهم من الأمم
12 تحذير المؤمنين من التشبه بأعداء الله تعالى وذكر ما يترتب على مشابهتهم من الحشر معهم
13 تعوذ النبي ? من بلوغ الزمان الذي يتشبه فيه المسلمون بالأعاجم وتعويذ أصحابه من بلوغه
15 هدي النبي ? مخلف لهدي المشركين
15 أحاديث في الأمر بمخالفة أعداء الله والنهي عن التشبه بهم
17 النهي عن التشبه بالعجم للتحريم
17 التشبه بالكفار منهي عنه بالإجماع وبيان أنه يدخل في ذلك ما عليه الأعاجم الكفار قديما وحديثا وما عليه الأعاجم المسلمون
17 التغليط في التشبه بأعداء الله
18 من أبغض الناس إلى الله من ابتغى في الإسلام سنة الجاهلية
20 النتائج السيئة من مشابهة أعداء الله
22 ذكر السبب الداعي لجمع هذا الكتاب
23 النوع الأول من مشابهة أعداء الله تعالى غلو الأكثرين في القبور وذكر الأحاديث في التحذير من ذلك
28 النوع الثاني إطراح الأحكام الشرعية والاعتياض عنها بالقوانين والأنظمة الإفرنجية
30 إبدال الحدود والتعزيرات بالحبس من اطراح الأحكام الشرعية

(1/283)

النوع الثالث الاشتراكية الخبيثة ...
33 ذكر أصل الاشتراكية ومبدأها في العالم وما فيها من الفوضى والظلم العظيم والفساد العريض
36 تكفير من جعل الاشتراكية من الإسلام
37 الوعيد الشديد للظلمة. وتحريم أخذ المال بغير حق وشدة العقوبة على ذلك
48 النوع الرابع الدعوة إلى القومية العربية
48 البيان عن الدعوة إلى القومية العربية أنها دسيسة من دسائس الإفرنج
50 أحاديث في ذم دعوى الجاهلية والتشديد في ذلك
61 أحاديث في التحذير من إفساد ذات البين وأن ذلك يحلق الدين
64 النوع الخامس اتخاذ الأعياد المبتدعة
64 عيد الجلوس مأخوذ من عيد النيروز. وعيد الثورة والجلاء مأخوذان من عيد المهرجان
66 نهي النبي ? عن اتخاذ قبره عيدًا
69 النهي عن شد الرحال إلى غير المساجد الثلاثة
71 تشديد عمر رضي الله عنه في رفع الأصوات في مسجد رسول الله ?
73 ذكر المنكرات التي يفعلها كثير من الزوار عند قبر النبي ?
76 زيارة قبر النبي ? لا تجوز للنساء
78 أمر النبي ? بالاقتداء بأبي بكر وعمر
78 أمر النبي ? بالتمسك بسنته وسنة الخلفاء الراشدين
79 اتفاق الأئمة على أن من نذر أن يأتي المدينة لزيارة القبور لم يوف ...

(1/284)

بنذره
79 شد الرحل لزيارة قبور الأنبياء والصالحين بدعة
80 الأحاديث في زيارة قبور الأنبياء ضعيفة بالاتفاق
81 ذكر أعياد المسلمين
85 النوع السادس حلق اللحى
86 النوع السابع إعفاء الشوارب
87 النوع الثامن ترك تغيير الشيب
89 النوع التاسع تقزيع الرأس
91 النوع العاشر لبس البرنيطة والسترة والبنطلون
93 النهي عن لبس ثياب الكفار والتشديد في ذلك
97 النوع الحادي عشر تبرج النساء
100 اعتراف بعض عقلاء الإفرنج بما في سفور النساء وتبرجهن من المفاسد والمضرات وحضه المسلمين على لزوم ما يأمر به الإسلام من التستر وإخفاء الزينة
100 النوع الثاني عشر فرق النساء شعر الرأس من جانبيه وجمعه من ناحية القفا
101 النوع الثالث عشر تعقيد الخرق في رءوس البنات كأنها الزهر
101 النوع الرابع عشر لبس كثير من النساء ملابس نساء الإفرنج
101 النوع الخامس عشر والسادس عشر والسابع عشر اتخاذ الأواني من الذهب والفضة والأكل والشرب فيها. ولبس الرجال خواتم الذهب وساعات الذهب والفضة. وثياب الحرير والديباج والجلوس عليه
103 النهي عن الأكل والشرب وآنية الذهب والفضة
104 الوعيد الشديد على الأكل والشرب في آنية الذهب والفضة

(1/285)

تحريم الأكل والشرب في آنية الذهب والفضة عام للرجال والنساء وكذلك سائر وجوه الاستعمالات ...
107 ذكر الإجماع على تحريم الشرب في آنية الذهب والفضة تحريم اتخاذ الأواني من الذهب والفضة ولو لغير الاستعمال وذكر العلة في ذلك
108 خروج حذيفة رضي الله عه من بيت رأى فيه شيئا من زي الأعاجم
109 خروج أحمد بن حنبل من بيت رأى فيه شيئا من زي المجوس
110 إذا كان في الدعوة منكر خرج ولم يطعم
110 ينبغي تكسير أواني الذهب والفضة
112 ذكر الأحاديث في تحريم الذهب على الذكور
118 ذكر الإجماع على تحريم الذهب على الرجال
119 إذا موه خاتم الفضة بالذهب فهو حرام على الذكور
119 وجوب ابتاع السنة دون ما عداها من أقوال الناس وأفعالهم
120 يحرم على الذكور التحلي بساعات الذهب أو ما فيه خلط منه أو كان مموهًا به
121 لا يجوز للرجال التحلي بساعات الفضة
121 الرد على من زعم أنه يجوز لرجال التوسع في لبس الفضة
128 لا يجوز تغليف الأسنان بالذهب إذا لم يكن بها خلل وكذا قلعها وإبدالها بأسنان ذهب من غير ضرورة
129 ذكر الأحاديث في تحريم الحرير على الذكور والتغليظ في ذلك
148 ذكر الإجماع على تحريم الحرير على الرجال والتصريح بتكفير من استحله منهم
149 لا يحوز أن يلبس الصبي الحرير والرد على من زعم الجواز

(1/286)

تمزيق عمر رضي الله عنه وغيره من الصحابة ثياب الحرير التي على الصبيان ...
156 ذكر العلة في تحريم الحرير على الرجال
157 افتراش الحرير محرم كلبسه
158 لا يجوز للنساء أن يتخذن السفر والمطارح والمخاد من الحرير
159 النوع الثامن عشر تحلي الرجال بساعات الذهب والفضة وتحلي الرجال والنساء بساعات الحديد
162 احتجاج أكابر أئمة الجرح والتعديل بحديث عمرو بن شعيب
172 النوع التاسع عشر تصوير ذوات الأرواح
173 النوع العشرون تشييد المساجد
179 النوع الحادي والعشرون ترك الصلاة في النعال والخفاف بالكلية
184 النوع الثاني والعشرون الأكل بالملاعق ونحوها من غير ضرورة
188 الرد على من أجاز الأكل بالملاعق من غير ضرورة
192 نهي النبي ? أن يأكل الرجل وهو منبطح على وجهه
195 النوع الثالث والعشرون الإشارة بالأصابع أو الأكف عند السلام وكذلك الضرب بالأرجل
197 تحية المسلمين في الدنيا والآخرة
199 النوع الرابع والعشرون القيام على الملوك وهم قعود والقيام للداخل على وجه التعظيم والاحترام
208 قصة لابن أبي ذئب مع المهدي
212 النوع الخامس والعشرون التصفيق
220 النوع السادس والعشرون الصفير على أوزان الغناء
220 النوع السابع والعشرون تكتيف اليدين على الدبر

(1/287)

النوع الثامن والعشرون اللعب بالكرة ...
225 اللعب بالكرة نوع من الميسر
228 وجوب ستر العورة ومنها الفخذ
229 النهي عن كشف الفخذ والنص على أنه عورة
229 تحريم النظر إلى عورة الغير
232 حكم اللعب بالكرة على الخيل
244 ذكر الرياضات الشرعية
244 النوع التاسع والعشرون إقامة التمثيليات
245 النوع الثلاثون جعل الولاية العامة جمهورية
249 النوع الحادي والثلاثون تدريب الجنود على الأنظمة الإفرنجية
250 النوع الثاني والثلاثون إسقاط لفظة ابن في النسب
253 النوع الثالث والثلاثون الاعتماد في التاريخ على ميلاد عيسى ابن مريم عليهما الصلاة والسلام
254 النوع الرابع والثلاثون الاعتماد في المواقيت على الأشهر الإفرنجية
254 النوع الخامس والثلاثون الاعتماد في دخول الشهور العربية على الحساب
257 النوع السادس والثلاثون قراءة القرآن بلحون الغناء والأوضاع الموسيقية
258 النوع السابع والثلاثون الاهتزاز وتحريك الرءوس عند قراءة القرآن
258 النوع الثامن والثلاثون إجراء بعض الأحكام والأمر والنهي على الضعفاء وترك الأكابر
259 النوع التاسع والثلاثون ترك الأمر بالمعروف والنهي عن المنكر
260 النوع الأربعون لبس الحق بالباطل

(1/288)

النوع الحادي والأربعون تحريف الكلم عن مواضعه ...
260 النوع الثاني والأربعون قول سمعنا وعصينا
261 النوع الثالث والأربعون الوعظ والتذكير والأمر بالبر والتقوى ومخالفة ذلك بالفعل
261 الذم والوعيد الشديد لمن يأمر الناس بالبر والتقوى ويخالف قوله بفعله
265 النوع الرابع والأربعون استحلال المحرمات بالحيل
266 استحلال أهل البنوك للربا الصريح والرد على من زعم أن معاملتهم هي السفتجة الجائزة
270 بيان أن القروض التي يتعاطاها كثير من الدول في زماننا هي صريح الربا
271 لا يجوز بيع السلع وهي في محل البائع
271 نهي النبي ? أن تباع السلع حيث تشترى حتى يحوزها المشتري إلى رحله. وبعثه رجالا يضربون الناس على ذلك
272 صفة القبض الصحيح
273 النوع الخامس والأربعون الأكل والشرب بالشمال. الأكل بالشمال حرام
274 أحاديث في الأمر بالأكل والشرب باليمين والنهي عن الأكل والشرب بالشمال
275 علل المنع من الأكل والشرب بالشمال
276 التحذير من تشبه الرجال بالنساء وتشبه النساء بالرجال
276 من تشبه الرجال بالنساء لبس الساعات في أيديهم
277 من تشبه الرجال بالنساء حلق اللحى

(1/289)

من تشبه الرجال بالنساء لبسهم الحرير ...
278 من تشبه بالنساء التصفيق
278 من تشبه النساء بالرجال إلباسهن الأسلحة ولباس الجند
279 جهاد النساء الحج والعمرة
280 من تشبه النساء بالرجال لبسهن النعال الخاصة بالرجال
280 الوعيد الشديد للمتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال
283 فهرس الكتاب

(تم الفهرس والحمد لله رب العالمين)

(1/290)


مقدمة

كتاب الرؤيا

كتاب الرؤيا
بقلم
الفقير إلى الله تعالى
حمود بن عبد الله بن حمود التويجري
غفر الله له ولوالديه وللمؤمنين والمؤمنات

(1/4)

بسم الله الرحمن الرحيم

إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ به من شرور أنفسنا وسيئات أعمالنا ومن نزغات الشيطان وتضليله، ومن تحزينه في النوم وتهويله.
وأشهد أن لا إله إلا الله وحده لا شريك له، الذي جعل البشرى في الحياة الدنيا وفي الآخرة لأوليائه المؤمنين المتقين فقال تعالى: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ * الَّذِينَ آَمَنُوا وَكَانُوا يَتَّقُونَ * لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآَخِرَةِ لَا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [يونس: 62 - 64].
وأشهد أن محمدًا عبده ورسوله خاتم الأنبياء والمرسلين، أرسله الله رحمة للعالمين، فبلَّغ الرسالة وأدَّى الأمانة ونصح الأمة ودلهَّم على كل خير، وحذَّرهم من كل شر، وتركهم على البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك، وكان مما أخبرهم به أنه لم يبقَ من مبشرات النبوة إلا الرؤيا الصالحة يراها المسلم أو تُرى له، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليمًا كثيرًا.
أما بعد، فقد جاء في الرؤيا أحاديث كثيرة عن النبي ?، بعضها في تعظيم شأن الرؤيا الصالحة، وبعضها في بيان أنواع الرؤيا وما ينبغي أن يفعله

(1/5)

من رأى شيئًا منها، وبعضها في الآداب التي تتعلق بتأويل الرؤيا، وبعضها في ذكر الرؤيا الظاهرة التي لا تحتاج إلى تأويل، وبعضها في تأويل الرؤيا التي تحتاج إلى التأويل، وسأذكر من ذلك ما تيسر إن شاء الله تعالى، وأذكر ما جاء عن بعض الصحابة والتابعين في تأويل الرؤيا وما جاء عمن بعدهم ممن اشتهر بتأويل الرؤيا.
والذي دعاني إلى الكتابة في هذا الموضوع هو ما رأيته من تهاون الأكثرين بشأن الرؤيا سواء كانت صالحة أو غير صالحة، وما رأيته أيضًا من جهلهم بالآداب التي تتعلق بالرؤيا وتأويلها وما ينبغي ذكره من الرؤيا وما لا ينبغي ذكره، وقد رأيت كثيرًا من الناس يسارعون إلى السؤال عما يرونه في المنام من الرؤيا المكروهة وذلك لعدم علمهم بأنه لا يجوز ذكرها ولا السّؤال عنها لأنها من تهويل الشيطان وتحزينه وربما حملهم حب الاطلاع على ذكرها لبعض المتخرصين الذين لا علم لهم بآداب الرؤيا وتأويلها فيعبَّرونها لهم من الوجه المكروه فيحصل لهم الغم والحزن من تعبيرهم. وربما وقع بهم المكروه من الرؤيا لما سيأتي في حديث أبي رزين العقيلي رضي الله عنه أن رسول الله ? قال: «الرؤيا على رجل طائر ما لم تعبر فإذا عبرت وقعت». فليحذر العاقل من ذكر الرؤيا لكل أحد، وليحذر أيضًا أن يقص رؤياه على غير ذي رأي عالم بالتأويل. والأولى بالعاقل أن يكتم ما يراه في منامه من المكروه ولا يذكره لأحد من الناس ولو كان أقرب قريب إليه. وأما ما يراه من الحسن الذي يعجبه فإنه يذكره لمن يحبه كما سيأتي بيان ذلك في بعض الأحاديث الصحيحة. والله المسئول المرجو الإجابة أن يجعل عملي خالصًا لوجهه الكريم إنه خير مأمول وأكرم مسئول.


تعظيم شأن الرؤيا الصالحة

كتاب الرؤيا

فصل
في تعظيم شأن الرؤيا الصالحة
وقد جاء في تعظيمها أحاديث كثيرة تزيد على الثلاثين:
الأول منها عن أبي هريرة رضي الله عنه قال: سمعت رسول الله ?

(1/6)

يقول: «لم يبق من النبوة إلا المبشرات»، قالوا: وما المبشرات؟ قال: «الرؤيا الصالحة» رواه البخاري. وقد رواه مالك في الموطأ مختصرًا ولفظه: «ليس يبقى بعدي من النبوة إلا الرؤيا الصالحة» ورواه أحمد وأبو داود وابن حبان في "صحيحه" والحاكم في "مستدركه" كلهم من طريق مالك وصححه الحاكم والذهبي.
الحديث الثاني: روى مالك في الموطأ عن زيد بن أسلم عن عطاء بن يسار أن رسول الله ? قال: «لن يبقى بعدي من النبوة إلا المبشرات» فقالوا: وما المبشرات يا رسول الله؟ قال: «الرؤيا الصالحة يراها الرجل الصالح أو تُرى له» «جزء من ستة وأربعين جزءًا من النبوة» وهذا مرسل صحيح الإسناد، ويشهد له حديث أبي هريرة المذكور قبله وما سيأتي بعده من الأحاديث الصحيحة.
الحديث الثالث: عن ابن عباس رضي الله عنهما أن رسول الله ? قال: «أيها الناس إنه لم يبقَ من مبشرات النبوة إلا الرؤيا الصالحة يراها المسلم أو تُرى له» رواه الإمام أحمد ومسلم وأبو داود والنسائي وابن ماجه وابن حبان في "صحيحه" والبيهقي في "سننه".
الحديث الرابع: عن أنس بن مالك رضي الله عنه قال: قال رسول الله ?: «إن الرسالة والنبوة قد انقطعت فلا رسول بعدي ولا نبي»، قال: فشق ذلك على الناس فقال: «ولكن المبشرات»، قالوا: يا رسول الله وما المبشرات؟ قال: «رؤيا الرجل المسلم وهي جزء من أجزاء النبوة» رواه الإمام أحمد والترمذي والحاكم؛ وقال الترمذي: هذا حديث حسن صحيح غريب. وقال الحاكم: صحيح الإسناد على شرط مسلم ووافقه الذهبي في تلخيصه. وقال الترمذي: وفي الباب عن أبي هريرة وحذيفة بن أسيد وابن عباس وأم كرز وأبي أسيد.
الحديث الخامس: عن عائشة رضي الله عنها أن النبي ? قال: «لا يبقى بعدي من النبوة شيء إلا المبشرات»، قالوا: يا رسول الله وما المبشرات؟ قال: «الرؤيا الصالحة يراها الرجل أو تُرى له» رواه الإمام أحمد

(1/7)

وابنه عبد الله بإسناد على شرط مسلم، وقد رواه البزار وقال فيه: قالوا: يا رسول الله وما المبشرات؟ قال: «الرؤيا الصالحة يراها الرجل الصالح أو تُرى له».
الحديث السادس: عن أبي الطفيل – عامر بن واثلة – رضي الله عنه قال: قال رسول الله ?: «لا نبوة بعدي إلا المبشرات»، قال: قيل: وما المبشرات يا رسول الله؟ قال: «الرؤيا الحسنة»، أو قال: «الرؤيا الصالحة» رواه الإمام أحمد والطبراني. قال الهيثمي: ورجاله ثقات.
الحديث السابع: عن حذيفة بن أسيد رضي الله عنه قال: قال رسول الله ?: «ذهبت النبوة فلا نبوة بعدي إلا المبشرات»، قيل: وما المبشرات؟ قال: «الرؤيا الصالحة يراها الرجل أو تُرى له» رواه الطبراني والبزار. قال الهيثمي: ورجال الطبراني ثقات.
الحديث الثامن: عن أم كرز الكعبية رضي الله عنها أن النبي ? قال: «ذهبت النبوة وبقيت المبشرات» رواه الدارمي وابن ماجه وابن جرير وابن حبان في "صحيحه".
الحديث التاسع: عن عبادة بن الصامت رضي الله عنه قال: سألت رسول الله ? عن قوله تبارك وتعالى: {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآَخِرَةِ} [يونس: 64]، قال: «هي الرؤيا الصالحة يراها المسلم أو تُرى له» رواه الإمام أحمد والدارمي والترمذي وابن ماجه وابن جرير والحاكم. قال الترمذي: هذا حديث حسن، وقال الحاكم: صحيح على شرط الشيخين ووافقه الذهبي في تلخيصه. وفي رواية لأحمد وابن جرير عن عبادة بن الصامت رضي الله عنه أنه سأل رسول الله ? فقال: يا رسول الله أرأيت قول الله تبارك وتعالى: {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآَخِرَةِ}، فقال: «لقد سألتني عن شيء ما سألني عنه أحد من أمتي أو أحد قبلك»، قال: «تلك الرؤيا الصالحة يراها الرجل الصالح أو تُرى له».

(1/8)

الحديث العاشر: عن أبي الدرداء رضي الله عنه قال: سألت رسول الله ? عن هذه الآية: {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآَخِرَةِ}، فقال النبي ?: «الرؤيا الصالحة يراها المؤمن أو تُرى له» رواه الإمام أحمد وابن أبي شيبة والترمذي وابن جرير والحاكم، وهذا لفظ ابن جرير في إحدى الروايات عنده ولأحمد نحوه في إحدى الروايات عنده. وقال الترمذي: هذا حديث حسن. زاد أحمد وابن جرير في إحدى الروايات عندهما أن رسول الله ? قال: «وبشراه في الآخرة الجنة» وقد جاءت هذه الزيادة في رواية ابن أبي شيبة مختصرة.
الحديث الحادي عشر: عن عبد الله بن عمرو رضي الله عنهما عن رسول الله ? أنه قال: {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا}، قال: «الرؤيا الصالحة يبشرها المؤمن، هي جزء من تسعة وأربعين جزءًا من النبوة فمن رأى ذلك فليخبر بها ومن رأى سوى ذلك فإنما هو من الشيطان ليحزنه فلينفث عن يساره ثلاثًا وليسكت ولا يخبر بها أحدًا» رواه الإمام أحمد من طريق ابن لهيعة عن دراج ابن أبي السمح. قال الهيثمي: وحديثهما حسن وفيهما ضعف وبقية رجاله ثقات. وقد رواه ابن جرير بنحوه مختصرًا ولفظه قال: {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا} «الرؤيا الصالحة يبشر بها العبد جزء من تسعة وأربعين جزءًا من النبوة» وفي رواية قال: {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا} «الرؤيا الصالحة يبشر بها المؤمن جزء من ستة وأربعين جزءًا من النبوة».
الحديث الثاني عشر: عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: «الرؤيا الحسنة هي البشرى يراها المسلم أو تُرى له» رواه ابن جرير وإسناده صحيح. وفي رواية له عن أبي هريرة رضي الله عنه عن النبي ?: {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا} «الرؤيا الصالحة يراها العبد الصالح أو تُرى له وهي في الآخرة الجنة». وفي رواية له قال أبو هريرة رضي الله عنه: «الرؤيا الحسنة بشرى من الله وهي المبشرات».
الحديث الثالث عشر: عن هشام – وهو ابن حسان – عن محمد – وهو ابن سيرين – عن أبي هريرة رضي الله عنه عن النبي ? قال: «إذا اقترب الزمان لم تكد رؤيا المسلم تكذب وأصدقهم رؤيا أصدقهم حديثًا ورؤيا

(1/9)

المسلم جزء من ستة وأربعين جزءًا من النبوة»، قال: وقال: «الرؤيا ثلاث فالرؤيا الصالحة بشرى من الله عز وجل والرؤيا تحزين من الشيطان والرؤيا من الشيء يحدث به الإنسان نفسه فإذا رأى أحدكم ما يكره فلا يحدثه أحدًا وليقم فليصل»، قال: «وأحب القيد في النوم وأكره الغُلّ، القيد ثبات في الدين» رواه الإمام أحمد عن يزيد – وهو ابن هارون – عن هشام وإسناده صحيح على شرط الشيخين. وقد رواه مسلم وأبو داود والترمذي من طريق عبد الوهاب الثقفي عن أيوب السختياني عن محمد بن سيرين عن أبي هريرة رضي الله عنه عن النبي ? بنحوه إلا أنه قد جاء في رواية مسلم: «ورؤيا المسلم جزء من خمس وأربعين جزءًا من النبوة» وليست هذه الجملة في رواية أبي داود. وجاء في رواية مسلم بعد قوله قال: «وأحب القيد وأكره الغُلّ والقيد ثبات في الدين» فلا أدري هو في الحديث أم قاله ابن سيرين، وقال الترمذي: هذا حديث حسن صحيح.
ورواه الترمذي أيضًا من طريق قتادة عن محمد بن سيرين عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: «الرؤيا ثلاث فرؤيا حق ورؤيا يحدث بها الرجل نفسه ورؤيا تحزين من الشيطان فمن رأى ما يكره فليقم فليصلَّ»، وكان يقول: «يعجبني القيد وأكره الغُلّ، القيد ثبات في الدين»، وكان يقول: «من رآني فإني أنا هو فإنه ليس للشيطان أن يتمثل بي»، وكان يقول: «لا تقصّ الرؤيا إلا على عالم أو ناصح». قال الترمذي: هذا حديث حسن صحيح.
قلت: ويستفاد منه أن ذكر القيد والغُلّ مرفوع إلى النبي ?.
ورواه ابن ماجه من طريق الأوزاعي عن ابن سيرين عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: «إذا قرب الزمان لم تكد رؤيا المؤمن تكذب وأصدقهم رؤيا أصدقهم حديثًا، ورؤيا المؤمن جزء من ستة وأربعين جزءًا من النبوة» هكذا رواه مختصرًا وإسناده صحيح.
ورواه عبد الرزاق في "مصنفه" عن معمر عن أيوب عن ابن سيرين عن أبي هريرة رضي الله عنه عن النبي ? قال: «في آخر الزمان لا تكاد رؤيا المؤمن تكذب وأصدقهم رؤيا أصدقهم حديثًا، والرؤيا ثلاث، الرؤيا الحسنة بشرى من الله، والرؤيا يحدث بها الرجل نفسه، والرؤيا تحزين من الشيطان

(1/10)

فإذا رأى أحدكم رؤيا يكرهها فلا يحدث بها أحدًا وليقم فليصل». قال أبو هريرة: يعجبني القيد وأكره الغُلّ، القيد ثبات في الدين، وقال النبي ?: «رؤيا المؤمن جزء من ستة وأربعين جزءًا من النبوة» وقد رواه الإمام أحمد والترمذي والحاكم من طريق عبد الرزاق. وساق مسلم إسناده من طريق عبد الرزاق وذكر منه قول أبي هريرة: «يعجبني القيد وأكره الغُلّ والقيد ثبات في الدين»، وقال النبي ?: «رؤيا المؤمن جزء من ستة وأربعين جزءًا من النبوة». وأما أول الحديث فقد اكتفى عن ذكره بما ذكره قبله من رواية عبد الوهاب الثقفي عن أيوب عن ابن سيرين عن أبي هريرة رضي الله عنه.
وقد رواه البخاري في «باب القيد في المنام» من طريق عوف -وهو الأعرابي- قال: حدثنا محمد بن سيرين أنه سمع أبا هريرة رضي الله عنه يقول: قال رسول الله ?: «إذا اقترب الزمان لم تكد رؤيا المؤمن تكذب ورؤيا المؤمن جزء من ستة وأربعين جزءًا من النبوة وما كان من النبوة فإنه لا يكذب». قال محمد: وأنا أقول هذه. قال: وكان يقال الرؤيا ثلاث: حديث النفس وتخويف الشيطان وبشرى من الله؛ فمن رأى شيئًا يكرهه فلا يقصه على أحد وليقم فليصلَّ، قال: وكان يُكره الغُلّ في النوم، وكان يعجبهم القيد، ويقال القيد ثبات في الدين. وروى قتادة ويونس وهشام وأبو هلال عن ابن سيرين عن أبي هريرة عن النبي ? وأدرجه بعضهم كله في الحديث. وحديث عوف أبين. وقال يونس: لا أحسبه إلا عن النبي ? في القيد.
قلت: قد جاء ذكر الغُلّ والقيد مرفوعًا وموقوفًا في أحاديث صحيحة، فأما الرفع فإنه ظاهر من رواية هشام بن حسان عن ابن سيرين، وصريح في رواية قتادة عن ابن سيرين، وصريح أيضًا فيما رواه الدارمي عن محمد بن عبد الله الرقاشي عن يزيد بن زريع عن سعيد عن قتادة عن محمد بن سيرين عن أبي هريرة رضي الله عنه عن النبي ? أنه كان يقول: «أكره الغُلّ وأحب القيد، القيد ثبات في الدين» إسناده صحيح على شرط الشيخين. وأما الوقف فإنه صريح في رواية أيوب عن ابن سيرين، وصريح أيضًا فيما رواه ابن أبي شيبة عن أبي أسامة عن هشام – وهو ابن حسان – عن محمد – وهو ابن

(1/11)

سيرين – عن أبي هريرة رضي الله عنه قال: «أحب القيد في المنام وأكره الغُلّ، القيد ثبات في الدين» إسناده صحيح على شرط الشيخين. وعلى هذا فإنه يحتمل أن أبا هريرة رضي الله عنه كان يحدث به تارة مرفوعًا وتارة يحدث به ولا يرفعه، وكذلك كان يفعل ابن سيرين يحدث به تارة مرفوعًا وتارة موقوفًا. وأما الرواة عن ابن سيرين فإن كلا منهم يحدث بما سمعه منه من الرفع أو الوقف، وبهذا يحصل الجمع بين الروايتين والله أعلم.
الحديث الرابع عشر: عن عوف بن مالك رضي الله عنه عن رسول الله ? قال: «إن الرؤيا ثلاث، منها أهاويل من الشيطان ليحزن بها ابن آدم، ومنها ما يهم به الرجل في يقظته فيراه في منامه، ومنها جزء من ستة وأربعين جزءًا من النبوة» رواه ابن أبي شيبة وابن ماجه وابن حبان في "صحيحه" من حديث أبي عبيد الله مسلم بن مِشْكَم عن عوف بن مالك. وزاد ابن ماجه قال: قلت له: أنت سمعت هذا من رسول الله ?؟ قال: نعم، أنا سمعته من رسول الله ?، أنا سمعته من رسول الله ?. وقد ذكر ابن حبان هذه الزيادة إلا أنه لم يكرر قوله، أنا سمعته من رسول الله ?.
الحديث الخامس عشر: عن يحيى بن سعيد عن أبي سلمة بن عبد الرحمن قال: سمعت أبا قتادة بن ربعي يقول: سمعت رسول الله ? يقول: «الرؤيا الصالحة من الله والحُلْم من الشيطان، فإذا رأى أحدكم الشيء يكرهه فلينفث عن يساره ثلاث مرات إذا استيقظ وليتعوَّذ بالله من شرها فإنها لن تضره إن شاء الله». قال أبو سلمة: «إن كنت لأرى الرؤيا هي أثقل عليّ من الجبل فلما سمعت هذا الحديث فما كنت أباليها». رواه مالك والبخاري ومسلم وهذا لفظ مالك. ورواه أحمد وأبو داود والترمذي وابن ماجه مختصرًا، وقال الترمذي: هذا حديث حسن صحيح. وزاد مسلم في رواية له: «وليتحول عن جنبه الذي كان عليه». وفي رواية ابن ماجه قال: «الرؤيا من الله والحُلْم من الشيطان فإن رأى أحدكم شيئًا يكرهه فليبصق عن يساره ثلاثًا وليستعذ بالله من الشيطان الرجيم ثلاثًا وليتحول عن جنبه الذي كان عليه» إسناده صحيح وهو أحد الأسانيد عند مسلم.

(1/12)

ورواه الإمام أحمد والبخاري ومسلم أيضًا من طريق الزهري عن أبي سلمة قال: كنت أرى الرؤيا أُعْرَى منها (1) غير أني لا أزمّل (2) حتى لقيت أبا قتادة فذكرت ذلك له فقال: سمعت رسول الله ? يقول: «الرؤيا من الله والحُلْم من الشيطان فإذا حَلَم أحدُكم حُلْمًا يكرهه فلينفث عن يساره ثلاثًا وليتعوَّذ بالله من شرها فإنها لن تضره» هذا لفظ مسلم. وفي رواية أحمد قال: «فمن رأى رؤيا يكرهها فلا يخبر بها وليتفل عن يساره ثلاثًا وليستعذ بالله من شرها فإنها لا تضره». قال سفيان مرة أخرى: «فإنه لن يرى شيئًا يكرهه»؛ سفيان هو ابن عيينة رواه عن الزهري ورواه عنه أحمد. ورواية البخاري مختصرة.
ورواه الإمام أحمد والبخاري ومسلم أيضًا من طريق عبد ربه بن سعيد عن أبي سلمة قال: إن كنت لأرى الرؤيا تمرضني قال: فلقيت أبا قتادة فقال: وأنا فكنت لأرى الرؤيا تمرضني حتى سمعت رسول الله ? يقول: «الرؤيا الصالحة من الله فإذا رأى أحدكم ما يحب فلا يحدث بها إلا من يحب وإذا رأى ما يكره فليتفل عن يساره ثلاثًا وليتعوَّذ بالله من الشيطان الرجيم وشرها ولا يحدث بها أحدًا فإنها لا تضره» ورواه الدارمي بنحوه وزاد: «فإذا رأى أحدكم ما يحب فليحمد الله».
وفي رواية لمسلم قال: «الرؤيا الصالحة من الله والرؤيا السوء من الشيطان فمن رأى رؤيا فكره منها شيئًا فلينفث عن يساره وليتعوذ بالله من الشيطان لا تضره ولا يخبر بها أحدًا، فإن رأى رؤيا حسنة فليبشر ولا يخبر إلا من يحب».
__________
(1) قوله: أعْرى منها، أي يصيبني البرد والرَّعْدَة من الخوف يقال: عُرِي فهو مَعْرُوٌ. قال الجوهري: العُرَواء قرة الحمى ومسها في أول ما تأخذ بالرعدة وقد عُرِيَ الرجل على ما لم يسم فاعله فهو مَعْرُوٌ. وقال النووي في "شرح مسلم": أعرى بضم الهمزة وإسكان العين وفتح الراء أي أحَمُّ لخوفي من ظاهرها. قال أهل اللغة: يقال: عُرِيَ الرجل بضم العين وتخفيف الراء يُعْرى إذا أصابه عُراء بضم العين وبالمد وهو نفض الحمى، وقيل: رعدة انتهى.
(2) قوله أزمَّل، قال النووي: معناه أغطى وألفّ كالمحموم.

(1/13)

ورواه الإمام أحمد والبخاري أيضًا من طريق يحيى بن أبي كثير عن أبي سلمة عن أبي قتادة رضي الله عنه أن رسول الله ? قال: «من رأى رؤيا تعجبه فليحدث بها فإنها بشرى من الله عز وجل ومن رأى رؤيا يكرهها فلا يحدث بها وليتفل عن يساره ويتعوذ بالله من شرها» هذا لفظ أحمد، ولفظ البخاري قال: «الرؤيا الصالحة من الله والحُلْم من الشيطان فإذا حلم أحدكم فليعوذ منه وليبصق عن شماله فإنها لا تضره» ورواه البخاري أيضًا من طريق عبيد الله بن جعفر عن أبي سلمة عن أبي قتادة رضي الله عنه عن النبي ? قال: «الرؤيا الصالحة من الله والحُلْم من الشيطان فمن رأى شيئًا يكرهه فلينفث عن شماله ثلاثًا وليتعوذ من الشيطان فإنها لا تضره».
ورواه الإمام أحمد والبخاري أيضًا من طريق يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه رضي الله عنه أن النبي ? قال: «إن الرؤيا الصالحة من الله والحُلْم من الشيطان فإذا حَلَم أحدكم حُلْمًا يخافه فليبصق عن شماله ثلاث مرات وليتعوذ بالله من الشيطان فإنه لا يضره» هذا لفظ أحمد. وعند البخاري قال: «فليبصق عن يساره وليتعوذ بالله من شرها فإنها لا تضره» ورواه الدارمي بنحو رواية أحمد.
الحديث السادس عشر: عن أبي سعيد الخدري رضي الله عنه أنه سمع رسول الله ? يقول: «إذا رأى أحدكم الرؤيا يحبها فإنما هي من الله فليحمد الله عليها وليحدث بها، وإذا رأى غير ذلك مما يكره فإنما هي من الشيطان فليستعذ بالله من شرها ولا يذكرها لأحد فإنها لا تضره» رواه الإمام أحمد والبخاري.
الحديث السابع عشر: عن جابر بن عبد الله رضي الله عنهما عن رسول الله ? أنه قال: «إذا رأى أحدكم الرؤيا يكرهها فليبصق عن يساره ثلاثًا وليستعذ بالله من الشيطان ثلاثًا وليتحول عن جنبه الذي كان عليه» رواه ابن أبي شيبة وأحمد ومسلم وابن ماجه وابن حبان.
الحديث الثامن عشر: عن ابن عمر رضي الله عنهما أن النبي ? قال: «الرؤيا الصالحة جزء من سبعين جزءًا من النبوة فمن رأى خيرًا فليحمد الله

(1/14)

عليه وليذكره ومن رأى غير ذلك فليستعذ بالله من شر رؤياه ولا يذكرها فإنها لا تضره» رواه الإمام أحمد والطبراني في "الأوسط". قال الهيثمي: ورجاله رجال الصحيح غير سليمان بن داود الهاشمي وهو ثقة. وقال الشيخ أحمد محمد شاكر في تعليقه على المسند: إسناده صحيح.
الحديث التاسع عشر: عن أم سلمة رضي الله عنها قالت: قال رسول الله ?: «إذا رأى أحدكم في منامه ما يكره فلينفث عن يساره ثلاثًا وليستعذ مما رأى» رواه الإمام أحمد. قال الهيثمي: ورجاله ثقات.
الحديث العشرون: عن أنس بن مالك رضي الله عنه أن رجلاً جاء إلى رسول الله ? فقال: يا رسول الله إني أرى الرؤيا تمرضني، فقال رسول الله ?: «الرؤيا الحسنة من الله والسيئة من الشيطان فإذا رأى أحدكم ذلك فلينفث عن يساره ثلاثًا وليتعوذ بالله من شرها فإنها لا تضره» رواه الطبراني في "الأوسط". قال الهيثمي: وفيه كثير بن سليم وهو ضعيف وقد وثقه ابن حبان وذكره في الضعفاء.
قلت: يشهد لحديثه كثير من الأحاديث الصحيحة التي تقدم ذكرها.
الحديث الحادي والعشرون: عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله ?: «الرؤيا الصالحة بشرى وهي جزء من سبعين جزءًا من النبوة» رواه البزار والطبراني في "الكبير والصغير". قال الهيثمي: ورجال الصغير رجال الصحيح.
الحديث الثاني والعشرون: عن ابن عمر رضي الله عنهما قال: قال رسول الله ?: «الرؤيا الصالحة جزء من سبعين جزءًا من النبوة» رواه الإمام أحمد ومسلم وابن ماجه.
الحديث الثالث والعشرون: عن ابن عباس رضي الله عنهما عن النبي ? قال: «الرؤيا الصالحة جزء من سبعين جزءًا من النبوة» رواه الإمام أحمد وأبو يعلى والبزار والطبراني. قال الهيثمي: ورجاله رجال الصحيح.
الحديث الرابع والعشرون: عن أبي هريرة رضي الله عنه قال: قال

(1/15)

رسول الله ?: «رؤيا العبد المؤمن الصادقة الصالحة جزء من سبعين جزءًا من النبوة» رواه الإمام أحمد. قال الهيثمي: وفيه كليب بن شهاب وهو ثقة وفيه كلام لا يضر. وقد رواه ابن حبان في "صحيحه" مختصرًا ولفظه: «الرؤيا جزء من سبعين جزءًا من النبوة».
الحديث الخامس والعشرون: عن أبي سعيد الخدري رضي الله عنه عن النبي ? قال: «رؤيا الرجل المسلم الصالح جزء من سبعين جزءًا من النبوة» رواه ابن أبي شيبة وابن ماجه.
الحديث السادس والعشرون: عن أنس بن مالك رضي الله عنه أن رسول الله ? قال: «الرؤيا الحسنة من الرجل الصالح جزء من ستة وأربعين جزءًا من النبوة» رواه مالك وأحمد والبخاري وابن ماجه وابن حبان في "صحيحه".
الحديث السابع والعشرون: عن أبي سعيد الخدري رضي الله عنه أنه سمع رسول الله ? يقول: «الرؤيا الصالحة جزء من ستة وأربعين جزءًا من النبوة» رواه البخاري.
الحديث الثامن والعشرون: عن أبي هريرة رضي الله عنه أن رسول الله ? قال: «رؤيا المؤمن جزء من ستة وأربعين جزءًا من النبوة» رواه الإمام أحمد والبخاري ومسلم والترمذي وابن ماجه. وفي رواية لأحمد ومسلم: «الرؤيا الصالحة يراها المسلم أو تُرى له جزء من ستة وأربعين جزءًا من النبوة»، ورواه مسلم ولفظه: «رؤيا المسلم يراها أو تُرى له». وفي حديث ابن مسهر: «الرؤيا الصالحة جزء من ستة وأربعين جزءًا من النبوة». وساق مالك في "الموطأ" إسناده إلى أبي هريرة وأحال بلفظه على حديث أنس الذي تقدم ذكره.
الحديث التاسع والعشرون: عن عبادة بن الصامت رضي الله عنه قال: قال رسول الله ?: «رؤيا المؤمن جزء من ستة وأربعين جزءًا من النبوة» رواه

(1/16)

الإمام أحمد والبخاري ومسلم وأبو داود والترمذي والدارمي. وقال الترمذي: حديث صحيح.
الحديث الثلاثون: عن أنس رضي الله عنه قال: قال النبي ?: «رؤيا المؤمن جزء من ستة وأربعين جزءًا من النبوة» رواه البخاري.
الحديث الحادي والثلاثون: عن أبي رزين - واسمه لقيط بن عامر العقيلي - رضي الله عنه قال: قال رسول الله ?: «الرؤيا جزء من ستة وأربعين جزءًا من النبوة» رواه الإمام أحمد وابن أبي شيبة والترمذي وابن ماجه وابن حبان والحاكم. وقال الترمذي: هذا حديث حسن صحيح وصححه الحاكم والذهبي. وفي رواية لأحمد والترمذي وابن حبان: «رؤيا المؤمن جزء من أربعين جزءًا من النبوة». وفي رواية لأحمد: «الرؤيا الصالحة جزء من أربعين جزءًا من النبوة». وفي رواية لابن حبان: «الرؤيا جزء من سبعين جزءًا من النبوة».
الحديث الثاني والثلاثون: عن عوف بن مالك رضي الله عنه قال: قال رسول الله ?: «رؤيا المؤمن جزء من ستة وأربعين جزءًا من النبوة» رواه البزار.
الحديث الثالث والثلاثون: عن جابر رضي الله عنه أنه سمع رسول الله ? يقول: «رؤيا الرجل المؤمن جزء من النبوة» رواه الإمام أحمد. قال الهيثمي: وفيه ابن لهيعة وحديثه حسن وفيه ضعف.


ذكر الآثار عن الصحابة والتابعين في تعظيم شأن الرؤيا الصالحة

كتاب الرؤيا

فصل
في ذكر الآثار عن الصحابة والتابعين في تعظيم شأن الرؤيا الصالحة
وقد جاءت عنهم في ذلك آثار كثيرة. منها ما رواه ابن جرير عن ابن مسعود رضي الله عنه أنه قال: «ذهبت النبوة وبقيت المبشرات»، قيل: وما المبشرات؟ قال: «الرؤيا الصالحة يراها الرجل أو تُرى له».

(1/17)

ومنها ما رواه ابن جرير أيضًا عن ابن عباس رضي الله عنهما في قوله: {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا} [يونس: 64] قال: «هي الرؤيا الحسنة يراها المؤمن أو تُرى له». وفي رواية قال: «هي الرؤيا الحسنة يراها العبد المسلم لنفسه أو لبعض إخوانه» ورواه ابن أبي شيبة بنحو هذه الرواية.
ومنها ما رواه ابن جرير أيضًا عن أبي هريرة رضي الله عنه قال: «الرؤيا الحسنة بشرى من الله وهي المبشرات» ورواه ابن أبي شيبة ولفظه قال: «الرؤيا من المبشرات وهي جزء من سبعين جزءًا من النبوة».
ومنها ما رواه ابن جرير أيضًا عن نافع بن جبير عن رجل من أصحاب النبي ? في قوله: {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا} قال: «هي الرؤيا الحسنة يراها الإنسان أو ترى له».
ومنها ما رواه عبد الرزاق وابن أبي شيبة عن ابن مسعود رضي الله عنه أنه قال: «الرؤيا الصالحة الصادقة جزء من سبعين جزءًا من النبوة» هذا لفظ ابن أبي شيبة، ولفظ عبد الرزاق: «رؤيا المؤمن جزء من سبعين جزءًا من النبوة».
ومنها ما رواه ابن أبي شيبة عن أنس رضي الله عنه أنه قال: «رؤيا المسلم جزء من ستة وأربعين جزءًا من النبوة».
ومنها ما رواه مالك في "الموطأ" عن هشام بن عروة عن أبيه أنه كان يقول في هذه الآية: {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآَخِرَةِ} قال: «هي الرؤيا الصالحة يراها الرجل الصالح أو تُرى له» ورواه ابن أبي شيبة وابن جرير بنحوه.
ومنها ما رواه ابن أبي شيبة عن مجاهد: {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا} قال: «هي الرؤيا الصالحة يراها المسلم أو تُرى له» ورواه ابن جرير بنحوه.

(1/18)

ومنها ما رواه ابن جرير عن عطاء في قوله: {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا} قال: «هي رؤيا الرجل المسلم يبشر بها في حياته».
ومنها ما رواه ابن جرير أيضًا عن إبراهيم قال: كانوا يقولون: «الرؤيا من المبشرات».
ومنها ما رواه ابن جرير أيضًا عن يحيى بن أبي كثير في قوله: {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا} قال: «هي الرؤيا الصالحة يراها المسلم أو تُرى له». وهذه الآثار لها حكم الرفع وقد تقدمت بألفاظها في الأحاديث المرفوعة.


ذكر فوائد الأحاديث التي تقدم ذكرها

كتاب الرؤيا

فصل
في ذكر فوائد الأحاديث التي تقدم ذكرها
وقد اشتملت الأحاديث التي تقدم ذكرها على فوائد كثيرة وأمور مهمة من آداب الرؤيا وما يتعلق بها من الأحكام.
الأولى: تعظيم شأن الرؤيا الصالحة يراها المسلم أو تُرى له، وبيان أنها من المبشرات التي يبشر بها المؤمن في حياته كما أخبر الله بذلك في قوله: {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآَخِرَةِ}. قال ابن العربي المالكي: معنى صلاحها استقامتها وانتظامها. انتهى.
الثانية: أن الرؤيا الصالحة جزء من أجزاء النبوة، وقد اختلفت الروايات في تحديد هذا الجزء كما تقدم، وكثرت أقوال العلماء في توجيه الروايات بما لا طائل تحته ولا فائدة في ذكره. وقد قال ابن العربي المالكي في "عارضة الأحوذي": القدر الذي أراده النبي ? أن يبيّن أن الرؤيا جزء من النبوة في الجملة لنا لأنه اطلاع على الغيب، وذلك قوله: «لم يبق بعدي من النبوة إلا المبشرات» وتفصيل النسبة تختص به درجة النبوة. وقال أيضًا وأنا موعز إليكم أن لا تتعرضوا لأعداد الشريعة فإنها ممتنعة عن إدراكها في متعلقاتها. انتهى.
وقال الخطابي في الكلام على قوله ?: «رؤيا المؤمن جزء من ستة

(1/19)

وأربعين جزءًا من النبوة» معنى هذا الكلام تحقيق أمر الرؤيا وتأكيده. ونقل العيني في "عمدة القاري" عن الزجاج أنه قال تأويل قوله: «جزء من ستة وأربعين جزءًا من النبوة» أن الأنبياء عليهم السلام يخبرون بما سيكون والرؤيا تدل على ما يكون. انتهى. وذكر الخطابي عن بعض العلماء أنه قال: معناه أن الرؤيا تجيء على موافقة النبوة، لا أنها جزء باق من النبوة. وقال آخر: معناه أنها جزء من أجزاء علم النبوة باقٍ، والنبوة غير باقية بعد رسول الله ? وهو معنى قوله ?: «ذهبت النبوة وبقيت المبشرات الرؤيا الصالحة يراها المسلم أو تُرى له». انتهى.
الثالثة: أن الرؤيا من الله والحُلْم من الشيطان. قال ابن الأثير في "النهاية في غريب الحديث": الرؤيا والحُلْم عبارة عما يراه النائم في نومه من الأشياء، لكن غلبت الرؤيا على ما يراه من الخير والشيء الحسن، وغلب الحُلْم على ما يراه من الشر والقبيح. ومنه "أضغاث أحلام" ويستعمل كل منهما موضع الآخر، وتضم لام الحُلم وتسكن. ومنه الحديث: «من تَحلَّم كلّف أن يعقد بين شعيرتين» أي قال: إنه رأى في النوم ما لم يره. يُقال: حَلَم بالفتح إذا رأى، وتَحَلَّم إذا ادعى الرؤيا كاذبًا. انتهى.
وقال الجوهري: الحُلْم بالضم ما يراه النائم تقول منه حَلَم بالفتح واحتلم، والحِلْم بالكسر الأناة تقول منه حَلُم الرجل بالضم وتَحَلَّم تكلف الحِلْم، وتحالم أرى من نفسه ذلك وليس به. انتهى. وقال النووي: أما الحُلْم فبضم الحاء وإسكان اللام، والفعل منه حَلَم بفتح اللام. انتهى.
الرابعة: أنه إذا اقترب الزمان لم تكد رؤيا المؤمن تكذب. وقد ذكر الخطابي وغيره من العلماء في معنى اقتراب الزمان قولين، أحدهما: أنه قرب زمان الساعة ودنو وقتها. والثاني: أن معنى اقترب الزمان اعتداله واستواء الليل والنهار. قال الخطابي والمعبرون: يزعمون أن أصدق الرؤيا ما كان في أيام الربيع ووقت اعتدال الليل والنهار.
قلت: والقول الأول هو الصحيح وقد جاء النص على ذلك في رواية أيوب السختياني عن ابن سيرين عن أبي هريرة رضي الله عنه عن

(1/20)

النبي ? أنه قال: «في آخر الزمان لا تكاد رؤيا المؤمن تكذب» وهو حديث صحيح وقد تقدم ذكره في الحديث الثالث عشر. وأما القول الثاني فباطل مردود لأنه لا قول لأحد مع قول رسول الله ?، وقد قال ابن العربي المالكي في "عارضة الأحوذي" قوله: "اقترب الزمان" هو افتعل من القرب، واختلف في معناه فقيل: أراد به اقترب من الاعتدال، والثاني إذا اقترب من الانتهاء بإقبال الساعة. فأما الأول فلا يصح من وجهين. أحدهما: أن اعتدال الليل والنهار ليس له في ذلك أثر ولا يتعلق به معنى إلا ما قالته الفلاسفة من أن اعتدال الزمان تعتدل به الأخلاط. وهذا مبني على تعليقها بالطبائع وهو باطل. الثاني: أنه يعارضه أن الزمان يعتدل إذا شارفت الشمس الميزان وهو معارض لصناعتهم لأن في ذلك الزمان وإن كان في مقابلة مشارفة الحمل تسقط الأوراق ويسقط الماء عن الثمار عكس المقارن الأول. والرؤيا عندهم فيه قاصرة وقد اغتّر بعض الناس بهذا التأويل فقال به، والأصح أنه اقتراب يوم القيامة فإنها الحاقة التي تحق فيها الحقائق فكلما قرب منها فهو أخص بها. انتهى.
ونقل ابن حجر في "فتح الباري" عن ابن أبي جمرة أنه قال: معنى كون رؤيا المؤمن في آخر الزمان لا تكاد تكذب أنها تقع غالبًا على الوجه الذي لا يحتاج إلى تعبير فلا يدخلها الكذب. قال: والحكمة في اختصاص ذلك بآخر الزمان أن المؤمن في ذلك الوقت يكون غريبًا فيقل أنيس المؤمن ومُعينه في ذلك الوقت فيكرم بالرؤيا الصادقة. انتهى.
الخامسة: أن أصدق المؤمنين حديثًا أصدقهم رؤيا. قال النووي: ظاهره أنه على إطلاقه لأن غير الصادق في حديثه يتطرق الخلل إلى رؤياه وحكايته إياها. وقال القاضي أبو بكر بن العربي المالكي قوله: «أصدقهم رؤيا أصدقهم حديثًا» وذلك لأن الأمثال إنما تضرب له على مقتضى أحواله من تخليط وتحقيق وكذب وصدق وهزل وجدّ ومعصية وطاعة. قال ابن سيرين: ما احتلمت في حرام قط، فقال بعضهم: ليت عقل ابن سيرين في المنام يكون لي في اليقظة. انتهى. ونقل الحافظ ابن حجر في "فتح الباري" عن المهلب أنه قال: الناس على ثلاث درجات، الأنبياء ورؤياهم كلها صدق وقد

(1/21)

يقع فيها ما يحتاج إلى تعبير، والصالحون والأغلب على رؤياهم الصدق وقد يقع فيها ما لا يحتاج إلى تعبير، ومن عداهم يقع في رؤياهم الصدق والأضغاث وهم على ثلاثة أقسام. مستورون فالغالب استواء الحال في حقهم، وفسقة والغالب على رؤياهم الأضغاث ويقل فيها الصدق، وكفار ويندر في رؤياهم الصدق جدًا، ويشير إلى ذلك قوله ?: «وأصدقهم رؤيا أصدقهم حديثًا» وقد وقعت الرؤيا الصادقة من بعض الكفار كما في رؤيا صاحبي السجن مع يوسف عليه السّلام ورؤيا ملكهما وغير ذلك. انتهى.
وقال القرطبي: المسلم الصادق الصالح هو الذي يناسب حاله حال الأنبياء فأكرم بنوع مما أكرم به الأنبياء وهو الاطلاع على الغيب، وأما الكافر والفاسق والمخلط فلا، ولو صدقت رؤياهم أحيانًا فذلك كما قد يصدق الكذوب، وليس كل من حدًّث عن غيب يكون خبره من أجزاء النبوة كالكاهن والمنجم. انتهى. وقال ابن حجر: إن الرؤيا الصحيحة وإن اختصت غالبًا بأهل الصلاح فقد تقع لغيرهم. انتهى.
السادسة: تقسيم الرؤيا إلى ثلاث. الأولى: رؤيا حق وهي الرؤيا الصالحة التي هي بشرى من الله لمن رآها أو رؤيت له. الثانية: رؤيا مما يحدث به الرجل نفسه. الثالثة: رؤيا أهاويل من الشيطان ليحزن بها ابن آدم. قال القاضي أبو بكر بن العربي المالكي: أما تقسيم الرؤيا على ثلاثة أقسام فهي قسمة صحيحة مستوفية للمعاني وهي عند الفلاسفة على أربعة أقسام بحسب الطبائع الأربع، وقد بيّنا في كل كتاب ونادينا على كل باب وصرخنا على الوهاد والأنقاب بأنه لا تأثير للأخلاط ولا فعل، وإنما الصحيح ما قاله النبي ? وهي الرؤيا البشرى إما بمحبوب وإما بمكروه وإما تحزين من الشيطان يضرب به الأمثال المكروهة الكاذبة ليحزنه، وإما خطرات الوساوس وحديث النفوس فتجري على غير قصد ولا عقد في المنام جريانها في اليقظة. انتهى.
السابعة: الإخبار عن الرؤيا التي تعجب من رآها بأنها بشرى من الله.
الثامنة: أنه ينبغي للمؤمن أن يستبشر بالرؤيا الحسنة لقوله في بعض

(1/22)

الروايات عن أبي قتادة رضي الله عنه: «فإن رأى رؤيا حسنة فليبشر». قال الإمام أحمد: الرؤيا تسرّ المؤمن ولا تغرّه.
التاسعة: الأمر لمن رأى رؤيا يحبها أن يحمد الله عليها ويحدث بها.
العاشرة: نهي من رأى رؤيا حسنة أن يخبر بها إلا من يحب. وهذا مما يتساهل فيه كثير من المنسوبين إلى العلم فضلاً عن العامة فتجد كثيرًا منهم يخبر بالرؤيا الحسنة من يحب ومن لا يحب.
الحادية عشرة: نهي من رأى رؤيا يكرهها أن يحدث بها أحدًا. وهذا أيضًا مما يتساهل فيه كثير من الناس.
الثانية عشرة: الأمر لمن رأى رؤيا يكرهها أن يبصق عن يساره ثلاثًا إذا استيقظ وأن يستعيذ بالله من الشيطان ثلاثًا وأن يتحول عن جنبه الذي كان عليه.
الثالثة عشرة: أمره أيضًا أن يستعيذ من شر رؤياه.
الرابعة عشرة: الإخبار بأن من فعل ما أمر به إذا رأى الرؤيا المكروهة واجتنب ما نهي عنه من التحديث بها فإنها لا تضره. وقد قال ابن سيرين: اتق الله في اليقظة ولا تبال ما رأيت في النوم.
الخامسة عشرة: أمر من رأى رؤيا يكرهها أن يقوم فيصلي. قال ابن العربي المالكي: لأن التحرم بها عصمة من الأسواء ونهي عن المنكر والفحشاء. انتهى.
السادسة عشرة: أن رؤية القيد في المنام حسن محمود وقد تقدم النص على أن القيد ثبات في الدين. قال أبو بكر ابن العربي المالكي: إنما جعل القيد ثباتًا في الدين لأن المقيد لا يستطيع المشي وقد ضربه النبي ? مثلاً للإيمان الذي يمنع عن المشي إلى الباطل فجعله ثباتًا في الدين كذلك. انتهى.
السابعة عشرة: أن رؤية الغُلّ في المنام مكروه لأنه من صفات أهل النار. والغُلُّ بضم المعجمة وتشديد اللام واحد الأغلال. قال الفيومي في

(1/23)

"المصباح المنير": الغُلُّ بالضم طوق من حديث يجعل في العنق والجمع أغلال مثل قفل وأقفال. وقال ابن منظور في "لسان العرب": الغُلُّ جامعة توضع في العنق أو اليد، والجمع أغلال، ويقال: في رقبته غُلُّ من حديد. وقوله تعالى وتقدس: {إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلَالًا أغلالاً} [يس: 8] هي الجوامع تجمع أيديهم إلى أعناقهم، وقولهم في المرأة السيئة الخلق: «غُلُّ قَمِلٌ» أصله أن العرب كانوا إذا أسروا أسيرًا غلوه بغل من قِدًّ وعليه شعر فربما قمل في عنقه إذا قَبَّ ويبس فتجتمع عليه محنتان الغُلُّ والقمل. ضربه مثلاً للمرأة السيئة الخلق الكثيرة المهر لا يجد بعلها منها مخلصًا، والعرب تكني عن المرأة بالغُلّ. وفي الحديث: «وإن من النساء غُلاُّ قَمِلاً يقذفه الله في عنق من يشاء ثم لا يخرجه إلا هو». انتهى.
قال المهلب: الغُلّ يعبّر بالمكروه لأن الله أخبر في كتابه أنه من صفات أهل النار بقوله تعالى: {إذ الأغلال في أعناقهم} [غافر: 71] الآية. وقد يدل على الكفر وقد يعبّر بامرأة تؤذي. انتهى.
وقال ابن العربي المالكي قوله: «وأحب القيد وأكره الغُلّ» أما حبه القيد فلذكر النبي ? له في قسم المحمود فقال: «قَيَّد الإيمان الفتك» وأما الغُلّ فذكره شرعًا في المذموم كقوله: {خُذُوهُ فَغُلُّوهُ} [الحاقة: 30]، {إذ الأغلال في أعناقهم} [الإسراء: 29]، {وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ} [الإسراء: 29] و {غُلَّتْ أَيْدِيهِمْ} [المائدة: 64]. انتهى.
وقال النووي: قال العلماء: إنما أحب القيد لأنه في الرجلين وهو كفّ عن المعاصي والشرور وأنواع الباطل. وأما الغُلّ فموضعه العنق وهو صفة أهل النار. وأما أهل التعبير فقالوا: إن القيد ثبات في الأمر الذي يراه الرائي بحسب من يرى له ذلك. وقالوا: إذا انضم الغل إلى القيد دل على زيادة

(1/24)

المكروه، وإذا جعل الغل في اليدين حُمِد لأنه كفّ لهما عن الشر. وقد يدل على البخل بحسب الحال، وقالوا أيضًا: إن رأى أن يديه مغلولتان فهو بخيل. وإن رأى أنه قيّد وغلّ فإنه يقع في سجن وشدة. قال الحافظ ابن حجر في "فتح الباري" بعد ذكره لكلام النووي، قلت: وقد يكون الغُلّ في بعض المرائي محمودًا كما وقع لأبي بكر الصديق رضي الله عنه، فأخرج أبو بكر بن أبي شيبة بسند صحيح عن مسروق قال: «مر صهيب بأبي بكر فأعرض عنه فسأله فقال: رأيت يدك مغلولة على باب أبي الحشر رجل من الأنصار، فقال أبو بكر: جمع لي ديني إلى يوم الحشر».
الثامنة عشرة: الأمر بأن لا تقص الرؤيا إلا على عالم أو ناصح.
وسيأتي ذكر الأحاديث الواردة في هذا وكلام العلماء فيما يتعلق بهذه الفائدة في فصل مستقل إن شاء الله تعالى.


النهي عن الإخبار بما يراه في نومه من المكروه وتلعّب الشيطان به

كتاب الرؤيا

فصل
في النهي عن الإخبار بما يراه في نومه من المكروه وتلعّب الشيطان به
فأما النهي عن الإخبار بالرؤيا المكروهة فقد تقدم في خمسة أحاديث عن النبي ?. أولها: الحديث الحادي عشر عن عبد الله بن عمرو رضي الله عنهما. وثانيها: الحديث الثالث عشر عن أبي هريرة رضي الله عنه وقد جاء ذلك فيه من عدة طرق. وثالثها: الحديث الخامس عشر عن أبي قتادة رضي الله عنه وقد جاء ذلك فيه من عدة طرق. ورابعها: الحديث السادس عشر عن أبي سعيد الخدري رضي الله عنه. وخامسها: الحديث الثامن عشر عن ابن عمر رضي الله عنهما.
وأما النهي عن إخبار الرجل بتلعب الشيطان به في النوم فقد جاء فيه حديثان صحيحان؛ أحدهما: عن أبي الزبير عن جابر رضي الله عنه أن رسول الله ? قال: «إذا حَلَم أحدكم فلا يخبر أحدًا بتلعب الشيطان به في

(1/25)

المنام» رواه الإمام أحمد ومسلم وابن ماجه، وهذا لفظ مسلم. وفي رواية لمسلم وابن حبان عن أبي الزبير عن جابر رضي الله عنه عن رسول الله ? أنه قال لأعرابي جاءه فقال: إني حلمت أن رأسي قطع فأنا أتبعه، فزجره النبي ? وقال: «لا تخبر بتلعب الشيطان بك في المنام» وقد رواه ابن أبي شيبة مختصرًا ولفظه جاء رجل إلى النبي ? فقال: إني رأيت كأن عنقي ضربت، قال: «لِمَ يخبر أحدكم بلعب الشيطان به».
ورواه الإمام أحمد ومسلم أيضًا من حديث أبي سفيان – واسمه طلحة بن نافع – عن جابر رضي الله عنه قال: أتى النبي ? رجل فقال: يا رسول الله رأيت البارحة فيما يرى النائم كأنّ عنقي ضربت فسقط رأسي فاتبعته فأخذته فأعدته مكانه، فقال رسول الله ?: «إذا لعب الشيطان بأحدكم فلا يحدثن به الناس» هذا لفظ أحمد، ورواه ابن ماجه بنحوه. وفي رواية مسلم قال: جاء رجل إلى النبي ? فقال: يا رسول الله رأيت في المنام كأن رأسي قطع، قال: فضحك النبي ? وقال: «إذا لعب الشيطان بأحدكم في منامه فلا يحدث به الناس» ورواه ابن أبي شيبة بنحوه. وفي رواية لمسلم قال: جاء أعرابي إلى النبي ? فقال: يا رسول الله رأيت في المنام كأن رأسي ضرب فتدحرج فاشتددت على أثره فقال رسول الله ? للأعرابي: «لا تحدث الناس بتلعب الشيطان بك في منامك»، وقال – أي جابر -: سمعت النبي ? يخطب فقال: «لا يحدثن أحدكم بتلعب الشيطان به في منامه».
الحديث الثاني: عن أبي هريرة رضي الله عنه قال: جاء رجل إلى رسول الله ? فقال: إني رأيت رأسي ضرب فرأيته يتدهده، فتبسم رسول الله ? ثم قال: «يطرق أحدكم الشيطان فيتهول له ثم يغدو يخبر الناس» رواه الإمام أحمد وابن أبي شيبة وابن ماجه وأسانيدهم صحيحة على شرط الشيخين. وقد جاء أيضًا حديثان في ضحك النبي ? من قول الرجل الذي أخبره أنه رأى في منامه أن رأسه قد قطع فذهب يتبعه، ولكن ليس في الحديثين نهي عن تحديث الرجل بتلعب الشيطان به في المنام فلذلك لم أذكرهما ههنا. وسيأتي ذكرهما في الفصل الذي تذكر فيه الأشياء التي يستدل بها على التأويل إن شاء الله تعالى.

(1/26)


فيما يقوله من رأى في منامه ما يكرهه

كتاب الرؤيا

فصل
فيما يقوله من رأى في منامه ما يكرهه
عن إبراهيم النخعي أنه قال: «إذا رأى أحدكم رؤيا يكرهها فليقل أعوذ بما عاذت به ملائكة الله ورسله من شر رؤياي التي رأيت الليلة أن تضرني في ديني ودنياي يا رحمن» رواه عبد الرزاق وابن أبي شيبة وإسناد كل منهما صحيح. وقد تقدم في الفصل الأول عدة أحاديث أمر فيها رسول الله ? بالاستعاذة من شر الرؤيا المكروهة ومن شر الشيطان وأخبر أن من فعل هذا فإن الرؤيا لا تضره.


فيما يقوله من يروّع في منامه أو يجد وحشة

كتاب الرؤيا

فصل
فيما يقوله من يروّع في منامه أو يجد وحشة
روى مالك في "الموطأ" عن يحيى بن سعيد قال: بلغني أن خالد بن الوليد قال لرسول الله ?: إني أروّع في منامي، فقال له رسول الله ?: «قل أعوذ بكلمات الله التامة من غضبه وعقابه وشرّ عباده ومن همزات الشياطين وأن يحضرون» وروى الإمام أحمد بإسناد صحيح عن الوليد بن الوليد رضي الله عنه أنه قال: يا رسول الله إني أجد وحشة، قال: «فإذا أخذت مضجعك فقل أعوذ بكلمات الله التامة من غضبه وعقابه وشر عباده ومن همزات الشياطين وأن يحضرون فإنه لا يضرك وبالحري أن لا يقربك». وعن عمرو بن شعيب عن أبيه عن جده رضي الله عنه قال: كان رسول الله ? يعلمنا كلمات نقولهن عند النوم من الفزع: «بسم الله أعوذ بكلمات الله التامة من غضبه وعقابه وشر عباده ومن همزات الشياطين وأن يحضرون» رواه الإمام أحمد وأبو داود والترمذي ولفظه أن رسول الله ? قال: «إذا فزع أحدكم في النوم فليقل: أعوذ بكلمات الله التامات من غضبه وعقابه وشر عباده ومن همزات الشياطين وأن يحضرون فإنها لن تضره» ثم قال: هذا حديث حسن غريب، ورواه الحاكم وصححه.

(1/27)


النهي عن قص الرؤيا على غير عالم أو ناصح

كتاب الرؤيا

فصل
في النهي عن قص الرؤيا على غير عالم أو ناصح
قد تقدم في الحديث الثالث عشر ما رواه الترمذي من طريق قتادة عن محمد ابن سيرين عن أبي هريرة رضي الله عنه أن رسول الله ? كان يقول: «لا تقص الرؤيا إلا على عالم أو ناصح». قال الترمذي: هذا حديث حسن صحيح. وقد رواه الدارمي بإسناد صحيح ولفظه عن أبي هريرة رضي الله عنه عن النبي ? أنه كان يقول: «لا تقصوا الرؤيا إلا على عالم أو ناصح».
وروى الإمام أحمد والترمذي عن أبي رزين - واسمه لقيط بن عامر العقيلي - رضي الله عنه عن النبي ? قال: «الرؤيا معلقة برجل طائر ما لم يحدث بها صاحبها فإذا حدث بها وقعت ولا تحدثوا بها إلا عالمًا أو ناصحًا أو لبيبًا» هذا لفظ إحدى روايات أحمد. وفي رواية له قال: وأحسبه قال: «لا يحدث بها إلا حبيبًا أو لبيبًا»، ورواه الترمذي بنحوه وقال: هذا حديث حسن صحيح، ورواه الإمام أحمد أيضًا وابن أبي شيبة وأبو داود وابن ماجه وابن حبان بنحوه وقالوا فيه: وأحسبه قال: «ولا تقصها إلا على وادًّ أو ذي رأي» وقد رواه الدارمي وابن حبان في "صحيحه" والحاكم في "مستدركه" مختصرًا وصححه الحاكم والذهبي.
وروى عبد الرزاق في مصنفه عن معمر عن أيوب عن أبي قلابة قال: قال رسول الله ?: «الرؤيا تقع على ما تعبّر، ومَثَلُ ذلك مثل رجلٍ رفع رجله فهو ينتظر متى يضعها فإذا رأى أحدكم رؤيا فلا يحدث بها إلا ناصحًا أو عالمًا» هكذا رواه مرسلاً ورجاله رجال الصحيح. وقد رواه الحاكم موصولاً من طريق عبد الرزاق عن معمر عن أيوب عن أبي قلابة عن أنس رضي الله عنه عن النبي ? فذكره بمثله وصححه ووافقه الذهبي على تصحيحه.
قال الخطابي في "معالم السنن" في الكلام على حديث أبي رزين رضي الله عنه، معنى هذا الكلام حُسن الارتياد لموضع الرؤيا واستعبارها العالم بها الموثوق برأيه وأمانته، وقوله: «على رجل طائر» مَثَلُ ومعناه أنها لا

(1/28)

يستقر قرارها ما لم تعبر. وقال أبو إسحاق الزجاج في قوله: «لا يقصها إلا على وادًّ أو ذي رأي» الوادّ لا يحب أن يستقبلك في تفسيرها إلا بما تحب وإن لم يكن عالمًا بالتعبير لم يعجل لك بما يغمك. لا أن تعبيره يزيلها عما جعلها الله عليه، وأما ذو الرأي فمعناه ذو العلم بتعبيرها فهو يخبرك بحقيقة تفسيرها أو بأقرب ما يعلم منها، ولعله أن يكون في تفسيره موعظة تردعك عن قبيح أنت عليه أو تكون فيها بشرى فتشكر الله على النعمة فيها. انتهى.
وقال القاضي أبو بكر ابن العربي إن كانت – أي الرؤيا – بشرى أو شككت فيها فلا تحدث بها إلا عالمًا ناصحًا. العالم يعبرها له على الخير إذا أمكنه والناصح يرشده إلى ما ينفعه ويعينه عليه. وروي في آخر: «ولا تحدث بها إلا حبيبًا أو لبيبًا». أما الحبيب فإذا عرف قال وإن جهل سكت، وأما اللبيب وهو العاقل العارف بتأويلها فإنه ينبئك بما تُعَوَّل عليه فيها وإن ساءته سكت عنك وتركها. انتهى.
وذكر البغوي في "شرح السنة" عن الإمام – وهو شيخه القاضي حسين بن محمد – أنه قال في قوله: «إذا رأى أحدكم ما يكره فلا يحدث به»، وفي حديث أبي قتادة: «فإذا رأى أحدكم ما يحب فلا يحدث به إلا من يحب» فيه إرشاد المستعبر لموضع رؤياه فإن رأى ما يكره فلا يحدث به حتى لا يستقبله في تفسيرها ما يزاد به همًّا، وإن رأى ما يحبه فلا يحدث به إلا من يحبه لأنه لا يأمن ممن لا يحبه أن يعبره حسدًا على غير وجهه فيغمه أو يكيده بأمركما أخبر الله سبحانه وتعالى عن يعقوب عليه السلام حين قص عليه يوسف عليه السلام رؤياه: {قَالَ يَا بُنَيَّ لَا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا} [يوسف: 5]. انتهى.
وذكر ابن حجر في "فتح الباري" في الكلام على قوله: «فلا يحدث بها إلا من يحب» أن الحكمة فيه أنه إذا حدث بالرؤيا الحسنة من لا يحب قد يفسرها له بما لا يحب إما بغضًا وإما حسدًا فقد تقع على تلك الصفة أو يتعجل

(1/29)

لنفسه من ذلك حزنًا ونكدًا فأمر بترك تحديث من لا يحب بسبب ذلك. انتهى.


ذكر أصدق الرؤيا

كتاب الرؤيا

فصل
في ذكر أصدق الرؤيا
عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله ?: «أصدق الرؤيا بالأسحار» رواه الإمام أحمد والترمذي والدارمي وابن حبان في "صحيحه" والحاكم وصححه ووافقه الذهبي على تصحيحه. قال القاضي أبو بكر بن العربي في الكلام على هذا الحديث، وذلك لوجهين. أحدهما: فضل الوقت بانتشار الرحمة فيه. الثاني: لراحة القلب والبدن بالنوم وخروجهما عن تعب الخواطر وتواتر الشعوب والتصرفات. ومتى كان القلب أفرغ كان الوعي لما يلقى إليه. انتهى.


ذكر أقصى المدة التي ينتهي إليها تأويل الرؤيا

كتاب الرؤيا

فصل
في ذكر أقصى المدة التي ينتهي إليها تأويل الرؤيا
عن أبي عثمان النهدي عن سلمان الفارسي رضي الله عنه قال: «كان بين رؤيا يوسف وتأويلها أربعون سنة» رواه ابن أبي شيبة وابن جرير والحاكم في "المستدرك"، وقال الذهبي في "تلخيصه": على شرط البخاري ومسلم.
وعن عبد الله بن شداد أنه قال: «كان بين رؤيا يوسف وتأويلها أربعون سنة» رواه ابن أبي شيبة وابن جرير. وفي رواية لابن جرير عن عبد الله بن شداد قال: «وقعت رؤيا يوسف بعد أربعين سنة وإليها ينتهي أقصى الرؤيا». وقال سعيد بن المسيب: آخر الرؤيا أربعون سنة، يعني في تأويلها. رواها ابن سعد في "الطبقات".
وقال ابن عبد البر في كتابه "بهجة المجالس" قال الزبير - يعني ابن بكار - حدثني أبو ضمرة أنس بن عياض قال: قيل لجعفر بن محمد: كم

(1/30)

تتأخر الرؤيا؟ فقال: «رأى رسول الله ? كأن كلبًا أبقع يلغ في دمه» فكان شمر بن ذي الجوشن قاتل الحسين رضي الله عنه وكان أبرص فكان تأويل الرؤيا بعد خمسين سنة.


تحريم التحلم بما لم يره في منامه

كتاب الرؤيا

فصل
في تحريم التحلم بما لم يره في منامه
وذكر الوعيد الشديد على ذلك
عن ابن عمر رضي الله عنهما أن رسول الله ? قال: «من أفرى الفرى أن يُري عينه ما لم تَرَ» رواه الإمام أحمد والبخاري، وفي رواية لأحمد قال: «أفرى الفرى من ادعى إلى غير أبيه وأفرى الفرى من أرى عينيه في النوم ما لم تريا ومن غير تخوم الأرض».
وعن واثلة بن الأسقع رضي الله عنه قال: قال نبي الله ?: «إن من أعظم الفرى أن يدعى الرجل إلى غير أبيه أو يري عينيه في المنام ما لم تريا أو يقول على رسول الله ? ما لم يقل» رواه الإمام أحمد والبخاري وهذا لفظ أحمد وإسناده صحيح على شرط الشيخين. ورواه أحمد أيضًا بإسنادين كل منهما على شرط مسلم ولفظه في إحدى الروايتين: «إن أعظم الفرية ثلاث أن يفتري الرجل على عينيه يقول رأيت ولم ير وأن يفتري على والديه فيدعى إلى غير أبيه أو يقول سمعت ولم يسمع» ورواه ابن حبان في "صحيحه" والحاكم في "مستدركه" وقال: صحيح على شرط الشيخين ووافقه الذهبي في تلخيصه.
قال ابن الأثير في «النهاية في غريب الحديث»: الفرى جمع فرية وهي الكذبة. وأفرى أفعل منه للتفضيل، أي من أكذب الكذبات أن يقول رأيت في النوم كذا وكذا ولم يكن رأي شيئًا لأنه كذب على الله فإنه هو الذي يرسل مَلَك الرؤيا ليريه المنام. انتهى.
وعن أبي شريح الخزاعي رضي الله عنه أن رسول الله ? قال: «إن من أعتى الناس على الله عز وجل من قتل غير قاتله أو طلب بدم الجاهلية من أهل

(1/31)

الإسلام أو بَصَّرَ عينيه في النوم ما لم تبصر» رواه أحمد والطبراني، قال الهيثمي: ورجاله رجال الصحيح.
وعن ابن عباس رضي الله عنهما عن النبي ? قال: «من تَحلَّم بحلْم لم يره كلف أن يعقد بين شعيرتين ولن يفعل» رواه الإمام أحمد والبخاري وهذا لفظه. ولفظ أحمد: «ومن تحلم عذب يوم القيامة حتى يعقد شعيرتين وليس عاقدًا». وفي رواية له: «ومن تحلم كلف يوم القيامة أن يعقد شعيرتين – أو قال – بين شعيرتين وعذب ولن يعقد بينهما». وفي رواية له أيضًا: «ومن تحلم عذب حتى يعقد شعيرة وليس بعاقد»، ورواه أبو داود ولفظه: «ومن تحلم كلف أن يعقد شعيرة» ورواه الترمذي ولفظه: «من تحلم كاذبًا كلف يوم القيامة أن يعقد بين شعرتين ولن يعقد بينهما» ثم قال: هذا حديث حسن صحيح. ورواه ابن ماجه ولفظه: «من تحلم حلمًا كاذبًا كلف أن يعقد بين شعيرتين ويعذب على ذلك» ورواه ابن حبان في "صحيحه" ولفظه قال رسول الله ?: «الذي يُري عينيه في المنام ما لم يَرَ يكلف يوم القيامة أن يعقد بين شعرتين».
وعن أبي هريرة رضي الله عنه عن النبي ? قال: «ومن تَحلَّم كاذبًا دفع إليه شعيرة وعذب حتى يعقد بين طرفيها وليس بعاقد» رواه الإمام أحمد.
وعن علي رضي الله عنه عن النبي ? قال: «من كذب في حُلْمِهِ كلف يوم القيامة عقد شعيرة» رواه الإمام أحمد والترمذي والدارمي والحاكم، وقال الترمذي: هذا حديث حسن. قال: وفي الباب عن ابن عباس وأبي هريرة وأبي شريح وواثلة.
وعن علي رضي الله عنه عن النبي ? قال: «من كذب في الرؤيا متعمدًا فليتبوأ مقعده من النار» رواه عبد الله ابن الإمام أحمد في "زوائد المسند".
قال ابن الأثير في «النهاية في غريب الحديث» ومنه الحديث: «من تَحلَّم كُلَّف أن يعقد بين شعيرتين» أي قال: إنه رأى في النوم ما لم يَرَه. يقال: حَلَم بالفتح إذا رأى. وتَحلَّم إذا ادعى الرؤيا كاذبًا. فإن قيل: إن كذب الكاذب في منامه لا يزيد على كذبه في يقظته فلِمَ زادت عقوبته ووعيده

(1/32)

وتكليفه عقد الشعيرتين ... قيل: قد صح الخبر أن الرؤيا الصادقة جزء من النبوة. والنبوة لا تكون إلا وحيًا. والكاذب في رؤياه يدعي أن الله تعالى أراه ما لم يره وأعطاه جزءًا من النبوة لم يعطه إياه، والكاذب على الله تعالى أعظم فرية ممن كذب على الخلق أو على نفسه. انتهى. وقال الخطابي: معنى عقد الشعيرة أنه يكلف ما لا يكون ليطول عذابه في النار، وذلك أن عقد ما بين طرفي الشعيرة غير ممكن. انتهى.
ونقل الحافظ ابن حجر في "فتح الباري" عن الطبري أنه قال: إنما اشتد فيه الوعيد مع أن الكذب في اليقظة قد يكون أشد مفسدة منه إذ قد تكون شهادة في قتل أو حد أو أخذ مال، لأن الكذب في المنام كذب على الله أنه أراه ما لم يره. والكذب على الله أشد من الكذب على المخلوقين لقوله تعالى: {وَيَقُولُ الْأَشْهَادُ هَؤُلَاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ} [هود: 18] الآية. وإنما كان الكذب في المنام كذبًا على الله لحديث: «الرؤيا جزء من النبوة» وما كان من أجزاء النبوة فهو من قِبَل الله تعالى. انتهى ملخصًا.


فيما جاء في رؤية الرب تبارك وتعالى في المنام

كتاب الرؤيا

فصل
فيما جاء في رؤية الرب تبارك وتعالى في المنام
قال ابن سيرين: من رأى ربه في المنام دخل الجنة، رواه الدارمي وأبو نعيم في "الحلية".
وعن معاذ بن جبل رضي الله عنه قال: احتبس عنا رسول الله ? ذات غداة عن صلاة الصبح حتى كدنا نتراءى عين الشمس فخرج سريعًا فثوب بالصلاة فصلى رسول الله ? وتجوّز في صلاته فلما سلّم دعا بصوته فقال لنا: «على مصافكم كما أنتم» ثم انفتل إلينا فقال: «أما إني سأحدثكم ما حبسني عنكم الغداة، إني قمت من الليل فتوضأت وصليت ما قُدّر لي فنعست في صلاتي حتى استثقلت، فإذا أنا بربي تبارك وتعالى في أحسن صورة فقال:

(1/33)

يا محمد، قلت: لبيك رب، قال: فيم يختصم الملأ الأعلى؟ قلت: لا أدري، قالها ثلاثًا، قال: فرأيته وضع كفه بين كتفي حتى وجدت برد أنامله بين ثدييّ فتجلى لي كل شيء وعرفت. فقال: يا محمد، قلت: لبيك رب، قال: فيم يختصم الملأ الأعلى؟ قلت: في الكفارات، قال: ما هنّ؟ قلت: مشي الأقدام إلى الجماعات والجلوس في المساجد بعد الصلوات وإسباغ الوضوء في المكروهات، قال: ثم فيم؟ قلت: إطعام الطعام ولين الكلام والصلاة بالليل والناس نيام، قال: سل، قلت: اللهم أسألك فعل الخيرات وترك المنكرات وحب المساكين وأن تغفر لي وترحمني، وإذا أردت فتنة في قوم فتوفني غير مفتون، وأسألك حبك وحب من يحبك وحب عمل يقرب إلى حبك»، قال رسول الله ?: «إنها حق فادرسوها ثم تعلموها» رواه الإمام أحمد والترمذي وابن خزيمة في "كتاب التوحيد". وقال الترمذي: هذا حديث حسن صحيح. سألت محمد بن إسماعيل – يعني البخاري – عن هذا الحديث فقال: هذا حديث حسن صحيح. وذكر ابن عدي عن أحمد أنه صححه، وقد رواه الحاكم في "المستدرك" مختصرًا ولم يتكلم عليه.
وعن أبي قلابة عن ابن عباس رضي الله عنهما أن النبي ? قال: «أتاني ربي عز وجل الليلة في أحسن صورة – أحسبه يعني في النوم – فقال: يا محمد هل تدري فيم يختصم الملأ الأعلى؟ قال: قلت: لا، قال النبي ?: فوضع يده بين كتفيّ حتى وجدت بردها بين ثدييّ، أو قال: في نحري، فعلمت ما في السموات وما في الأرض، ثم قال: يا محمد هل تدري فيم يختصم الملأ الأعلى؟ قال: قلت: نعم يختصمون في الكفارات والدرجات، قال: وما الكفارات والدرجات؟ قال: المكث في المساجد والمشي على الأقدام إلى الجمعات وإبلاغ الوضوء في المكاره. ومن فعل ذلك عاش بخير ومات بخير وكان من خطيئته كيوم ولدته أمه. وقل يا محمد إذا صليت اللهم أسألك الخيرات وترك المنكرات وحب المساكين وإذا أردت بعبادك فتنة أن تقبضني إليك غير مفتون، قال: والدرجات بذل الطعام وإفشاء السلام والصلاة بالليل والناس نيام» رواه الإمام أحمد والترمذي

(1/34)

وهذا لفظ أحمد. ورواه الترمذي أيضًا من طريق أبي قلابة عن خالد بن اللجلاج عن ابن عباس رضي الله عنهما عن النبي ? فذكره بنحوه مختصرًا. ثم قال: هذا حديث حسن غريب من هذا الوجه، قال: وفي الباب عن معاذ بن جبل وعبد الرحمن بن عائش عن النبي ?.
وعن عبد الرحمن بن عائش عن بعض أصحاب النبي ? أن رسول الله ? خرج عليهم ذات غداة وهو طيب النفس مسفر الوجه أو مشرق الوجه فقلنا: يا رسول الله إنا نراك طيب النفس مسفر الوجه أو مشرق الوجه، فقال: «وما يمنعني وأتاني ربي عز وجل الليلة في أحسن صورة، قال: يا محمد، قلت: لبيك ربي وسعديك، قال: فيم يختصم الملأ الأعلى؟ قلت: لا أدري أي رب، قال ذلك مرتين أو ثلاثًا قال: فوضع كفه بين كتفي فوجدت بردها بين ثديي حتى تجلى لي ما في السموات وما في الأرض، ثم تلا هذه الآية: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ} الآية. قال: يا محمد فيم يختصم الملأ الأعلى؟ قال: قلت: في الكفارات، قال: وما الكفارات؟ قلت: المشي على الأقدام إلى الجماعات والجلوس في المساجد خلاف الصلوات وإبلاغ الوضوء في المكاره، قال: من فعل ذلك عاش بخير ومات بخير وكان من خطيئته كيوم ولدته أمه، ومن الدرجات طيب الكلام وبذل السلام وإطعام الطعام والصلاة بالليل والناس نيام، فقال: يا محمد إذا صليت فقل اللهم إني أسألك الطيبات وترك المنكرات وحب المساكين وأن تتوب عليّ وإذا أردت فتنة في الناس فتوفني غير مفتون» رواه الإمام أحمد، قال الهيثمي: ورجاله ثقات.
وعن عبد الرحمن بن عائش قال: سمعت رسول الله ? يقول: «رأيت ربي في أحسن صورة، قال: فيم يختصم الملأ الأعلى؟ فقلت: أنت أعلم يا رب، قال: فوضع كفه بين كتفي فوجدت بردها بين ثديي فعلمت ما في السموات والأرض وتلا: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ} [الأنعام: 75]» رواه الدارمي هكذا مختصرًا. وقد رواه الطبراني

(1/35)

مطولاً ولفظه عن عبد الرحمن بن عائش قال: قال رسول الله ?: «رأيت ربي في أحسن صورة فقال: يا محمد فيم يختصم الملأ الأعلى؟ قلت: أنت أعلم أي رب، فوضع كفه بين كتفي فوجدت بردها بين ثدييّ فعلمت ما في السموات وما في الأرض ثم تلا: {* وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ} ثم قال: فيم يختصم الملأ الأعلى يا محمد؟ فقلت: في الكفارات، قال: وما هنّ؟ قلت: المشي على الأقدام إلى الجمعات والجلوس في المساجد خلاف الصلوات وإسباغ الوضوء أماكنه في المكاره، قال: قال الله عز وجل من يفعل ذلك يعش بخير ويمت بخير ويكون من ذنوبه كيوم ولدته أمه، ومن الدرجات إطعام الطعام وبذل السلام وأن تقوم بالليل والناس نيام، ثم قال: يا محمد قل اللهم إني أسألك فعل الطيبات وترك المنكرات وحب المساكين وأن تغفر لي وترحمني وتتوب عليّ وإذا أردت بقوم فتنة فتوفني غير مفتون، فقال النبي ?: تعلموهن فو الذي نفسي بيده إنهن لحق». وفي رواية أن رسول الله ? غدا مستبشرًا على أصحابه يعرفون السرور في وجهه، فذكر نحوه وقال فيه: «وإذا صليت يا محمد فقل»، وقال فيه: «والدرجات الصوم وطيب الكلام». وفي رواية عن خالد بن اللجلاج قال: سمعت عبد الرحمن بن عائش يقول خرج علينا رسول الله ? ذات غداة، قال فذكر نحو الذي قبل هذه الرواية. قال الهيثمي: رواه كله الطبراني ورجال الحديث الذي فيه خرج علينا رسول الله ? ثقات. وكذلك الرواية الأولى، وفي الرواية الوسطي معاوية بن عمران الجرمي ولم أعرفه، وقد سئل الإمام أحمد عن حديث عبد الرحمن بن عائش عن النبي ? بهذا الحديث فذكر أنه صواب هذا معناه، انتهى كلام الهيثمي. وقد روى الحاكم في "المستدرك" من طريق عبد الرحمن بن يزيد بن جابر حدثنا خالد بن اللجلاج حدثنا عبد الرحمن بن عائش الحضرمي قال: سمعت رسول الله ? يقول وذكر الرب تبارك وتعالى فقال: «قل اللهم إني أسألك الطيبات وترك المنكرات وحب المساكين وأن تتوب عليّ وتغفر لي وترحمني وإذا أردت فتنة في قوم فتوفني غير مفتون»، فقال رسول الله ?: «تعلموهن فو الذي نفسي بيده إنهن لحق». قال الحاكم: صحيح الإسناد ولم يخرجاه ووافقه الذهبي على تصحيحه.

(1/36)

وعن ثوبان رضي الله عنه قال: خرج إلينا رسول الله ? بعد صلاة الصبح فقال: «إن ربي أتاني الليلة في أحسن صورة فقال: يا محمد هل تدري فيم يختصم الملأ الأعلى؟ قال: قلت: لا، قال: ثم ذكر شيئًا، قال: فخيل لي ما بين السماء والأرض، قال: قلت: نعم يختصمون في الكفارات والدرجات. فأما الدرجات فإطعام الطعام وبذل السلام وقيام الليل والناس نيام. وأما الكفارات فمشي على الأقدام إلى الجماعات. وإسباغ الوضوء في المكروهات، وجلوس في المساجد خلف الصلوات، ثم قال: يا محمد قل يسمع وسل تعطه، قال: قلت: فعلمني، قال: قل اللهم إني أسألك فعل الخيرات وترك المنكرات وحب المساكين وأن تغفر لي وترحمني وإذا أردت فتنة في قوم فتوفني إليك وأنا غير مفتون، اللهم إني أسألك حبك وحب من يحبك وحبًا يبلغني حبك». رواه البزار من طريق أبي يحيى عن أبي أسماء الرحبي، قال الهيثمي وأبو يحيى: لم أعرفه وبقية رجاله ثقات، قلت: قد روى ابن أبي عاصم في "كتاب السنة" طرفًا من أوله.
وعن ابن عمر رضي الله عنهما أن رسول الله ? تلبث عن أصحابه في صلاة الصبح حتى قالوا: طلعت الشمس أو تطلع، ثم خرج فصلى بهم صلاة الصبح فقال: «اثبتوا على مصافكم»، ثم أقبل عليهم فقال لهم: «هل تدرون ما حبسني عنكم»؟ قالوا: الله ورسوله أعلم، قال: «إني صليت في مصلاي فضرب على أذني فجاءني ربي تبارك وتعالى في أحسن صورة فقال: يا محمد، فقلت: لبيك رب وسعديك، قال: فيم يختصم الملأ الأعلى؟ قلت: لا أدري يا رب فوضع يده بين كتفيّ حتى وجدت بردها بين ثدييّ فعلمت ما سألني عنه، ثم قال: يا محمد، قلت: لبيك رب وسعديك، قال: فيم يختصم الملأ الأعلى؟ فقلت: في الكفارات والدرجات، قال: وما الكفارات والدرجات؟ قلت: الكفارات إسباغ الوضوء عند الكريهات، ومشي على الأقدام إلى الجماعات وجلوس في المساجد خلف الصلوات، وأما الدرجات فإطعام الطعام وطيب الكلام والسجود بالليل والناس نيام، فقال لي ربي تبارك وتعالى: سلني يا محمد، قلت: أسألك فعل الخيرات وترك المنكرات وحب المساكين وأسألك أن تغفر لي وترحمني وإذا أردت بقوم فتنة

(1/37)

فتوفني غير مفتون، اللهم إني أسألك إيمانًا يباشر قلبي حتى أعلم أن لن يصيبني إلا ما كتبت لي ورضني بما قضيت لي» رواه البزار.
وعن أبي أمامة رضي الله عنه عن النبي ? قال: «أتاني ربي في أحسن صورة فقال: يا محمد، قلت: لبيت وسعديك، قال: فيم يختصم الملأ الأعلى؟ قلت: لا أدري، فوضع يده بين ثدييّ فعلمت في مقامي ذلك ما سألني عنه من أمر الدنيا والآخرة فقال: فيم يختصم الملأ الأعلى؟ قلت: في الدرجات والكفارات، فأما الدرجات فإسباغ الوضوء من السبرات وانتظار الصلاة بعد الصلاة، قال: صدقت، من فعل ذلك عاش بخير ومات بخير وكان من خطيئته كيوم ولدته أمه، وأما الكفارات فإطعام الطعام وإفشاء السلام وطيب الكلام والصلاة بالليل والناس نيام، ثم قال: اللهم إني أسألك عمل الحسنات وترك السيئات وحب المساكين ومغفرة وأن تتوب عليّ وإذا أدرت بقوم فتنة فنجني غير مفتون» رواه الطبراني في "الكبير". قال الهيثمي: وفيه ليث بن أبي سليم وهو حسن الحديث على ضعفه، وبقية رجاله ثقات، قلت: قد روى ابن أبي عاصم في كتاب "السنة" طرفًا من أوله.
وعن جابر بن سمرة رضي الله عنه قال: قال رسول الله ?: «إن الله تعالى تجلى لي في أحسن صورة فسألني فيم يختصم الملأ الأعلى؟ قال: قلت: ربي لا أعلم به، قال: فوضع يده بين كتفيّ حتى وجدت بردها بين ثدييّ -أو وضعها بين ثدييّ حتى وجدت بردها بين كتفي- فما سألني عن شيء إلا علمته» رواه ابن أبي عاصم في "كتاب السنة" ورجاله رجال الصحيح.


بيان أن رؤيا الأنبياء في المنام وحي وحقّ

كتاب الرؤيا

فصل
في بيان أن رؤيا الأنبياء في المنام وحي وحقّ
عن ابن عباس رضي الله عنهما قال: قال رسول الله ?: «رؤيا الأنبياء في المنام وحي» رواه ابن أبي حاتم وذكره الترمذي في مناقب عمر بن الخطاب تعليقًا.
وعنه رضي الله عنه أنه قال: «كانت رؤيا الأنبياء وحيًا» رواه ابن جرير

(1/38)

وابن أبي عاصم في "كتاب السنة" والحاكم في "مستدركه" وقال: صحيح على شرط مسلم وأقره الذهبي في تلخيصه.
وعن عبيد بن عمير قال: «إن رؤيا الأنبياء وحي» ثم قرأ: {إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ} [الصافات: 102] رواه البخاري.
وعن معاذ بن جبل رضي الله عنه موقوفًا: «أن رسول الله ? كان ما رأى في يقظته أو نومه فهو حق» رواه الإمام أحمد وابن أبي عاصم في "كتاب السنة" بأسانيد صحيحة. وفي رواية لأحمد: «رؤيا النبي ? حق».
وإذا علم أن رؤيا النبي ? في المنام وحي وحق فليعلم أيضًا أنه يجب الإيمان بما أخبر به رسول الله ? من رؤيته لربه تبارك وتعالى في المنام في أحسن صورة وأنه وضع كفه. وفي رواية يده بين كتفي رسول الله ? حتى وجد بردها بين ثدييه. ويجب أيضًا إمرار ما جاء في ذلك الأحاديث التي تقدم ذكرها كما جاء من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل، وقد تلقاها الصحابة عن النبي ? وقابلوها بالقبول والتسليم وأمروها كما جاءت، ثم تلقاها من رواها عنهم من التابعين وكذلك أتباع التابعين من بعدهم وقابلوها بالقبول والتسليم وأمروها كما جاءت ثم خرجها من جاء بعدهم من أكابر المحدثين الذين تقدم ذكرهم وقابلوها بالقبول والتسليم وأمروها كما جاءت. وهذه الطريقة هي طريقة السلف في آيات الصفات وأحاديث الصفات، وهي أسلم وأحكم من طريقة الخَلَف الذين خاضوا في تأويل آيات الصفات وأحاديثها وصرفوها عن ظاهرها بما سنح لهم من الاحتمالات والتأويلات الباطلة حتى آل بهم ذلك إلى التعطيل. وقد قال ابن عبد البر في كتابه "جامع بيان العلم وفضله": إن السلف رووا أحاديث الصفات وسكتوا عنها وهم كانوا أعمق الناس علمًا وأوسعهم فهمًا وأقلهم تكلفًا، ولم يكن سكوتهم على عيّ، فمن لم يسعه ما وسعهم فقد خاب وخسر. انتهى. وذكر الحافظ ابن حجر في "فتح الباري" عن القاضي عياض أنه قال: لم يختلف العلماء في

(1/39)

جواز رؤية الله تعالى في المنام. انتهى. وذكر النووي في "شرح مسلم" عن القاضي أنه قال: اتفق العلماء على جواز رؤية الله تعالى في المنام وصحتها. انتهى المقصود من كلامه.
وذكر البغوي في كتابه "شرح السنة" عن الإمام -وهو شيخه القاضي حسين بن محمد بن أحمد أبو علي المروروذي شيخ الشافعية في زمانه- أنه قال: رؤية الله في المنام جائزة، فإن رآه فوعد له جنة أو مغفرة أو نجاة من النار فقوله حق ووعده صدق. وإن رآه ينظر إليه فهو رحمته، وإن رآه معرضًا عنه فهو تحذير من الذنوب لقوله سبحانه وتعالى: {أُولَئِكَ لَا خَلَاقَ لَهُمْ فِي الْآَخِرَةِ وَلَا يُكَلِّمُهُمُ اللَّهُ وَلَا يَنْظُرُ إِلَيْهِمْ} [آل عمران: 77]. وإن أعطاه شيئًا من متاع الدنيا فأخذه فهو بلاء ومحن وأسقام تصيب بدنه يعظم بها أجره لا يزال يضطرب فيها حتى يؤديه إلى الرحمة وحسن العاقبة. انتهى.


فيما جاء في رؤية النبي في المنام

كتاب الرؤيا

فصل
فيما جاء في رؤية النبي ? في المنام
عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: «من رآني في المنام فقد رآني فإن الشيطان لا يتمثل بي» رواه الإمام أحمد ومسلم وابن ماجه بهذا اللفظ. وفي لفظ لأحمد: «من رآني في المنام فقد رآني إن الشيطان لا يتشبه بي»، ورواه البخاري ولفظه: «ومن رآني في المنام فقد رآني فإن الشيطان لا يتمثل في صورتي»، ورواه ابن أبي شيبة بهذا اللفظ، ورواه الإمام أحمد بنحوه ولفظه: «من رآني في المنام فقد رآني إن الشيطان لا يتصور بي». قال شعبة أو قال: «لا يتشبه بي»، ورواه الترمذي ولفظه: «من رآني فإني أنا هو فإنه ليس للشيطان أن يتمثل بي». قال الترمذي: هذا حديث حسن صحيح. وفي رواية لأحمد وابن حبان: «من رآني في المنام فقد رأى الحق إن الشيطان لا يتشبه بي». وفي رواية لأحمد: «من رآني في

(1/40)

المنام فقد رآني الحق إن الشيطان لا يستطيع أن يتشبه بي». وفي رواية لأحمد والبخاري ومسلم وأبي داود: «من رآني في المنام فسيراني في اليقظة ولا يتمثل الشيطان بي»، هذا لفظ البخاري، ولفظ أحمد ومسلم وأبي داود «من رآني في المنام فسيراني في اليقظة أو فكأنما رآني في اليقظة لا يتمثل الشيطان بي» زاد البخاري: قال ابن سيرين: إذا رآه في صورته.
وفي رواية لأحمد عن عاصم بن كليب حدثني أبي أنه سمع أبا هريرة رضي الله عنه يقول: قال رسول الله ?: «من رآني في المنام فقد رآني فإن الشيطان لا يتمثل بي». قال عاصم: فحدثنيه ابن عباس رضي الله عنهما فأخبرته أني قد رأيته، قال: رأيته؟ قلت: إي والله لقد رأيته. قال: فذكرت الحسن بن علي، قال: إني والله قد ذكرته ونعته في مشيته، قال فقال ابن عباس رضي الله عنهما: إنه كان يشبهه، وقد رواه الترمذي في الشمائل والحاكم بنحوه مختصرًا وصححه الحاكم والذهبي. وقال الحافظ ابن حجر في "فتح الباري": سنده جيد.
وعن أنس بن مالك رضي الله عنه قال: قال رسول الله ?: «من رآني في المنام فقد رآني فإن الشيطان لا يتمثل بي» رواه الإمام أحمد والبخاري. ورواه ابن أبي شيبة مختصرًا، ولفظه: «إن الشيطان لا يتمثل بي»، ورواه الترمذي في "الشمائل" بنحو رواية أحمد والبخاري.
وعن جابر بن عبد الله رضي الله عنهما أن رسول الله ? قال: «من رآني في النوم فقد رآني إنه لا ينبغي للشيطان أن يتمثل في صورتي» رواه الإمام أحمد ومسلم وابن أبي شيبة وابن ماجه. وفي رواية لمسلم: «من رآني في النوم فقد رآني فإنه لا ينبغي للشيطان أن يتشبه بي».
وعن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله ?: «من رآني في المنام فقد رآني فإن الشيطان لا ينبغي له أن يتمثل بمثلي» رواه الإمام أحمد والدارمي والترمذي وابن ماجه. وقال الترمذي: هذا حديث حسن صحيح.
وعن أبي قتادة رضي الله عنه قال: قال رسول الله ?: «من رآني فقد

(1/41)

رأى الحق» رواه الإمام أحمد والبخاري ومسلم والدارمي وهذا لفظ البخاري ومسلم. ولفظ أحمد: «من رآني فقد رآني الحق»، ولفظ الدارمي: «من رآني في المنام فقد رأى الحق». وفي رواية للبخاري: «وإن الشيطان لا يتراءى بي».
وعن أبي سعيد الخدري رضي الله عنه أن رسول الله ? قال: «من رآني فقد رأى الحق فإن الشيطان لا يتكونني» رواه الإمام أحمد والبخاري وابن أبي شيبة وابن ماجه وهذا لفظ البخاري. ولفظ أحمد: «من رآني فقد رآني الحق فإن الشيطان لا يتكون بي». ولفظ ابن أبي شيبة وابن ماجه: «من رآني في المنام فقد رآني فإن الشيطان لا يتمثل بي».
قال ابن الأثير في «النهاية في غريب الحديث» فيه: «من رآني في المنام فقد رآني فإن الشيطان لا يتكونني». وفي رواية: «لا يتكون في صورتي» أي يتشبه بي ويتصور بصورتي وحقيقته يصير كائنًا في صورتي. انتهى.
وقد روى الطبراني في "الصغير والأوسط" حديث أبي سعيد الخدري رضي الله عنه ولفظه: «من رآني في المنام فقد رآني حقًا فإن الشيطان لا يتمثل بي ولا بالكعبة». قال الهيثمي: فيه محمد بن أبي السري وثقه ابن معين وغيره وفيه لين وبقية رجاله رجال الصحيح.
وعن أبي جحيفة رضي الله عنه أن رسول الله ? قال: «من رآني في المنام فكأنما رآني في اليقظة إن الشيطان لا يستطيع أن يتمثل بي» رواه ابن ماجه وابن حبان في "صحيحه" وهذا لفظ ابن ماجه، وفي رواية ابن حبان: «فإن الشيطان لا يتشبه بي».
وعن أبي مالك الأشجعي عن أبيه رضي الله عنه قال: قال رسول الله ?: «من رآني في المنام فقد رآني» رواه الإمام أحمد وابن أبي شيبة والبزار والطبراني. قال الهيثمي: رجاله رجال الصحيح. وقد رواه الترمذي في "الشمائل" ورجاله رجال الصحيح.
وعن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله ?: «من

(1/42)

رآني في المنام فكأنما رآني في اليقظة، من رآني فقد رأى الحق فإن الشيطان لا يتمثل بي» رواه الطبراني في "الأوسط والكبير" وهذا لفظه في "الكبير"، قال الهيثمي: ورجاله ثقات.
وعن ابن عباس رضي الله عنهما قال: قال رسول الله ?: «من رآني في المنام فإياي رأى فإن الشيطان لا يتخيل بي» رواه الإمام أحمد وابن ماجه وهذا لفظ أحمد، ولفظ ابن ماجه: «من رآني في المنام فقد رآني فإن الشيطان لا يتمثل بي». وفي إسناد كل منهما جابر الجعفي وهو ضعيف ولكن لحديثه هذا شواهد كثيرة مما ذكر قبله من الصحاح.
وعن يزيد الفارسي قال: رأيت رسول الله ? في النوم زمن ابن عباس رضي الله عنهما وكان يزيد يكتب المصاحف، قال: فقلت لابن عباس: إني رأيت رسول الله ? في النوم، قال ابن عباس: فإن رسول الله ? كان يقول: «إن الشيطان لا يستطيع أن يتشبه بي فمن رآني في النوم فقد رآني» فهل تستطيع أن تنعت لنا هذا الرجل الذي رأيت؟ قال: قلت: نعم، رأيت رجلاً بين الرجلين جسمه ولحمه أسمر إلى البياض حسن المضحك أُكحل العينين جميل دوائر الوجه قد ملأت لحيته من هذه إلى هذه حتى كادت تملأ نحره، قال: فقال ابن عباس رضي الله عنهما: لو رأيته في اليقظة ما استطعت أن تنعته فوق هذا. رواه الإمام أحمد. قال الهيثمي: ورجاله ثقات. وقد رواه الترمذي في "الشمائل" بنحوه، ورواه ابن أبي شيبة مختصرًا، ويشهد للمرفوع منه ما تقدم من الأحاديث الصحيحة.
عن عبد الله بن مسعود رضي الله عنه أنه قال: «كان رسول الله ? لا يخيل على من رآه» رواه الطبراني، قال الهيثمي: ورجاله ثقات.
وعن المثنى – يعني ابن سعيد – قال: «سمعت أنسًا رضي الله عنه يقول: قَلَّ ليلة تأتي عليّ إلا وأنا أرى فيها خليلي ?، وأنس يقول ذلك وتدمع عيناه» رواه الإمام أحمد، قال الهيثمي: ورجاله رجال الصحيح.

(1/43)


في ذكر أقوال العلماء في رؤية النبي في المنام

كتاب الرؤيا

فصل
في ذكر أقوال العلماء في رؤية النبي ? في المنام
قال القاضي أبو بكر بن العربي المالكي في كتابه "عارضة الأحوذي" حديث رؤية النبي ? في المنام، قد قيل: إن الرؤيا لا حقيقة لها وهم القدرية، تعسًا لهم. وغلا صالح فيه فقال: كل الرؤيا والرؤية بعين الرأس حقيقة، وهذا حماق، وقيل: مدركة بعينين في قلبه، وهذه عبارة مجازية. قال: والصحيح عندي أنها إدراك. فأما رؤية النبي ? فمن رآه في المنام بصفة معلومة فهو إدراك الحقيقة، وإن رآه على غير صفته فهو إدراك المثال، وقد جاء الحديث على أربعة ألفاظ صحاح:
الأول: «من رآني فقد رآني فإن الشيطان لا يتمثل بي».
الثاني: قوله: «من رآني فقد رأى الحق».
الثالث: «فسيراني في اليقظة».
الرابع: «فكأنما رآني في اليقظة».
فأما قوله: «من رآني فقد رآني» فقد بيناه في وجه إدراكه. وأما قوله: «فقد رأى الحق» فتفسيره قوله: «إن الشيطان لا يتمثل بي»، وأما قوله: «فسيراني في اليقظة» فيحتمل أن يكون معناه فسيرى تفسير ما رأى لأنه حق وغيب ألقاه إليه الملك، وقيل معناه: فسيراني في القيامة، وهذا لا معنى له ولا فائدة في هذا التخصيص، وأما قوله: «فكأنما رآني» فتشبيه ووجهه أنه لو رآه في اليقظة لرآه حقًا فكذلك هذا يكون حقًا وكان الأول حقًا وحقيقة ويكون الثاني حقًا تمثيلاً ومجازًا، فإن قيل: فإن رآه على خلاف صفة ما هو، قلنا: هي أمثال. فإن رآه حسن الهيئة حسن الأقوال والأفعال مقبلاً على الرائي كان خيرًا له وفيه. وإن رأى خلاف ذلك كان شرًا له وفيه لا يلحق النبي من ذلك شيء. انتهى.
وقال النووي في "شرح مسلم": اختلف العلماء في معنى قوله ?: «فقد رآني»، فقال ابن الباقلاني: معناه أن رؤياه صحيحة ليست بأضغاث

(1/44)

ولا من تشبيهات الشيطان، ويؤيد قوله رواية: «فقد رأى الحق» أي الرؤية الصحيحة، قال: وقد يراه الرائي على خلاف صفته المعروفة كمن رآه أبيض اللحية وقد يراه شخصان في زمن واحد أحدهما في المشرق والآخر في المغرب ويراه كل منهما في مكانه.
ثم ذكر النووي عن القاضي أنه قال: يحتمل أن يكون قوله ?: «فقد رآني» أو: «فقد رأى الحق فإن الشيطان لا يتمثل في صورتي» المراد به إذا رآه على صفته المعروفة له في حياته، فإن رأى على خلافها كانت رؤيا تأويل لا رؤيا حقيقة.
قال النووي: وهذا الذي قاله القاضي ضعيف، بل الصحيح أنه يراه حقيقة سواء كان على صفته المعروفة أو غيرها.
وقد تعقب الحافظ ابن حجر كلام النووي فقال: لم يظهر لي من كلام القاضي ما ينافي ذلك، بل ظاهر قوله أنه يراه حقيقة في الحالين. لكن في الأولى تكون الرؤيا مما لا يحتاج إلى تعبير، والثانية مما يحتاج إلى التعبير.
ثم ذكر ابن حجر عن القرطبي أنه قال: من المعلوم أنه يرى في النوم على حالة تخالف حالته في الدنيا من الأحوال اللائقة به وتقع تلك الرؤيا حقًا، ولو تمكن الشيطان من التمثيل بشيء مما كان عليه أو ينسب إليه لعارض عموم قوله: «فإن الشيطان لا يتمثل بي»؛ فالأولى أن تنزه رؤياه وكذا رؤيا شيء منه أو مما ينسب إليه عن ذلك فهو أبلغ في الحرمة وأليق بالعصمة كما عصم من الشيطان في يقظته. قال: والصحيح في تأويل هذا الحديث أن مقصوده أن رؤيته في كل حالة ليست باطلة ولا أضغاثًا، بل هي حق في نفسها ولو رؤي على غير صورته فتصور تلك الصورة ليس من الشيطان بل هو من قِبَل الله. قال: وهذا قول القاضي أبي بكر بن الطيب وغيره. ويؤيده قوله: «فقد رأى الحق» أي رأى الحق الذي قصد إعلام الرائي به فإن كانت على ظاهرها وإلا سعى في تأويلها ولا يهمل أمرها لأنها إما بشرى بخير أو إنذار من شر، إما ليخيف الرائي وإما لينزجر عنه وإما لينبه على حكم يقع له في دينه أو دنياه. انتهى باختصار.
وذكر النووي عن القاضي أنه قال: قال بعض العلماء: خص الله النبي ? بأن رؤية الناس إياه صحيحة وكلها صدق ومنع الشيطان أن يتصور في خلقته لئلا يكذب على لسانه في النوم كما خرق الله تعالى العادة للأنبياء عليهم

(1/45)

السّلام بالمعجزة وكما استحال أن يتصور الشيطان في صورته في اليقظة، ولو وقع لاشتبه الحق بالباطل ولم يوثق بما جاء به مخافة من هذا التصور فحماها الله من الشيطان ونزغه ووسوسته وإلقائه وكيده، قال: وكذا حمى رؤيتهم أنفسهم. انتهى.
وذكر الحافظ ابن حجر عن أبي سعد أحمد بن محمد بن نصر أنه قال: من رأى نبيًا على حاله وهيئته فذلك دليل على صلاح الرائي وكمال جاهه وظفره بمن عاداه، ومن رآه متغير الحال عابسًا مثلاً فذاك دال على سوء حال الرائي. وذكر ابن حجر أيضًا عن أبي محمد بن أبي جمرة أنه قال: منهم من قال إن الشيطان لا يتصور على صورته أصلاً فمن رآه في صورة حسنة فذاك حسن في دين الرائي وإن كان في جارحة من جوارحه شين أو نقص فذاك خلل في الرائي من جهة الدين. قال: وهذا هو الحق وقد جرب ذلك فوجد على هذا الأسلوب، وبه تحصل الفائدة الكبرى في رؤياه حتى يتبين للرائي هل عنده خلل أو لا؟ وكذلك يقال في كلامه ? في النوم أنه يعرض على سنته فما وافقها فهو حق وما خالفها فالخلل في سمع الرائي، فرؤيا الذات الكريمة حق والخلل إنما هو في سمع الرائي أو بصره، قال: وهذا خير ما سمعته في ذلك. انتهى.
وأما قوله ?: «من رآني في المنام فسيراني في اليقظة» فقد تقدم قوله: ابن العربي المالكي أنه يحتمل أن يكون معناه فسيرى تفسير ما رأى لأنه حق وغيب ألقاه إليه الملك. وذكر الحافظ ابن حجر عن ابن بطال أنه قال: يريد تصديق تلك الرؤيا في اليقظة وصحتها وخروجها على الحق، وليس المراد أنه يراه في الآخرة لأنه سيراه يوم القيامة جميع أمته من رآه في النوم ومن لم يره منهم.
وقال المازري: إن كان المحفوظ «فكأنما رآني في اليقظة» فمعناه ظاهر، وإن كان المحفوظ «فسيراني في اليقظة» احتمل أن يكون أراد أهل عصره ممن يهاجر إليه فإنه إذا رآه في المنام جعل ذلك علامة على أنه سيراه بعد ذلك في اليقظة. وقال القاضي: وقيل معناه: سيرى تأويل تلك الرؤيا في اليقظة وصحتها، انتهى المقصود مما ذكره ابن حجر عن بعض العلماء في معنى الحديث.

(1/46)


رؤية الأنبياء والملائكة في المنام

كتاب الرؤيا

فصل
في رؤية الأنبياء والملائكة في المنام
ذكر البغوي في "شرح السنة" عن الإمام - وهو شيخه القاضي حسين بن محمد المروروذي - أنه قال: رؤية النبي ? في المنام حق ولا يتمثل الشيطان به، وكذلك جميع الأنبياء والملائكة، وكذلك الشمس والقمر والنجوم المضيئة والسحاب الذي فيه الغيث لا يتمثل الشيطان بشيء منها. ومن رأى نزول الملائكة بمكان فهو نصرة لأهل ذلك المكان وفرج إن كانوا في كرب، وخصب إن كانوا في ضيق وقحط، وكذلك رؤية الأنبياء صلوات الله عليهم، ومن رأى ملكًا يكلمه ببر أو بعظة أو يبشره فهو شرف في الدنيا وشهادة في العاقبة. ورؤية الأنبياء مثل رؤية الملائكة إلا في الشهادة لأن الأنبياء كانوا يخالطون الناس، والملائكة عند الله سبحانه وتعالى لا يراهم الناس.
ورؤية النبي ? في مكان سعةُ لأهل ذلك المكان إن كانوا في ضيق وفرجٌ إن كانوا في كرب ونصرةٌ إن كانوا في ظلم، وكذلك رؤية الصحابة والتابعين لهم بإحسان، ورؤية أهل الدين بركة وخير على قدر منازلهم في الدين، ومن رأى النبي ? كثيرًا في المنام لم يزل خفيف الحال مُقِلاًّ في دنياه من غير حاجة فادحة ولا خذلان من الله عز وجل، قال النبي ?: «إن الفقر أسرع إلى من يحبني من السيل إلى منتهاه»، ورؤية الإمام إصابة خير وشرف. انتهى.


بيان حقيقة الرؤيا

كتاب الرؤيا

فصل
في بيان حقيقة الرؤيا
قال القاضي أبو بكر بن العربي المالكي في كتابه "عارضة الأحوذي": قد بينا حقيقة الرؤيا وأنها إدراكات يخلقها الله في قلب العبد على يدي الملك أو الشيطان، إما بأمثالها، وإما أمثالاً بكناها، وإما تخليطًا. ونظير ذلك في اليقظة الخواطر فإنها تأتي على نسق في قصد، وتأتي مسترسلة غير محصلة، فإذا خلق الله من ذلك في المنام على يدي الملك شيئًا كان وحيًا منظومًا

(1/47)

وبرهانًا مفهومًا. انتهى.
وقد تقدم في حديث أبي هريرة رضي الله عنه أن رسول الله ? قال: «الرؤيا ثلاث، فرؤيا حق ورؤيا يحدث بها الرجل نفسه ورؤيا تحزين من الشيطان». وتقدم أيضًا في حديث أبي قتادة رضي الله عنه أن رسول الله ? قال: «الرؤيا من الله والحُلْم من الشيطان». وفي رواية: «الرؤيا الصالحة من الله والرؤيا السوء من الشيطان».
قال البغوي في "شرح السنة": قوله: «الرؤيا ثلاثة» فيه بيان أن ليس كل ما يراه الإنسان في منامه يكون صحيحًا ويجوز تعبيره، إنما الصحيح منها ما كان من الله عز وجل يأتيك به ملك الرؤيا من نسخة أم الكتاب، وما سوى ذلك أضغاث أحلام لا تأويل لها.
وهي على أنواع قد يكون من فعل الشيطان يلعب بالإنسان أو يريه ما يحزنه، وله مكايد يحزن بها بني آدم، ومن لعب الشيطان به الاحتلام الذي يوجب الغسل فلا يكون له تأويل. وقد يكون ذلك من حديث النفس كمن يكون في أمر أو حرفة يرى نفسه في ذلك الأمر. والعاشق يرى معشوقه ونحو ذلك. وقد يكون ذلك من مزاج الطبيعة كمن غلب عليه الدم يرى الفصد والحجامة والرعاف والحمرة والرياحين والمزامير والنشاط ونحوها، ومن غلب عليه طبيعة الصفراء يرى النار والشمع والسراج والأشياء الصفر والطيران في الهواء وغيرها، ومن غلب عليه السوداء يرى الظلمة والسواد والأشياء السود وصيد الوحوش والأهوال والأموات والقبور والمواضع الخربة وكونه في مضيق لا منفذ له أو تحت ثقل ونحو ذلك، ومن غلب عليه البلغم يرى البياض والمياه والأنداء والثلج والجمد والوحل ونحوها فلا تأويل لشيء منها. انتهى.
إذا علم هذا فالكلام في هذا الفصل فيما يجوز تعبيره من الرؤيا وهي الرؤيا الصحيحة التي جاء وصفها في حديث أبي هريرة رضي الله عنه بأنها رؤيا حق، وجاء وصفها في حديث أبي قتادة رضي الله عنه بأنها الرؤيا الصالحة وأنها من الله، وهذه الرؤيا نوعان. أحدهما: ما هو ظاهر لا يحتاج إلى تأويل. والثاني: ما هو من ضرب الأمثال للنائم، وهذا النوع هو الأكثر

(1/48)

والغالب على الرؤيا وهو الذي يحتاج فيه إلى التأويل.
ومن النوع الأول رؤيا إبراهيم عليه الصلاة والسلام في المنام أنه يذبح ابنه. وقد ذكر الله هذه القصة في قوله تعالى: {فَبَشَّرْنَاهُ بِغُلَامٍ حَلِيمٍ * فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ * فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ * وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ * قَدْ صَدَّقْتَ الرُّؤْيَا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ * إِنَّ هَذَا لَهُوَ الْبَلَاءُ الْمُبِينُ * وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ} [الصافات: 101 - 107].
وقد جاء في هذا النوع أحاديث كثيرة عن النبي ?، وسأذكر منها ما تيسر إن شاء الله تعالى، وأذكر بعدها جملة مما جاء في غير الأحاديث المرفوعة وهو مما يستحسن ذكره.
فمن ذلك ما ثبت عن النبي ? أنه رأى ربه في المنام في أحسن صورة وأن الله تعالى سأله عما يختصم فيه الملأ الأعلى، وأنه تعالى وضع كفه، -وفي رواية يده- بين كتفي النبي ? حتى وجد بردها بين ثدييه. وقد ذكرت الأحاديث الواردة في ذلك قريبًا فلتراجع.
ومن ذلك رؤيا النبي ? في المنام أنه أتي بعائشة رضي الله عنها فعرضت عليه وقيل له هذه زوجتك. وقد روى الحديث الوارد في ذلك أحمد والبخاري من طريق هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت: قال لي رسول الله ?: «رأيتك في المنام مرتين أرى رجلاً يحملك في سَرَقَة حرير فيقول هذه امرأتك فأكشفها فإذا هي أنت فأقول إن يكن هذا من عند الله يمضه»، وفي رواية للبخاري قالت: قال لي رسول الله ?: «أُريتكِ في المنام يجيء بك الملَك في سَرَقَة من حرير فقال لي هذه امرأتك فكشفت عن وجهك الثوب فإذا أنت هي فقلت إن يك هذا من عند الله يمضه»، وفي رواية له أخرى: قالت: قال رسول الله ?: «أُريتك قبل أن أتزوجك مرتين رأيت

(1/49)

الملك يحملك في سَرَقَة من حرير فقلت له اكشف فكشف فإذا هي أنت فقلت: إن يكن هذا من عند الله يمضه، ثم أريتك يحملك في سَرَقَة من حرير فقلت: اكشف فكشفت فإذا هي أنت، فقلت: إن يك هذا من عند الله يمضه» ورواه مسلم بنحو الرواية الثانية عند البخاري إلا أنه قال في أوله: «أُريتك في المنام ثلاث ليال» ورواه ابن حبان في "صحيحه" بمثل الرواية الأولى عند أحمد والبخاري ورواه البيهقي بمثل رواية مسلم.
ورواه الترمذي من طريق ابن أبي مليكة عن عائشة رضي الله عنها: «أن جبريل جاء بصورتها في خرقة حرير خضراء إلى النبي ? فقال: إن هذه زوجتك في الدنيا والآخرة». قال الترمذي: هذا حديث حسن غريب، ورواه ابن حبان في "صحيحه" بنحوه.
قوله: «سَرَقة من حرير» هي بفتح السين والراء. قال الجوهري: السَّرَق شقق الحرير، قال أبو عبيد: إلا أنها البيض منها الواحدة منها سَرَقة. قال: وأصلها بالفارسية "سَرَهْ" أي: جيد فعربوه. انتهى.
ومن ذلك رؤيا النبي ? دار الهجرة. وقد جاء ذلك في حديثين عن النبي ?، أحدهما: عن أبي موسى رضي الله عنه عن النبي ? قال: «رأيت في المنام أني أهاجر من مكة إلى أرض بها نخل فذهب وَهَلي إلى أنها اليمامة أو هجر فإذا هي المدينة يثرب» رواه البخاري ومسلم وابن ماجه وابن حبان في "صحيحه".
قوله: «فذهب وَهَلي» قال النووي في "شرح مسلم": الوَهَل بفتح الهاء ومعناه وهمي واعتقادي. قال: وهجر مدينة معروفة وهي قاعدة البحرين، وأما يثرب فهو اسمها في الجاهلية فسماها الله تعالى المدينة وسماها رسول الله ? طيبة وطابة. انتهى.
وقال ابن حجر في "فتح الباري": يقال وَهَل بالفتح إذا ظن شيئًا فتبين الأمر بخلافه. قال: وهجر بفتح الهاء والجيم بلد معروف من البحرين وهي من مساكن عبد القيس.

(1/50)

قلت: وهو الذي يسمى في زماننا الأحساء. ولا يزال اسم هجر باقيًا على هذه البلاد زماننا.
الحديث الثاني: عن عائشة رضي الله عنها قالت: قال رسول الله ? للمسلمين: «قد رأيت دار هجرتكم أريت سبخة ذات نخل بين لابتين وهما حرتان» فخرج من كان مهاجرًا قِبَل المدينة حين ذكر ذلك رسول الله ? ورجع إلى المدينة بعض من كان هاجر إلى أرض الحبشة من المسلمين. رواه الإمام أحمد والبخاري وابن حبان في أثناء حديث طويل في الهجرة، وهذا لفظ أحمد، ونحوه عند ابن حبان ورواه البيهقي بمثل رواية أحمد.
ومن ذلك رؤيا الأذان، وقد جاء ذلك في عدة أحاديث. منها ما رواه أبو داود والبيهقي عن أبي عمير بن أنس عن عمومة له من الأنصار قال: اهتم النبي ? للصلاة كيف يجمع الناس لها فقيل له: انصب راية عند حضور الصلاة فإذا رأوها آذن بعضهم بعضًا فلم يعجبه ذلك. قال: فذكر له القُنْع -يعني الشَّبُّور- شَبُّور اليهود فلم يعجبه ذلك وقال: «هو من أمر اليهود» قال: فذكر له الناقوس فقال: «هو من أمر النصارى» فانصرف عبد الله بن زيد وهو مهتم لِهَمّ رسول الله ? فأري الأذان في منامه قال: فغدا على رسول الله ? فأخبره فقال: يا رسول الله، إني لبين نائم ويقظان إذ أتاني آت فأراني الأذان، قال: وكان عمر بن الخطاب قد رآه قبل ذلك فكتمه عشرين يومًا ثم أخبر النبي ? فقال له: «ما منعك أن تخبرني؟» فقال: سبقني عبد الله بن زيد فاستحييت، فقال رسول الله ?: «يا بلال قم فانظر ما يأمرك به عبد الله بن زيد فافعله»، قال: فأذن بلال.
ومنها ما رواه ابن أبي شيبة بإسناد صحيح عن عبد الرحمن بن أبي ليلى قال: حدثنا أصحاب رسول الله ? أن عبد الله بن زيد الأنصاري جاء إلى النبي ? فقال: يا رسول الله رأيت في المنام كأن رجلاً قام وعليه بردان أخضران على جذمة حائط فأذن مثنى وأقام مثنى وقعد قعدة. قال فسمع ذلك بلال فقام فأذن مثنى وأقام مثنى وقعد قعدة.
ومنها ما رواه الإمام أحمد والدارمي وأبو داود وابن ماجه وابن حبان

(1/51)

والبيهقي عن محمد بن عبد الله بن زيد بن عبد ربه قال: حدثني عبد الله بن زيد قال: لما أمر رسول الله ? بالناقوس ليضرب به للناس في الجمع للصلاة طاف بي وأنا نائم رجل يحمل ناقوسًا في يده فقلت له: يا عبد الله أتبيع الناقوس؟ قال: ما تصنع به؟ قال: فقلت: ندعو به إلى الصلاة، قال: أفلا أدلك على ما هو خير من ذلك؟ قال: فقلت له: بلى، قال: تقول: الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدًا رسول الله أشهد أن محمدًا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح الله أكبر الله أكبر لا إله إلا الله. ثم استأخر غير بعيد ثم قال: تقول: إذا أقيمت الصلاة الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن محمدًا رسول الله حي على الصلاة حي على الفلاح قد قامت الصلاة قد قامت الصلاة الله أكبر الله أكبر لا إله إلا الله، فلما أصبحت أتيت رسول الله ? فأخبرته بما رأيت فقال: «إنها لرؤيا حق إن شاء الله فقم مع بلال فألقِ عليه ما رأيت فليؤذن به فإنه أندى صوتًا منك»، قال: فقمت مع بلال فجعلت ألقيه عليه ويؤذن به، قال: فسمع بذلك عمر بن الخطاب وهو في بيته فخرج يجر رداءه يقول: والذي بعثك بالحق لقد رأيت مثل الذي أُري، قال: فقال رسول الله ?: «فلله الحمد». هذا لفظ أحمد ورواه أبو داود والبيهقي بنحوه. وقد جاء في رواية الدارمي وابن ماجه وابن حبان ورواية عند أحمد: أن الرجل الذي طاف بعبد الله بن زيد بن عبد ربه وهو نائم كان عليه ثوبان أخضران. وجاء في رواية الدارمي أن عمر رضي الله عنه لما أخبر النبي ? أنه رأى مثل ما رأى عبد الله بن زيد قال رسول الله ?: «فلله الحمد فذاك أَثْبَتُ»، وقد جاء مثل ذلك في رواية الترمذي فإنه قد روى حديث عبد الله بن زيد مختصرًا جدًا، ولفظه عن محمد بن عبد الله بن زيد عن أبيه قال: لما أصبحنا أتينا رسول الله ? فأخبرته بالرؤيا فقال: «إن هذه لرؤيا حق فقم مع بلال فإنه أندى وأَمدُّ صوتًا منك فألقِ عليه ما قيل لك وليناد بذلك»، قال: فلما سمع عمر بن الخطاب نداء بلال بالصلاة خرج إلى رسول الله ? وهو يجر إزاره وهو يقول: يا رسول الله والذي بعثك بالحق لقد رأيت مثل الذي قال، فقال رسول الله ?: «فلله الحمد فذلك أَثْبَتُ». قال الترمذي: حديث عبد الله بن زيد حديث حسن صحيح. وذكر في كتاب

(1/52)

"العلل" أنه سأل محمد بن إسماعيل البخاري عن هذا الحديث فقال: هو عندي حديث صحيح. قال الترمذي: وفي الباب عن ابن عمر رضي الله عنهما.
قلت: هذا الحديث رواه ابن ماجه بإسناد فيه مقال عن سالم عن أبيه أن النبي ? استشار الناس لما يُهِمُّهم إلى الصلاة فذكروا البوق فكرهه من أجل اليهود ثم ذكروا الناقوس فكرهه من أجل النصارى فأري النداء تلك الليلة رجل من الأنصار يقال له عبد الله بن زيد وعمر بن الخطاب فطرق الأنصاري رسول الله ? ليلاً فأمر رسول الله ? بلالاً به فأذن. قال الزهري: «وزاد بلال في نداء صلاة الغداء الصلاة خير من النوم فأقرها رسول الله ?. قال عمر: يا رسول الله قد رأيت مثل الذي رأى ولكنه سبقني». وقد رواه ابن سعد في الطبقات وقال فيه: «حتى أُري رجل من الأنصار يقال له عبد الله بن زيد الأذان وأُريه عمر بن الخطاب تلك الليلة، فأما عمر فقال: إذا أصبحت أخبرت رسول الله ?، وأما الأنصاري فطرق رسول الله ? من الليل فأخبره وأمر رسول الله ? بلالاً فأذن بالصلاة. قال: فزاد بلال في الصبح، الصلاة خير من النوم، فأقرها رسول الله ? وليست فيما أري الأنصاري».
ومن الأحاديث في رؤيا الأذان ما رواه الإمام أحمد بإسناد صحيح عن معاذ بن جبل رضي الله عنه قال: جاء رجل من الأنصار إلى النبي ? فقال: إني رأيت في النوم كأني مستيقظ أرى رجلاً نزل من السماء عليه بردان أخضران نزل على جذم حائط من المدينة فأذن مثنى مثنى ثم جلس ثم أقام فقال مثنى مثنى قال: «نِعْمَ ما رأيت علمها بلالاً»، قال: قال عمر: قد رأيت مثل ذلك ولكنه سبقني.
ومن الرؤيا الظاهرة أيضًا رؤيا النبي ? أنه سيأتي البيت هو وأصحابه ويطوفون به، وكان ذلك قبل عمرة الحديبية، فلما صدهم المشركون عن دخول مكة عام الحديبية وصالحهم رسول الله ? على أن يرجعوا عامهم ذلك وأن يعتمروا في العام القابل قال عمر رضي الله عنه للنبي ?: أو ليس كنت تحدثنا أنا سنأتي البيت فنطوف به؟ قال: «بلى فأخبرتك أنا نأتيه العام»،

(1/53)

قال: قلت: لا، قال: «فإنك آتيه ومطوّف به» رواه البخاري في حديث طويل في «باب الشروط في الجهاد والمصالحة مع أهل الحرب وكتابة الشروط»، وقد وقع تصديق رؤيا النبي ? في عمرة القضاء حيث جاء هو وأصحابه إلى البيت وطافوا به وهم آمنون لا يخافون، وقد ذكر الله هذه الرؤيا الصادقة في قوله تعالى: {لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آَمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لَا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ فَتْحًا قَرِيبًا} [الفتح: 27] وهذا الفتح هو الصلح الذي جرى بين رسول الله ? وبين مشركي قريش. قال الزهري قوله: {فَجَعَلَ مِنْ دُونِ ذَلِكَ فَتْحًا قَرِيبًا} يعني صلح الحديبية، وما فتح في الإسلام فتح كان أعظم منه إنما كان القتال حيث التقى الناس فلما كانت الهدنة وضعت الحرب وأمن الناس كلهم بعضهم بعضًا فالتقوا فتفاوضوا في الحديث والمنازعة فلم يكلم أحد بالإسلام يعقل شيئًا إلا دخل فيه فلقد دخل في تينك السنتين في الإسلام مثل من كان في الإسلام قبل ذلك وأكثر. رواه ابن جرير.
ومن الرؤيا الظاهرة أيضًا رؤيا الأمر بدفع السواك إلى الأكبر. والحديث بذلك في الصحيحين عن عبد الله بن عمر رضي الله عنهما أن رسول الله ? قال: «أراني في المنام أتسوك بسواك فجذبني رجلان أحدهما أكبر من الآخر فناولت السواك الأصغر منهما فقيل لي: كبّر فدفعته إلى الأكبر».
ومن ذلك رؤيا عيسى ابن مريم يطوف بالبيت ورؤيا الدجال وراءه، والحديث بذلك رواه مالك وأحمد والبخاري ومسلم عن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله ?: «بينا أنا نائم رأيتني أطوف بالكعبة فإذا رجل آدم سبط الشعر بين رجلين ينطف رأسه ماء فقلت من هذا قالوا ابن مريم فذهبت ألتفت فإذا رجل أحمر جسيم جعد الرأس أعور العين اليمنى كأن عينه عنبة طافية قلت من هذا قالوا هذا الدجال أقرب بها شبهًا ابن قطن» زاد

(1/54)

البخاري، وابن قطن رجل من بني المصطلق من خزاعة، وفي رواية قال الزهري: رجل من خزاعة هلك في الجاهلية، وقد جاءت هذه الزيادة في إحدى الروايات عند أحمد.
ومن ذلك رؤيا النبي ? أن بني الحكم ينزون على منبره. والحديث بذلك رواه أبو يعلى والحاكم عن أبي هريرة رضي الله عنه أن رسول الله ? رأى في منامه كأن بني الحكم ينزون على منبره وينزلون فأصبح كالمتغيظ فقال: «ما لي رأيت بني الحكم ينزون على منبري نزو القردة؟» قال: فما رُئِي رسول الله ? مستجمعًا ضاحكًا بعد ذلك حتى مات ?. قال الهيثمي: رجال أبي يعلى رجال الصحيح غير مصعب بن عبد الله بن الزبير وهو ثقة. وقال الحاكم: صحيح على شرط الشيخين، وقال الذهبي: على شرط مسلم. وقد رواه البيهقي في "دلائل النبوة" بنحوه.
ومن الرؤيا الظاهرة ما جاء في حديث سمرة بن جندب الطويل وقد رواه الإمام أحمد والبخاري من طريقين، أحدهما عن عوف – وهو الأعرابي – عن أبي رجاء العطاردي حدثنا سمرة بن جندب الفزاري رضي الله عنه قال: كان رسول الله ? مما يكثر أن يقول لأصحابه: «هل رأى أحد منكم من رؤيا؟» قال: فيقص عليه ما شاء الله أن يقصّ وإنه قال لنا ذات غداة: «إنه أتاني الليلة آتيان وإنهما ابتعثاني وإنهما قالا لي انطلق وإني انطلقت معهما وإنا أتينا على رجل مضطجع وإذا آخر قائم عليه بصخرة وإذا هو يهوي بالصخرة لرأسه فيثلغ رأسه فيتدهده الحجر ههنا فيتبع الحجر فيأخذه فلا يرجع إليه حتى يصح رأسه كما كان ثم يعود عليه فيفعل به مثل ما فعل به المرة الأولى، قال: قلت لهما: سبحان الله ما هذان؟ قال: قالا لي: انطلق انطلق، فانطلقنا فأتينا على رجل مستلق لقفاه وإذا آخر قائم عليه بكلوب من حديد وإذا هو يأتي أحد شقي وجهه فيشرشر شدقه إلى قفاه ومنخره إلى قفاه وعينه إلى قفاه، قال: ثم يتحول إلى الجانب الآخر فيفعل به مثل ما فعل بالجانب الأول فما يفرغ من ذلك الجانب حتى يصح ذلك الجانب كما كان ثم يعود عليه فيفعل مثل ما فعل المرة الأولى، قال: قلت: سبحان الله ما هذان؟ قال: قالا لي: انطلق انطلق، فانطلقنا فأتينا على مثل التنور، قال: وأحسب أنه كان يقول فإذا فيه لغط

(1/55)

وأصوات قال: فاطلعنا فيه فإذا فيه رجال ونساء عراة وإذا هم يأتيهم لهب من أسفل منهم فإذا أتاهم ذلك اللهب ضوضوا، قال: قلت لهما: ما هؤلاء؟ قال: قالا لي: انطلق انطلق، قال: فانطلقنا فأتينا على نهر حسبت أنه كان يقول أحمر مثل الدم وإذا في النهر رجل سابح يسبح وإذا على شط النهر رجل قد جمع عنده حجارة كثيرة وإذا ذلك السابح يسبح ما يسبح ثم يأتي ذلك الذي قد جمع عنده الحجارة فيفغر له فاه فيلقمه حجرًا فينطلق يسبح ثم يرجع إليه كلما رجع إليه فغر له فاه فألقمه حجرًا، قال: قلت لهما: ما هذان؟ قال: قالا لي: انطلق انطلق، قال: فانطلقنا فأتينا على رجل كريه المرآة كأكره ما أنت راء رجلاً مرآة وإذا عنده نارٌ يحشها ويسعى حولها، قال: قلت لهما: ما هذا؟ قال: قالا لي: انطلق انطلق، فانطلقنا فأتينا على روضة معتمة فيها من كل لون الربيع وإذا بين ظهري الروضة رجل طويل لا أكاد أرى رأسه طولاً في السماء، وإذا حول الرجل من أكثر ولدان رأيتهم قط، قال: قلت لهما: ما هذا؟ ما هؤلاء؟ قال: قالا لي: انطلق انطلق، فانطلقنا فانتهينا إلى روضة عظيمة لم أَرَ روضة قط أعظم منها ولا أحسن، قال: قالا لي: ارق؛ فارتقيت فيها قال: فارتقينا فيها فانتهينا إلى مدينة مبنية بلبن ذهب ولبن فضة فأتينا باب المدينة فاستفتحنا ففُتح لنا فدخلناها فتلقانا فيها رجال شطر من خلقهم كأحسن ما أنت راء وشطر كأقبح ما أنت راء، قال: قالا لهم: اذهبوا فقعوا في ذلك النهر، قال: وإذا نهر معترض يجري كأنَّ ماءه المحض من البياض فذهبوا فوقعوا فيه ثم رجعوا إلينا قد ذهب ذلك السوء عنهم فصاروا في أحسن صورة، قال: قالا لي: هذه جنة عَدْنٍ وهذاك منزلك، قال: فسما بصري صُعُدًا فإذا قصر مثل الربابة البيضاء، قال: قالا لي: هذاك منزلك، قال: قلت لهما: بارك الله فيكما ذراني فأدخله، قالا: أما الآن فلا، وأنت داخله، قال: قلت لهما: فإني قد رأيت منذ الليلة عجبًا فما هذا الذي رأيتُ؟ قال: قالا لي: أما إنّا سنخبرك؛ أما الرجل الأول الذي أَتيتَ عليه يُثْلَغ رأسه بالحجر فإنه الرجل يأخذ القرآن فيرفضه وينام عن الصلاة المكتوبة، وأما الرجل الذي أتيت عليه يشرشر شدقه إلى قفاه ومنخره إلى قفاه وعينه إلى قفاه فإنه الرجل يغدو من بيته فيكذب الكذبة تبلغ الآفاق، وأما الرجال والنساء

(1/56)

العراة الذين في مثل بناء التنور فهم الزناة والزواني، وأما الرجل الذي أتيت عليه يسبح في النهر ويلقم الحجر فإنه آكل الربا، وأما الرجل الكريه المرآة الذي عند النار يحشها ويسعى حولها فإنه مالك خازن جهنم، وأما الرجل الطويل الذي في الروضة فإنه إبراهيم ?، وأما الولدان الذين حوله فكل مولود مات على الفطرة»، قال: فقال بعض المسلمين: يا رسول الله وأولاد المشركين؟ فقال رسول الله ?: «وأولاد المشركين، وأما القوم الذين كانوا شطر منهم حسنًا وشطر قبيحًا فإنهم قوم خلطوا عملاً صالحًا وآخر سيئًا تجاوز الله عنهم» هذا لفظ البخاري. وقد رواه ابن شيبة وابن حبان في "صحيحه" بنحوه.
قوله: "ضوضوا" قال أبو عبيدة: يعني ضجوا وصاحوا. وقال الجوهري: الضوضاة أصوات الناس وجلبتهم يقال ضوضوا بلا همز، وضوضيت أبدلوا من الواو ياء، وقوله: «فأتينا على روضة مُعْتَمَّة فيها من كل لون الربيع» كذا جاء في رواية البخاري، وجاء في رواية أحمد وابن أبي شيبة: «فأتينا على روضة معشبة فيها من كل نور الربيع». قال ابن حجر في "فتح الباري" قوله: «فأتينا على روضة معتمة» بضم الميم وسكون المهملة وكسر المثناة وتخفيف الميم بعدها هاء تأنيث. ولبعضهم بفتح المثناة وتشديد الميم. قال الداودي: اعتمَّت الأرض: غطاها الخصب. انتهى المقصود من كلامه، وقوله: «فانتهينا إلى روضة عظيمة لم أَرَ روضة قط أعظم منها ولا أحسن» هكذا جاء في رواية البخاري، وجاء في رواية أحمد وابن أبي شيبة وابن حبان: «فانتهينا إلى دوحة عظيمة لم أَرَ دوحة قط أعظم منها ولا أحسن». قال الجوهري: الدوحة الشجرة العظيمة من أي الشجر كان، انتهى. وسيأتي في رواية جرير بن حازم ما يؤيد رواية أحمد وابن أبي شيبة وابن حبان.
الطريق الثاني: عن جرير بن حازم قال: سمعت أبا رجاء العطاردي يحدث عن سمرة بن جندب رضي الله عنه قال: كان رسول الله ? إذا صلى صلاة الغداة أقبل علينا بوجهه فقال: «هل رأى أحد منكم الليلة رؤيا» فإن كان أحد رأى تلك الليلة رؤيا قصَّها عليه فيقول فيها ما شاء الله أن يقول،

(1/57)

فسألنا يومًا فقال: «هل رأى منكم الليلة رؤيا»، قال: فقلنا: لا، قال: «لكن أنا رأيت رجلين أتياني فأخذا بيدي فأخرجاني إلى أرض فضاء أو أرض مستوية فمرا بي على رجل ورجل قائم على رأسه بيده كلوب من حديد فيدخله في شدقه فيشقه حتى يبلغ قفاه ثم يخرجه فيدخله في شقه الآخر ويلتئم هذا الشق فهو يفعل ذلك به، قلت: ما هذا؟ قالا: انطلق، فانطلقت معهما فإذا رجل مستلق على قفاه ورجل قائم بيده فهر أو صخرة يشدخ بها رأسه فيتدهدى الحجر فإذا ذهب ليأخذه عاد رأسه كما كان فيصنع مثل ذلك فقلت: ما هذا؟ قالا لي: انطلق، فانطلقت معهما فإذا بيت مبني على بناء التنور أعلاه ضيق وأسفله واسع يوقد تحته نار فإذا فيه رجال ونساء عراة فإذا أوقدت ارتفعوا حتى يكادوا أن يخرجوا فإذا خمدت رجعوا فيها فقلت: ما هذا؟ قالا لي: انطلق، فانطلقت فإذا نهر من دم فيه رجل وعلى شط النهر رجل بين يديه حجارة فيقبل الرجل الذي في النهر فإذا دنا ليخرج رمى في فيه حجرًا فرجع إلى مكانه فهو يفعل ذلك به، فقلت: ما هذا؟ فقالا: انطلق، فانطلقت فإذا روضة خضراء فإذا فيها شجرة عظيمة وإذا شيخ في أصلها حوله صبيان وإذا رجل قريب منه بين يديه نار فهو يحششها ويوقدها فصعدا بي في الشجرة فأدخلاني دارًا لم أر دارًا قط أحسن منها فإذا فيها رجال شيوخ وشباب وفيها نساء وصبيان فأخرجاني منها فصعدا بي في الشجرة فأدخلاني دارًا هي أحسن وأفضل منها فيها شيوخ وشباب، فقلت لهما: إنكما قد طوفتماني منذ الليلة فأخبراني عما رأيت؟ فقالا: نعم. أما الرجل الأول الذي رأيت فإنه رجل كذاب يكذب الكذبة فتحمل عنه في الآفاق فهو يصنع به ما رأيت إلى يوم القيامة ثم يصنع الله تبارك وتعالى به ما شاء، وأما الرجل الذي رأيت مستلقيًا فرجل آتاه الله تبارك وتعالى القرآن فنام عنه بالليل ولم يعمل بما فيه بالنهار فهو يفعل به ما رأيت إلى يوم القيامة، وأما الذي رأيت في التنور فهم الزناة، وأما الذي رأيت في النهر فذاك آكل الربا، وأما الشيخ الذي في أصل الشجرة فذاك إبراهيم عليه السلام، وأما الصبيان الذي رأيت فأولاد الناس، وأما الرجل الذي رأيت يوقد النار ويحششها فذاك مالك خازن النار وتلك النار، وأما الدار التي دخلت أولاً فدار عامة المؤمنين، وأما الدار الأخرى فدار

(1/58)

الشهداء، وأنا جبريل وهذا ميكائيل. ثم قالا لي: ارفع رأسك، فرفعت رأسي فإذا هي كهيئة السحاب فقالا لي: وتلك دارك، فقلت لهما: دعاني أدخل داري، فقالا: إنه قد بقي لك عمل لم تستكمله فلو استكملته دخلت دارك» هذا لفظ أحمد، وفي رواية البخاري: «قالا: إنه بقي لك عمر لم تستكمله فلو استكملت أتيت منزلك».
وقد روى مسلم والترمذي طرفًا من أوله وهو قوله: كان النبي ? إذا صلى الصبح أقبل عليهم بوجهه فقال: «هل رأى أحد منكم البارحة رؤيا»؟ قال الترمذي: هذا حديث حسن صحيح، ويروى هذا الحديث عن عوف وجرير ابن حازم عن أبي رجاء عن سمرة عن النبي ? في قصة طويلة. انتهى.
ومن الرؤيا الظاهرة ما رواه الطبراني في "الكبير" عن أبي أمامة الباهلي رضي الله عنه قال: خرج علينا رسول الله ? بعد صلاة الصبح فقال: «إني رأيت رؤيا هي حق فاعقلوها، أتاني رجل فأخذ بيدي فاستتبعني حتى أتى بي جبلاً وعرًا طويلاً فقال لي: إرقه، فقلت: إني لا أستطيع، فقال: إني سأسهله لك، فجعلت كلما رقيت قدمي وضعتها على درجة حتى استوينا على سواء الجبل فانطلقنا فإذا نحن برجال ونساء مشققة أشداقهم، فقلت: من هؤلاء؟ قال: هؤلاء الذين يقولون ما لا يعلمون. ثم انطلقنا فإذا نحن برجال ونساء مسمرة أعينهم وآذانهم فقلت: ما هؤلاء؟ قال: هؤلاء الذي يُرُوْنَ أعينهم ما لا يَرَوْن ويسمعون آذانهم ما لا يسمعون. ثم انطلقنا فإذا نحن بنساء معلقات بعراقيبهن مصوبة رءوسهن تنهش ثديانهن الحيات، قلت: ما هؤلاء؟ قال: هؤلاء الذين يمنعون أولادهن من ألبانهن. ثم انطلقنا فإذا نحن برجال ونساء معلقات بعراقيبهن مصوبة رءوسهن يلحسن من ماء قليل وحمأ، فقلت: ما هؤلاء؟ قال: هؤلاء الذين يصومون ويفطرون قبل تحلة صومهم، ثم انطلقنا فإذا نحن برجال ونساء أقبح شيء منظرًا وأقبحه لبوسًا وأنتنه ريحًا كأنما ريحهم المراحيض، قلت: ما هؤلاء؟ قال: هؤلاء الزانون والزناة. ثم انطلقنا فإذا نحن بموتى أشد شيء انتفاخًا وأنتنه ريحًا، قلت: ما هؤلاء؟ قال: هؤلاء موتى الكفار. ثم انطلقنا وإذا نحن نرى دخانًا ونسمع عواء، قلت: ما هذا؟ قال: هذه جهنم فدعه. ثم انطلقنا فإذا نحن برجال نيام

(1/59)

تحت ظلال الشجر، قلت: ما هؤلاء؟ قال: هؤلاء موتى المسلمين. ثم انطلقنا فإذا نحن بغلمان وجوار يعلبون بين نهرين، قلت: ما هؤلاء؟ قال: ذرية المؤمنين. ثم انطلقنا فإذا نحن برجال أحسن شيء وجهًا وأحسنه لبوسًا وأطيبه ريحًا كأن وجوههم القراطيس، قلت: ما هؤلاء؟ قال: هؤلاء الصديقون والشهداء والصالحون. ثم انطلقنا فإذا نحن بثلاثة نفر يشربون خمرًا لهم ويتغنون، فقلت: ما هؤلاء؟ قال: ذلك زيد بن حارثة وجعفر وابن رواحة فملت قبلهم فقالوا: قدنا لك قدنا لك، قال: ثم رفعت رأسي فإذا ثلاثة نفر تحت العرش قلت: ما هؤلاء؟ قال: هؤلاء الصديقون والشهداء والصالحون. ثم انطلقنا فإذا نحن بثلاثة نفر يشربون خمرًا لهم ويتغنون، فقلت: ما هؤلاء قال: ذلك زيد بن حارثة وجعفر وابن رواحة فلمت قبلهم فقالوا: قدنا لك قدنا لك، قال: ثم رفعت رأسي فإذا ثلاثة نفر تحت العرش قلت: ما هؤلاء؟ قال: ذاك أبوك إبراهيم وموسى وعيسى وهم ينتظرونك صلى الله عليهم أجمعين».
قال الهيثمي: رجاله رجال الصحيح، وقال الحافظ ابن حجر: سنده جيد، ورواه الطبراني أيضًا بنحوه مختصرًا وقال فيه: «ثم انطلق بي حتى أشرفت على غلمان يلعبون بين نهرين، قلت: من هؤلاء؟ قال: ذراري المؤمنين يحضنهم إبراهيم». ورواه ابن خزيمة وابن حبان والحاكم في "مستدركه" مختصرًا ولا سيما رواية الحاكم فإنها مختصرة جدًا، وأوله عندهم: «بينا أنا نائم إذ أتاني رجلان فأخذا بضبعي فأتي بي جبلاً وعرًا فقالا لي: اصعد، فقلت: إني لا أطيقه، فقالا: إنا سنسهله لك» الحديث. قال الحاكم: صحيح على شرط مسلم ووافقه الذهبي في تلخيصه، وقد نقله ابن كثير في "البداية والنهاية" في ذكر فضيلة أمراء مؤتة من كتاب "دلائل النبوة" لأبي زرعة الرازي وفيه اختصار عما جاء في رواية الطبراني.
ومن الرؤيا الظاهرة ما جاء في حديث عبد الرحمن بن سمرة رضي الله عنه قال: خرج علينا رسول الله ? يومًا وكنا في صُفَّة المدينة فقام علينا فقال: «إني رأيت البارحة عجبًا، رأيت رجلاً من أمتي أتاه ملك الموت ليقبض روحه فجاءه بره بوالديه فرد ملك الموت عنه، ورأيت رجلاً من أمتي قد بسط عليه عذاب القبر فجاءه وضوؤه فاستنقذه من ذلك، ورأيت رجلاً من أمتي قد احتوشته الشياطين فجاءه ذكر الله عز وجل فطرد الشيطان عنه، ورأيت رجلاً من أمتي قد احتوشته ملائكة العذاب فجاءته صلاته فاستنقذته من أيديهم، ورأيت رجلاً من أمتي يلهث عطشًا كلما دنا من حوض منع وطرد

(1/60)

فجاءه صيام شهر رمضان فسقاه وأرواه، ورأيت رجلاً من أمتي ورأيت النبيين جلوسًا حلقًا حلقًا كلما دنا إلى حلقة طُرد فجاءه غسله من الجنابة فأخذ بيده فأقعده إلى جنبي، ورأيت رجلاً من أمتي بين يديه ظلمة ومن خلفه ظلمة وعن يمينه ظلمة وعن يساره ظلمة ومن فوقه ظلمة ومن تحته ظلمة وهو متحير فيها فجاءه حجّه وعمرته فاستخرجاه من الظلمة وأدخلاه في النور، ورأيت رجلاً من أمتي يتقي بيده وهج النار وشررها فجاءته صدقته فصارت سترة بينه وبين النار وظللت على رأسه، ورأيت رجلاً من أمتي يكلم المؤمنين ولا يكلمونه فجاءته صلته لرحمه فقالت: يا معشر المسلمين إنه كان وصولاً لرحمه فكلموه فكلمه المؤمنون وصافحوه وصافحهم، ورأيت رجلاً من أمتي قد احتوشته الزبانية فجاءه أمره بالمعروف ونهيه عن المنكر فاستنقذه من أيديهم وأدخله في ملائكة الرحمة، ورأيت رجلاً من أمتي جاثيًا على ركبتيه وبينه وبين الله عز وجل حجاب فجاءه حسن خلقه فأخذ بيده فأدخله على الله عز وجل، ورأيت رجلاً من أمتي قد ذهبت صحيفته من قِبَل شماله فجاءه خوفه من الله عز وجل فأخذ صحيفته فوضعها في يمينه، ورأيت رجلاً من أمتي خَفَّ ميزانه فجاءه أَفْراطه فثقلوا ميزانه، ورأيت رجلاً من أمتي قائمًا على شفير جهنم فجاءه رجاؤه من الله عز وجل فاستنقذه من ذلك ومضى، ورأيت رجلاً من أمتي قد هوى في النار فجاءته دمعته التي بكى من خشية الله عز وجل فاستنقذته من ذلك، ورأيت رجلاً من أمتي قائمًا على الصراط يرعد كما ترعد السعفة في ريح عاصف فجاءه حسن ظنه بالله عز وجل فسكَّن رعدته ومضى، ورأيت رجلاً من أمتي يزحف على الصراط ويحبو أيحانًا ويتعلق أحيانًا فجاءته صلاته عليّ فأقامته على قدميه وأنقذته، ورأيت رجلاً من أمتي انتهى إلى أبواب الجنة فغلقت الأبواب دونه فجاءته شهادة أن لا إله إلا الله ففتحت له الأبواب وأدخلته الجنة» رواه الحافظ أبو موسى المديني في كتاب «الترغيب في الخصال المنجية، والترهيب من الخلال المردية» وقال: هذا حديث حسن جدًا. ذكر ذلك ابن القيم رحمه الله تعالى في كتابه «الوابل الصيب في الكلم الطيب» ووصف هذا الحدث قبل سياقه له بأنه حديث عظيم شريف القدر ينبغي لكل مسلم أن يحفظه. ثم قال فنذكره بطوله لعموم فائدته وحاجة الخلق إليه، وبعد

(1/61)

أن انتهى من سياقه قال: وكان شيخ الإسلام ابن تيمية قدس الله روحه يعظم شأن هذا الحديث وبلغني عنه أنه كان يقول شواهد الصحة عليه. انتهى. وقد رواه الطبراني في الأحاديث الطوال وإسناده ضعيف.
ومن الرؤيا الظاهرة ما رآه النبي ? لأم سليم وبلال وعمر بن الخطاب رضي الله عنهم وقد جاء ذلك في عدة أحاديث. منها ما ذكروا فيه جميعًا. ومنها ما ذكر فيه اثنان منهم. ومنها ما ذكر فيه كل واحد منهم على انفراده.
فمن الأحاديث التي ذكروا فيها جميعًا حديث جابر بن عبد الله رضي الله عنهما قال: قال النبي ?: «أريتني دخلت الجنة فإذا أنا بالرميصاء، امرأة أبي طلحة، وسمعت خشفة أمامي قلت: من هذا يا جبريل؟ قال: هذا بلال، قال: ورأيت قصرًا أبيض بفنائه جارية فقلت: لمن هذا القصر؟ قالوا: لرجل من المسلمين من أمة محمد قلت: فأنا محمد لمن هذا القصر؟ قال: هذا لعمر بن الخطاب فأردت أن أدخله فأنظر إليه قال فذكرت غيرتك»، فقال عمر: بأبي أنت وأمي يا رسول الله أو عليك أغار. رواه الإمام أحمد والبخاري وهذا لفظ أحمد في إحدى الروايتين عنده. ورواه مسلم مختصرًا ولفظه أن رسول الله ? قال: «أُريت الجنة فرأيت امرأة أبي طلحة ثم سمعت خشخشة أمامي فإذا بلال».
ومن الأحاديث التي ذكر فيها عمر وبلال رضي الله عنهما حديث بريدة رضي الله عنه قال: أصبح رسول الله ? فدعا بلالاً فقال: «يا بلال بم سبقتني إلى الجنة، ما دخلت الجنة قط إلا سمعت خشخشتك أمامي، إني دخلت البارحة الجنة فسمعت خشخشتك فأتيت على قصر من ذهب مرتفع مشرف فقلت: لمن هذا القصر؟ قالوا: لرجل من العرب، قلت: أنا عربي لمن هذا القصر؟ قالوا: لعمر بن الخطاب». فقال رسول الله ?: «لولا غيرتك يا عمر لدخلتُ القصر»، فقال: يا رسول الله ما كنت لأغار عليك، قال: وقال لبلال: «بمَ سبقتني إلى الجنة»، قال: ما أحدثت إلا توضأت وصليت ركعتين، فقال رسول الله ?: «بهذا» رواه الإمام أحمد والترمذي وهذا لفظ أحمد في إحدى الروايتين عنده.

(1/62)

وفي رواية الترمذي أن رسول الله ? قال: «فأتيت على قصر مربَّع مشرف من ذهب فقلت: لمن هذا القصر؟ فقالوا: لرجل من العرب، فقلت: أنا عربي لمن هذا القصر؟ قالوا: لرجل من قريش، قلت: أنا قرشي لمن هذا القصر؟ قالوا: لرجل من أمة محمد، قلت: أنا محمد لمن هذا القصر؟ قالوا: لعمر بن الخطاب». فقال بلال: يا رسول الله ما أذنت قط إلا صليت ركعتين وما أصابني حدث قط إلا توضأت عندها ورأيت أن لله عليَّ ركعتين، فقال رسول الله ?: «بهما». قال الترمذي: هذا حديث صحيح غريب. قال: وفي الباب عن جابر ومعاذ وأنس وأبي هريرة أن النبي ? قال: «رأيت في الجنة قصرًا من ذهب فقلت: لمن هذا؟ فقيل: لعمر بن الخطاب»، قال: ومعنى هذا الحديث أني دخلت البارحة الجنة، يعني رأيت في المنام كأني دخلت الجنة. هكذا روي في بعض الحديث، ويروى عن ابن عباس رضي الله عنهما أنه قال: «رؤيا الأنبياء وحي» انتهى كلام الترمذي.
قلت: وقد جاء التصريح في حديث أبي هريرة رضي الله عنه الذي سيأتي ذكره إن شاء الله تعالى أن النبي ? رأى ذلك في المنام.
وقد جاء في ذكر عمر وحده ثلاثة أحاديث:
أحدها: حديث أبي هريرة رضي الله عنه قال: قال رسول الله ?: «بينما أنا نائم رأيتني في الجنة فإذا امرأة توضأ إلى جنب قصر فقلت: لمن هذا القصر؟ قالوا: لعمر بن الخطاب فذكرت غيرتك فوليت مدبرًا» وعمر حين يقول ذلك رسول الله ? جالس عنده مع القوم فبكى عمر حين سمع ذلك من رسول الله ? وقال: أعليك بأبي أنت وأمي أغار يا رسول الله، رواه الإمام أحمد والبخاري ومسلم وابن ماجه وابن حبان في "صحيحه".
الثاني: حديث جابر بن عبد الله رضي الله عنهما عن النبي ? قال: «دخلت الجنة، أو أتيت الجنة، فأبصرت قصرًا فقلت: لمن هذا؟ قالوا: لعمر بن الخطاب فأردت أن أدخله فلم يمنعني إلا علمي بغيرتك». قال عمر بن الخطاب رضي الله عنه: يا رسول الله بأبي أنت وأمي يا نبي الله أوعليك

(1/63)

أغار. رواه الإمام أحمد والبخاري وابن حبان في "صحيحه" وهذا لفظ البخاري في "باب الغيرة" من "كتاب النكاح" ورواه في "كتاب التعبير" ولفظه قال: قال رسول الله ?: «دخلت الجنة فإذا أنا بقصر من ذهب فقلت: لمن هذا؟ فقالوا: لرجل من قريش فما منعني أن أدخله يا ابن الخطاب إلا ما أعلمه من غيرتك»، قال: وعليك أغار يا رسول الله. وفي رواية ابن حبان: قال رسول الله ?: «أدخلت الجنة فرأيت فيها قصرًا من ذهب أو لؤلؤ فقلت: لمن هذا القصر؟ قالوا: لعمر بن الخطاب» وذكر بقيته بنحوه. وقد بوّب البخاري على هذا الحديث وحديث أبي هريرة المذكور قبله بقوله «باب القصر في المنام».
الثالث: حديث أنس رضي الله عنه قال: قال رسول الله ?: «دخلت الجنة فإذا أنا بقصر من ذهب فقلت: لمن هذا القصر؟ قالوا: لشاب من قريش، قلت: لمن؟ قالوا: لعمر بن الخطاب، قال: فلولا ما علمت من غيرتك لدخلته»، فقال عمر رضي الله عنه: عليك يا رسول الله أغار، رواه الإمام أحمد عن ابن أبي عدي عن حميد عن أنس، ورواه أيضًا عن يحيى – وهو ابن سعيد القطان – عن حميد عن أنس. ورواه أيضًا عن عبد الله بن بكر – وهو السهمي – عن حميد عن أنسٍ، وكل واحد من هذه الأسانيد الثلاثة ثلاثي على شرط الشيخين، ورواه أيضًا بإسنادين صحيحين سوى هذه الأسانيد الثلاثة، ورواه الترمذي وابن حبان في "صحيحه" وقال الترمذي: هذا حديث حسن صحيح.
ومما جاء في ذكر بلال وحده حديث أبي هريرة رضي الله عنه قال: قال نبي الله ? لبلال عند صلاة الغداة: «يا بلال حدثني بأرجى عمل عملته عندك في الإسلام منفعة فإني سمعت الليلة خشف نعليك بين يدي في الجنة قال بلال: ما عطلت عملاً في الإسلام أرجى عندي منفعة من أني لا أتطهر طهورًا تامًا في ساعة من ليل أو نهار إلا صليت بذلك الطهور ما كتب الله لي أن أصلي» رواه الإمام أحمد والبخاري ومسلم. قال الحافظ ابن حجر في "فتح الباري" قوله: «عند صلاة الفجر» فيه إشِارة إلى أن ذلك وقع في

(1/64)

المنام لأن عادته ? أنه كان يقص ما رآه ويعبر ما رآه أصحابه بعد صلاة الفجر. انتهى.
ومما جاء في ذكر الرميصاء وحدها حديث أنس رضي الله عنه قال: قال رسول الله ?: «دخلت الجنة فسمعت خشفة بين يديّ فقلت: ما هذا؟ قالوا: الغميصاء بنت ملحان أم أنس بن مالك» رواه الإمام أحمد عن هشيم عن حميد عن أنس، ورواه أيضًا عن ابن أبي عدي عن حميد عن أنس، ورواه أيضًا عن يحيى عن حميد عن أنس رضي الله عنه، وكل واحد من هذه الأسانيد الثلاثة ثلاثي على شرط الشيخين، ورواه أيضًا بإسنادين صحيحين من طريق ثابت عن أنس رضي الله عنه، ورواه مسلم وابن حبان في "صحيحه" والطبراني في "الكبير".
ومن الرؤيا الظاهرة ما رواه الإمام أحمد بأسانيد صحيحة عن عائشة رضي الله عنها قالت: قال رسول الله ?: «نمت فرأيتني في الجنة فسمعت صوت قارئ يقرأ فقلت: من هذا؟ فقالوا: حارثة بن النعمان»، فقال رسول الله ?: «كذلك البر كذلك البر» وكان أبر الناس بأمه، وقد رواه عبد الرزاق وابن حبان في "صحيحه" والحاكم وقال: صحيح على شرط الشيخين ووافقه الذهبي في تلخيصه.
ومن الرؤيا الظاهرة رؤيا النبي ? في غزاة البحر الذين غزوا قبرص في زمان عثمان رضي الله عنه والذين غزوا الروم في زمان معاوية رضي الله عنه، وقد جاء في ذلك حديثان. أحدهما عن أنس بن مالك رضي الله عنه. وقد روي عنه من ثلاثة طرق:
أحدها: ما رواه مالك في "الموطأ" عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك رضي الله عنه قال: كان رسول الله ? إذا ذهب إلى قباء يدخل على أم حرام بنت ملحان فتطعمه، وكانت أم حرام تحت عبادة بن الصامت فدخل عليها رسول الله ? يومًا فأطعمته وجلست تفلي رأسه فنام رسول الله ? ثم استيقظ وهو يضحك، قالت: فقلت: ما يضحك يا رسول الله؟ قال: «ناس من أمتي عرضوا عليّ غزاة في سبيل الله يركبون ثبج

(1/65)

هذا البحر ملوكًا على الأسرة، أو قال مثل الملوك على الأسرة» يشك إسحاق – فقلت: يا رسول الله ادع الله أن يجعلني منهم فدعا لها، ثم وضع رأسه فنام ثم استيقظ وهو يضحك فقلت: ما يضحك يا رسول الله؟ قال: «ناس من أمتي عرضوا عليّ غزاة في سبيل الله ملوكًا على الأسرة أو مثل الملوك على الأسرة» كما قال في الأولى، قالت: فقلت: يا رسول الله ادعُ الله أن يجعلني منهم، قال: «أنت من الأولين»، قال: فركبت البحر في زمان معاوية فصرعت عن دابتها حين خرجت من البحر فهلكت، وقد رواه البخاري ومسلم وأبو داود والترمذي والنسائي من طريق مالك ومن غير طريقه، وقال الترمذي: هذا حديث حسن صحيح. وأم حرام بنت ملحان هي أخت أم سليم وهي خالة أنس بن مالك. انتهى. وقد ترجم البخاري لهذا الحديث بقوله: «باب رؤيا النهار» قال: وقال ابن عون عن ابن سيرين: رؤيا النهار مثل رؤيا الليل. وذكر الحافظ ابن حجر عن علي بن أبي طالب القيرواني أنه قال: لا فرق في حكم العبارة بين رؤيا الليل والنهار وكذا رؤيا النساء والرجال. وقال المهلب نحوه. انتهى.
الطريق الثاني: عن محمد بن يحيى بن حَبَّان عن أنس بن مالك رضي الله عنه عن خالته أم حرام بنت ملحان رضي الله عنها، رواه الإمام أحمد والبخاري ومسلم وأبو داود والنسائي وابن ماجه والدارمي بنحو ما تقدم في حديث إسحاق بن عبد الله بن أبي طلحة عن أنس رضي الله عنه.
الطريق الثالث: عن عبد الله بن عبد الرحمن بن معمر الأنصاري عن أنس بن مالك رضي الله عنه، رواه الإمام أحمد والبخاري ومسلم بنحو ما تقدم في حديث إسحاق بن عبد الله بن أبي طلحة عن أنس رضي الله عنه.
الحديث الثاني: عن زيد بن أسلم عن عطاء بن يسار أن امرأة حدثته قالت: نام رسول الله ? ثم استيقظ وهو يضحك فقلت: تضحك مني يا رسول الله؟ قال: «لا، ولكن من قوم من أمتي

(1/66)

يخرجون غزاة في البحر مثلهم مثل الملوك على الأسرة»، قالت: ثم نام ثم استيقظ أيضًا يضحك فقلت: تضحك يا رسول الله مني؟ قال: «لا، ولكن من قوم من أمتي يخرجون غزاة في البحر فيرجعون قليلة غنائمهم مغفورًا لهم»، قلت: ادعُ الله أن يجعلني منهم فدعا لها، قال: فأخبرني عطاء بن يسار قال: فرأيتها في غزاة غزاها المنذر بن الزبير إلى أرض الروم وهي معنا فماتت بأرض الروم، رواه الإمام أحمد عن عبد الرزاق عن معمر عن زيد بن أسلم عن عطاء بن يسار، وإسناده صحيح على شرط الشيخين، وقد رواه عبد الرزاق في مصنفه، وقال: فيه عطاء بن يسار: أن امرأة حذيفة قالت. والظاهر أن قوله امرأة حذيفة تصحيف من بعض النسّاخ أو الطابعين، والصواب أن امرأة حدثته كما جاء ذلك في رواية الإمام أحمد عن عبد الرزاق. ويدل لهذا ما رواه أبو داود عن يحيى بن معين عن هشام بن يوسف عن معمر عن زيد بن أسلم عن عطاء بن يسار عن أخت أم سليم الرميصاء قالت: نام النبي ? فاستيقظ وكانت تغسل رأسها فاستيقظ وهو يضحك فقالت: يا رسول الله أتضحك من رأسي؟ قال: «لا»، قال أبو داود وساق هذا الخبر يزيد وينقص. انتهى. وإسناد هذه الرواية صحيح على شرط البخاري. وفيها بيان أن المرأة التي لم تسم في رواية الإمام أحمد هي الرميصاء أخت أم سليم.
ومن الرؤيا الظاهرة رؤيا النبي ? في مرضه أن الوجع الذي أصابه كان بسبب السحر، وقد جاء في ذلك حديثان عن عائشة وابن عباس رضي الله عنهم، فأما حديث عائشة رضي الله عنها فقد روي عنها من طريقين: أحدهما عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت: سَحَرَ رسول الله ? يهوديُّ من يهود بني زريق يقال له لبيد بن الأعصم، قالت: حتى كان رسول الله ? يخيل إليه أنه يفعل الشيء وما يفعله، حتى إذا كان ذات يوم أو ذات ليلة دعا رسول الله ? ثم دعا ثم دعا ثم قال: «يا عائشة أشعرت أن الله أفتاني فيما استفتيته فيه جاءني رجلان فقعد أحدهما عند رأسي والآخر عند رجلي فقال الذي عند رأسي للذي عند رجلي أو الذي عند رجلي للذي عند رأسي: ما وجع الرجل؟ قال: مطبوب، قال: من طّبه قال: لبيد بن الأعصم، قال: في أي شيء؟ قال: في مشط ومشاطة، قال: وجبّ طلعة ذكر، قال: فأين هو؟ قال: في بئر ذي أروان»، قالت: فأتاها رسول الله ? في أناس من أصحابه ثم قال: «يا عائشة والله لكأن ماءها نقاعة

(1/67)

الحناء ولكأن نخلها رءوس الشياطين»، قالت: فقلت: يا رسول الله أفلا أحرقته؟ قال: «لا، أما أنا فقد عافاني الله وكرهت أن أثير على الناس شرًا فأمرت بها فدفنت» رواه الإمام أحمد والبخاري ومسلم وابن ماجه وابن سعد وهذا لفظ مسلم ونحوه عند أحمد وابن ماجه، وليس في هذه الرواية ولا في غيرها من الروايات عند البخاري تصريح بأن مجيء الرجلين إلى النبي ? كان في المنام. وقد جاء التصريح بذلك وبأن الرجلين كانا من الملائكة في حديث صحيح عند الإمام أحمد. وجاء أيضًا في حديث عمرة عن عائشة رضي الله عنها كما سيأتي إن شاء الله تعالى. فأما الحديث الذي عند أحمد فهو ما رواه عن إبراهيم بن خالد عن رباح عن معمر عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت: لبث رسول الله ? ستة أشهر يرى أنه يأتي ولا يأتي فأتاه ملكان فجلس أحدهما عند رأسه والآخر عند رجليه، فقال أحدهما: ما باله؟ قال: مطبوب، قال: من طبّه؟ قال: لبيد بن الأعصم، قال: فِيْمَ؟ قال: في مشط ومشاطة في جف طلعة ذكر في بئر ذروان تحت رعوفة، فاستيقظ النبي ? من نومه فقال: «أي عائشة ألم ترين أن الله أفتاني فيما استفتيته» فأتى البئر فأمر به فأخرج فقال: «هذه البئر التي أريتها والله كأنّ ماءها نقاعة الحناء وكأن رءوس نخلها رءوس الشياطين»، فقالت عائشة: لو أنك كأنها تعني أن يتنشر، قال: «أما والله قد عافاني الله وأنا أكره أن أثير على الناس منه شرًا». في إسناده إبراهيم بن خالد وهو القرشي الصنعاني المؤذن، ورباح وهو ابن زيد القرشي مولاهم الصنعاني وكل منهما ثقة وبقية رجاله رجال الصحيح.
وأما حديث عمرة عن عائشة رضي الله عنها وهو الطريق الثاني من الروايتين عنها فقد رواه البيهقي في "دلائل النبوة" قالت: كان لرسول الله ? غلام يهودي يخدمه يقال له لبيد بن أعصم، وكان تعجبه خدمته، فلم تزل به يهود حتى سحر النبي ?، وكان رسول الله ? يذوب ولا يدري ما وجعه، فبينما رسول الله ? ذات ليلة نائم إذ أتاه ملكان فجلس أحدهما عند رأسه والآخر عند رجليه فقال الذي عند رجليه للذي عند رأسه: ما وجعه؟ قال الذي عند رأسه: مطبوب، قال الذي عند رجليه: مَنْ طبَّه؟ قال الذي عند

(1/68)

رأسه: لبيت بن أعصم، قال الذي عند رجليه: بِمَ طبَّه؟ قال الذي عند رأسه: بمشط ومشاطة وجفّ طلعة ذكر بذي أروان وهي تحت راعوفة البئر. فاستيقظ رسول الله ? فدعا عائشة فقال: «يا عائشة أشعرت أن الله عز وجل قد أنبأني بوجعي»، فلما أصبح غدا رسول الله ? وغدا معه أصحابه إلى البئر فإذا ماؤها كأنه نقوع الحناء وإذا نخلها الذي يشرب من مائها قد التوى سعفه كأنه رءوس الشياطين، قال: فنزل رجل فاستخرج جفَّ طلعة من تحت الراعوفة فإذا فيها مشط رسول الله ? ومن مراطة رأسه وإذا تمثال من شمع تمثال رسول الله ? وإذا فيها إبر مغروزة، وإذا وَتَر فيه إحدى عشرة عقدة فأتاه جبريل عليه السلام بالمعوذتين فقال: يا محمد: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق: 1] وحل عقدة {مِنْ شَرِّ مَا خَلَقَ} [الفلق: 2] وحل عقدة، حتى فرغ منها، ثم قال: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس: 1]، وحل عقدة حتى فرغ منها وحل العُقد كلها؛ وجعل لا ينزع إبرة إلا وجد لها ألمًا ثم يجد بعد ذلك راحة، فقيل: يا رسول الله لو قتلت اليهودي، فقال رسول الله ?: «قد عافاني الله عز وجل وما وراءه من عذاب الله أشد» قال: فأخرجه. قال البيهقي: قد روينا في هذا عن الكلبي عن أبي صالح عن ابن عباس ببعض معناه، ورويناه في الحديث الصحيح عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها في أبواب دعواته دون ذكر المعوذتين. انتهى.
وأما حديث ابن عباس رضي الله عنهما فرواه ابن سعد في "الطبقات" من طريق جويبر – وهو ضعيف – عن الضحاك عن ابن عباس رضي الله عنهما قال: مرض رسول الله ? وأُخِذ عن النساء وعن الطعام والشراب فهبط عليه ملكان وهو بين النائم واليقظان فجلس أحدهما عند رأسه والآخر عند رجليه، ثم قال أحدهما لصاحبه: ما شَكْوُه؟ قال: طُبَّ، يعني سُحر؛ قال: ومن فعله؟ قال: لبيد بن أعصم اليهودي، قال: ففي أي شيء جعله؟ قال: في طلعة، قال: فأين وضعها؟ قال: في بئر ذروان تحت صخرة، قال: فما

(1/69)

شفاؤه؟ قال: تنزح البئر وترفع الصخرة وتستخرج الطلعة، وارتفع الملكان. فبعث نبي الله ? إلى علي وعمار رضي الله عنهما فأمرهما أن يأتيا الركي فيفعلا الذي سمع فأتياها وماؤها كأن قد خضب بالحناء فنزحاها ثم رفعا الصخرة فأخرجا طلعة فإذا فيها إحدى عشرة عُقْدة ونزلت هاتان السورتان: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} فجعل رسول الله ? كلما قرأ آية انحلت عُقدة حتى انحلت العقد وانتشر نبي الله ? للنساء والطعام والشراب، وهذا الحديث وإن كان ضعيف الإسناد فلبعضه شاهد مما تقدم في حديث عائشة رضي الله عنها.
وليعلم أن السحر الذي أصيب به رسول الله ? ومرض منه ستة أشهر إنما كان تأثيره في جسده لا في قلبه وعقله فإن الله حمى قلبه وعقله وصانهما من وصول السحر إليهما، وما كان الله ليسلط السحرة والشياطين على قلب رسوله ومقر وحيه وتنزيله، هذا لا يكون أبدًا. وأما بدنه فإنه عرضة للأقسام والآلام كسائر البشر، وذلك لا يحط من قدره، بل يزيده أجرًا وثوابًا في الدار الآخرة. قال القاضي عياض في كتابه "الشفا": السحر مرض من الأمراض وعارض من العلل يجوز عليه كأنواع الأمراض مما لا ينكر ولا يقدح في نبوته. وأما ما ورد أنه كان يخيل إليه أنه فعل الشيء ولا يفعله فليس في هذا ما يُدْخل عليه داخلة في شيء من تبليغه أو شريعته أو يقدح في صدقه لقيام الدليل والإجماع على عصمته من هذا، وإنما هذا فيما يجوز طُروّه عليه في أمر دنياه التي لم يبعث بسببها ولا فضّل من أجلها وهو فيها عرضة للآفات كسائر البشر فغير بعيد أن يخيل إليه من أمورها ما لا حقيقة له ثم ينجلي عنه كما كان – إلى أن قال -: إن السحر إنما تسلط على ظاهره وجوارحه لا على قلبه واعتقاده وعقله وأنه إنما أثر في بصره وحبسه عن وطء نسائه وطعامه وأضعف جسمه وأمرضه، ويكون معنى قوله يخيل إليه أنه يأتي أهله ولا يأتيهن أي يظهر له من نشاطه ومتقدم عادته القدرة على النساء فإذا دنا منهن أخذته أخذة السحر فلم يقدر على إتيانهن كما يعتري من أُخذ واعترض. وإذا كان هذا لم يكن فيما ذكر من إصابة السحر له وتأثيره فيه ما يُدخل لَبْسًا ولا يجد به الملحد المعترض أُنْسًا. انتهى.

(1/70)

ومن الرؤيا الظاهرة ما رواه الإمام أحمد وابن ماجه وابن حبان في "صحيحه" والبيهقي في "دلائل النبوة" عن طلحة بن عبيد الله رضي الله عنه أن رجلين من بليّ قدما على رسول الله ? وكان إسلامهما جميعًا فكان أحدهما أشد اجتهادًا من الآخر فغزا المجتهد منهما فاستشهد ثم مكث الآخر بعده سنة ثم توفي. قال طلحة: فرأيت في المنام بينا أنا عند باب الجنة إذا أنا بهما فخرج خارج من الجنة فأذن للذي توفي الآخر منهما ثم خرج فأذن للذي استشهد ثم رجع إليّ فقال: ارجع فإنك لم يأن لك بعد. فأصبح طلحة يحدث به الناس فعجبوا لذلك فبلغ ذلك رسول الله ? وحدثوه الحديث فقال: «من أي ذلك تعجبون؟» فقالوا: يا رسول الله هذا كان أشد الرجلين اجتهادًا ثم استشهد ودخل هذا الآخر الجنة قبله، فقال رسول الله ?: «أليس قد مكث هذا بعده سنة؟» قالوا: بلى، قال: «وأدرك رمضان فصامه وصلى كذا وكذا من سجدة في السنة؟» قالوا: بلى، قال رسول الله ?: «فلما بينهما أبعد مما بين السماء والأرض» وروى الإمام أحمد عن طلحة رضي الله عنه قريبًا منه في المعنى وفي آخره أن رسول الله ? قال: «ليس أحد أفضل عند الله من مؤمن يعمّر في الإسلام لتسبيحه وتكبيره وتهليله» ورجال هذه الرواية والرواية التي قبلها كلهم ثقات.
ومن الرؤيا الظاهرة رؤيا ابن عمر رضي الله عنهما أنه كان بيده قطعة استبرق يطير بها في الجنة، والحديث بذلك رواه الإمام أحمد والبخاري ومسلم والترمذي عن ابن عمر رضي الله عنهما قال: رأيت في المنام كأن بيدي قطعة استبرق ولا أشير بها إلى مكان من الجنة إلا طارت بي إليه فقصتها حفصة على النبي ? فقال: «إن أخاك رجل صالح» أو: «إن عبد الله رجل صالح». قال الترمذي: هذا حديث حسن صحيح.
ومن الرؤيا الظاهرة رؤيا ابن عمر رضي الله عنها أنه ذُهب به إلى النار ثم صرف عنها. والحديث في ذلك رواه الإمام أحمد والبخاري ومسلم وابن ماجه عن سالم عن ابن عمر رضي الله عنهما قال: كان الرجل في حياة رسول الله ? إذا رأى رؤيا قصها على النبي ? قال: فتمنيت أن أرى رؤيا فأقصها على النبي ?، قال: وكنت غلامًا شابًا عزبًا فكنت أنام في المسجد

(1/71)

على عهد رسول الله ?، قال: فرأيت في النوم كأنّ ملكين أخذاني فذهبا بي إلى النار فإذا هي مطوية كطي البئر وإذا لها قرنان وإذا فيها ناس قد عرفتهم فجعلت أقول أعوذ بالله من النار أعوذ بالله من النار فلقيهما ملك آخر فقال لي: لن تراع فقصصتها على حفصة فقصتها حفصة على رسول الله ? فقال: «نعم الرجل عبد الله لو كان يصلي من الليل». قال سالم: فكان عبد الله لا ينام من الليل إلا قليلاً. وفي رواية للبخاري: فرأيت ملكين أتياني فانطلقا بي فلقيهما ملك آخر فقال لن تراع إنك رجل صالح.
وقد رواه البخاري أيضًا من حديث نافع أن ابن عمر رضي الله عنهما قال: إن رجالاً من أصحاب رسول الله ? كانوا يرون الرؤيا على عهد رسول الله ? فيقصونها على رسول الله ? فيقول فيها رسول الله ? ما شاء الله، وأنا غلام حديث السن وبيتي المسجد قبل أن أنكح فقلت في نفسي: لو كان فيك خير لرأيت مثل ما يرى هؤلاء. فلما اضطجعت ليلة قلت: اللهم إن كنت تعلم في خيرًا فأرني رؤيا، فبينما أنا كذلك إذ جاءني ملكان في يد كل واحد منهما مقمعة من حديد يقبلان بي إلى جهنم وأنا بينهما أدعو الله، اللهم إني أعوذ بك من جهنم، ثم أراني لقيني ملك في يده مقمعة من حديد فقال: لن تراع نعم الرجل أنت لو تكثر الصلاة فانطلقوا بي حتى وقفوا بي على شفير جهنم فإذا هي مطوية كطي البئر له قرون كقرون البئر بين كل قرنين ملك بيده مقمعة من حديد وأرى فيها رجالاً معلقين بالسلاسل رءوسهم أسفلهم عرفت فيها رجالاً من قريش فانصرفوا بي عن ذات اليمين، فقصصتها على حفصة فقصتها حفصة على رسول الله ?. فقال رسول الله ?: «إن عبد الله رجل صالح» فقال نافع: لم يزل بعد ذلك يكثر الصلاة، وقد رواه ابن أبي شيبة مختصرًا.
ومن الرؤيا الظاهرة ما رواه الإمام أحمد بإسنادين صحيحين عن أنس بن مالك رضي الله عنه قال: كان رسول الله ? تعجبه الرؤيا الحسنة فربما قال: «هل رأى أحد منكم رؤيا؟» فإذا رأى الرجل رؤيا سأل عنه فإن كان ليس به بأس كان أعجب لرؤياه إليه، قال: فجاءت امرأة فقالت: يا رسول الله رأيت كأني

(1/72)

دخلت الجنة فسمعت بها وجبة ارتجت لها الجنة فنظرت فإذا قد جيء بفلان ابن فلان وفلان ابن فلان حتى عدت اثني عشر رجلاً، وقد بعث رسول الله ? سرية قبل ذلك، قالت: فجيء بهم عليهم ثياب طلس تشخب أوداجهم، قال: فقيل: اذهبوا بهم إلى نهر السدخ، أو قال: إلى نهر البيدج؛ قال: فغمسوا فيه فخرجوا منه وجوههم كالقمر ليلة البدر، قال: ثم أتوا بكراسي من ذهب فقعدوا عليها وأُتي بصحفة -أو كلمة نحوها- فيها بسرة فأكلوا منها فما يقلبونها لشق إلا أكلوا من فاكهة ما أرادوا وأكلت معهم، قال: فجاء البشير من تلك السرية فقال: يا رسول الله كان من أمرنا كذا وكذا وأصيب فلان وفلان حتى عدّ الاثنى عشر الذين عدتهم المرأة فقال رسول الله ?: «علي بالمرأة»، فجاءت قال: «قص على هذا رؤياك» فقصت، قال: هو كما قالت لرسول الله ?، ورواه ابن حبان في "صحيحه" والبيهقي في "دلائل النبوة" بنحوه.
ومن الرؤيا الظاهرة رؤيا خزيمة بن ثابت رضي الله عنه أنه يقبل النبي ? ويسجد على جبهته. وقد جاء ذلك من طرق. أحدها: عن أبي جعفر المديني الخطمي قال: سمعت عمارة بن عثمان بن حنيف يحدَّثُ عن خزيمة بن ثابت أنه رأى في منامه أنه يقبّل النبي ? فأتى النبي ? فأخبره بذلك فناوله النبي ? فقبّل جبهته. رواه الإمام أحمد. قال الهيثمي: فيه عمارة بن عثمان ولم يرو عنه غير أبي جعفر الخطمي وبقية رجاله ثقات، قلت: قال ابن حجر في "تقريب التهذيب": عمارة بن عثمان بن حنيف الأنصاري المدني مقبول. انتهى. ويؤيد حديث عمارة ما سيأتي في الطريقين بعده.
الطريق الثاني: عن أبي جعفر الخطمي عن عمارة بن خزيمة بن ثابت أن أباه قال: رأيت في المنام أني أسجد على جبهة رسول الله ? فأخبرت بذلك رسول الله ? فقال: «إن الروح لتلقى الروح» وأقنع النبي ? رأسه هكذا فوضع جبهته على جبهة النبي ?، رواه الإمام أحمد وابن أبي شيبة والطبراني في "الكبير" مختصرًا. قال الهيثمي: رواه أحمد بأسانيد أحدها هذا وهو متصل ورواه الطبراني وقال: فقال له النبي ?: «اجلس واسجد واصنع كما رأيت» ورجالهما ثقات.

(1/73)

الطريق الثالث: عن الزهري عن ابن خزيمة بن ثابت الأنصاري صاحب الشهادتين عن عمه أن خزيمة بن ثابت الأنصاري رأى في المنام أنه سجد على جبهة رسول الله ? فأخبر النبي ? بذلك فاضطجع له رسول الله ? وقال: «صدق بذلك رؤياك» فسجد على جبهة رسول الله ?، رواه الإمام أحمد عن عثمان بن عمر بن فارس عن يونس عن الزهري عن ابن خزيمة بن ثابت عن عمه. ورجال هذا الإسناد كلهم ثقات، وقد رواه ابن حبان في "صحيحه" بنحوه.
ومن الرؤيا الظاهرة ما رواه ابن أبي شيبة عن أبي معاوية عن الأعمش عن مسلم – وهو ابن صبيح أبو الضحى – قال: أتى رجل إلى النبي ? فقال: يا رسول الله رأيت رجلاً يخرج من الأرض وعلى رأسه رجل في يده مرزبة من حديد كلما أخرج رأسه ضرب رأسه فيدخل في الأرض ثم يخرج من مكان آخر فيأتيه فيضرب رأسه، قال: «ذاك أبو جهل بن هشام لا يزال يصنع به ذلك إلى يوم القيامة» رجاله رجال الصحيح وهو مرسل وقد أورده ابن أبي شيبة فيما أخبر به النبي ? من الرؤيا.
ومن الرؤيا الظاهرة ما رواه ابن أبي شيبة بإسناد صحيح عن عائشة أم المؤمنين رضي الله عنها أنها قتلت جانًا فأتيت فيما يرى النائم فقيل لها: أَمَ والله لقد قتلت مسلمًا، قالت: فلم يدخل على أزواج النبي ?؟ فقيل لها: ما يدخل عليك إلا وعليك ثيابك، فأصبحت فزعة وأمرت باثني عشر ألفًا في سبيل الله.
ومن الرؤيا الظاهرة رؤيا عثمان بن عفان رضي الله عنه أنه سيقتل. وقد جاء ذلك في عدة أحاديث. منها ما رواه ابن أبي شيبة وابن سعد في "الطبقات" عن أم هلال بنت وكيع عن امرأة عثمان قالت: أغفى عثمان فلما استيقظ قال: إن القوم يقتلونني، قلت: كلا يا أمير المؤمنين، قال: رأيت رسول الله ? وأبا بكر وعمر قال: قالوا: «أفطر عندنا الليلة»، أو قالوا: «إنك تفطر عندنا الليلة».
ومنها ما رواه ابن أبي شيبة والحاكم عن نافع عن ابن عمر رضي الله

(1/74)

عنهما أن عثمان رضي الله عنه أصبح يحدث الناس قال: رأيت رسول الله ? الليلة في المنام فقال: «يا عثمان أفطر عندنا» فأصبح صائمًا وقُتل من يومه، صححه الحاكم والذهبي. وقد رواه ابن سعد في "الطبقات" عن نافع قال: أصبح عثمان بن عفان يوم قتل يقصّ رؤيا على أصحابه رآها فقال: رأيت رسول الله ? البارحة فقال لي: «يا عثمان أفطر عندنا»، قال: فأصبح صائمًا وقُتل في ذلك اليوم، وقد رواه البيهقي في "دلائل النبوة" مختصرًا.
ومنها ما رواه أبو يعلى الموصلي وعبد الله بن الإمام أحمد في زوائد المسند عن مسلم أبي سعيد مولى عثمان بن عفان أن عثمان بن عفان رضي الله عنه قال: رأيت رسول الله ? البارحة في المنام ورأيت أبا بكر وعمر وإنهم قالوا لي: «اصبر فإنك تفطر عندنا القابلة» ثم دعا بمصحف فنشره بين يديه فقُتل وهو بين يديه. قال الهيثمي: رجالهما ثقات. وصحح الشيخ أحمد محمد شاكر في تعليقه على مسند الإمام أحمد إسناد هذا الحديث.
ومن الرؤيا الظاهرة رؤيا النبي ? وابن عباس وأم سلمة رضي الله عنهم في قتل الحسين بن علي رضي الله عنهما، فأما رؤيا النبي ? لذلك فهي في حديث رواه الحاكم عن أم سلمة رضي الله عنها أن رسول الله ? اضطجع ذات ليلة للنوم فاستيقظ وهو حائر ثم اضطجع فرقد ثم استيقظ وفي يده تربة حمراء يقبلها فقلت: ما هذه التربة يا رسول الله؟ قال: «أخبرني جبريل أن هذا يُقتل بأرض العراق» للحسين «فقلت لجبريل: أرني تربة الأرض التي يقتل بها فهذه تربتها». قال الحاكم: صحيح على شرط الشيخين ووافقه الذهبي في تلخيصه، وقد رواه الطبراني في "الكبير" مختصرًا ولفظه: أن رسول الله ? اضطجع ذات يوم فاستيقظ وهو خاثر النفس وفي يده تربة حمراء يقلبها فقلت: ما هذه التربة يا رسول الله؟ فقال: «أخبرني جبريل عليه السلام أن هذا يُقتل بأرض العراق» للحسين «فقلت لجبريل: أرني تربة الأرض التي يُقتل بها فهذه تربتها». قال ابن الأثير: خاثر النفس أي ثقيل النفس غير طيب ولا نشيط. انتهى.

(1/75)

وأما رؤيا ابن عباس رضي الله عنهما فقد رواها الإمام أحمد والطبراني في "الكبير" والحاكم من طريق عمار بن أبي عمار عن ابن عباس رضي الله عنهما قال: رأيت النبي ? في المنام بنصف النهار أشعث أغبر معه قارورة فيها دم يلتقطه، أو يتتبع فيها شيئًا، قال: قلت: يا رسول الله ما هذا؟ قال: «دم الحسين وأصحابه لم أزل أتتبعه منذ اليوم». قال عمار: فحفظنا ذلك اليوم فوجدناه قتل ذلك اليوم، هذا لفظ أحمد في إحدى الروايتين وإسناده في كل منهما صحيح على شرط مسلم. وقد رواه البيهقي في «دلائل النبوة» بنحوه, وقال الحاكم: صحيح على شرط مسلم ووافقه الذهبي في تخليصه.
وأما رؤيا أم سلمة رضي الله عنها فقد رواها الترمذي والحاكم من طريق رزين -وهو الجهني- قال: حدثتني سلمى -وهي البكرية- قالت: دخلت على أم سلمة وهي تبكي فقلت: ما يبكيك؟ قالت: رأيت رسول الله ?، تعني في المنام، وعلى رأسه ولحيته التراب، فقلت: مالك يا رسول الله؟ قال: «شهدت قتل الحسين آنفًا». قال الترمذي: هذا حديث غريب. وفي رواية الحاكم قالت: رأيت رسول الله ? في المنام يبكي وعلى رأسه ولحيته التراب، الحديث. وقد رواه البيهقي في "دلائل النبوة" من طريق الحاكم.
وقد انتقم الله تبارك وتعالى من قتلة الحسين رضي الله عنه على يد المختار بن أبي عبيد الثقفي الكذاب فتتبعهم وقتلهم، وقد رأى الشعبي في ذلك رؤيا رواها الطبراني في "الكبير" عن مجالد عن الشعبي قال: رأيت في النوم كأن رجالاً نزلوا من السماء معهم حراب يتتبعون قتلة الحسين رضي الله عنه، فما لبثت أن نزل المختار فقتلهم. قال الهيثمي: إسناده حسن.
ومن الرؤيا الظاهرة رؤيا أم حبيبة بنت أبي سفيان رضي الله عنهما أن رسول الله ? سيتزوجها، وقد جاء ذلك في قصة طويلة ذكرها الحاكم في المستدرك في «ذكر أم حبيبة بنت أبي سفيان» من كتاب «معرفة الصحابة» ففيه أن أم حبيبة رضي الله عنها قالت: أرى في النوم كأن آتيًا يقول لي يا أم المؤمنين ففزعب وأوّلتها أن رسول الله ? يتزوجني، قالت: فما هو إلا أن انقضت عدتي فما شعرت إلا برسول النجاشي على بابي يستأذن فإذا جارية له

(1/76)

يقال لها أبرهة كانت تقوم على ثيابه ودهنه فدخلت علي فقالت: إن الملك يقول لك إن رسول الله ? كتب إليّ أن أزوَّجك، فقلت: بشرك الله بخير، وقالت: يقول لك الملك وكلي من يزوجك، وذكرت القصة. ورواه ابن سعد في "الطبقات" بنحوه.
ومن الرؤيا الظاهر رؤيا المرأة التي حلفت أن الله لا يعذبها وقد ذكرها الحاكم في المستدرك بإسناده عن يحيى بن عبد الرحمن بن حاطب قال: اجتمع نساء من نساء المؤمنين عند عائشة أم المؤمنين رضي الله عنها فقالت امرأة منهن: والله لا يعذبني الله أبدًا إنما بايعت رسول الله ? على أن لا أشرك بالله شيئًا ولا أسرق ولا أزني ولا أقتل ولدي ولا آتي ببهتان أفتريه بين يدي ورجلي ولا أعصيه في معروف وقد وفيت. قال: فرجعت إلى بيتها فأتيت في منامها فقيل لها: أنت المتألية على الله تعالى أن لا يعذبك فكيف بقولك فيما لا يعنيك ومنعك ما لا يغنيك، قال: فرجعت إلى عائشة رضي الله عنها فقالت لها: إني أُتيت في منامي فقيل لي كذا وكذا وإني أستغفر الله وأتوب إليه، ورواه البيهقي في "دلائل النبوة" مختصرًا.
ومن الرؤيا الظاهرة قصة ثابت بن قيس بن شماس رضي الله عنه بعد موته وقد روى قصته الطبراني في "الكبير" عن عطاء الخراساني قال: قدمت المدينة فسألت فسألت عمن يحدثني بحديث ثابت بن قيس بن شماس فأرشدوني إلى ابنته فسألتها -فذكر الحديث عنها وفيه- فلما استنفر أبو بكر رضي الله عنه المسلمين إلى أهل الردة واليمامة ومسلمة الكذاب سار ثابت بن قيس فيمن سار فلما لقوا مسيلمة وبني حنيفة هزموا المسلمين ثلاث مرات فقال ثابت وسالم مولى أبي حذيفة: ما هكذا كنا نقاتل مع رسول الله ? فجعلا لأنفسهما حفرة فدخلا فيها فقاتلا حتى قُتِلا، قالت: وأُري رجل من المسلمين ثابت بن قيس في منامه فقال: إني لما قتلت بالأمس مَرَّ بي رجل من المسلمين فانتزع مني درعًا نفيسة ومنزله في أقصى العسكر وعند منزله فرس يستنّ في طِوَله وقد أكفأ على الدرع برمة وجعل فوق البرمة رَحْلاً وائت خالد بن الوليد فليبعث إلى درعي فليأخذها فإذا قدمت على خليفة رسول الله ? فأعلمه أن علي من الدين كذا، ولي من المال كذا، وفلان من رقيقي عتيق، وإياك أن تقول هذا حُلْم.

(1/77)

فتضيعه، قال: فأتى خالد بن الوليد فوجه إلى الدرع فوجدها كما ذكر، وقدم على أبي بكر رضي الله عنه فأخبره فأنفذ أبو بكر رضي الله عنه وصيته بعد موته، فلا نعلم أن أحدًا جازت وصيته بعد موته إلا ثابت بن قيس بن شماس رضي الله عنه. قال الهيثمي: وبنت ثابت بن قيس لم أعرفها وبقية رجاله رجال الصحيح والظاهر أن بنت ثابت بن قيس صحابية فإنها قالت سمعت أبي والله أعلم.
وروى الطبراني أيضًا من طريق ثابت عن أنس رضي الله عنه أن ثابت بن قيس رضي الله عنه جاء يوم اليمامة وقد تحنط ونشر أكفانه فقال: اللهم إني أبرأ إليك مما جاء به هؤلاء وأعتذر مما صنع هؤلاء فقتل وكانت له درع فسرقت فرآه رجل فيما يرى النائم فقال: إن درعي في قدر تحت الكانون في مكان كذا وكذا وأوصاه بوصايا فطلبوا الدرع فوجدوها وأنفذوا الوصايا. قال الهيثمي: رجاله رجال الصحيح.
ومن الرؤيا الظاهرة ما أُمِر به عبد المطلب بن هاشم جد النبي ? من حفر زمزم بعدما اندرس موضعها وعفى أثرها. قال ابن إسحاق: حدثني يزيد ابن أبي حبيب المصري عن مرثد بن عبد الله اليزني عن عبد الله بن زرير الغافقي أنه سمع علي بن أبي طالب رضي الله عنه يحدث حديث زمزم حين أمر عبد المطلب بحفرها، قال: قال عبد المطلب: إني لنائم في الحجر إذ أتاني آتٍ فقال: احفر طيبة، قال: قلت وما طيبة؟ قال: ثم ذهب عني. فلما كان الغد رجعت إلى مضجعي فنمت فيه فجاءني فقال: احفر برّة (1)، قال: فقلت: وما برّة، قال: ثم ذهب عني. فلما كان الغد رجعت إلى مضجعي فنمت فيه فجاءني فقال: احفر المضنونة، قال: فقلت: وما المضنونة؟ قال: ثم ذهب عني. فلما كان الغد رجعت إلى مضجعي فنمت فيه فجاءني فقال: احفر زمزم، قال: قلت: وما زمزم؟ قال: لا تنزف أبدًا ولا تذم، تسقي الحجيج الأعظم، وهي بين الفرث والدم، عند نقرة الغراب الأعصم، عند قرية النمل.
__________
(1) قال ابن الأثير: سماها بَرَّة لكثرة منافعها وسعة مائها. قال: والمضنونة التي يضن بها لنفاستها وعزتها.

(1/78)

قال ابن إسحاق: فلما بيّن له شأنها ودل على موضعها وعرف أنه قد صُدِق غدا بمعوله ومعه ابنه الحارث بن عبد المطلب ليس له يومئذ ولد غيره فحفر فلما بدا لعبد المطلب الطي كبّر فعرفت قريش أنه قد أدرك حاجته فقاموا إليه فقالوا: يا عبد المطلب إنها بئر أبينا إسماعيل وإن لنا فيها حقًا فأشركنا معك فيها، قال: ما أنا بفاعل إن هذا الأمر قد خصصت به دونكم وأعطيته من بينكم، فقالوا له: فأنصفنا فإنا غير تاركيك حتى نخاصمك فيها، قال: فاجعلوا بيني وبينكم من شئتم أحاكمكم إليه، قالوا: كاهنة بني سعد بن هذيم؟ قال: نعم، قال: وكانت بأشراف الشام فركب عبد المطلب ومعه نفر من بني أبيه من بني عبد مناف وركب من كل قبيلة من قريش نفر، قال: والأرض إذ ذاك مفاوز، قال: فخرجوا حتى إذا كانوا ببعض تلك المفاوز بين الحجاز والشام فني ماء عبد المطلب وأصحابه فظمئوا حتى أيقنوا بالهلكة فاستسقوا من معهم من قبائل قريش فأبوا عليهم وقالوا: إنا بمفازة ونحن نخشى على أنفسنا مثل ما أصابكم، فلما رأى عبد المطلب ما صنع القوم وما يتخوف على نفسه وأصحابه قال: ماذا ترون؟ قالوا: ما رأينا إلا تبع لرأيك فمرنا بما شئت، قال: فإني أرى أن يحفر كل رجل منكم حفرته لنفسه بما بكم الآن من القوة فكلما مات رجل دفعه أصحابه في حفرته ثم واروه حتى يكون آخركم رجلاً واحدًا، فضيعة رجل واحد أيسر من ضيعة ركب جميعًا. قالوا: نِعْمَ ما أمرت به. فقام كل واحد منهم فحفر حفرته ثم قعدوا ينتظرون الموت عطشًا. ثم إن عبد المطلب قال لأصحابه: والله إن إلقاءنا بأيدينا هكذا للموت لا نضرب في الأرض ولا نبتغي لأنفسنا لَعَجْزٌ فعسى الله أن يرزقنا ماء ببعض البلاد ارتحلوا فارتحلوا حتى إذا فرغوا ومن معهم من قبائل قريش ينظرون إليهم ما هم فاعلون تقدم عبد المطلب إلى راحلته فركبها فلما انبعثت به انفجرت من تحت خفها عين ماء عَذْب فكبّر عبد المطلب وكبّر أصحابه ثم نزل فشرب وشرب أصحابه واستقوا حتى ملئوا أسقيتهم ثم دعا القبائل من قريش فقال: هلمَّ إلى الماء فقد سقانا الله فاشربوا واستقوا فجاءوا فشربوا واستقوا ثم قالوا: قد والله قُضِي لك علينا يا عبد المطلب والله لا نخاصمك في زمزم أبدًا. إن الذي سقاك هذا الماء بهذه الفلاة لهو الذي سقاك زمزم

(1/79)

فارجع إلى سقايتك راشدًا، فرجع ورجعوا معه ولم يصلوا إلى الكاهنة وخلوا بينه وبينها. قال ابن إسحاق: فهذا الذي بلغني من حديث علي بن أبي طالب رضي الله عنه في زمزم.
قلت: رجال إسناده كلهم ثقات وقد صرح ابن إسحاق بالتحديث فزال ما يخشى من تدليسه. وقد رواه البيهقي في "دلائل النبوة" من طريق ابن إسحاق وإسناده حسن.
ومن الرؤيا الظاهرة رؤيا رقيقة بنت أبي صيفي بن هاشم في الجاهلية الأمر بالاستسقاء حين أصاب قريشًا القحط والمحل. وقد روى حديثها الطبراني في "الكبير" وفي الأحاديث الطوال، والبيهقي في "دلائل النبوة" وابن الأثير في "أسد الغابة" عن مخرمة بن نوفل رضي الله عنه عن أمه رقيقة بنت أبي صيفي بن هاشم وكانت لِدَةَ عبد المطلب قالت: تتابعت على قريش سنون جدبة أقحلت الجلد وأرقت العظم، قالت: فبينا أنا راقدة اللهم أو مهومة إذا أنا بهاتف صيت يصرخ بصوت صحل يقول: يا معشر قريش إن هذا النبي مبعوث منكم وهذا إبان مخرجه فحيَّ هلاً بالخير والخصب، ألا فانظروا منكم رجلاً طوالاً عظامًا أبيض بضًا أشم العرنين، له فخر يكظم عليه وسنة تهدي إليه، ألا فليخلص هو وولده وليدلف إليه من كل بطن رجل، ألا فليشنوا من الماء وليمسوا من الطيب وليستلموا الركن، وليطوفوا بالبيت سبعًا ثم ليرتقوا أبا قبيس فليستسق الرجل وليؤمن القوم، ألا وفيهم الطاهر والطيب لذاته، ألا فغثتم إذًا ما شئتم وعشتم. قالت: فأصبحت عَلِمَ الله مفئودة مذعورة قد قف جلدي ووله عقلي فاقتصصت رؤياي فنمت في شعاب مكة. فو الحرمة والحرم إن بقي بها أبطحي إلا قال هذا شيبة الحمد، هذا شيبة، وتتامت عنده قريش. وانفض إليه من كل بطن رجل فشنوا وطيبوا واستلموا وطافوا ثم ارتقوا أبا قبيس وطفق القوم يدفون حوله ما إن يدرك سعيهم مهله حتى قر لذروته فاستكنوا جنابيه ومعهم رسول الله ? وهو يومئذ غلام قد أيفع أو كَرَبَ. فقام عبد المطلب فقال: اللهم سادّ الخلّة وكاشف الكربة أنت عالم غير معلَم ومسئول غير مبخّل، وهذه عبداؤك وإماؤك بعذارت حرمك يشكون إليك سنتهم التي قد أقحلت الظلف والخف، فاسمعن اللهم وامطرن غيثًا مريعًا مغدقًا، فما راموا حتى انفجرت السماء بمائها وكظ الوادي بثجيجه.

(1/80)

فلسمعتُ شيخان قريش وهي تقول لبعد المطلب: هنيئًا لك أبا البطحاء هنيئًا، أي بك عاش أهل البطحاء. وفي ذلك تقول رقيقة:
بشيبة الحمد أسقى الله بلدتنا ... وقد فقدنا الحيا واجلوَّذَ المطر
فجاد بالماء جَوْنيّ له سَبَلٌ ... دانٍ فعاشت به الأمصار والشجر
سيلٌ من الله بالميمون طائره ... وخير من بُشَّرت يومًا به مضر
مبارك الأمر يستسقى الغمام به ... ما في الأنام له عدل ولا خطر

هذه إحدى الروايتين عند البيهقي. وقال ابن الأثير بعد إيراده: أخرجه أبو نعيم وأبو موسى، وقال أبو موسى – يعني المديني – هذا حديث حسن عالٍ، وفي هذا الحديث غريب نشرحه مختصرًا، قوله: لِدَةُ عبد المطلب، أي على سنه. وأقحلت أيبست. وأرقت العظم، أي جعلته ضعيفًا من الجهد. والتهويم أول النوم. والإبان الوقت. وحي هلا كلمة تعجيل. والحيا – مقصور – المطر والخصب، أي أتاكم المطر والخصب عاجلاً. والعُظَام بضم العين أبلغ من العظيم. والبضّ الرقيق البشرة. والأشم المرتفع. وقوله: له فخر يكظم عليه أن يخفيه ولا يفاخر به. والسنة الطريقة. وتهدي إليه، أي تدل الناس عليه. فليشنوا، بالسين والشين، أي فليصبوا، ومعناه فليغتسلوا. فغثتم أي أتاكم الغيث والغوث. ونَمَتْ أي فشت، وشيبة الحمد لقب عبد المطلب. وتَتَامَّت إليه، أي جاءوا كلهم. ومَهَلُه سكونه. وقوله: كَرَبَ أي قرب. والخَلَّة الحاجة. والعذرات الأفنية. والسنة القحط والشدة. ويعني بالظلف والخف الغنم والإبل. والمُغْدق الكثير. واكتظ أي ازدحم. والثجيج سيلان كثرة الماء. والشيخان المشايخ. واجْلَوَّذ أي تأخر. والجوني السحاب الأسود. انتهى. وفي القصة كلمات لم يشرحها ابن الأثير وهي تحتاج إلى الشرح. منها قوله: بصوت صحل أي فيه بحوحة. وقوله: رجلا طُوالاً أي طويل فإذا أفرط في الطول قيل طُوَّال بالتشديد. وقوله: فليدلف، الدليف هو المشي الرويد يقال: دَلَف إذا مشى وقارب الخطو. وقولها: وفيهم الطاهر والطيب لذاته -تعني به رسول الله ?-، وقولها: مفئودة، المفئود هو الذي أصيب فؤاده -أي قلبه- بوجع. والذعر بالضم الخوف والفزع. وقوله: وقَفَّ جلدي أي تقبض،

(1/81)

وقيل: أرادت قف شعري فقام من الفزع. والوله ذهاب العقل والتحير من شدة الوجد. وقولها: فوالحرمة والحرم، هذا من الحلف بغير الله وهو شرك، وقد وقع ذلك منها في زمن الجاهلية وهي إذ ذاك مشركة. وقولها: يدفّون حوله أي يسيرون سيرًا لينًا. والميمون طائره وخير من بُشّرت به مضر هو النبي ? ولا يبعد أن تكون إغاثة قريش بسبب كونه ? مع المستغيثين منهم، والله أعلم.
ومن الرؤيا الظاهرة رؤيا خالد بن سعيد بن العاص قبل إسلامه ما كان سببًا في إسلامه، وقد روى قصته محمد بن سعد في "الطبقات" عن محمد بن عمر – وهو الواقدي – قال: حدثني جعفر بن محمد بن خالد بن الزبير عن محمد بن عبد الله بن عمرو بن عثمان قال: كان سلام خالد بن سعيد قديمًا وكان أول إخوته أسلم، وكان بدء إسلامه أنه رأى في النوم أنه واقف على شفير النار فذكر من سعتها ما الله به أعلم، ويرى في النوم كأن أباه يدفعه فيها ويرى رسول الله ? آخذًا بحقويه لئلا يقع، ففزع من نومه فقال: أحلف بالله إن هذه لرؤيا حق، فلقي أبا بكر بن قحافة فذكر ذلك له فقال أبو بكر: أريد بك خير، هذا رسول الله ? فاتبعه فإنك ستتبعه وتدخل معه في الإسلام الذي يحجزك من أن تقع فيها، وأبوك واقع فيها. فلقي رسول الله ? وهو بأجياد فقال: يا محمد إلى ما تدعو؟ قال: «أدعو إلى الله وحده لا شريك له وأن محمدًا عبده ورسوله وخلع ما أنت عليه من عبادة حجر لا يسمع ولا يبصر ولا يضر ولا ينفع ولا يدري مَنْ عَبَده ممن لم يعبده»، قال خالد: فإني أشهد أن لا إله إلا الله وأشهد أنك رسول الله؛ فسَّر رسول الله ? بإسلامه. وتغيب خالد وعلم أبوه بإسلامه فأرسل في طلبه من بقي من ولده ممن لم يسلم ورافعًا مولاه فوجدوه فأتوا به إلى أبيه أبي أحيحة فأنبه وبكته وضربه بمقرعة في يده حتى كسرها على رأسه ثم قال: اتبعت محمدًا وأنت ترى خلافه قومه وما جاء به من عيب آلهتهم وعيب من مضى من آبائهم، فقال خالد: قد صدق والله واتبعته فغضب أبو أحيحة ونال من ابنه وشتمه ثم قال: اذهب يا لكع حيث شئت فوالله لأمنعنك القوت، فقال خالد: إن منعتني فإن الله يرزقني ما أعيش به. فأخرجه وقال لبنيه: لا يكلمه أحد منكم إلا صنعت به ما صنعت به،

(1/82)

فانصرف خالد إلى رسول الله ? فكان يلزمه ويكون معه. ورواه الحاكم في "المستدرك": والبيهقي في "دلائل النبوة" من طريق الواقدي، ورواية البيهقي مختصرة.
ومن الرؤيا الظاهرة ما رواه الإمام أحمد بإسناد صحيح عن طفيل بن سخبرة أخي عائشة لأمها أنه رأى فيما يرى النائم كأنه مرّ برهط من اليهود فقال: من أنتم؟ قالوا: نحن اليهود، قال: إنكم أنتم القوم لولا أنكم تزعمون أن عزيرًا ابن الله، فقالت اليهود: وأنتم القوم لولا أنكم تقولون ما شاء الله وشاء محمد، ثم مرّ برهط من النصارى فقال: من أنتم؟ قالوا: نحن النصارى، فقال: إنكم أنتم القوم لولا أنكم تقولون المسيح ابن الله، قالوا: وإنكم أنتم القوم لولا أنكم تقولون ما شاء الله وما شاء محمد؛ فلما أصبح أخبر بها من أخبر ثم أتى النبي ? فأخبره فقال: «هل أخبرت بها أحدًا» قال: نعم، فلما صلوا خطبهم فحمد الله وأثنى عليه ثم قال: «إن طفيلاً رأى رؤيا فأخبر بها من أخبر منكم وإنكم كنتم تقولون كلمة كان يمنعني الحياء منكم أن أنهاكم عنها، قال: لا تقولوا ما شاء الله وما شاء محمد». وقد رواه الطبراني في "الكبير" والحاكم في "المستدرك" والبيهقي في "دلائل النبوة" بنحوه. وفي رواية للطبراني: أن رسول الله ? قال: «فإذا قلتم فقولوا ما شاء الله وحده»، وفي رواية الحاكم: «فلا تقولوا ما شاء الله وما شاء محمد ولكن قولوا ما شاء الله وحده لا شريك له».
وقد رواه ابن ماجه بإسناد صحيح عن ربعي بن حراش عن حذيفة بن اليمان رضي الله عنهما أن رجلاً من المسلمين رأى في النوم أنه لقي رجلاً من أهل الكتاب فقال: نعم القوم أنتم لولا أنكم تشركون، تقولون ما شاء الله وشاء محمد وذكر ذلك للنبي ? فقال: «أما والله إن كنت لأعرفها لكم، قولوا ما شاء الله ثم شاء محمد» ثم رواه بإسناد صحيح عن ربعي بن حراش عن الطفيل بن سخبرة أخي عائشة لأمها عن النبي ? بنحوه. ورواه الإمام أحمد بإسناد صحيح عن ربعي – وهو ابن حراش – عن حذيفة قال: أتى رجل النبي ? فقال: إني رأيت في المنام أني لقيت بعض أهل الكتاب فقال: نعم

(1/83)

القوم أنتم لولا أنكم تقولون ما شاء الله وشاء محمد، فقال النبي ?: «قد كنت أكرهها منكم فقولوا ما شاء الله ثم شاء محمد».
ومن الرؤيا الظاهرة ما رواه ابن أبي شيبة وأبو نعيم في "الحلية" من طريقه والبيهقي في "دلائل النبوة" عن ابن عمر رضي الله عنهما قال: قال عمر رضي الله عنه: رأيت رسول الله ? في المنام فرأيته لا ينظر إليّ فقلت: يا رسول الله ما شأني؟ قال: «ألست الذي تقبّل وأنت صائم؟» قلت: والذي بعثك بالحق لا أقبّل بعدها وأنا صائم.
ومن الرؤيا الظاهرة ما رواه الخطيب البغدادي في تاريخه عن أحمد بن سنان قال: سمعت يزيد بن هارون يقول: رأيت ربّ العزة في المنام فقال لي: يا يزيد تكتب عن حَرِيْز بن عثمان؟ فقلت: يا ربّ ما علمت منه إلا خيرًا، فقال لي: يا يزيد لا تكتب منه فإنه يسب عليّا.
ومن الرؤيا الظاهرة ما رواه الخطيب أيضًا عن سعيد بن سافري الواسطي قال: كنت في مجلس أحمد بن حنبل فقال له رجل: يا أبا عبد الله رأيت يزيد بن هارون في النوم فقلت له: ما فعل الله بك؟ قال: غفر لي ورحمني وعاتبني، فقلت: غفر لك ورحمك وعاتبك! قال: نعم، قال لي: يا يزيد بن هارون كتبت عن حَرِيز بن عثمان، قلت: يا ربّ العزة ما علمت إلا خيرًا، قال: إنه كان يبغض أبا الحسن علي بن أبي طالب.
وروى الخطيب أيضًا عن أبي نافع بن بنت يزيد بن هارون قال: كنت عند أحمد بن حنبل وعنده رجلان -وأحسبه قال: شيخان- فقال أحدهما: يا أبا عبد الله رأيت يزيد بن هارون في المنام فقلت له: يا أبا خالد ما فعل الله بك؟ قال: غفر لي وشفعني وعاتبني، قال: قلت: غفر لك وشفعك قد عرفتُ ففيم عاتبك؟! قال: قال لي: يا يزيد أتحدث عن حَرِيز بن عثمان؟ قال: قلت: يا رب ما علمت إلا خيرًا، قال: يا يزيد إنه كان يبغض أبا حسن علي بن أبي طالب. قال: وقال الآخر: أنا رأيت يزيد بن هارون في المنام فقلت له: هل أتاك منكر ونكير؟ قال: إي والله وسألاني مَنْ ربك وما دينك ومَن نبيك؟ قال: فقلت: ألمثلي يقال هذا وأنا كنت أعلم الناس بهذا

(1/84)

في دار الدنيا، فقالا لي: صدقت فنم نومة العروس لا بؤس عليك. وقال السفاريني في كتاب "البحور الزاخرة": أخرج السلفي في الطيوريات عن سهل بن عمار قال: رأيت يزيد بن هارون في المنام بعد موته فقلت: ما فعل الله بك؟ قال: أتاني إلى قبري ملكان فظان غليظان فقالا: ما دينك ومن ربك ومن نبيك، فأخذت بلحيتي البيضاء وقلت: لمثلي يقال هذا وقد علمت الناس جوابكما ثمانين سنة، فقالا: أكتبتّ عن حَرِيز بن عثمان؟ قلت: نعم، قالا: إنه كان يبغض عثمان فأبغضه الله. قال السفاريني: ورواه اللالكائي بدون زيادة أكتبت إلى آخره، وبدل ثمانين سنة ستين سنة؛ وزاد فقال أحدهما: صدق نم نومة العروس فلا روعة عليك بعد اليوم. وروى الخطيب في "تاريخه" عن وهب بن بيان قال: رأيت يزيد بن هارون في المنام فقلت: يا أبا خالد أليس قد متَّ؟ قال: أنا في قبري وقبري روضة من رياض الجنة.
ومن الرؤيا الظاهرة ما رواه ابن الجوزي في «مناقب الإمام أحمد» بإسناده إلى عبد الله بن الإمام أحمد قال: سمعت أبي يقول: رأيت ربّ العزة عز وجل في المنام فقلت: يا ربّ ما أفضل ما تقرب به المتقربون إليك؟ فقال: كلامي يا أحمد، قال: قلت: يا ربّ بفهمٍ أو بغير فهمٍ؟ قال: بفهمٍ وبغير فهمٍ.
ومن الرؤيا الظاهرة ما رواه القاضي أبو الحسين في «طبقات الحنابلة» عن أبي جعفر محمد بن منصور العابد المعروف بالطوسي قال: سمعت أحمد بن حنبل يقول: رأيت رسول الله ? في المنام فقلت: يا رسول الله كل ما روى عنك أبو هريرة حق؟ قال: «نعم».
ومن الرؤيا الظاهرة رؤيا الشافعي أن أحمد سيُمتحن ويُدعى إلى القول بخلق القرآن وقد روى ذلك ابن الجوزي في «مناقب الإمام أحمد» بإسناده إلى الربيع بن سليمان قال: قال لي الشافعي: يا ربيع خذ كتابي وامض به وسلمه إلى أبي عبد الله أحمد بن حنبل وأتني بالجواب، قال الربيع: فدخلت بغداد ومعي الكتاب ولقيت أحمد بن حنبل صلاة الصبح فصليت معه الفجر

(1/85)

فلما انفتل من المحراب سلمت إليه الكتاب وقلت له: هذا كتاب أخيك الشافعي من مصر، فقال أحمد: نظرت فيه؟ قلت: لا، وكسر أحمد الخاتم وقرأ الكتاب فتغرغرت عيناه بالدموع، فقلت له: أي شيء فيه يا أبا عبد الله؟ فقال: يذكر أنه رأى النبي ? في المنام، فقال له: اكتب إلى أبي عبد الله أحمد بن حنبل واقرأ عليه مني السلام وقل إنك ستُمتحن وتُدعى إلى خلق القرآن فلا تجبهم يرفع الله لك علمًا إلى يوم القيامة. قال الربيع: فقلت: البشارة فخلع قميصه الذي يلي جلده فدفعه إلي فأخذته وخرجت إلى مصر وأخذت جواب الكتاب وسلمته إلى الشافعي فقال لي: يا ربيع أي شيء الذي دفع إليك؟ قلت: القميص الذي يلي جده.
فقال لي الشافعي: ليس نفجعك به ولكن بله وادفع إلينا الماء حتى أشركك فيه. ورواه أيضًا من طريق آخر عن الربيع بن سليمان وقال فيه: إن الشافعي ذكر في كتابه أنه رأى النبي ? في نومه وهو يقول له: يا ابن إدريس بشر هذا الفتى أبا عبد الله أحمد بن حنبل أنه سيُمتحن في دين الله ويُدعى إلى أن يقول القرآن مخلوق فلا يفعل وإنه سيُضرب بالسياط وإن الله عز وجل ينشر له بذلك علمًا لا ينطوي إلى يوم القيامة، وذكر بقية القصة بنحو ما تقدم.
ومن الرؤيا الظاهرة ما رواه ابن الجوزي في "مناقب الإمام أحمد" عن أبي بكر أحمد بن محمد الرملي قاضي دمشق قال: دخلت العراق فكتبت كتب أهلها وأهل الحجاز فمن كثرة خلافهما لم أدر بأيهما آخذ فلما كان جوف الليل قمت فتوضأت وصليت ركعتين وقلت: اللهم اهدني إلى ما تحب، ثم أويت إلى فراشي فرأيت النبي ? فيما يرى النائم دخل من باب بني شيبة وأسند ظهره إلى الكعبة فرأيت الشافعي وأحمد بن حنبل على يمين النبي ?، والنبي يتبسم إليهما. وبشر المريسي من ناحية، فقلت: يا رسول الله من كثرة اختلافهما لا أدري بأيها آخذ، فأومأ إلى الشافعي وأحمد فقال: {أُولَئِكَ الَّذِينَ آَتَيْنَاهُمُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ} [الأنعام: 89] ثم أومأ إلى بشر فقال: {فَإِنْ

(1/86)

يَكْفُرْ بِهَا هَؤُلَاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ * أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ} [الأنعام: 89 - 90].
ومن الرؤيا الظاهرة ما رواه ابن الجوزي أيضًا عن محمد بن أبي الورد قال: سمعت يحيى الجلاء – أو علي بن الموفق – قال: ناظرت قومًا من الواقفة أيام المحنة فنالوني بما أكره فصرت إلى منزلي وأنا مغموم بذلك فقدمت إلي امرأتي عشاء فقلت لها: لست آكل، فرفعته ونمت فرأيت النبي ? في النوم داخل المسجد وفي المسجد حلقتان إحداهما فيها أحمد بن حنبل وأصحابه، والأخرى فيها ابن أبي دؤاد وأصحابه فوقف بين الحلقتين وأشار بيده وقال: {فَإِنْ يَكْفُرْ بِهَا هَؤُلَاءِ} وأشار إلى حلقة ابن أبي دؤاد {فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ} وأشار إلى الحلقة التي فيها أحمد بن حنبل، وقد رواه الخطيب في "تاريخه" بمثله.
ومن الرؤيا الظاهرة ما رواه ابن الجوزي أيضًا عن عبد الوهاب الوراق قال: رأيت النبي ? أقبل فقال لي: «ما لي أراك محزونًا؟» قال: قلت: وكيف لا أكون محزونًا وقد حلّ بأمتك ما قد ترى، قال: فقال لي: «لينتهين الناس إلى مذهب أحمد بن حنبل لينتهين الناس إلى مذهب أحمد بن حنبل».
ومن الرؤيا الظاهرة ما رواه ابن الجوزي أيضًا عن أبي زرعة قال: رأيت النبي ? في النوم فشكوت ما نلقى من الجهمية فقال: «لا تحزن فإن أحمد بن حنبل قد سدَّ عليهم الأفق».
ومن الرؤيا الظاهرة ما رواه ابن الجوزي أيضًا عن أبي عبد الله السجستاني قال: رأيت رسول الله ? في المنام فقلت: يا رسول الله من تركت لنا في عصرنا هذا من أمتك نقتدي به في ديننا؟ قال: «عليكم بأحمد بن حنبل». وروى ابن الجوزي أيضًا عن أحمد بن نصر الخزاعي نحوه، ورواه القاضي أبو الحسين في "طبقات الحنابلة" بنحوه أيضًا.

(1/87)

ومن الرؤيا الظاهرة ما رواه ابن الجوزي أيضًا عن بندار محمد بن بشار العبدي قال: رأيت أحمد بن حنبل في المنام شبه المغضب فقلت: يا أبا عبد الله أراك مغضبًا، فقال: وكيف لا أغضب وجاءني منكر ونكير يسألان مَنْ ربك فقلت لهما: ولمثلي يقال مَنْ ربك، فقالا لي: صدقت يا أبا عبد الله ولكن بهذا أمرنا فاعذرنا.
وروى ابن الجوزي أيضًا عن عبد الله بن الإمام أحمد قال: رأيت أبي في المنام فقلت: ما فعل الله بك؟ قال: غفر لي، قلت: جاءك منكر ونكير؟ قال: نعم، قالا لي: من ربك؟ قلت: سبحان الله أما تستحيان مني، فقالا لي: يا أبا عبد الله اعذرنا بهذا أمرنا.
ومن الرؤيا الظاهرة ما رواه ابن الجوزي أيضًا عن ابن خزيمة قال: لما مات أحمد بن حنبل اغتممت غمًا شديدًا فبت من ليلتي فرأيته في النوم وهو يتبختر في مشيته فقلت: يا أبا عبد الله ما هذه المشية؟ قال: مشية الخدام في دار السلام فقلت له: ما فعل الله بك؟ قال: غفر لي وتوجني وألبسني نعلين من ذهب، وقال لي: يا أحمد هذا بقولك القرآن كلامي، ثم قال لي: يا أحمد لِمَ كتبت عن حَرِيز بن عثمان، فقلت: يا ربّ كان ثقة، فقال: صدقت ولكنه كان يبغض عليًا أبغضه الله، ثم قال لي: يا أحمد ادعني بتلك الدعوات التي بلغتك عن سفيان الثوري كنت تدعو بها في دار الدنيا، فقلت: يا ربّ كل شيء، فقال: هيه، فقلت: بقدرتك على كل شيء، فقال: صدقت، فقلت: لا تسألني عن شيء، واغفر لي كل شيء، فقال: يا أحمد هذه الجنة فادخل إليها.
ومن الرؤيا الظاهرة ما رواه الخطيب البغدادي في "تاريخه" عن يحيى بن يوسف الزمي قال: رأيت في المنام إبليس رجلاه في الأرض ورأسه في السماء أسود مثل الليل وله عينان في صدره، فلما رأيته قلت: من أنت؟ قال: هو إبليس فجعلت اقرأ آية الكرسي، قال: فقلت له: ما أقدمك هذه البلاد؟ قال: إلى بشر بن يحيى رجل من الجهمية، قال: قلت: من استخلفت بالعراق؟ قال: ما من مدينة ولا قرية إلا ولي فيها خليفة، قلت:

(1/88)

ومن خليفتك بالعراق؟ فقال: بشر المريسي دعا الناس إلى أمر عجزت عنه. وفي رواية قال: دعا الناس إلى ما عجزت عنه قال القرآن مخلوق، وقال في هذه الرواية، إن بشر بن يحيى كان بمرو يرى رأي المريسي.
ومن الرؤيا الظاهرة ما رواه الخطيب أيضًا عن أحمد بن الدورقي قال: مات رجل من جيراننا شاب رأيته في الليل وقد شاب فقلت: ما قصتك؟ قال: دفن بشر في مقبرتنا زفرت جهنم زفرةً شاب منها كل من في المقبرة.
ومن الرؤيا الظاهرة ما رواه الخطيب أيضًا وابن الجوزي في "مناقب أحمد" عن عبد الله بن المبارك الزَّمِن قال: رأيت زبيدة في المنام فقلت: ما فعل الله بك؟ قالت: غفر لي بأول معول ضرب في طريق مكة، قلت: فما هذه الصفرة في وجهك؟ قالت: دفن بين ظهرانينا رجل يقال له بشر المريسي زفرت عليه جهنم زفرة فاقشعر لها جلدي، فهذه الصفرة من تلك الزفرة. زاد ابن الجوزي، قلت: فما فعل أحمد بن حنبل؟ قالت: الساعة فارقني أحمد بن حنبل في طبار من درة بيضاء في لجة حمراء يريد زيارة الجبار عز وجل، قلت: بما نال ذلك؟ قلت: بقوله القرآن كلام الله غير مخلوق.
ومن الرؤيا الظاهرة ما رواه الخطيب أيضًا عن سفيان بن وكيع قال: رأيت كأن جهنم زفرت فخرج منها اللهب فقلت: ما هذا؟ قال: أُعِدَّت لابن أبي دؤاد.
ومن الرؤيا الظاهرة ما رواه الآجري في كتاب "الشريعة" عن بقية بن الوليد قال: حدثني أبو غياث قال: بينا أنا أغسل رجلاً من أهل القدر قال: فتفرقوا عني فبقيت أنا وحدي فقلت: ويل للمكذبين بأقدار الله، قال: فانتفض حتى سقط عن دفه، قال: فلما دفناه عند باب الشرقي رأيت في ليلتي تلك في منامي كأني منصرف من المسجد إذا بجنازة في السوق يحملها حبشيان رجلاها بين يديهما فقلت: ما هذا؟ قالوا: فلان، قلت: سبحان الله أليس قد دفناه عند باب الشرقي، قال: دفنتموه في غير موضعه، فقلت: والله لأتبعنه حتى أنظر ما يصنع به فلما أن خرجوا به من باب اليهود مالوا به إلى

(1/89)

نواويس النصارى فأتوا قبرًا منها فدفنوه فيه فبدت لي رجلاه فإذا هو أشد سوادًا من الليل.
ومن الرؤيا الظاهرة ما رواه شيخ الإسلام أبو إسماعيل الهروي بإسناده إلى أبي زيد المروزي قال: كنت نائمًا بين الركن والمقام فرأيت النبي ? في المنام فقال لي: يا أبا زيد إلى متى تدرس كتاب الشافعي ولا تدرس كتابي؟ فقلت: يا رسول الله وما كتابك؟ قال: جامع محمد بن إسماعيل. ذكر هذه الرؤيا الحافظ ابن حجر في آخر مقدمة "فتح الباري".
ومن الرؤيا الظاهرة ما ذكره ابن رجب في "ذيل طبقات الحنابلة" عن عبد الله البرداني الزاهد قال: رأيت النبي ? في المنام فقال لي: يا عبد الله من تمسك بمذهب أحمد في الأصول سامحته فيما اجترح – أو فيما فرّط – في الفروع.
ومن الرؤيا الظاهرة ما رواه الخطيب في "تاريخه" قال: حدثني علي بن الحسين العكبري قال: رأيت أبا القاسم هبة الله بن الحسن الطبري في المنام فقلت: ما فعل الله بك؟ قال: غفر لي، قلت: بماذا؟ فكأني به قال كلمة خفية، يقول بالسنّة.
ومن الرؤيا الظاهرة ما نقله ابن رجب في "ذيل طبقات الحنابلة" عن ابن السمعاني: سمعت أبا حفص عمر بن المبارك بن سهلان سمعت الحسين بن خسرو البلخي قال: رئي الشيخ أبو منصور الخياط في النوم فقيل له: ما فعل الله بك؟ قال: غفر لي بتعليمي الصبيان فاتحة الكتاب.
ومن الرؤيا الظاهرة ما نقله ابن رجب عن ابن الجوزي قال: أنبأنا سعد الله بن نصر قال: كنت خائفًا من الخليفة لحادث نزل فأغفيت فرأيت في المنام كأني في غرفة أكتب شيئًا فجاء رجل فوقف بإزائي وقال: اكتب ما أملي عليك وأنشد:
ادفع بصبرك حادث الأيام ... وترج لطف الواحد العلام
لا تيأسن وإن تضايق كربها ... ورماك ريب صروفها بسهام
وله تعالى بين ذلك فرجة ... تخفى عن الأبصار والأوهام
كم من نجا من بين أطراف القنا ... وفريسة سلمت من الضرغام

(1/90)

ومن الرؤيا الظاهرة ما ذكره ابن رجب عن ابن النجار أنه ذكر في ترجمة داود بن أحمد الضرير الظاهري أنه سمعه يقول: سمعت يعقوب بن يوسف الحربي يقول: رأيت عبد المغيث بن زهير الحربي في المنام بعد موته فقلت له: ما فعل الله بك؟ فقال:
العلم يحيي أناسًا في قبورهم ... والجهل يلحق أحياء بأموات

ومن الرؤيا الظاهرة ما ذكره ابن رجب في "ذيل طبقات الحنابلة" قال: أنباني أبو الربيع علي بن عبد الصمد بن أحمد بن أبي الجيش عن أبيه قال: قال عفيف الدين معتوق القليوبي: رأيت فيما يرى النائم قائلاً يقول:
لعمرك قد أودى وعطل منبر ... وأعيى على المستفهمين جواب

قال: فانتبهت من نومي فقلت: ترى أي شيء قد جرى فجاءنا الخبر وقت العصر بموت الشيخ ابن الجوزي فقلت:
ولم يبق من يرجى لإيضاح شكل ... وأصبح ربع العلم وهو خراب

ومن الرؤيا الظاهرة ما ذكره ابن رجب عن ابن النجار أنه ذكر عن علي الفاخراني الضرير قال: رأيت صدقة الناسخ (1) في المنام فقلت له: ما فعل الله بك؟ قال: غفر لي بعد شدة فسألته عن علم الأصول – أي الكلام – فقال: لا تشتغل به فما كان شيء أضرّ عليّ منه وما نفعني إلا خمس قصيبات – أو قال تميرات – تصدقت بها على أرملة.
قال ابن رجب: قلت: هذا المنام حق، وما كانت مصيبته إلا من علم الكلام، ولقد صدق القائل ما ارتدى أحد بالكلام فأفلح، وبسبب شبه المتكلمين والمتفلسفة كان يقع له أحيانًا حيرة وشك يذكرها في أشعاره ويقع له من الكلام والاعتراض ما يقع. انتهى.
ومن الرؤيا الظاهرة ما رواه الفاكهي في "أخبار مكة" عن إبراهيم بن سعيد بن صيفي المخزومي – وكان صديقًا لعبيد الله بن قثم بن عباس – قال:
__________
(1) صدقة الناس اسمه صدقة بن الحسين بن الحسن بن بختيار بن الحداد البغدادي الشاعر المتكلم، له ترجمة في "ذيل طبقات الحنابلة" (339 - 342/ 1).

(1/91)

أرسل إليّ عبيد الله بن قُثّم وهو أمير مكة نصف النهار وكان نازلاً ببئر ميمون في دار لُبَابة بنت علي – أي ابن عبد الله بن عباس – زوجته وهي معه فأتيته وهو مذعور فقال: يا أبا إسماعيل إني رأيت والله عجبًا في قائلتي، خرج إلي وجه إنسان من هذا الجدار فقال:
بينما الحي وافرون بخير ... حَمَلُوا خيرهم على الأعواد

أنا والله ميت، قال: قلت: كلا، هذا والله من الشيطان، قال: لا والله، قال: قلت: فينعي غيرك، قال: مَنْ؟ قلت: لَعلَّ غيرك، قال: كأنك تعرّض بلبابة بنت علي، هي والله خير مني، قال: فوالله ما مكثنا إلا شهرًا أو نحوه حتى ماتت لُبَابة. فقال لي: يا أبا إسماعيل، هو ما قُلْتَ، قال: ثم أقمنا فأرسل إليّ في مثل ذلك الوقت فأتيته فقال: قد والله خرج إلي ذلك الوجه بعينه فقال:
بينما الحي وافرون بخير ... حَمَلُوا خيرهم على الأعواد

أنا والله ميت. قال: قلت: كلا إن شاء الله، قال: ليس ههنا لُبَابة أخرى تعللني بها. قال: فمكثنا شهرًا أو نحوه ثم مات.
وروى الفاكهي أيضًا أن عبيد الله بن قُثَم – وهو يومئذ والي مكة – قال: رأيت في منامي أن رجلاً وقف بين يدي فقال:
بينما الحي وافرون بخير ... حَمَلُوا خيرهم على الأعواد

قال: فظننت أنه يعنيني بذلك، وقلت: نُعيت إلي نفسي ثم ذكر أن لبابة بنت علي بن عباس زوجته فقلت: إنها خير مني وأنها التي تموت. وأقمت شهرين أو ثلاثة بذلك ثم ماتت، فأقمت بعدها شهرًا أو نحوها فإذا بذاك قد مَثَل بين يدي فقال:
فقل للذي يبقى خلاف الذي مضى ... تأهب لأخرى بعدها فكأن قدي

قال: فبعث حين رأى ذلك إلى إبراهيم بن سعيد بن صيفي وإلى زكريا بن الحارث بن أبي مسرة فذكر ذلك لهما فتوجعا له وقالا له: يقيك الله أيها الأمير، قال: فلم يلبث إلا يسيرًا حتى مات.

(1/92)

ومن الرؤيا الظاهرة ما ذكره ابن القيم في كتاب "الروح" أن عمير بن وهب رضي الله عنه أتي في منامه فقيل له: قم إلى موضع كذا وكذا من البيت فاحفره تجد مال أبيك، وكان أبوه قد دفن مالاً ومات ولم يوص به فقام عمير من نومه فاحتفر حيث أمره فأصاب عشرة آلاف درهم وتبرًا كثيرًا فقضى دينه وحسن حاله وحال أهل بيته وكان ذلك عقب إسلامه فقالت له الصغرى من بناته: يا أبت ربنا هذا الذي حبانا بدينه خير من هُبَل والعزى ولولا أنه كذلك ما ورثك هذا المال وإنما عبدته أيامًا قلائل.
قال ابن القيم: قال علي بن أبي طالب القيرواني العابر: وما حديث عمير هذا واستخراجه المال بالمنام بأعجب مما كان عندنا وشاهدناه في عصرنا بمدينتنا من أبي محمد عبد الله البغانشي وكان رجلاً صالحًا مشهورًا برؤية الأموات وسؤالهم عن الغائبات ونقله ذلك إلى أهلهم وقراباتهم حتى اشتهر بذلك وكثر منه فكان المرء يأتيه فيشكو إليه أن حميمه قد مات من غير وصية وله مال لا يهتدى إلى مكانه فيعده خيرًا ويدعو الله في ليلته فيتراءى له الميت الموصوف فيسأله عن الأمر فيخبره به.
فمن نوادره أن امرأة عجوزًا من الصالحات توفيت ولامرأة عندها سبعة دنانير وديعة فجاءت إليه صاحبة الوديعة وشكت إليه ما نزل بها وأخبرته باسمها واسم الميتة صاحبتها ثم عادت إليه من الغد فقال لها: تقول لك فلانة عدّي من سقف بيتي سبع خشبات تجدي الدنانير في السابعة في خرقة صوف ففعلت ذلك فوجدتها كما وصف لها.
قال: وأخبرني رجل لا أظن به كذبًا قال: استأجرتني امرأة من أهل الدنيا على هدم دار لها وبنائها بمال معلوم فلما أخذت في الهدم لزمت الفعلة هي ومن معها فقلت: ما لك؟ قالت: والله ما لي إلى هدم هذه الدار من حاجة لكن أبي مات وكان ذا يسار كثير فلم نجد له كثير شيء فخلت أن ماله مدفون فعمدت إلى هدم الدار لعلي أجد شيئًا، فقال لها بعض من حضر: لقد فاتك ما هو أهون عليك من هذا، قالت: وما هو؟ قال: فلان تمضين إليه وتسألينه أن يبيت قصتك الليلة فلعله يرى أباك فيدلك على مكان ماله بلا

(1/93)

تعب ولا كلفة فذهبت إليه ثم عادت إلينا فزعمت أنه كتب اسمها واسم أبيها عنده فلما كان من الغد بكرت إلى العمل وجاءت المرأة من عند الرجل فقالت: إن الرجل قال لي رأيت أباك وهو يقول المال في الحنية، قال: فجعلنا نحفر تحت الحنية وفي جوانبها حتى لاح لي شق وإذا المال فيه، قال: فأخذنا في التعجب والمرأة تستخف بما وجدت وتقول: مال أبي كان أكثر من هذا ولكني أعود أليه، فمضت فأعلمته ثم سألته المعاودة فلما كان من الغد أتت وقالت: إنه قال لها إن أباك يقول لك احفري تحت الجابية المربعة التي في مخزن الزيت، قال: ففتحت المخزن فإذا بجابية مربعة في الركن فأزلناها وحفرنا تحتها فوجدنا كوزًا كبيرًا فأخذته ثم دام بها الطمع في المعاودة ففعلت فرجعت من عنده وعليها الكآبة فقالت: زعم أنه رآه وهو يقول له قد أخذت ما قُدّر لها وأما ما بقي فقد جلس عليه عفريت من الجن يحرسه إلى من قدّر له.
وذكر ابن القيم أيضًا عن القيرواني أنه ذكر في "كتاب البستان" عن بعض السلف قال: كان لي جار يشتم أبا بكر وعمر رضي الله عنهما فلما كان ذات يوم أكثر من شتمهما فتناولته وتناولني فانصرفت إلى منزلي وأنا مغموم حزين فنمت وتركت العشاء فرأيت رسول الله ? في المنام فقلت: يا رسول الله فلان يسب أصحابك قال: «من أصحابي؟» قلت: أبو بكر وعمر فقال: «خذه هذه المدية فاذبحه بها»، فأخذتها فأضجعته وذبحته ورأيت كأن يدي أصابها من دمه فألقيت المدية وأهويت بيدي إلى الأرض لأمسحها فانتبهت وأنا أسمع الصراخ من نحو داره فقلت: ما هذا الصراخ؟ قالوا: فلان مات فجأة فلما أصبحنا جئت فنظرت إليه فإذا خط موضع الذبح.
قال: وقال محمد بن عبد الله المهلبي: رأيت في المنام كأني في رحبة بني فلان وإذا النبي ? جالس على أكمة ومعه أبو بكر وعمر واقف قدامه فقال له عمر: يا رسول الله إن هذا يشتمني ويشتم أبا بكر، فقال: «جيء به يا أبا حفص»، فأتى برجل فإذا هو العماني وكان مشهورًا بسبهما فقال له النبي ?: «أضجعه»، فأضجعه ثم قال: «اذبحه» فذبحه، قال: فما نبهني إلا صياحه فقلت: ما لي لا أخبره عسى أن يتوب فلما تقربت من منزله

(1/94)

سمعت بكاءً شديدًا، فقلت: ما هذا البكاء؟ فقالوا: العماني ذبح البارحة على سريره، قال: فدنوت من عنقه فإذا من أذنه إلى أذنه طريقة حمراء كالدم المحصور.
قال: وقال القيرواني: أخبرني شيخ لنا من أهل الفضل قال: أخبرني أبو الحسن المطلبي إمام مسجد النبي ? قال: رأيت بالمدينة عجبًا، كان رجل يسب أبا بكر وعمر رضي الله عنهما فبينا نحن يومًا من الأيام بعد صلاة الصبح إذ أقبل رجل وقد خرجت عيناه وسالتا على خديه فسألناه ما قصتك؟ فقال: رأيت البارحة رسول الله ? وعلي بين يديه ومعه أبو بكر وعمر فقالا: يا رسول الله هذا الذي يؤذينا ويسبنا، فقال لي رسول الله ?: «من أمرك بهذا يا أبا قيس؟» فقلت له: علي، وأِشرت إليه فأقبل عليَّ عليُّ بوجهه ويده وقد ضم أصابعه وبسط السبابة والوسطى وقصد بها إلى عيني فقال: إن كنت كذبت ففقأ الله عينيك وأدخل أصبعيه في عيني فانتبهت من نومي وأنا على هذه الحال فكان يبكي يخبر الناس وأعلن بالتوبة.
قال: وفي "كتاب المنامات" لابن أبي الدنيا عن شيخ من قريش قال: رأيت رجلاً بالشام قد أسود نصف وجهه وهو يغطيه فسألته عن ذلك فقال: قد جعلت لله علي أن لا يسألني أحد عن ذلك إلا أخبرته به، كنت شديد الوقيعة في علي بن أبي طالب رضي الله عنه فبينا أنا ذات ليلة نائم إذ أتاني آت من منامي فقال لي: أنت صاحب الوقيعة في، فضرب شق وجهي فأصبحت وشق وجهي أسود كما ترى.
قال: وذكر ابن أبي الدنيا عن أبي حاتم الرازي عن محمد بن علي قال: كنا بمكة في المسجد الحرام قعودًا فقام رجل نصف وجهه أسود ونصفه أبيض فقال: يا أيها الناس اعتبروا بي فإني كنت أتناول الشيخين وأشتمهما فبينما أنا ذات ليلة نائم إذ أتاني آت فرفع يده فلطم وجهي وقال لي: يا عدو الله يا فاسق ألست تسب أبا بكر وعمر رضي الله عنهما فأصبحت وأنا على هذه الحالة.
قال: وقال القيرواني: أخبرني شيخ من أهل الفضل قال: أخبرني فقيه

(1/95)

قال: كان عندنا رجل يكثر الصوم ويسرده ولكنه كان يؤخر الفطر فرأى في المنام كأن أسودين آخذين بضبعيه وثيابه إلى تنور محمى ليلقياه فيه قال: فقلت لهما: على ماذا؟ فقالا: على خلافك لسنة رسول الله ? فإنه أمر بتعجيل الفطر وأنت تؤخره، قال: فأصبح وجهه قد اسودّ من وهج النار فكان يمشي متبرقعًا في الناس.
قال: وذكر مسعدة عن هشام بن حسان عن واصل مولى أبي عيينة عن موسى بن عبيدة عن صفية بنت شيبة قالت: كنت عند عائشة رضي الله عنها فأتتها امرأة مشتملة على يدها فجعل النساء يولعن بها فقالت: ما أتيتك إلا من أجل يدي إن أبي كان رجلاً سمحًا وإني رأيت في المنام حياضًا عليها رجال معهم آنية يسقون من أتاهم فرأيت أبي قلت: أين أمي؟ فقال: انظري، فنظرت فإذا أمي ليس عليها إلا قطعة خرقة، فقال: إنها لم تتصدق قط إلا بتلك الخرقة وشحمة من بقرة ذبحوها فتلك الشحمة تذاب وتطرى بها وهي تقول واعطشاه قالت: فأخذت إناء من الآنية فسقيتها فنوديت من فوقي: مَنْ سقاها أيبس الله يده فأصبحت يدي كما ترين.
قال: وذكر الحارث بن أسد المحاسبي وأصبغ وخلف بن القاسم وجماعة عن سعيد بن مسلمة قال: بينما امرأة عند عائشة إذ قالت: بايعت رسول الله ? على أن لا أشرك بالله شيئًا ولا أسرق ولا أزني ولا أقتل ولدي ولا آتي ببهتان أفتريه من بين يدي ورجلي ولا أعصي في معروف فوفيت لربي ووفا لي ربي فوالله لا يعذبني الله، فأتاها في المنام ملك فقال لها: كلا، إنك تتبرجين، وزينتك تبدين، وخيرك تكندين، وجارك تؤذين، وزوجك تعصين، ثم وضع أصابعه الخمس على وجهها وقال: خمس بخمس ولو زدت زدناك، فأصبحت وأثر الأصابع في وجهها، قلت: وقد روى هذه القصة الحاكم في "المستدرك" والبيهقي في "دلائل النبوة" بسياق غير هذا السياق وتقدم ذكرها فلتراجع.
قال ابن القيم: وذكر مسعدة في كتابه في الرؤيا عن ربيع بن الرقاشي قال: أتاني رجلان فقعدا إلي فاغتابا رجلاً فنهيتهما فأتاني أحدهما بعدُ فقال:

(1/96)

إني رأيت في المنام كأن زنجيًا أتاني بطبق عليه جنب خنزير لم أر لحمًا قط أسمن منه فقال لي: كُلْ، فقلت: آكل لحم خنزير، فتهددني فأكلت فأصبحت وقد تغير فمي فلم يزل يجد الريح في فمه شهرين.
قال: وكان العلاء بن زياد له وقت يقوم فيه فقال لأهله تلك الليلة: إني أجد فترة فإذا كان وقت كذا فأيقظوني فلم يفعلوا، قال: فأتاني آت في منامي فقال: قم يا علاء بن زياد اذكر الله يذكرك وأخذ بشعرات في مقدم رأسي فقامت تلك الشعرات في مقدم رأسي فلم تزل قائمة حتى مات، قال يحيى بن بسطام: فلقد غسلناه يوم مات وإنهن لقيام في رأسه.
قال: وكان نافع القاري إذا تكلم يشم من فيه رائحة المسك فقيل له: كلما قعدت تطيبت، فقال: ما أمس طيبًا ولا أقربه ولكن رأيت رسول الله ? في المنام وهو يقرأ في فمي فمن ذلك الوقت يشم من في هذه الرائحة.
قال: وكان سماك بن حرب قد ذهب بصره فرأى إبراهيم الخليل في المنام فمسح على عينيه وقال: اذهب إلى الفرات فانغمس فيه ثلاثًا ففعل فأبصر.
قال: وكان إسماعيل بن بلال الحضرمي قد عمي فأتي في المنام فقيل له: قل يا قريب يا مجيب يا سميع الدعاء يا لطيف بمن يشاء رد علي بصري، قال الليث بن سعد: أنا رأيته قد عمي ثم أبصر.
وروى الخطيب في "تاريخه" عن عبد الله بن محمد بن إسحاق السمسار قال: سمعت شيخي يقول: ذهبت عينا محمد بن إسماعيل -يعني البخاري- في صغره فرأت والدته في المنام إبراهيم الخليل عليه الصلاة والسلام فقال لها: يا هذه قد ردّ الله على ابنك بصره لكثرة بكائك أو لكثرة دعائك، قال: فأصبح وقد رد الله عليه بصره، وقد ذكر هذه القصة الحافظ ابن حجر في "مقدمة فتح الباري" من رواية غنجار في تاريخ بخارى واللالكائي في "شرح السنة" في "باب كرامات الأولياء".
ومن الرؤيا الظاهرة ما نقله القلقشندي في كتاب "مآثر الأنافة، في

(1/97)

معالم الخلافة" عن القضاعي أنه حكى في "خطط مصر" أنه كان للإمام الليث بن سعد دار ببلدة قلقشندة فهدمها عبد الملك بن رفاعة عنادًا له فعمرها الليث فهدمها عبد الملك فعمرها فهدمها، فلما كان في الثالثة بينما الليث نائم إذا بهاتف يهتف به: قم يا ليث {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ} [القصص: 5] فأصبح ابن رفاعة وقد أصابه الفالج فأوصى إلى الليث وبقي ثلاثًا ثم مات.
ومن الرؤيا الظاهرة ما رآه يعقوب بن داود السلمي وزير المهدي وهو في الحبس وأوله بأنه سيخرج من الحبس. وقد روى ذلك الخطيب البغدادي في "تاريخه" من طريق ابن أبي الدنيا: حدثني خالد بن يزيد الأزدي حدثني عبد الله بن يعقوب بن داود قال: قال أبي: حبسني المهدي في بئر وبنيت علي قبة فمكثت فيها خمس عشرة حجة حتى مضى صدر من خلافة الرشيد وكان يدلي إلي في كل يوم رغيف وكوز من ماء وأوذن بأوقات الصلاة، فلما كان في رأس ثلاث عشرة حجة أتاني آت في منامي فقال:
حنا على يوسف رب فأخرجه ... من قعر جب وبيت حوله غمم

قال: فحمدت الله وقلت: أتى الفرج، قال: فمكثت حولاً لا أرى شيئًا فلما كان رأس الحول أتاني ذلك الآتي فقال لي:
عسى فرج يأتي به الله إنه ... له كل يوم في خليقته أمر

قال: ثم أقمت حولاً لا أرى شيئًا ثم أتاني ذلك الآتي بعد الحول فقال:
عسى الكرب الذي أمسيتَ فيه ... يكون وراءه فرج قريب
فيأمن خائف ويفك عانٍ ... ويأتي أهله النائي الغريب

قال: فلما أصبحت نوديت فظننت أني أوذن بالصلاة فدلي لي حبل أسود وقيل لي: اشدد به وسطك ففعلت فأخرجوني فلما قابلت الضوء عَشَى بصري فانطلقوا بي فأدخلت على الرشيد فقيل: سَلّم على أمير المؤمنين،

(1/98)

فقلت: السلام عيك أمير المؤمنين ورحمة الله وبركاته، المهدي قال: لست به، قلت: السلام عليك أمير المؤمنين ورحمة الله وبركاته، الهادي، قال: لست به، قلت: السلام عليك أمير المؤمنين ورحمة الله وبركاته، قال: الرشيد، فقلت: الرشيد، فقال: يا يعقوب بن داود إنه والله ما شفع فيك إلي أحد، غير أني حملت الليلة صبية لي على عنقي فذكرت حملك إياي على عنقك فرثيت لك من المحل الذي كنت به فأخرجتك، قال: فأكرمني وقرّب مجلسي، قال: ثم إن يحيى بن خالد تنكر لي كأنه خاف أن أغلب على أمير المؤمنين دونه، فخفته فاستأذنت للحج فأذن لي، فلم يزل مقيمًا بمكة حتى مات بها.
ومن الرؤيا الظاهرة العظيمة ما ذكر عن الملك العادل نور الدين محمود بن زنكي بن أقسنقر أنه رأى رسول الله ? في المنام يستنجده على رجلين أرادا إخراجه من قبره. وقد ذكر القصة في هذه الرؤيا نور الدين علي بن أحمد السمهودي في كتابه "الوفا بأخبار دار المصطفى" وذكر أن ذلك كان في سنة سبع وخمسين وخمسمائة، وهذا نص ما ذكره.
خاتمة: فيما نقل من عمل نور الدين الشهيد الخندق حول الحجرة الشريفة مملوءًا بالرصاص، وذكر السبب في ذلك وما ناسبه.
اعلم أني وقفت على رسالة قد صنفها العلامة جمال الدين الأسنوي في المنع من استعمال الولاة للنصارى، وسماها بعضهم بـ "الانتصارات الإسلامية" ورأيت عليها بخط تلميذه شيخ مشايخنا زين الدين المراغي ما صورته «نصيحة أولي الألباب، في منع استخدام النصارى كتّاب» لشيخنا العلامة جمال الدين الأسنوي، ولم يسمه فسميته بحضرته فأقرني عليه، انتهى. فرأيته ذكر فيها ما لفظه: وقد دعتهم أنفسهم – يعني النصارى – في سلطنة الملك العادل نور الدين الشهيد إلى أمر عظيم ظنوا أنه يتم لهم، {وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} [التوبة: 32]. وذلك أن السلطان المذكور كان

(1/99)

له تهجد يأتي به بالليل وأوراد يأتي بها، فنام عقب تهجده فرأى النبي ? في نومه وهو يشير إلى رجلين أشقرين ويقول: أنجدني أنقذني من هذين، فاستيقظ فزعًا ثم توضأ وصلى ونام فرأى المنام بعينه، فاستيقظ وصلى ونام فرآه أيضًا مرة ثالثة، فاستيقظ وقال: لم يبق نوم وكان له وزير من الصالحين يقال له جمال الدين الموصلي فأرسل خلفه ليلاً وحكى له جميع ما اتفق له فقال له: وما قعودك، اخرج الآن إلى المدينة النبوية واكتم ما رأيت، فتجهز في بقية ليلته وخرج على رواحل خفيفة في عشرين نفرًا وصحبته الوزير المذكور ومالٌ كثير فقدم المدينة في ستة عشر يومًا فاغتسل خارجها ودخل فصلى بالروضة وزار ثم جلس لا يدري ماذا يصنع. فقال الوزير وقد اجتمع أهل المدينة في المسجد: إن السلطان قصد زيارة النبي ? وأحضر معه أموالاً للصدقة فاكتبوا مَنْ عندكم فكتبوا أهل المدينة كلهم وأمر السلطان بحضورهم، وكل من حضر ليأخذ يتأمله ليجد فيه الصفة التي أراها النبي ? له فلا يجد تلك الصفة فيعطيه ويأمره بالانصراف إلى أن انقضى الناس، فقال السلطان: هل بقي أحد لم يأخذ شيئًا من الصدقة، قالوا: لا، فقال: تفكروا وتأملوا، فقالوا: لم يبق أحد إلا رجلين مغربيين لا يتناولان من أحد شيئًا وهما صالحان غنيان يكثران الصدقة على المحاويج، فانشرح صدره وقال: عليّ بهما؛ فأتي بهما فرآهما الرجلين اللذين أشار النبي ? إليهما بقوله «أنجدني أنقذني من هذين»، فقال لهما: من أين أنتما؟ فقالا: من بلاد المغرب جئنا حاجين فاخترنا المجاورة في هذا العام عند رسول الله ? فقال: أصدقاني، فصمما على ذلك، فقال: أين منزلهما فأخبر بأنهما في رباط بقرب الحجرة فأمسكهما وحضر إلى منزلهما فرأى فيه مالاً كثيرًا وختمتين وكتبًا في الرقائق ولم ير فيه شيئًا غير ذلك فأثنى عليهما أهل المدينة بخير كثير وقالوا: إنهما صائمان الدهر ملازمان الصلوات في الروضة الشريفة وزيارة النبي ? وزيارة البقيع كل يوم بكرة وزيارة قباء كل سبت ولا يردان سائلاً قط بحيث سدَّا خلة أهل المدينة في هذا العام المجدب، فقال السلطان: سبحان الله، ولم يظهر شيئًا مما رآه، وبقي السلطان يطوف في البيت بنفسه فرفع حصيرًا في البيت فرأى سردابًا محفورًا ينتهي إلى صوب الحجرة الشريفة

(1/100)

فارتاعت الناس لذلك، وقال السلطان عند ذلك: أصدقاني حالكما، وضربهما ضربًا شديدًا فاعترفا بأنهما نصرانيان بعثهما النصارى في زي حجاج المغاربة وأمالوهما بأموال عظيمة وأمروهما بالتحيل في شيء عظيم خيلته لهم أنفسهم وتوهموا أن يمكنهم الله منه وهو الوصول إلى الجناب الشريف ويفعلوا به ما زينه لهم إبليس في النقل وما يترتب عليه فنزلا في أقرب رباط إلى الحجرة الشريفة وفعلا ما تقدم وصارا يحفران ليلاً ولكل منهما محفظة جلد على زي المغاربة، والذي يجتمع من التراب يجعله كل منهما في محفظته ويخرجان لإظهار زيارة البقيع فيلقيانه بين القبور وأقاما على ذلك مدة فلما قربا من الحجرة الشريفة أرعدت السماء وأبرقت وحصل رجيف عظيم بحيث خيّل انقلاع تلك الجبال فقدم السلطان صبيحة تلك الليلة واتفق إمساكهما واعترافهما فلما اعترفا وظهر حالهما على يديه ورأى تأهيل الله له لذلك دون غيره بكى بكاءً شديدًا وأمر بضرب رقابهما فقتلا تحت الشباك الذي يلي الحجرة الشريفة وهو مما يلي البقيع، ثم أمر بإحضار رصاص عظيم وحفر خندقًا عظيمًا إلى الماء حول الحجرة الشريفة كلها وأذيب ذلك الرصاص وملأ به الخندق فصار حول الحجرة الشريفة سورًا رصاصًا إلى الماء، ثم عاد إلى ملكه وأمر بإضعاف النصارى وأمر أن لا يستعمل كافر في عمل من الأعمال وأمر مع ذلك بقطع المكوس جميعها. انتهى.
وقد أشار إلى ذلك الجمال المطري باختصار ولم يذكر عمل الخندق حول الحجرة وسبك الرصاص به. لكن بين السنة التي وقع فيها ذلك مع مخالفة لبعض ما تقدم فقال في الكلام على سور المدينة المحيط بها اليوم: وصل السلطان نور الدين محمود بن زنكي بن أقسنقر في سنة سبع وخمسين وخمسمائة إلى المدينة الشريفة بسبب رؤيا رآها ذكرها بعض الناس وسمعتها من الفقيه عَلَم الدين يعقوب بن أبي بكر المحترق أبوه ليلة حريق المسجد عمن حدثه من أكابر من أدرك أن السلطان محمودًا المذكور رأى النبي ? ثلاث مرات في ليلة واحدة وهو يقول في كل واحدة: يا محمود أنقذني من هذين الشخصين الأشقرين تجاهه فاستحضر وزيره قبل الصبح فذكر له ذلك، فقال له: هذا أمر حدث في مدينة النبي ? ليس له غيرك فتجهز وخرج على

(1/101)

عجل بمقدار ألف راحلة وما يتبعها من خيل وغير ذلك حتى دخل المدينة على حين غفلة من أهلها، والوزير معه، وزار وجلس في المسجد لا يدري ما يصنع، فقال له الوزير: أتعرف الشخصين إذا رأيتهما؟ قال: نعم، فطلب الناس عامة للصدقة وفرق عليهم ذهبًا كثيرًا وفضة وقال: لا يبقين أحد بالمدينة إلا جاء فلم يبق إلا رجلان مجاوران من أهل الأندلس نازلان في الناحية التي قبلة حجرة النبي ? من خارج المسجد عند دار آل عمر بن الخطاب التي تعرف اليوم بدار العشرة فطلبهما للصدقة فامتنعا وقالا: نحن على كفاية ما نقبل شيئًا، فجدّ في طلبهما فجيء بهما فلما رآهما قال للوزير: هما هذان، فسألهما عن حالهما وما جاء بهما فقالا: لمجاورة النبي ?، فقال: أصدقاني، وتكرر السؤال حتى أفضى إلى معاقبتهما فأقرا أنهما من النصارى وأنهما وصلا لكي ينقلا من في هذه الحجرة الشريفة باتفاق من ملوكهم ووجدهما قد حفرا نقبًا تحت الأرض من تحت حائط المسجد القبل وهما قاصدان إلى جهة الحجرة الشريفة ويجعلان التراب في بئر عندهما في البيت الذي هما فيه فضرب أعناقهما عند الشباك الذي في شرقي حجرة النبي ? خارج المسجد ثم أحرقا بالنار آخر النهار وركب متوجهًا إلى الشام. انتهى.
وقد وقع في سنة تسعين وثلاثمائة قصة قريبة الشبه من قصة النصرانيين اللذين أرادا نقل النبي ? من المدينة، وقد ذكر هذه القصة ابن النجار في "ذيل تاريخ بغداد" ونقلها عنه ابن الجزري في تاريخه ونقلها تقي الدين محمد بن أحمد الحسني الفاسي في كتابه "العقد الثمين، في تاريخ البلد الأمين" عن الجزري، وذكرها أيضًا النجم عمر بن فهد في كتابه «إتحاف الورى، بأخبار أم القرى» وذكرها أيضًا السمهودي في كتابه «وفاء الوفاء، بأخبار دار المصطفى» وذكر ابن فهد أن هذه القصة وقعت في سنة تسعين وثلاثمائة.
قال الفاسي: ذكر الجزري في تاريخه حكاية اتفقت لأبي الفتوح صاحب مكة بالمدينة، نقلها عن تاريخ ابن النجار البغدادي، وقد رأيت أن أذكرها لغرابتها. أنبئت عمن أنبأه الحافظ ابن النجار – ثم ساق بالإسناد إلى أبي القاسم عبد الحكيم بن محمد المقري الزاهد قال: أشار بعض الزنادقة

(1/102)

على الحاكم العبيدي بنبش قبر النبي ? وصاحبيه وحملهم إلى مصر وقال له: متى تّمَّ هذا الأمر شد الناس رحالهم من أقطار الأرض إلى مصر فكانت منقبة يعود جمالها على مصر وساكنيها فدخل ذلك عقل الحاكم فنفذ إلى أبي الفتوح يأمره بذلك فسار أبو الفتوح حتى قدم المدينة وحضر إليه جماعة من أهلها لأنه كان بلغهم ما قدم بسببه وكان حضر معهم قارئ يعرف بالركباني فقرأ بين يدي أبي الفتوح: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لَا أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنْتَهُونَ * أَلَا تُقَاتِلُونَ قَوْمًا نَكَثُوا أَيْمَانَهُمْ وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ وَهُمْ بَدَءُوكُمْ أَوَّلَ مَرَّةٍ أَتَخْشَوْنَهُمْ فَاللَّهُ أَحَقُّ أَنْ تَخْشَوْهُ إِنْ كُنْتُمْ مُؤْمِنِينَ * قَاتِلُوهُمْ} [التوبة: 12 - 14] قال: فماج الناس وكادوا أن يقتلوا أبا الفتوح ومن معه من الأجناد، وما منعهم إلا أن البلاد كانت للحاكم، فلما رأى أبو الفتوح ما الناس عليه قال لهم: الله أحق أن يخشى والله لا أتعرض لشيء من ذلك وَدَعِ الحاكم يفعل فيّ ما أراد، ثم استولى عليه ضيق الصدر وتقسيم الفكر كيف أجاب، فما غابت الشمس في بقية ذلك اليوم حتى أرسل الله تعالى من الريح ما كادت الأرض تزلزل منه وتدحرجت الإبل بأقتابها والخيل بسروجها كما تدحرج الكرة على وجه الأرض وهلك خلق كثيرون من الناس وانفرج هَمُّ أبي الفتوح لما أرسل الله تعالى تلك الرياح التي شاع ذكرها في الآفاق لتكون له حجة عند الحاكم من الامتناع من نبش القبور الكريمة. انتهى.
ومن الرؤيا الظاهرة ما جاء في قصة طويلة ذكرها اللالكائي في كتابه "شرح السنة" عن يوسف بن الحسن بن إبراهيم الخياط قال: كان في الجانب الشرقي في وقت أبي الحسن بن بويه رجل ديلمي من قوّاده يسمى جبنه، مشهور، وَجْهٌ من وجوه عسكره. ويذكر جماعة من الحاضرين لهذه الحكاية أنه كان رجلاً مشهورًا له مال ونجدة وجمال، قال: بينما هو واقف يومًا في موسم الحاج ببغداد وقد أخذ الناس في الخروج إلى مكة إذ عبر به رجل يعرف بعلي الدقاق – معافري – قال يوسف: هو حدثني بهذه القصة

(1/103)

إذ هو صاحبها والمبتلى بها، وكنت أسمع غيره من الناس يذكرونها لشهرتها إلا أني سمعته يقول: عبرت على جبنه، فقال لي: يا علي هو ذا تحج هذه السنة؟ قلت: لم تتفق لي حجة إلى الآن وأنا في طلبها، فقال لي جوابًا عن كلامي: أنا أعطيك حجة، فقلت له من غير أن يصح في نفسي كلامه: هاتها، فقال: يا غلام مُرَّ إلى عثمان الصيرفي وقل له يزن لك عشرين دينارًا فمررت مع غلامه فوزن لي عثمان عشرين دينارًا ورجعت إليه فقال لي: أصلح أمورك فإذا عزمت على الرحيل فأرني وجهك لأوصيك بوصية فانصرفت عنه وهيأت أموري فرجعت إليه فقال لي: أولاً قد وهبت لك هذه الحجة ولا حاجة لي فيها ولكن أحملك رسالة إلى محمد، فقلت: ما هي؟ قال: قل له أنا بريء من صاحبيك أبي بكر وعمر اللذين هما معك، ثم حلفني بالطلاق إنك لتقولنها وتبلغن هذه الرسالة إليه، فورد عليّ مورد عظيم وخرجت من عنده مهمومًا حزينًا وحججت ودخلت المدينة وزرت قبر رسول الله ? وصرت مترددًا في الرسالة أبلغها أم لا، وفكرت في أني إن لم أبلغها طلقت امرأتي وإن بلغت عظمت علي مما أواجه به رسول الله ? فاستخرت الله تعالى في القول، وقلت: إن فلان بن فلان يقول كذا وكذا وأديت الرسالة بعينها واغتممت غمًا شديدًا وتنحيت ناحية فغلبتني عيناي فرأيت النبي ? فقال: «قد سمعت الرسالة التي أديتها فإذا رجعت إليه فقل إن رسول الله ? يقول: أبشر يا عدو الله يوم التاسع والعشرين من قدومك بغداد بنار جهنم»، وقمت وخرجت ورجعت إلى بغداد فلما عبرت إلى الجانب الشرقي فكرت وقلت: إن هذا رجل سوء بلغت رسالته إلى رسول الله ? أبلغ رسالته إليه، وما هو إلا أن أخبره بها حتى يأمر بقتلي أو يقتلني بيده، وأخذت أُقَدّم وأؤخر، فقلت: لأقولنها ولو كان فيها قتلي ولا أكتم رسالته وأخالف أمره، فدخلت عليه قبل الدخول على أهلي فما هو إلا أن وقعت عينه علي فقال لي: يا دقاق ما عملت في الرسالة؟ قلت: أديتها إلى رسول الله ? ولكن قد حمّلني جوابها، قال: ما هي؟ فقصصت عليه رؤياي، فنظر إلي وقال: إن قتل مثلك علي هيّن -وسَبَّ وشتم، وكان بيده زوبين يهزه فهزه في وجهي- ولكن لأتركنك إلى اليوم الذي ذكرته ولأقتلنك بهذا الزوبين -وأشار إلى الزوبين- ولامني الحاضرون

(1/104)

وقال لغلامه: احبسه في الاصطبل وقيّده. فحبست وقيّدت وجاءني أهلي وبكوا علي ورثوا لي ولاموني. فقلت: قضي الذي كان ولا موت إلا بأجل. ولم تزل تمر بي الأيام والناس يتفقدوني ويرحموني مما أنا فيه حتى مضت سبعة وعشرون يومًا فلما كانت الليلة الثامنة والعشرون اتخذ الديلمي دعوة عظيمة أحضر فيها عامة وجوه قوّاد العسكر وجلس معهم للشرب فلما كان نصف الليل جاءني السايس فقال لي: يا دقاق، القائد أخذته حمى عظيمة وقد تدثر بجميع ما في الدار ووقع عليه الغلمان فوق الثياب وهو ينتفض في الثياب نفضًا عظيمًا، وكان على حالته اليوم الثامن والعشرين وأتت ليلة التاسع والعشرين ودخل السايس نصف الليل وقال: يا دقاق مات القائد وحلّ عني القيد فلما أصبحنا اجتمع الناس من كل وجه وجلس القوّاد للعزاء وأخرجت أنا، وكانت قصتي مشهورة واستعادوني فقصصت عليهم ورجع جماعة كثيرة عن مذابهم الرديئة.
ومن الرؤيا الظاهرة ما رواه ابن أبي الدنيا قال: حدثني أحمد بن جميل حدثنا عبد الله بن المبارك أخبرنا عبد الرحمن بن عبد الله بن دينار عن زيد بن أسلم قال: أغمي على المسور بن مخرمة رضي الله عنهما ثم أفاق فقال: أشهد أن لا إله إلا الله وأن محمدًا رسول الله أحب إلي من الدنيا وما فيها، عبد الرحمن بن عوف في الرفيق الأعلى مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقًا، وعبد الملك والحجاج يجران أمعاءهما في النار. وقد ذكر الحافظ ابن حجر هذه القصة في ترجمة الحجاج بن يوسف من "تهذيب التهذيب" ثم قال: هذا إسناد صحيح ولم يكن للحجاج حينئذ ذكر ولا كان عبد الملك ولي الخلافة بَعْدُ لأن المسور مات في اليوم الذي جاء فيه نعي يزيد بن معاوية من الشام وذلك في ربيع الأول سنة أربع وستين من الهجرة. انتهى.
ومن الرؤيا الظاهرة ما رآه عمر بن عبد العزيز حين أغمي عليه، وقد ذكر هذه القصة أبو نعيم في "الحلية" وابن الجوزي في سيرة عمر بن عبد العزيز وذكرها غيرهما من المؤرخين، وهي قصة طويلة وقد جاء فيها أن عمر بن عبد العزيز حين أُغمي عليه رأى أن القيامة قد قامت ورأى أنه أوقف بين يدي الله وأن الله

(1/105)

رحمه وأمر به إلى الجنة، قال: فبينا أنا مارُّ مع الملكين الموكلين بي إذ مررت بجيفة ملقاة على رماد فقلت: ما هذه الجيفة؟ قالوا: ادن منه وسله يخبرك فدنوت منه فوكزته برجلي وقلت له: من أنت؟ فقال لي: من أنت؟ قلت: أنا عمر بن عبد العزيز، قال لي: ما فعل الله بك وبأصحابك؟ قلت: أما أربعة فأمر بهم ذات اليمين إلى الجنة ثم لا أدري ما فعل الله بمن كان بعد علي، فقال لي: أنت ما فعل الله بك؟ قلت: تفضل علي ربي وتداركني منه برحمة وقد أمر بي ذات اليمين إلى الجنة، فقال: أنا كما صرت ثلاثًا، قلت: أنت من أنت؟ قال: أنا الحجاج بن يوسف، قلت له: حجاج أرددها عليه ثلاثًا، قلت: ما فعل الله بك، قال: قدمت على رب شديد العقاب، ذي بطشة منتقم ممن عصاه، قتلني بكل قتلة قتلت بها مثلها، ثم ها أنا ذا موقوف بين يدي ربي أنتظر ما ينتظر الموحدون من ربهم إما إلى جنة وإما إلى نار.
ومن الرؤيا الظاهرة ما ذكره ابن كثير في "البداية والنهاية" عن الأصمعي عن أبيه قال: رأيت الحجاج في المنام فقلت: ما فعل الله بك؟ فقال: قتلني بكل قتلة قتلت بها إنسانًا، قال: ثم رأيته بعد الحول فقلت: يا أبا محمد ما صنع الله بك؟ فقال: يا مّاصَّ بظر أمه أما سألت عن هذا عام أول. وقال القاضي أبو يوسف: كنت عند الرشيد فدخل عليه رجل فقال: يا أمير المؤمنين رأيت الحجاج البارحة في النوم، قال: في أي زي رأيته، قال: في زي قبيح، فقلت: ما فعل الله بك؟ فقال: ما أنت وذاك يا مَاصَّ بظر أمه. فقال هارون: صدق والله أنت رأيت الحجاج حقًا، ما كان أبو محمد ليدع صرامته حيًا وميتًا. وروى حنبل بن إسحاق بإسناده عن أشعث الخراز قال: رأيت الحجاج في المنام في حالة سيئة فقلت: يا أبا محمد ما صنع بك ربك؟ قال: ما قتلت أحدًا قتلة إلا قتلني بها، قال: ثم أمر بي إلى النار، قلت: ثم مه، قال: ثم أرجو ما يرجو أهل لا إله إلا الله.
ومن الرؤيا الظاهرة ما رواه ابن أبي الدنيا في كتاب «من عاش بعد الموت» عن أبي مسعود الجريري قال: ذكر شيخ في مسجد الأشياخ كان يحدثنا عن أبي قال: بينما نحن حول مريض لنا إذ هدأ وسكن حتى ما يتحرك

(1/106)

منه عرق فسجيناه وأغمضناه وأرسلنا إلى ثيابه وسدره وسريره فلما ذهبنا نحمله لنغسله تحرك فقلنا: سبحان الله ما كنا نراك إلا قد مت، قال: فإني قد مت وذهب بي إلى قبري فإذا إنسان حسن الوجه طيب الريح قد وضعني في لحدي وطواه بالقراطيس، إذ جاءت إنسانة سوداء منتنة الريح فقالت: هذا صاحب كذا، وهذا صاحب كذا، أشياء والله أستحي منها كأنما أقلعت عنها ساعتئذ. قال: قلت: أنشدك أن تدعني وهذه، قالت: انطلق نخاصمك قال: فانطلقنا إلى دار فيحاء واسعة وفيها مصطبة كأنها من فضة في ناحية منها مسجد ورجل قائم يصلي فقرأ سورة النحل فتردد في مكان منها ففتحت عليه فانفتل فقال: السورة معك؟ قلت: نعم، قال: أما إنها سورة النعم، قال: ورفع وسادة قريبة منه فأخرج صحيفة فنظر فيها فبدرته السوداء فقالت: فعل كذا وفعل كذا، قال: وجعل الحسن الوجه يقول وفعل كذا وفعل كذا، يذكر محاسن، قال: فقال الرجل: عبد ظالم لنفسه لكن الله تجاوز عنه، لم يجئ أجل هذا بَعْدُ، أجل هذا يوم الاثنين، قال: فقال لهم: انظروا فإن متُّ يوم الاثنين فارجوا لي ما رأيت. وإن لم أمت يوم الاثنين فإنما هو هذيان الوجع، قال: فلما كان يوم الاثنين صح حتى بعد العصر ثم أتاه أجله فمات، وفي هذا الحديث: فلما خرجنا من عند الرجل قلت للرجل الحسن الوجه الطيب الريح: ما أنت؟ قال: أنا عملك الصالح، قلت: فما الإنسانة السوداء المنتنة الريح، قال: ذلك عملك الخبيث.
ومن الرؤيا الظاهرة ما ذكره ابن كثير في "البداية والنهاية" في ترجمة الوزير علي بن عيسى بن داود بن الجراح المتوفى في سنة خمس وثلاثين وثلاثمائة. قال: روى أبو القاسم علي بن المحسن التنوخي عن أبيه عن جماعة أن عطارًا من أهل الكرخ كان مشهورًا بالسنة ركبه ستمائة دينار دينًا فأغلق دكانه وانكسر عن كسبه ولزم منزله وأقبل على الدعاء والتضرع والصلاة ليالي كثيرة فلما كان في بعض تلك الليالي رأى رسول الله ? في المنام وهو يقول له: «اذهب إلى علي بن عيسى الوزير فقد أمرته لك بأربعمائة دينار»، فلما أصبح الرجل قصد باب الوزير فلم يعرفه أحد فجلس لعل أحدًا يستأذن له على الوزير حتى طال عليه المجلس وهمّ بالانصراف، ثم إنه قال لبعض الحجبة:

(1/107)

قل للوزير إني رجل رأيت رسول الله ? في المنام وأنا أريد أن أقصّه على الوزير، فقال له الحاجب: وأنت صاحب الرؤيا، إن الوزير قد أنفذ في طلبك رسلاً متعددة. ثم دخل الحاجب فأخبر الوزير فقال: أدخله عليّ سريعًا فدخل عليه فأقبل عليه الوزير يستعلم عن حاله واسمه وصفته ومنزله فذكر ذلك له فقال له الوزير: إني رأيت رسول الله ? وهو يأمرني بإعطائك أربعمائة دينار فأصبحت لا أدري من أسأل عنك ولا أعرفك ولا أعرف أين أنت وقد أرسلت في طلبك إلى الآن عدة رسل فجزاءك الله خيرًا عن قصدك إياي، ثم أمر الوزير بإحضار ألف دينار فقال: هذه أربعمائة دينار لأمر رسول الله ? وستمائة هبة من عندي، فقال الرجل: لا والله لا أزيد على ما أمرني به رسول الله ? فإني أرجو الخير والبركة فيه، ثم أخذ منها أربعمائة دينار، فقال الوزير: هذا هو الصدق واليقين. فخرج ومعه الأربعمائة دينار فعرض على أرباب الديون أموالهم فقالوا: نحن نصبر عليك ثلاث سنين وافتح بهذا الذهب دكانك ودم على كسبك، فأبى إلا أن يعطيهم من أموالهم الثلث فدفع إليهم مائتي دينار وفتح حانوته بالمائتي دينار الباقية فما حال عليه الحول حتى ربح ألف دينار. وقد ذكر هذه القصة القاضي أبو علي التنوخي في الجزء الثاني من كتاب " الفرج بعد الشدة" وفي الجزء الثاني من كتاب "نشوار المحاضرة".
ومن الرؤيا الظاهرة ما ذكره ابن كثير في "البداية والنهاية" قال: اجتمع بالديار المصرية محمد بن نصر -يعني: المروزي- ومحمد بن جرير الطبري ومحمد بن المنذر فجلسوا في بيت يكتبون الحديث ولم يكن عندهم في ذلك اليوم شيء يقتاتونه فاقترعوا فيما بينهم أيهم يخرج يسعى لهم في شيء يأكلونه فوقعت القرعة على محمد بن نصر فقام إلى الصلاة فجعل يصلي ويدعو الله عز وجل، وذلك في وقت القائلة فرأى نائب مصر – وهو طولون وقيل أحمد بن طولون – في منامه في ذلك الوقت رسول الله ? وهو يقول له: «أدرك المحدثين فإنهم ليس عندهم ما يقتاتونه» فانتبه من ساعته فسأل من ههنا من المحدثين، فذكر له هؤلاء الثلاثة فأرسل إليهم في الساعة الراهنة بألف دينار فدخل الرسول بها عليهم وأزال الله ضررهم ويسر أمرهم.
تنبيه: ليعلم طالب العلم أن باب الأحلام الظاهرة واسع جدًا. وما

(1/108)

ذكرته في هذا الفصل من الأحلام التي ليست في الأحاديث المرفوعة والموقوفة فهو قليل من كثير مما وقفت عليه مما جاء في هذا النوع. ولو ذكرت كل ما وقفت عليه من ذلك لطال الكتاب، وفيما ذكرته كفاية إن شاء الله تعالى.


النوع الثاني من الرؤيا ما هو من ضرب الأمثال للنائم يضربها له الملك الموكل بالرؤيا

كتاب الرؤيا

فصل
النوع الثاني من الرؤيا ما هو من ضرب الأمثال للنائم يضربها له الملك الموكل بالرؤيا
وهذا النوع هو الأكثر، وهو الذي يحتاج فيه إلى التأويل، وهو الذي نهى رسول الله ? أن يقص على غير عالم أو ناصح. وقد ذكرت الأحاديث الواردة في ذلك في أول الكتاب فلتراجع وليراجع أيضًا ما ذكرته من كلام العلماء في معناها.
ومن هذا النوع رؤيا يوسف عليه الصلاة والسلام ورؤيا كل من الفتيين اللذين دخلا السجن مع يوسف، ورؤيا ملك مصر، فأما رؤيا يوسف عليه الصلاة والسلام فقد ذكرها الله تعالى في قوله: {إِذْ قَالَ يُوسُفُ لِأَبِيهِ يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَبًا وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ * قَالَ يَا بُنَيَّ لَا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا إِنَّ الشَّيْطَانَ لِلْإِنْسَانِ عَدُوٌّ مُبِينٌ * وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آَلِ يَعْقُوبَ كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِنْ قَبْلُ إِبْرَاهِيمَ وَإِسْحَاقَ إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ} [يوسف: 4 - 6] وقد وقع تأويل هذه الرؤيا بعد أربعين سنة، وقيل: بعد ثمانين سنة والصحيح الأول. وهو قول سلمان الفارسي رضي الله عنه وعبد الله بن شداد، وقد ذكرت ذلك في أول الكتاب، وقد أخبر الله تعالى عن وقوع تأويلها بقوله: {فَلَمَّا دَخَلُوا عَلَى يُوسُفَ آَوَى إِلَيْهِ أَبَوَيْهِ وَقَالَ ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آَمِنِينَ * وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّوا لَهُ سُجَّدًا وَقَالَ يَا أَبَتِ هَذَا

(1/109)

تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقًّا} [يوسف: 99 - 100].
وأما رؤيا كل من الفتيين فقد ذكرهما الله تعالى في قوله: {وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ قَالَ أَحَدُهُمَا إِنِّي أَرَانِي أَعْصِرُ خَمْرًا وَقَالَ الْآَخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزًا تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا بِتَأْوِيلِهِ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ} [يوسف: 36]، ثم أخبرهما بتأويل رؤيا كل منهما فقال: {يَا صَاحِبَيِ السِّجْنِ أَمَّا أَحَدُكُمَا فَيَسْقِي رَبَّهُ خَمْرًا وَأَمَّا الْآَخَرُ فَيُصْلَبُ فَتَأْكُلُ الطَّيْرُ مِنْ رَأْسِهِ قُضِيَ الْأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ} [يوسف: 41]. وقد روى ابن جرير والحاكم عن عبد الله بن مسعود رضي الله عنه قال: «الفتيان اللذان أتيا يوسف عليه الصلاة والسلام في الرؤيا إنما كانا تكاذبا فلما أوَّلَ رؤياهما قالا: إنا كنا نلعب، قال يوسف: {قُضِيَ الْأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ}». قال الحاكم: صحيح على شرط الشيخين ووافقه الذهبي في تلخيصه، قال ابن كثير: وكذا فسره مجاهد وعبد الرحمن بن زيد بن أسلم وغيرهم، وحاصله أن من تَحَلَّم بباطل وفسره فإنه يلزم بتأويله. انتهى.
وأما رؤيا ملك مصر فقد ذكرها الله تعالى وذكر تأويلها الذي أولها به يوسف عليه الصلاة والسلام فقال تعالى: {وَقَالَ الْمَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعَ سُنْبُلَاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ يَا أَيُّهَا الْمَلَأُ أَفْتُونِي فِي رُؤْيَايَ إِنْ كُنْتُمْ لِلرُّؤْيَا تَعْبُرُونَ * قَالُوا أَضْغَاثُ أَحْلَامٍ وَمَا نَحْنُ بِتَأْوِيلِ الْأَحْلَامِ بِعَالِمِينَ * وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ أُمَّةٍ أَنَا أُنَبِّئُكُمْ بِتَأْوِيلِهِ فَأَرْسِلُونِ * يُوسُفُ أَيُّهَا الصِّدِّيقُ أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعِ سُنْبُلَاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ لَعَلِّي أَرْجِعُ إِلَى النَّاسِ لَعَلَّهُمْ يَعْلَمُونَ * قَالَ تَزْرَعُونَ سَبْعَ سِنِينَ دَأَبًا فَمَا حَصَدْتُمْ فَذَرُوهُ فِي سُنْبُلِهِ إِلَّا قَلِيلًا

(1/110)

مِمَّا تَأْكُلُونَ * ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ يَأْكُلْنَ مَا قَدَّمْتُمْ لَهُنَّ إِلَّا قَلِيلًا مِمَّا تُحْصِنُونَ * ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ} [يوسف: 43 - 49].
وقوله تعالى: {قَالُوا أَضْغَاثُ أَحْلَامٍ} قال ابن جرير: يعنون أنها أخلاط رؤيا كاذبة لا حقيقة لها، وهي جمع ضغث، والضغث أصله الحزمة من الحشيش يشبه بها الأحلام المختلطة التي لا تأويل لها. انتهى. وذكر الماوردي والقرطبي عن أبي عبيدة أنه قال: الأضغاث ما لا تأويل له من الرؤيا، وروى ابن جرير أيضًا عن قتادة في قوله: {أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ} قال: أما السمان فسنون منها مخصبة، وأما السبع العجاف فسنون مجدبة لا تنبت شيئًا، وقوله: {وَسَبْعِ سُنْبُلَاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ} أما الخضر فهن السنون المخاصيب، وأما اليابسات فهن الجدوب المحول، والعجاف هي المهازيل. وقوله: {قَالَ تَزْرَعُونَ سَبْعَ سِنِينَ دَأَبًا} الآية. قال القرطبي: لما أعلمه بالرؤيا جعل يفسرها له فقال: السبع من البقرات السمان والسنبلات الخضر سبع سنين مخصبات، وأما البقرات العجاف والسنبلات اليابسات فسبع سنين مجدبات فذلك قوله: {تَزْرَعُونَ سَبْعَ سِنِينَ دَأَبًا} أي متوالية متتابعة. قال القرطبي: وهذه الآية أصل في صحة رؤيا الكافر وأنها تُخرج على حسب ما رأى. انتهى. وقوله: {ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ} قال ابن جرير: هذا خبر من يوسف عليه السلام للقوم عما لم يكن في رؤيا ملكهم ولكنه من علم الغيب الذي أتاه الله دلالة على نبوته وحجة على صدقه، ثم روي عن قتادة أنه قال زاده الله علم سَنَة لم يسألوه عنها فقال: {ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ} ويعني بقوله: {فِيهِ يُغَاثُ النَّاسُ}

(1/111)

بالمطر والغيث، وروي أيضًا عن ابن جريج قال: قال ابن عباس رضي الله عنهما: {ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ عَامٌ} قال: أخبرهم بشيء لم يسألوه عنه وكان الله قد علمه إياه عام فيه يغاث الناس بالمطر. وذكر القرطبي عن قتادة أنه قال: زاده الله علم سنة لم يسألوه عنها إظهارًا لفضله وإعلامًا لمكانه من العلم وبمعرفته.


في ذكر ما تعتبر به الرؤيا

كتاب الرؤيا

فصل
في ذكر ما تعتبر به الرؤيا
عن أنس رضي الله عنه قال: قال رسول الله ?: «للرؤيا كنى ولها أسماء فكنوها بكناها واعتبروها بأسمائها والرؤيا لأول عابر» رواه ابن أبي شيبة وابن ماجه من طريق يزيد الرقاشي، وهو ضعيف.
وعنه رضي الله عنه قال: «كان رسول الله ? يعبر على الأسماء» رواه البزار وقال: يعنى الرؤيا، قال الهيثمي: فيه من لم أعرفه.
وعن محمد - وهو ابن سيرين - عن أبي هريرة رضي الله عنه قال: «أحب القيد في المنام وأكره الغُلَّ، القيد ثبات في الدين»، وقال أبو هريرة: «اللبن في المنام الفطرة» رواه ابن أبي شيبة وإسناده صحيح على شرط الشيخين. وروى عبد الرزاق منه قوله: «يعجبني القيد وأكره الغُلَّ، القيد ثبات في الدين» وإسناده صحيح على شرط الشيخين. وقد روي هذا الحديث مرفوعًا بأسانيد صحيحة وتقدم ذكره في الحديث الثالث عشر في أول الكتاب فليراجع. وأما قوله: «اللبن في المنام فطرة» فقد رواه ابن أبي شيبة موقوفًا، ورواه البزار مرفوعًا إلى النبي ?، وفي إسناده محمد بن مروان، قال الهيثمي: وهو ثقة وفيه لين قال: وبقية رجاله ثقات.
وعن محمد بن قيس قال: حدثني بعض أصحاب النبي ? عن النبي ? قال: «اللبن الفطرة والسفينة نجاة والجمل حزن والخضرة الجنة والمرأة خير» رواه الدارمي.

(1/112)


في ذكر ما رآه النبي في منامه وأخبر أصحابه بتأويله

كتاب الرؤيا

فصل
في ذكر ما رآه النبي ? في منامه وأخبر أصحابه بتأويله
فمن ذلك تعبيره لبعض ما رآه على ما تقتضيه الأسماء التي في الرؤيا كما في حديث أنس بن مالك رضي الله عنه قال: قال رسول الله ?: «رأيت ذات ليلة فيما يرى النائم كأنا في دار عقبة بن رافع فأتينا برطب من رطب ابن طاب فأوّلت الرفعة لنا في الدنيا والعاقبة في الآخرة وأن ديننا قد طاب» رواه الإمام أحمد ومسلم وأبو داود وابن أبي شيبة.
ومن ذلك رؤياه لمَا وقع في يوم أحد، وقد جاء ذلك في عدة أحاديث. منها حديث أبي موسى رضي الله عنه عن النبي ? قال: «رأيت في المنام أني أهاجر من مكة إلى أرض بها نخل فذهب وَهَلي إلى أنها اليمامة أو هجر فإذا هي المدينة يثرب، ورأيت في رؤياي هذه أني هززت سيفًا فانقطع صدره فإذا هو ما أصيب من المؤمنين يوم أحد. ثم هززته أخرى فعاد أحسنٍ ما كان فإذا هو ما جاء الله به من الفتح واجتماع المؤمنين، ورأيت فيها أيضًا بقرًا، والله خير، فإذا هم النفر من المؤمنين يوم أحد، وإذا الخير ما جاء الله به من الخير بَعْدُ وثواب الصدق الذي آتانا الله بعد يوم بدر» رواه البخاري ومسلم وابن ماجه والدارمي، ورواه ابن حبان في "صحيحه" مختصرًا.
الحديث الثاني: عن ابن عباس رضي الله عنهما قال: تنفل رسول الله ? سيفه ذا الفقار يوم بدر وهو الذي رأى فيه الرؤيا يوم أحد فقال: «رأيت في سيفي ذا الفقار فلاًّ فأولته فلاًّ يكون فيكم، ورأيت أني مردف كبشًا فأولته كبش الكتيبة، ورأيت أني في درع حصينة فأولتها المدينة، ورأيت بقرًا تذبح، فبقر والله خير فبقر والله خير» فكان الذي قال رسول الله ?. رواه الإمام أحمد والبزار والحاكم والبيهقي في "دلائل النبوة" وصححه الحاكم والذهبي وروى الترمذي وابن ماجه طرفًا من أوله وقال الترمذي: هذا حديث حسن غريب. ورواه الطبراني في "الكبير والأوسط" ولفظه قال: لما نزل بالنبي ? يوم أحد أبو سفيان وأصحابه قال لأصحابه: «إني رأيت في المنام سيفي ذا الفقار انكسر وهي مصيبة ورأيت بقرًا تذبح وهي مصيبة ورأيت علي

(1/113)

درعي وهي مدينتكم لا يصلون إليها إن شاء الله». قال الهيثمي: فيه أبو شيبة إبراهيم بن عثمان وهو متروك، قلت: لحديثه شاهد مما تقدم في الرواية قبله وما سيأتي بعده.
الحديث الثالث: عن جابر بن عبد الله رضي الله عنهما أن رسول الله ? قال: «رأيت كأني في درع حصينة ورأيت بقرًا منحرة فأوّلت أن الدرع الحصينة المدينة وأن البقر هو والله خير» رواه الإمام أحمد والدارمي والبزار وهذا لفظ أحمد ورجاله رجال الصحيح وكذا رجال الدارمي والبزار. وفي رواية الدارمي: «وإن البقر نفر والله خير»، وفي رواية البزار: «والبقر بقر والله خير»، والبقر الشق وهو ما حصل في المسلمين من القتل يوم أحد.
الحديث الرابع: عن أنس رضي الله عنه قال: قال رسول الله ?: «رأيت فيما يرى النائم كأني مردف كبشًا وكأن ظُبَةَ سيفي انكسرت فأولت أني أقتل صاحب الكتيبة وأن رجلاً من أهل بيتي يقتل» رواه الإمام أحمد والبزار والحاكم وهذا لفظ أحمد. وزاد البزار فقتل رسول الله ? طلحة بن أبي طلحة وكان صاحب لواء المشركين، وقُتِلَ حمزة بن عبد المطلب ونحوه عند الحاكم. قال الهيثمي: فيه علي بن زيد وهو ثقة سيئ الحفظ وبقية رجالهما ثقات، وقد رواه البيهقي في "دلائل النبوة" بنحو رواية البزار، قال الجوهري: وغيره من أهل اللغة: ظُبَةَ السيف طرفه.
ومن المنامات التي رآها رسول الله ? وأوَّلها بنقل الوباء من المدينة إلى الجحفة. وقد جاء ذلك في حديث ابن عمر رضي الله عنهما قال: سمعت رسول الله ? يقول: «رأيت في المنام امرأة سوداء ثائرة الشعر تَفِلةً أخرجت من المدينة فأسكنت مَهْيَعَة فأولتها في المنام وباء المدينة ينقله الله تعالى إلى مَهْيَعَة» رواه الإمام أحمد والبخاري والترمذي وابن ماجه. وهذا لفظ إحدى روايات أحمد. وفي غير هذه الرواية عنده وعند البخاري والترمذي وابن ماجه تسمية مَهْيَعَة بالجحفة، قال الترمذي: هذا حديث حسن صحيح غريب، ورواه الدارمي بنحو رواية أحمد.
ومن ذلك أيضًا رؤياه ما ضرب له ولأمته من المثل، وقد جاء ذلك في

(1/114)

حديث ابن عباس رضي الله عنهما أن رسول الله ? أتاه فيما يرى النائم ملكان فقعد أحدهما عند رجليه والآخر عند رأسه فقال الذي عند رجليه للذي عند رأسه: اضرب مثل هذا ومثل أمته، فقال: عن مثله ومثل أمته كمثل قوم سَفْر انتهوا إلى رأس مفازة فلم يكن معهم من الزاد ما يقطعون به المفازة ولا ما يرجعون به فبينما هم كذلك إذ أتاهم رجل في حلة حِبَرة فقال: أرأيتم إن وردت بكم رياضًا معشبة وحياضًا رواء أتتبعوني؟ فقالوا: نعم، قال: فانطلق بهم فأوردهم رياضًا معشبة وحياضًا رواء فأكلوا وشربوا وسمنوا، فقال لهم: ألم ألقكم على تلك الحال فجعلتم لي إن وردت بكم رياضًا معشبة وحياضًا رواء أن تتبعوني فقالوا: بلى، قال: فإن بين أيديكم رياضًا أعشب من هذه وحياضًا هي أروى من هذه فاتبعوني، قال: فقالت طائفة: صدق والله لنتبعنه، وقالت طائفة: رضينا بهذا نقيم عليه. رواه الإمام أحمد والطبراني والبزار. قال الهيثمي: وإسناده حسن، وروى الحاكم في "المستدرك" نحوه من حديث سمرة بن جندب رضي الله عنه وقال: صحيح على شرط الشيخين ووافقه الذهبي في تلخيصه.
ومن ذلك أيضًا رؤياه أنه ضرب له مثل آخر، وقد جاء ذلك فيما رواه البخاري والبيهقي في "دلائل النبوة" من طريق سعيد بن مِيْنَاء حدثنا – أو سمعت – جابر بن عبد الله رضي الله عنهما يقول: «جاءت ملائكة إلى النبي ? وهو نائم فقال بعضهم: إنه نائم، وقال بعضهم: إن العين نائمة والقلب يقظان، فقالوا: إن لصاحبكم هذا مثلاً، قال: فاضربوا له مثلاً، فقال بعضهم: إنه نائم، وقال بعضهم: إن العين نائمة والقلب يقظان، فقالوا: مثله كمثل رجل بنى دارًا وجعل فيها مأدبة وبعث داعيًا، فمن أجاب الداعي دخل الدار وأكل من المأدبة ومن لم يجب الداعي لم يدخل الدار ولم يأكل من المأدبة، فقالوا: أولوها له يفقهها، فقال بعضهم: إنه نائم، وقال بعضهم: إن العين نائمة والقلب يقظان، فقالوا: فالدار الجنة والداعي محمد ? فمن أطاع محمدًا ? فقد أطاع الله، ومن عصى محمدًا ? فقد عصى الله، ومحمد فرق بين الناس». قال البخاري: تابعه قتيبة عن ليث عن خالد عن سعيد بن أبي هلال عن جابر، خرج علينا النبي ?.

(1/115)

قلت: قد روى هذه المتابعة الترمذي عن قتيبة حدثنا الليث عن خالد بن يزيد عن سعيد بن أبي هلال أن جابر بن عبد الله الأنصاري رضي الله عنهما قال: خرج علينا رسول الله ? يومًا فقال: «إني رأيت في المنام كأن جبريل عند رأسي وميكائيل عند رجلي يقول أحدهما لصاحبه: اضرب له مثلاً، فقال: اسمع، سمعت أذنك واعقل عقل قلبك إنما مثلك ومثل أمتك كمثل ملك اتخذ دارًا ثم بنى فيها بيتًا ثم جعل فيها مأدبة ثم بعث رسولاً يدعو الناس إلى طعامه، فمنهم من أجاب الرسول ومنهم من تركه، فالله هو الملك والدار الإسلام والبيت الجنة وأنت يا محمد رسول فمن أجابك دخل الإسلام ومن دخل الإسلام دخل الجنة ومن دخل الجنة أكل ما فيها»، قال الترمذي: هذا حديث مرسل، سعيد بن أبي هلال لم يدرك جابر بن عبد الله. قال: وقد روي هذا الحديث من غير وجه عن النبي ? بإسناد أصح من هذا. قال: وفي الباب عن ابن مسعود، انتهى كلامه. وقد روى هذا الحديث ابن سعد في "الطبقات" عن الحجاج بن محمد الأعور عن ليث بن سعد، ورواه ابن جرير من طريق الحجاج عن ليث بن سعد فذكراه بمثل رواية الترمذي، ورواه الحاكم في "المستدرك" موصولاً من طريق عبد الله بن صالح حدثني الليث حدثني خالد بن يزيد عن سعيد بن أبي هلال قال: سمعت أبا جعفر محمد بن علي الحسين وتلا هذه الآية: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلَامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [يونس: 25] فقال: حدثني جابر بن عبد الله رضي الله عنهما قال: خرج علينا رسول الله ? يومًا فقال، فذكر الحديث بنحو رواية الترمذي ثم قال: هذا حديث صحيح الإسناد ووافقه الذهبي على تصحيحه. وقد رواه البيهقي في "دلائل النبوة" من طريق الحاكم فذكره بنحو ما تقدم ورواه أيضًا من طريق سعيد بن أبي هلال عن عطاء عن جابر وصححه ووافقه الذهبي على تصحيحه.
وعن ربيعة الجرشي قال: أُتي النبي ? فقيل له: لتنم عينك ولتسمع أذنك وليعقل قلبك، قال: «فنامت عيناي وسمعت أذناي وعقل قلبي،

(1/116)

قال: فقيل لي: سيد بنى دارًا فصنع مأدبة وأرسل داعيًا فمن أجاب الداعي دخل الدار وأكل من المأدبة ورضي عنه السيد ومن لم يجب الداعي لم يدخل الدار ولم يطعم من المأدبة وسخط عليه السيد. قال: فالله السيد ومحمد الداعي والدار الإسلام والمأدبة الجنة» رواه الدارمي والطبراني، قال الهيثمي: وإسناده حسن. وقال الحافظ ابن حجر في "كتاب الاعتصام" من "فتح الباري": سنده جيد.
وعن ابن مسعود رضي الله عنه قال: صلى رسول الله ? العشاء ثم انصرف فأخذ بيد عبد الله بن مسعود حتى خرج به إلى بطحاء مكة فأجلسه ثم خط عليه خطًا ثم قال: «لا تبرحن خطك فإنه سينتهي إليك رجال فلا تكلمهم فإنهم لا يكلمونك»، قال: ثم مضى رسول الله ? حيث أراد فبينا أنا جالس في خطي إذ أتاني رجال كأنهم الزط (1) أشعارهم وأجسامهم لا أرى عورة ولا أرى قِشْرًا (2) وينتهون إليّ لا يجاوزون الخط ثم يصدرون إلى رسول الله ? حتى إذا كان من آخر الليل، لكن رسول الله ? قد جاءني وأنا جالس فقال: «لقد أراني منذ الليلة» ثم دخلي عليّ في خطي فتوسد فخذي فرقد وكان رسول الله ? إذا رقد نفخ فبينا أنا قاعد ورسول الله ? متوسد فخذي إذا أنا برجال عليهم ثياب بيض، الله أعلم ما بهم من الجمال فانتهوا إليّ فجلس طائفة منهم عند رأس رسول الله ? وطائفة منهم عند رجليه، ثم قالوا بينهم: ما رأينا عبدًا قط أوتي مثل ما أوتي هذا النبي، إن عينيه تنامان وقلبه يقظان، اضربوا له مثلاً مثل سيد بنى قصرًا ثم جعل مأدبة فدعا الناس إلى طعامه وشرابه فمن أجابه أكل من طعامه وشرب من شرابه ومن لم يجبه عاقبه أو قال عذبه، ثم ارتفعوا واستيقظ رسول الله ? عند ذلك فقال: «سمعت ما قال هؤلاء؟ وهل تدري من هؤلاء؟»، قلت: الله ورسوله أعلم، قال: «هم
__________
(1) الزط: جنس من السودان والهنود.
(2) القشر اللباس. قال ابن الأثير في "النهاية في غريب الحديث" ومنه حديث ابن مسعود ليلة الجن، لا أرى عورة ولا قشرًا، أي لا أرى منهم عورة منكشفة ولا أرى عليهم ثيابًا.

(1/117)

الملائكة فتدري ما المثل الذي ضربوا؟» قلت: الله ورسوله أعلم، قال: «المثل الذي ضربوا الرحمن تبارك وتعالى بنى الجنة ودعا إليها عباده فمن أجابه دخل الجنة ومن لم يجبه عاقبه أو عذبه» رواه الدارمي باختصار والترمذي وهذا لفظه وقال: هذا حديث حسن صحيح غريب. وذكر الحافظ ابن حجر في "كتاب الاعتصام" من "فتح الباري": أن ابن خزيمة صححه. وقد رواه الإمام أحمد مطولاً بمعناه، قال الهيثمي: ورجاله رجاله الصحيح غير عمرو البكالي وذكره العجلي في "ثقات التابعين" وابن حبان وغيره في "الصحابة".
وقد تقدم في رواية البخاري عن جابر رضي الله عنه: أن الملائكة لما ضربوا المثل للنبي ? وهو نائم «قالوا: أوّلوها له يفقهها»، قال الحافظ ابن حجر في "فتح الباري": قيل يؤخذ منه حجة لأهل التعبير، أن التعبير إذا وقع في المنام اعتمد عليه. قال ابن بطال قوله: "أوّلوها" يدل على أن الرؤيا على ما عبرت في النوم. انتهى.
ومن الرؤيا التي رآها رسول الله ? وأولها ما جاء في حديث حمزة بن عبد الله بن عمر بن الخطاب عن أبيه رضي الله عنه قال: سمعت رسول الله ? يقول: «بينا أنا نائم أتيت بقدح لبن فشربت حتى إني لأرى الري يخرج في أظفاري ثم أعطيت فضلي عمر بن الخطاب»، قالوا: فما أوّلته يا رسول الله؟ قال: "العلم" رواه الإمام أحمد والبخاري ومسلم والترمذي وابن أبي شيبة والدارمي وابن حبان، وقال الترمذي: حديث حسن.
وروى الطبراني في "الكبير" بإسناد صحيح عن أبي بكر بن سالم عن أبيه عن ابن عمر رضي الله عنهما أن رسول الله ? قال: «رأيت في النوم أني أعطيت عُسًّا (1) مملوءًا لبنًا فشربت منه حتى تملأت حتى رأيته يجري في عروقي بين الجلد واللحم ففضلت فضلة وأعطيتها عمر بن الخطاب فأوّلوها»، قالوا: يا نبي الله هذا علم أعطاك الله فملأك منه ففضلت فضلة فأعطيتها عمر
__________
(1) العس بالضم القدح الكبير.

(1/118)

ابن الخطاب، فقال: «أصبتم»، قال الهيثمي: رجاله رجال الصحيح. وقد رواه الحاكم في "المستدرك" وقال: صحيح على شرط الشيخين ووافقه الذهبي في تلخيصه.
قلت: ليس بين هذه الرواية والرواية التي قبلها مغايرة إلا في تأويل الرؤيا. ففي رواية حمزة عن أبيه أن رسول الله ? هو الذي أَوَّلَ رؤياه في شرب اللبن، وفي رواية سالم عن أبيه: أن الصحابة هم الذين أَوَّلُوها حين أمرهم النبي ? بتأويلها، فيحتمل أن رسول الله ? حدث برؤياه في مجلسين فأَوَّلها في أحدهما وأمر أصحابه بتأويلها في المجلس الآخر والله أعلم.
وفي هذا الحديث فضيلة عظيمة لعمر رضي الله عنه لأن رسول الله ? أعطاه فضل شرابه في النوم وشهد له في اليقظة بالعلم، وقد ظهر أثر هذه الشهادة على عمر رضي الله عنه فكان أعلم الأمة بعد أبي بكر الصديق رضي الله عنه.
ولم يكن في زمانه وما بعد زمانه أحد يساويه في العلم فضلاً عن أن يكون فيهم من يفوقه فيه، وقد ذكرت الأدلة الكثيرة على غزارة علمه وتفوقه على غيره في أول كتابي المسمى "تنزيه الأصحاب، عن تنقص أبي تراب" وذكرت أيضًا ما جاء في ذلك عن بعض الصحابة والتابعين، فليراجع ما ذكرته في الكتاب المشار إليه فإنه مهم جدًا، ومن أهم ما جاء فيه من الآثار قول ابن مسعود رضي الله عنه: «لو أن عِلْم عمر وضع في كفة الميزان ووضع علم أهل الأرض في كفة لرجح علمه بعلمهم»، وقوله أيضًا: «إني لأحسب تسعة أعشار العلم ذهب يوم ذهب عمر» روى ذلك الطبراني والحاكم بأسانيد صحيحة، وروى ابن سعد في "الطبقات" بإسناد صحيح عن ابن مسعود رضي الله عنه أنه قال: «لو وضع علم أحياء العرب في كفة وعلم عمر في كفة لرجح بهم علم عمر – قال: وإن كنا لنحسب عمر قد ذهب بتسعة أعشار العلم». وقال ابن عبد البر في "الاستيعاب": قال ابن مسعود رضي الله عنه: «لو وضع علم أحياء العرب في كفة ميزان ووضع علم عمر في كفة لرجح علم عمر ولقد كانوا يرون أنه ذهب بتسعة أعشار العلم، ولمجلس كنت أجلسه مع عمر أوثق من عمل سنة».

(1/119)

ومن أهم الآثار الواردة في ذلك أيضًا قول حذيفة رضي الله عنه: «كأن علم الناس كلهم قد دسّ في جحر مع علم عمر» ذكره ابن عبد البر في "الاستيعاب". ورواه ابن سعد في "الطبقات" بإسناد رجاله كلهم ثقات إلا أن فيه انقطاعًا بين شمر بن عطية وبين حذيفة رضي الله عنه فإنه لم يدركه. وقال عمرو بن ميمون: «ذهب عمر بثلثي العلم» فذكر ذلك لإبراهيم النخعي فقال: «ذهب عمر بتسعة أعشار العلم» رواه الدارمي، وبهذا يعلم مطابقة حال عمر في العلم لما رآه النبي ? في منامه وما قاله في تأويل رؤياه، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.
ومن الرؤيا التي رآها رسول الله ? وأَوَّلّها ما جاء في حديث أبي أمامة بن سهل بن حنيف أنه سمع أبا سعيد الخدري رضي الله عنه يقول: قال رسول الله ?: «بينا أنا نائم رأيت الناس يعرضون عليّ وعليهم قُمُص، منها ما يبلغ الثُّدِيَّ، ومنها ما دون ذلك، وعرض عليّ عمر بن الخطاب وعليه قميص يجره»، قالوا: فما أوّلت ذلك يا رسول الله، قال: «الدين» رواه الإمام أحمد والبخاري ومسلم والترمذي والنسائي والدارمي وابن حبان.
قال الحافظ ابن حجر في "فتح الباري" قالوا: وجه تعبير القميص بالدين أن القميص يستر العورة في الدنيا والدين يسترها في الآخرة ويحجبها عن كل مكروه والأصل فيه قوله تعالى: {وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ} [الأعراف: 26] الآية. والعرب تكني عن الفضل والعفاف بالقميص.
واتفق أهل التعبير على أن القميص يعبر بالدين وأن طوله يدل على بقاء آثار صاحبه من بعده. وفي الحديث: أن أهل الدين يتفاضلون في الدين بالقلة والكثرة وبالقوة والضعف، وهذا من أمثلة ما يحمد في المنام ويذم في اليقظة أعني جر القميص لما ثبت من الوعيد في تطويله. قال: وفيه فضيلة لعمر. انتهى. وقال الحافظ في موضع آخر من "فتح الباري": وقد استشكل هذا الحديث بأنه يلزم منه أن عمر أفضل من أبي بكر الصديق والجواب عنه تخصيص أبي بكر من عموم

(1/120)

قوله: «عُرِض عليّ الناس» فلعل الذين عرضوا إذ ذاك لم يكن فيهم أبو بكر وأن كون عمر عليه قميص يجره لا يستلزم أن لا يكون على أبي بكر قميص أطول منه وأسبغ فلعله كان كذلك إلا أن المراد كان حينئذ بيان فضيلة عمر فاقتصر عليها والله أعلم. انتهى كلامه.
ومن الرؤيا التي رآها رسول الله ? وأَوَّلَها ما جاء في حديث ابن عمر رضي الله عنهما قال: خرج علينا رسول الله ? ذات غداة بعد طلوع الشمس فقال: «رأيت قُبَيْل الفجر كأني أعطيت المقاليد والموازين، فأما المقاليد فهذه المفاتيح، وأما الموازين فهي التي تزنون بها فوضعت في كفة ووضعت أمتي في كفة فُوِزِنت بهم فرجحتُ، ثم جيء بأبي بكر فَوُزِن بهم فَوَزَن، ثم جيء بعمر فَوُزِن فَوزَن، ثم جيء بعثمان فُوزِن بهم، ثم رفعت» رواه الإمام أحمد والطبراني إلا أنه قال: «فرجح بهم» في الجميع، وقال: «ثم جيء بعثمان فوضع في كفة ووضعت أمتي في كفة فرجح بهم ثم رفعت». قال الهيثمي: رجاله ثقات، وقد رواه ابن أبي شيبة بنحو رواية الطبراني وزاد فقال له رجل: يا رسول الله فأين نحن؟ قال: «حيث جعلتم أنفسكم» وسيأتي تأويل ما جاء فيه من الوزن في حديث أبي بكرة وحديث سفينة وأن المراد بذلك خلافة النبوة.
ومن الرؤيا التي رآها رسول الله ? وأَوَّلّها رؤياه في الغنم السود والبيض. وقد جاء فيها ثلاثة أحاديث. أحدها: عن ابن عمر رضي الله عنهما قال: قال النبي ?: «رأيت غنمًا كثيرة سوداء دخلت فيها غنم كثيرة بيض»، قالوا: فما أوّلته يا رسول الله؟ قال: «العجم يشركونكم في دينكم وأنسابكم» رواه الحاكم وقال: صحيح على شرط البخاري ووافقه الذهبي في تلخيصه.
الحديث الثاني: عن أبي الطفيل -واسمه عامر بن واثلة الكناني- رضي الله عنه عن النبي ? قال: «رأيت فيما يرى النائم غنمًا سودًا تتبعها غنم عفر فأوّلت أن الغنم السود العرب والعفر العجم» رواه البزار. قال الهيثمي: فيه علي بن زيد وهو ثقة سيئ الحفظ وبقية رجاله رجال الصحيح.

(1/121)

الحديث الثالث: عن أبي هريرة رضي الله عنه عن النبي ? قال: «رأيت كأني أسقي غنمًا سودًا إذ خالطها غنم عفر إذ جاء أبو بكر فنزع ذنوبًا أو ذنوبين وفيه ضعف ويغفر الله له إذ جاء عمر فأخذ الدلو فاستحالت غربًا فأروى الناس وصدر الشاء فلم أر عبقريًا يفري فريَ عمر»، قال رسول الله ?: «فأوّلت أن الغنم السود العرب وأن العفر إخوانكم من هذه الأعاجم» رواه البيهقي في "دلائل النبوة".
ومن الرؤيا التي رآها رسول الله ? وأوَّلّها رؤياه في الكذابين مسيلمة والعنسي، وقد جاء في هذه الرؤيا عدة أحاديث. أحدها: عن نافع بن جبير عن ابن عباس رضي الله عنهما قال: قدم مسيلمة الكذاب على عهد رسول الله ? فجعل يقول: إن جعل لي محمد الأمر من بعده تبعته، وقدمها في بشر كثير من قومه فأقبل إليه رسول الله ? ومعه ثابت بن قيس بن شماس – وفي يد رسول الله ? قطعة جريد – حتى وقف على مسيلمة في أصحابه فقال: «لو سألتني هذه القطعة ما أعطيتكها ولن تعدو أمر الله فيك ولئن أدبرت ليعقرنك الله وإني لأراك الذي أريت فيه ما رأيت وهذا ثابت يجيبك عني» ثم انصرف عنه. قال ابن عباس رضي الله عنهما: فسألت عن قول رسول الله ?: «إنك أرى الذي أريت فيه ما أريت» فأخبرني أبو هريرة أن رسول الله ? قال: «بينا أنا نائم رأيت في يدي سوارين من ذهب فأهمني شأنهما فأوحي إليّ في المنام أن انفخهما فنفختهما فطارا فأوّلتهما كذابين يخرجان بعدي أحدهما العنسي والآخر مسيلمة». رواه البخاري ومسلم. وروى الترمذي منه رواية ابن عباس عن أبي هريرة وقال: هذا حديث صحيح حسن غريب.
الحديث الثاني: عن عبيد الله بن عبد الله بن عتبة قال: بلغنا أن مسيلمة الكذاب قدم المدينة فنزل في دار بنت الحارث. وكانت تحته بنت الحارث بن كُرَيْز – وهي أم عبد الله بن عامر – فأتاه رسول الله ? ومعه ثابت بن قيس بن شماس – وهو الذي يقال له خطيب رسول الله ? - وفي يد رسول الله ? قضيب فوقف عليه فكلمه فقال له مسيلمة: إن شئت خلينا بينك وبين الأمر ثم جعلته لنا بعدك، فقال النبي ?: «لو سألتني هذا القضيب ما أعطيتكه وإني لأراك الذي أُرِيْتُ فيه ما أُرِيْتُ وهذا ثابت بن قيس سيجيبك

(1/122)

عني»، فانصرف النبي ?. قال عبيد الله بن عبد الله: سألت عبد الله بن عباس عن رؤيا رسول الله ? التي ذكر فقال ابن عباس رضي الله عنهما: ذكر لي أن رسول الله ? قال: «بينا أنا نائم أُرِيْتُ أنه وضع في يديّ سواران من ذهب ففظعتهما وكرهتهما فأذن لي فنفختهما فطارا فأوّلتهما كذابين يخرجان». فقال عبيد الله: أحدهما العنسي الذي قتله فيروز باليمن والآخر مسيلمة الكذاب، رواه البخاري. وروى الإمام أحمد منه المرفوع وقول عبيد الله في العنسي ومسيلمة، ورواه البخاري أيضًا مختصرًا بنحو رواية أحمد.
الحديث الثالث: عن همام بن منبه قال: هذا ما حدثنا أبو هريرة عن رسول الله ? - فذكر أحاديث. منها وقال رسول الله ?: «بينا أنا نائم أتيت بخزائن الأرض فوضع في يديّ أسوارين من ذهب فكبرا عليّ وأهماني فأوحي إليّ أن أنفخهما فنفختهما فذهبا فأوّلتهما الكذابين اللذين أنا بينهما صاحب صنعاء وصاحب اليمامة» رواه الإمام أحمد والبخاري ومسلم. ورواه الإمام أحمد أيضًا وابن أبي شيبة وابن ماجه من حديث أبي سلمة عن أبي هريرة رضي الله عنه أن رسول الله ? قال: «رأيت فيما يرى النائم كأن في يديّ سوارين من ذهب فنفختهما فرفعا فأوّلت أن أحدهما مسيلمة والآخر العنسي».
قال ابن القيم في كتابه "زاد المعاد": هذا الحديث من أكبر فضائل الصديق فإن النبي ? نفخ السوارين فطارا، وكان الصديق هو ذلك الروح الذي نفخ مسيلمة وأطاره. انتهى.
الحديث الرابع: عن أبي سعيد الخدري رضي الله عنه قال: سمعت رسول الله ? وهو يخطب الناس على منبره وهو يقول: «أيها الناس إني قد أريت ليلة القدر ثم أنسيتها ورأيت أن في ذراعيّ سوارين من ذهب فكرهتهما فنفختهما فطارا فأولتهما هذين الكذابين صاحب اليمن وصاحب اليمامة» رواه الإمام أحمد والبزار، قال الهيثمي: ورجالهما ثقات.
ومن المنامات التي رآها رسول الله ? وأوَّلَها ما رواه الحاكم عن عائشة رضي الله عنها أن رسول الله ? قال: «رأيت في المنام كأنَّ أبا جهل أتاني فبايعني»؛ فلما أسلم خالد بن الوليد قيل لرسول الله ?: قد صدق الله رؤياك يا رسول الله، هذا كان إسلام خالد، فقال: «ليكونن غيره» حتى

(1/123)

أسلم عكرمة بن أبي جهل وكان ذلك تصديق رؤياه. قال الحاكم: صحيح على شرط الشيخين ووافقه الذهبي في تلخيصه. وقد رواه عبد الرزاق عن الزهري مرسلاً بنحوه.


في ذكر ما رآه النبي في منامه ولم يخبر بتأويله

كتاب الرؤيا

فصل
في ذكر ما رآه النبي ? في منامه ولم يخبر بتأويله
فمن ذلك رؤياه في النزع من القليب وقد جاء ذلك في حديثين. أحدهما: عن أبي هريرة رضي الله عنه قال: سمعت النبي ? يقول: «بينا أنا نائم رأيتني على قليب عليها دلو فنزعت منها ما شاء الله ثم أخذها ابن أبي قحافة فنزع بها ذنوبًا أو ذنوبين وفي نزعه ضعفه، والله يغفر له ضعفه، ثم استحالت غربًا فأخذها ابن الخطاب فلم أر عبقريًا من الناس ينزع نزع عمر حتى ضرب الناس بعطن» رواه الإمام أحمد والبخاري ومسلم وابن حبان ...
الحديث الثاني: عن عبد الله بن عمر رضي الله عنهما أن النبي ? قال: «أريت في المنام أني أنزع بدلو بكرة على قليب فجاء أبو بكر فنزع ذنوبًا أو ذنوبين نزعًا ضعيفًا، والله يغفر له، ثم جاء عمر بن الخطاب فاستحالت غربًا فلم أر عبقريًا يفري فَريه حتى روي الناس وضربوا بعطن» رواه الإمام أحمد والبخاري ومسلم والترمذي وابن أبي شيبة، وقال الترمذي: صحيح غريب ...
قال الخباري: قال وهب - أي ابن جرير أحد الرواة لحديث ابن عمر رضي الله عنهما -: العطن مبرك الإبل، يقول: حتى رويت الإبل فأناخت. انتهى. وأما العبقري فهو الرجل القوي. قال الجوهري: قالوا هذا عبقري قوم للرجل القوي. وفي الحديث: «فلم أر عبقريًا يفري فَريه»، وقال ابن الأثير في "النهاية في غريب الحديث": عبقري القوم سيدهم وكبيرهم وقويهم. والأصل في العبقري فيما قيل أن عبقر قرية يسكنها الجن فيما يزعمون فكلما رأوا شيئًا فائقًا غريبًا مما يصعب عمله ويدق أو شيئًا عظيمًا في نفسه نسبوه إليها فقالوا عبقري، ثم اتسع فيه حتى سمي به السيد الكبير. انتهى.

(1/124)

وقد ذكرت في الفصل الذي قبل هذا الفصل حديث أبي هريرة رضي الله عنه الذي رواه البيهقي في "دلائل النبوة" وفيه: أن رسول الله ? رأى أنه يسقي غنمًا سودًا وعفرًا، وأن أبا بكر رضي الله عنه نزع ذنوبًا أو ذنوبين وأن عمر رضي الله عنه أخذ الدلو فأروى الناس، وإنما ذكرته هناك لما فيه من تأويل الغنم السود بأنهم العرب، وتأويل الغنم العفر بالأعاجم. وأما ما جاء فيه من النزع بالدلو فلم يأت فيه تأويل عن النبي ? وكذلك ما ذكرته في هذا الفصل من حديث أبي هريرة وحديث ابن عمر رضي الله عنهم في النزع بالدلو لم يأت فيه تأويل عن النبي ?. وتأويله ظاهر من قيام النبي ? بالدعوة إلى الله تعالى وجهاد المشركين وبذل النصيحة للأمة وتعليمهم أمور دينهم وما ينفعهم في دنياهم وآخرتهم وغير ذلك من الأمور العظيمة والمصالح العامة التي قام بها ? أتم القيام، ثم قام أبو بكر الصديق بما كان يتولاه رسول الله ? من أمور المسلمين أتم القيام وحارب أهل الردة حتى أدخلهم من الباب الذي خرجوا منه، ثم بعث الجيوش إلى الفرس والروم وحصل في زمانه عدة انتصارات عليهم، ثم كانت خاتمة أعماله الجليلة أَنْ عهد بالخلافة لعمر بن الخطاب رضي الله عنه فكانت ولاية عمر رضي الله عنه حسنة من حسنات أبي بكر رضي الله عنه، وكانت مدة ولاية أبي بكر رضي الله عنه سنتين وشهرين تقريبًا فكانت مطابقة لما رآه النبي ? في منامه أنه نزل بالدلو ذنوبًا أو ذنوبين. ثم قام عمر رضي الله عنه بعده بأمور المسلمين أكثر من عشر سنين ففتح الله له الفتوح الكثيرة بالشام والعراق وخراسان ومصر وغيرها من الأمصار وأذل الله به أمم الكفر، ودوَّنَ الدواوين وقام بتدبير أمور المسلمين أتم القيام وكان مضرب المثل في العدل والحزم وحسن السيرة. فكانت أعماله في ولايته مطابقة لما رآه النبي ? في منامه من قوة نزعه للماء وإرواء الناس حتى ضربوا بعطن، وقد روى البيهقي في "دلائل النبوة" بإسناد صحيح عن الشافعي رحمه الله تعالى أنه قال: رؤيا الأنبياء وحي. وقوله: «وفي نزعه ضعف» قصر مدته وعجلة موته وشغله بالحرب مع أهل الردة عن الافتتاح والتزيد الذي بلغه عمر في طول مدته. انتهى.
وقال النووي في "شرح مسلم": ومعنى ضرب الناس بعطن، أي

(1/125)

أرووا إبلهم ثم آووها إلى عطنها وهو الموضع الذي تساق إليه بعد السقي لتستريح. قال العلماء: هذا المنام مثال واضح لما جرى لأبي بكر وعمر رضي الله عنهما في خلافتهما وحسن سيرتهما وظهور آثارهما وانتفاع الناس بهما، وكل ذلك مأخوذ من النبي ? ومن بركته وآثار صحبته. فكان النبي ? هو صاحب الأمر فقام به أكمل قيام وقرر قواعد الإسلام ومَهَّدَ أموره وأوضح أصوله وفروعه ودخل الناس في دين الله أفواجًا وأنزل الله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} [المائدة: 3] ثم توفي ? فخلفه أبو بكر رضي الله عنه سنتين وأشهرًا. وهو المراد بقوله ?: «ذنوبًا أو ذنوبين» وحصل في خلافته قتال أهل الردة وقطع دابرهم واتساع الإسلام، ثم توفي فخلفه عمر رضي الله عنه فاتسع الإسلام في زمنه وتقرر لهم من أحكامه ما لم يقع مثله، فعبّر بالقليب عن أمر المسلمين لما فيها من الماء الذي به حياتهم وصلاحهم، وشبه أميرهم بالمستقي لهم، وسقيه هو قيامه بمصالحهم وتدبير أمورهم، وأما قوله ? في أبي بكر رضي الله عنه: «وفي نزعه ضعف» فليس فيه حط من فضيلة أبي بكر ولا إثبات فضيلة لعمر عليه وإنما هو إخبار عن مدة ولايتهما وكثرة انتفاع الناس في ولاية عمر لطولها ولاتساع الإسلام وبلاده والأموال وغيرها من الغنائم والفتوحات ومصّر الأمصار ودَوَّن الدواوين. وأما قوله ?: «والله يغفر له» فليس فيه تنقيص له ولا إشارة إلى ذنب وإنما هي كلمة كان المسلمون يدعمون بها كلامهم ونعمت الدعامة، وقد سبق في الحديث في صحيح مسلم أنها كلمة كان المسلمون يقولونها افعل كذا والله يغفر لك. قال العلماء: وفي كل هذا إعلام بخلافة أبي بكر وعمر وصحة ولايتهما وبيان صفتها وانتفاع المسلمين بها، وقوله ?: «فلم أر عبقريًا من الناس يفري فريه» أما يفري فبفتح الياء وإسكان الفاء وكسر الراء، ,أما فريه فروي بوجهين. أحدهما: فريه بإسكان الراء وتخفيف الياء. والثاني: كسر الراء وتشديد الياء وهما لغتان صحيحتان. وأنكر الخليل التشديد وقال: هو غلط؛ واتفقوا على أن معناه لم أر سيدًا يعمل عمله ويقطع قطعه، وأًل الفري بالإسكان القطع. وقوله ?: «حتى

(1/126)

ضرب الناس بعطن» قال القاضي: ظاهره أنه عائد إلى خلافة عمر خاصة، وقيل: يعود إلى خلافة أبي بكر وعمر جميعًا لأن بنظرهما وتدبيرهما وقيامهما بمصالح المسلمين تم هذا الأمر وضرب الناس بعطن لأن أبا بكر قمع أهل الردة وجمع شمل المسلمين وألفّهم وابتدأ الفتوح ومَهَّد الأمور وتمت ثمرات ذلك وتكاملت في زمن عمر بن الخطاب رضي الله عنهما، انتهى كلام النووي ملخصًا.


في ذكر ما رآه النبي في منامه وأَوَّلَه أبو بكر الصديق رضي الله عنه أو أَوَّلَه غيره من الصحابة رضي الله عنهم

كتاب الرؤيا

فصل
في ذكر ما رآه النبي ? في منامه وأَوَّلَه أبو بكر الصديق رضي الله عنه أو أَوَّلَه غيره من الصحابة رضي الله عنهم
فمن ذلك رؤياه في اتباع الغنم له وقد رواه البيهقي في "دلائل النبوة" مرسلاً من طريقين. أحدهما: عن عمرو بن شرحبيل قال: قال رسول الله ?: «إني رأيت الليلة كأنما تتبعني غنم سود ثم أردفتها غنم بيض حتى لم تر السود فيها» فقصّها على أبي بكر رضي الله عنه فقال: يا رسول الله هي العرب تبعتك ثم أردفتها العجم حتى لم يروا فيها، قال: «أجل، كذلك عَبَرها الملَك سَحَرًا».
الطريق الثاني: عن حصين عن عبد الرحمن بن أبي ليلى عن النبي ? بعض معناه وقد رواه ابن أبي شيبة عن عبد الله بن إدريس عن حصين عن عبد الرحمن بن أبي ليلى قال: قال رسول الله ?: «إني رأيتني يتبعني غنم سود يتبعها غنم عفر»، فقال أبو بكر رضي الله عنه: يا رسول الله هذه العرب تتبعك تتبعها العجم، قال: قال رسول الله ?: «كذلك عَبَرها الملَك». وفي وراية قال رسول الله ?: «كذلك عَبَرها الملَك بالسحر» وقد رواه الحاكم موصولاً من طريق حصين بن عبد الرحمن عن ابن أبي ليلى عن أبي أيوب رضي الله عنه عن النبي ? قال: «إني رأيت في المنام غنمًا سوداء يتبعها غنم عفر يا أبا بكر اعبرها»، فقال أبو بكر: يا رسول الله هي العرب

(1/127)

تتبعك ثم تتبعها العجم حتى تغمرها، فقال النبي ?: «هكذا عبرها الملَك بسَحَر».
ومن ذلك رؤياه في عَجْم التمر وقد جاء ذلك فيما رواه الإمام أحمد والحميدي والدارمي من طيق مجالد عن الشعبي عن جابر بن عبد الله رضي الله عنهما أن رسول الله ? قال: «رأيت كأني أتيت بكتلة تمر فعجمتها في فمي فوجدت فيها نواة آذتني فلفظتها ثم أخذت أخرى فعجمتها فوجدت فيها نواة فلفظتها ثم أخذت أخرى فعجمتها فوجدت فيها نواة فلفظتها»، فقال أبو بكر رضي الله عنه: دعني فلأعبرها، قال: قال: «اعبرها»، قال: هو جيشك الذي بعثت يسلم ويغنم فيلقون رجلاً فينشدهم ذمتك فيَدعونه ثم يلقون رجلاً فينشدهم ذمتك فيدعو ثم يلقون رجلاً فينشدهم ذمتك فيَدعونه، قال: «كذلك قال الملَك». قال الهيثمي: فيه مجالد بن سعيد وهو ثقة وفيه كلام. وزاد الدارمي: أن الراوي عن مجالد قال له: ما ينشد ذمتك؟ قال: يقول: لا آله إلا الله.
ومن ذلك ما رواه ابن سعد في "الطبقات" عن ابن شهاب مرسلاً، قال: رأى النبي ? رؤيا فقصها على أبي بكر فقال: «يا أبا بكر رأيت كأني استبقت أنا وأنت درجة فسبقتك بمرقاتين ونصف»، قال: خير يا رسول الله يبقيك الله حتى ترى ما يسرك ويقر عينك، قال: فأعاد عليه مثل ذلك ثلاث مرات وأعاد عليه مثل ذلك. قال: فقال له في الثالثة: «يا أبا بكر رأيت كأني استبقت أنا وأنت درجة فسبقتك بمرقاتين ونصف»، قال: يا رسول الله يقبضك الله إلى رحمته ومغفرته وأعيش بعدك سنتين ونصفًا.
ومن ذلك رؤياه أنه قد أعطي مفاتيح خزائن الأرض، وقد جاء ذلك في حديثين. أحدهما: عن عقبة بن عامر رضي الله عنه أن رسول الله ? خرج يومًا فصلى على أهل أحد صلاته على الميت ثم انصرف إلى المنبر فقال: «إني فرط لكم وإني شهيد عليكم وإني والله لأنظر إلى حوضي الآن وإني قد أعطيت مفاتيح خزائن الأرض أو مفاتيح الأرض وإني والله ما أخاف عليكم أن تشركوا بعدي ولكن أخاف عليكم أن تتنافسوا فيها» رواه الإمام أحمد

(1/128)

والبخاري ومسلم وابن حبان.
الحديث الثاني: عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: «نصرت بالرعب وأعطيت جوامع الكلام وبينا أنا نائم إذ جيء بمفاتيح خزائن الأرض فوضعت في يدي»، فقال أبو هريرة رضي الله عنه: لقد ذهب رسول الله ? وأنتم تنتثلونها، رواه الإمام أحمد والبخاري ومسلم والنسائي وابن حبان.
قال الحافظ ابن حجر في "فتح الباري": قال أهل التعبير: المفتاح مال وعز وسلطان فمن رأى أنه فتح بابًا بمفتاح فإنه يظفر بحاجته بمعونة من له بأس، وإن رأى أن بيده مفاتيح فإنه يصيب سلطانًا عظيمًا. ونقل عن الخطابي أنه قال: المراد بخزائن الأرض ما فتح على الأمة من الغنائم من ذخائر كسرى وقيصر وغيرهما ويحتمل معادن الأرض التي فيها الذهب والفضة. وقال غيره: بل يحمل على أعم من ذلك. قال الحافظ: ومفاتيح خزائن الأرض المراد منها ما يفتح لأمته من بعده من الفتوح، وقيل: المعادن. قلت: وهذا هو المطابق للواقع في زماننا كما سيأتي بيانه إن شاء الله تعالى. وقال الحافظ في الكلام على قوله، وأنتم تنتثلونها من النثل بالنون والمثلثة أي تستخرجونها تقول: نثلت البئر إذا استخرجت ترابها. انتهى.
وقد ظهر مصداق حديثي عقبة وأبي هريرة رضي الله عنهما في زماننا حيث ظهرت آبار البترول والماء البعيد في أعماق الأرض، وما ظهر أيضًا من معادن الذهب وغير ذلك من خزائن الأرض التي لم يتمكن الناس من الوصول إليها إلا في هذه الأزمان. وأما تأويل بعض العلماء مفاتيح خزائن الأرض بما فتح على أوائل هذه الأمة من خزائن الملوك وكنوزهم ففيه نظر لأن النبي ? إنما نص في حديثي عقبة وأبي هريرة رضي الله عنهما على خزائن الأرض لا على خزائن الملوك، وخزائن الأرض هي ما أودعه الله فيها من الماء والمعادن السائلة والجامدة، وأما خزائن الملوك فقد جاء ذكرها في الأحاديث الصحيحة باسم الكنوز وأضيفت إلى أهلها لا إلى الأرض كما في حديث أبي هريرة رضي الله عنه أن رسول الله ? قال: «إذا هلك كسرى فلا كسرى بعده وإذا

(1/129)

هلك قيصر فلا قيصر بعده والذي نفس محمد بيده لتنفقن كنوزهما في سبيل الله». وعن جابر بن سمرة رضي الله عنهما مثله. رواهما الإمام أحمد والبخاري ومسلم، وروى الإمام أحمد ومسلم أيضًا وأهل السنن عن ثوبان رضي الله عنه: أن رسول الله ? قال: «وأعطيت الكنزين الأحمر والأبيض» والمراد بهما كنز كسرى وقيصر. وعن عدي بن حاتم رضي الله عنه أن رسول الله ? قال: «ولئن طالت بك حياة لتفتحن كنوز كسرى» رواه البخاري. وعن جابر بن سمرة رضي الله عنهما أن رسول الله ? قال: «لتفتحن عصابة من المسلمين أو من المؤمنين كنز آل كسرى الذي في الأبيض» رواه الإمام أحمد ومسلم، وبالجمع بين هذه الأحاديث وبين حديثي عقبة بن عامر وأبي هريرة رضي الله عنهما يتبين أن خزائن الأرض غير كنوز الملك، والله أعلم.
وقد حصل للعرب وغيرهم من الدول الذين ظهرت عندهم خزائن الأرض في زماننا من الثروة العظيمة ما لم يحصل مثله للذين فتحت عليهم خزائن الملوك وكنوزهم في أول الإسلام وبهذا ظهر مصداق قوله ?: «إني قد أعطيت مفاتيح خزائن الأرض أو مفاتيح الأرض».
ومن الرؤيا التي رآها رسول الله ? وأوّلها بعض الصحابة رضي الله عنهم ما جاء في حديث جابر بن عبد الله رضي الله عنهما أن رسول الله ? قال: «أرى الليلة رجل صالح أن أبا بكر نيط (1) برسول الله ? ونيط عمر بأبي بكر ونيط عثمان بعمر»، قال جابر: فلما قمنا من عند رسول الله ? قلنا: أما الرجل الصالح فرسول الله ? وأما ما ذكر رسول الله ? من نوط بعضهم ببعض فهم ولاة هذا الأمر الذي بعث الله به نبيه ?، رواه الإمام أحمد وأبو داود وابن حبان في صحيحه والحاكم في "المستدرك" والبيهقي في "دلائل النبوة" وصححه الذهبي في "تلخيص المستدرك".
ومن الرؤيا التي رآها رسول الله ? ولم يئولها وأوَّلها الصحابي بالخلافة
__________
(1) قوله: نيط معناه علق، قاله الخطابي.

(1/130)

ما جاء في حديث الأسود بن هلال عن رجل عن قومه أنه كان يقول في خلافة عمر بن الخطاب: لا يموت عثمان بن عفان حتى يستخلف، قلنا: من أين تعلم ذلك؟ قال: سمعت رسول الله ? يقول: «رأيت الليلة في المنام كأن ثلاثة من أصحابي وزنوا فَوُزِن أبو بكر فَوَزَن ثم وُزِن عمر فَوَزَن ثم وُزِنَ عثمان فنقص وهو صالح» رواه الإمام أحمد بإسناد صحيح على شرط الشيخين.


ذكر ما رآه بعض الصحابة في المنام وأوَّلَه رسول الله

كتاب الرؤيا

فصل
في ذكر ما رآه بعض الصحابة في المنام وأوَّلَه رسول الله ?
فمن ذلك ما جاء في حديث عبد الرحمن بن أبي بكرة قال: وفدت مع أبي إلى معاوية بن أبي سفيان فأدخلنا عليه فقال: يا أبا بكرة حدثني بشيء سمعته من رسول الله ?، فقال: كان رسول الله ? يعجبه الرؤيا الصالحة ويسأل عنها فقال رسول الله ? ذات يوم: «أيكم رأى رؤيا؟» فقال رجل: أنا يا رسول الله، رأيت كأن ميزانًا دلي من السماء فوزنت أنت بأبي بكر فرجحت بأبي بكر ثم وزن أبو بكر بعمر فرجح أبو بكر بعمر ثم وزن عمر بعثمان فرجح عمر بعثمان ثم رفع الميزان، فاستاء لها رسول الله ? فقال: «خلافة نبوة ثم يؤتي الله تبارك وتعالى الملك من يشاء» رواه الإمام أحمد وأبو داود الطيالسي وابن أبي شيبة وفيه علي بن زيد وهو ثقة سيئ الحفظ وبقية رجاله رجال الصحيح.
قال الخطابي: قوله: استاء لها أي كرهها حتى تبينت المساءة في وجهه، انتهى. وفي بعض الروايات عند أحمد فساءه ذلك.
وقد رواه أبو داود السجستاني والترمذي والحاكم والبيهقي من طريق الأشعث بن عبد الملك الحمراني عن الحسن بن أبي بكرة رضي الله عنه أن النبي ? قال ذات يوم: «من رأى منكم رؤيا»؟ فقال رجل: أنا رأيت كأن ميزانًا نزل من السماء فوزنت أنت وأبو بكر فرجحت أنت بأبي بكر ووزن أبو بكر وعمر فرجح أبو بكر ووزن عمر وعثمان فرجح عمر ثم رفع الميزان، فرأينا الكراهية في وجه رسول الله ?. قال الترمذي: هذا حديث حسن صحيح وصححه أيضًا الحاكم والذهبي. وقال الحاكم في موضع آخر: صحيح على شرط

(1/131)

الشيخين وتعقبه الذهبي فقال أشعث هذا ثقة لكن ما احتجَّا به.
ومن ذلك ما جاء في حديث سعيد بن جُهْمان عن سفينة مولى أم سلمة رضي الله عنها قال: كان رسول الله ? إذا صلى الصبح أقبل على أصحابه فقال: «أيكم رأى الليلة رؤيا؟» قال: فصلى ذات يوم فقال: «أيكم رأى رؤيا؟» فقال رجل: أنا رأيت يا رسول الله، كأنَّ ميزانًا دلي به من السماء فوضعت في كفة ووضع أبو بكر في كفة أخرى فرجحت بأبي بكر فرفعتَ وترك أبو بكر مكانه فجيء بعمر بن الخطاب فوضع في الكفة الأخرى فرجح به أبو بكر فرفع أبو بكر وجيء بعثمان فوضع في الكفة الأخرى فرجح عمر بعثمان ثم رفع عمر وعثمان ورفع الميزان، قال: فتغير وجه رسول الله ? ثم قال: «خلافة النبوة ثلاثون عامًا ثم تكون ملكًا». قال سعيد بن جُهْمان: فقال لي سفينة: أَمْسِك، سنتي أبي بكر، وعشر عمر، وثنتي عشرة عثمان، وست علي رضي الله عنهم، رواه البزار مختصرًا والحاكم وهذا لفظه وفيه مؤمل بن إسماعيل. قال الهيثمي: وثقه ابن معين وابن حبان وضعفه البخاري وغيره وبقية رجاله ثقات. قلت: وحديث أبي بكرة المذكور قبله يشهد له ويقويه.
ومن ذلك ما رواه أبو داود عن سمرة بن جندب رضي الله عنه أن رجلاً قال: يا رسول الله إني رأيت كأن دلوًا دلي من السماء فجاء أبو بكر فأخذ بعراقيها فشرب شربًا ضعيفًا ثم جاء عمر فأخذ بعراقيها فشرب حتى تضلع ثم جاء عثمان فأخذ بعراقيها فشرب حتى تضلع ثم جاء علي فأخذ بعراقيها فانتشطت وانتضح عليه منها شيء. ورواه البيهقي في "دلائل النبوة" من طريق أبي داود، ورواه ابن شيبة مختصرًا لم يذكر فيه غير أبي بكر وعمر، ورواه الإمام أحمد من حديث سمرة بن جندب أن رجلاً قال: قال رسول الله ?: «رأيت كأن دلوًا دليت من السماء» فذكر الحديث في شرب أبي بكر وعمر، قال: «ثم جاء عثمان فأخذ بعراقيها فشرب فانتشطت منه فانتضح عليه منها شيء» ولم يذكر عليًا.
كذا جاء في رواية أحمد أن الرؤيا كانت لرسول الله ?، وجاء في رواية ابن أبي شيبة وأبي داود أن الرؤيا كانت لرجل من الصحابة. ومخرج الحديث

(1/132)

واحد لأن كلاً من المذكورين قد رواه من طريق حماد بن سلمة عن الأشعث ابن عبد الرحمن الجرمي عن أبيه عن سمرة بن جندب رضي الله عنه، فأما أحمد فرواه عن عبد الصمد وعفان عن حماد بن سلمة، وأما ابن أبي شيبة فرواه عن عفان عن حماد بن سلمة، وأما أبو داود فرواه عن محمد بن المثنى عن عفان عن حماد بن سلمة؛ وعلى هذا فلا تخلو إحدى الروايتين من الغلط، ولعل ذلك في رواية أحمد وأنه قد وقع من بعض النساخ ويكون الصواب أن رجلاً قال لرسول الله ? رأيت، والله أعلم.
وليس في الحديث تأويل للرؤيا، وتأويلها ينطبق على الخلافة كما تقدم النص على ذلك في حديثي أبي بكرة وسفينة رضي الله عنهما. وقوله في أبي بكر رضي الله عنه أنه شرب شربًا ضعيفًا إنما هو إشارة إلى قصر مدة ولايته، قاله الخطابي. قال: وذلك لأنه لم يعش أيام الخلافة أكثر من سنتين وشيء وبقي عمر عشر سنين وشيئًا فذلك معنى تضلعه. انتهى.
وأما قوله: فانتشطت منه، فمعناه نزعت وجذبت. قال الجوهري: نشطت الدلو من البئر نزعتها بغير بكرة. وقال ابن منظور في "لسان العرب": نشط الدلو عن البئر نزعها وجذبها من البئر صُعُدًا بغير قامة وهي البكرة فإذا كان بقامة فهو المتح. انتهى.
ومن المنامات التي أَوَّلَها رسول الله ? رؤيا أم العلاء الأنصارية عينًا تجري لعثمان بن مظعون، وقد جاء ذلك فيما رواه الإمام أحمد والبخاري عن خارجة بن زيد بن ثابت عن أم العلاء – وهي امرأة من نسائهم بايعت رسول الله ? - قالت: طار لنا عثمان بن مظعون في السكنى حين اقترعت الأنصار على سكنى المهاجرين فاشتكى فمرضناه حتى توفي ثم جعلناه في أثوابه فدخل علينا رسول الله ? فقلت: رحمة الله عليك أبا السائب فشهادتي عليك لقد أكرمك الله، قال: «وما يدريك؟» قلت: لا أدري والله، قال: «أما هو فقد جاءه اليقين إني لأرجو له الخير من الله والله ما أدري – وأنا رسول الله – ما يفعل بي ولا بكم»، قالت أم العلاء: فوالله لا أزكي أحدًا بعده، قالت: ورأيت لعثمان في النوم عينًا تجري فجئت رسول الله ?

(1/133)

فذكرت ذلك له فقال: «ذاك عمله يجري له».
قولها: طار لنا عثمان، قال ابن حجر: يعني وقع في سهمنا.
ومن المنامات التي أَوَّلَها رسول الله ? رؤيا عبد الله بن سلام رضي الله عنه في الأخذ بالعروة والاستمساك بها وقد روي ذلك عنه من طريقين.
أحدهما: عن قيس بن عُبَاد قال: كنت بالمدينة في ناس فيهم بعض أصحاب النبي ? فجاء رجل في وجهه أثر من خشوع فقال بعض القوم: هذا رجل من أهل الجنة، هذا رجل من أهل الجنة، فصلى ركعتين يتجوز فيهما ثم خرج فاتبعته فدخل منزله ودخلت فتحدثنا فلما استأنس قلت له: إنك لما دخلت قَبْلُ قال رجل كذا وكذا، قال: سبحان الله ما ينبغي لأحد أن يقول ما لا يعلم وسأحدثك لِمَ ذاك رأيت رؤيا على عهد رسول ? فقصصتها عليه، رأيتنى في روضة – ذكر سعتها وعشبها وخضرتها – ووسط الروضة عمود من حديد أسفله في الأرض وأعلاه في السماء، في أعلاه عروة، فقيل لي: ارقه، فقلت له: لا أستطيع فجاءني مِنْصف – قال ابن عون والمنصف الخادم – فقال: بثيابي من خلفي – وَصَفَ أنه رفعه من خلفه بيده – فرقيت حتى كنت في أعلى العمود فأخذت بالعروة، فقيل لي: استمسك فلقد استيقظت وإنها لفي يدي فقصصتها على النبي ? فقال: «تلك الروضة الإسلام وذلك العمود عمود الإسلام وتلك العروة عروة الوثقى وأنت على الإسلام حتى تموت»، قال: والرجل عبد الله بن سلام، رواه الإمام أحمد والبخاري ومسلم.
وفي رواية للبخاري ومسلم عن قيس بن عُباد قال: كنت في حلقة فيها سعد بن مالك وابن عمر فمرّ عبد الله بن سلام فقالوا: هذا رجل من أهل الجنة، فقمت فقلت له: إنهم قالوا كذا وكذا، قال: سبحان الله ما كان ينبغي لهم أن يقولوا ما ليس لهم به علم، إنما رأيت كأن عمودًا وضع في روضة خضراء فنصب فيها وفي رأسها عروة وفي أسفلها منصف – والمنصف الوصيف – فقيل لي: ارقه، فرقيت حتى أخذت بالعروة فقصصتها على رسول الله ? فقال رسول الله ?: «يموت عبد الله وهو آخذ بالعروة الوثقى».

(1/134)

الطريق الثاني: عن خَرَشَة بن الحرّ قال: قدمت المدينة فجلست إلى شِيْخة في مسجد النبي ? فجاء شيخ يتوكأ على عصا له فقال القوم: من سرّه أن ينظر إلى رجل من أهل الجنة فلينظر إلى هذا، فقام خلف سارية فصلى ركعتين فقمت إليه فقلت له: قال بعض القوم كذا وكذا فقال: الحمد لله الجنة لله عز وجل يدخلها من يشاء وإني رأيت على عهد النبي ? رؤيا رأيت كأن رجلاً أتاني فقال: انطلق، فذهبت معه فسلك بي منهجًا عظيمًا فعرضت لي طريق عن يساري فأردت أن أسلكها فقال: إنك لست من أهلها ثم عرضت لي طريق عن يميني فسلكتها حتى انتهيت إلى جبل زلق فأخذ بيدي فزجل بي فإذا أنا على ذروته فلم أتقارَّ ولم أتماسك فإذا عمود من حديد في ذروته حلقة من ذهب فأخذ بيدي فزجل بي حتى أخذت بالعروة فقال: استمسك، فقلت: نعم فضرب العمود برجله فاستمسكت بالعروة فقصصتها على رسول الله ? فقال: «رأيت خيرًا أما المنهج العظيم فالمحشر وأما الطريق التي عرضت عني يسارك فطريق أهل النار ولست من أهلها، وأما الطريق التي عرضت عن يمينك فطريق أهل الجنة، وأما الجبل الزلق فمنزل الشهداء، وأما العروة التي استمسكت بها فعروة الإسلام فاستمسك بها حتى تموت». قال: فأنا أرجو أن أكون من أهل الجنة. قال: وإذا هو عبد الله بن سلام، رواه الإمام أحمد وابن أبي شيبة وابن ماجه.
وقد رواه مسلم بأطول من هذا ولفظه عن خَرَشَة بن الحرّ قال: كنت جالسًا في حلقة في مسجد المدينة قال: وفيها شيخ حسن الهيئة وهو عبد الله بن سلام قال: فجعل يحدثهم حديثًا حسنًا، قال: فلما قام قال القوم: من سرّه أن ينظر إلى رجل من أهل الجنة فلينظر إلى هذا، قال: فقلت: والله لأتبعنه فلأعلمن مكان بيته، قال: فتبعته فانطلق حتى كاد أن يخرج من المدينة ثم دخل منزله، قال: فاستأذنت عليه فأذن لي فقال: ما حاجتك يا ابن أخي؟ قال: فقلت له: سمعت القوم يقولون لك لما قمت من سرّه أن ينظر إلى رجل من أهل الجنة فلينظر إلى هذا فأعجبني أن أكون معك، قال: الله أعلم بأهل الجنة وسأحدثك ممّ قالوا، ذاك إني بينما أنا نائم إذ أتاني رجل فقال لي: قم فأخذ بيدي فانطلقت معه، قال: فإذا أنا بجوادّ عن شمالي

(1/135)

قال: فأخذت لآخذ فيها فقال لي: لا تأخذ فيها فإنها طرق أصحاب الشمال، قال: فإذا جواد منهج على يميني فقال لي: خذ ههنا فأتى بي جبلاً فقال لي: اصعد قال: فجعلت إذا أردت أن أصعد خررت على إستي قال: حتى فعلت ذلك مرارًا، قال: ثم انطلق بي حتى أتى بي عمودًا رأسه في السماء وأسفله في الأرض، في أعلاه حلقة فقال لي: اصعد فوق هذا، قال: قلت: كيف أصعد هذا ورأسه في السماء، قال: فأخذ بيدي فزجل بي، قال: فإذا أنا متعلق بالحلقة، قال: ثم ضرب العمود فخرّ، قال: وبقيت متعلقًا بالحلقة حتى أصبحت، قال: فأتيت النبي ? فقصصتها عليه فقال: «أما الطرق التي رأيت عن يسارك فهي طرق أصحاب الشمال، قال: وأما الطرق التي رأيت عن يمينك فهي طرق أصحاب اليمين، وأما الجبل فهو منزل الشهداء ولن تناله، وأما العمود فهو عمود الإسلام، وأما العروة فهي عروة الإسلام ولن تزال متمسكًا بها حتى تموت»
قوله: فإذا جوادّ منهج. قال النووي: الجوادّ جمع جادّة وهي الطريق البينة المسلوكة والمشهور فيها جوادّ بتشديد الدال. والنهج الطريق المستقيم، وطريق منهج، بيّن واضح. وقوله: زجل بي أي رمى بي. انتهى.
ومن المنامات التي أَوَّلها رسول الله ? رؤيا عبد الله بن عمرو بن العاص رضي الله عنهما أنه يلعق سمنًا وعسلاً. وقد روى ذلك الإمام أحمد عن عبد الله بن عمرو رضي الله عنهما قال: رأيت فيما يرى النائم لكأن في إحدى إصبعي سمنًا وفي الأخرى عسلاً فأنا ألعقهما فلما أصبحت ذكرت ذلك لرسول الله ? فقال: «تقرأ الكتابين التوراة والفرقان» فكان يقرأهما، فيه ابن لهيعة وقد حّسَّن ابن عدي وابن كثير والهيثمي حديثه وضعفه بعض الأئمة وبقية رجاله ثقات.
ومن المنامات التي أَوَّلَها رسول الله ? ما جاء عن العباس بن عبد المطلب رضي الله عنه قال: رأيت في المنام كأن الأرض تنزع إلى السماء بأشطان شداد فقصصت ذلك على رسول الله ? فقال: «ذلك وفاة ابن أخيك» رواه البزار والطبراني. قال الهيثمي: ورجالهما ثقات. وقد رواه

(1/136)

الدارمي بإسناد رجاله رجال الصحيح ولفظه قال: رأيت في المنام كأن شمسًا أو قمرًا في الأرض ترفع إلى السماء بأشطان شداد فذكر ذلك للنبي ? فقال: «ذاك ابن أخيك» يعني رسول الله ? نفسه.
ومن المنامات التي أَوَّلَها رسول الله ? رؤيا أم الفضل بنت الحارث زوجة العباس بن عبد المطلب رضي الله عنه وعنها أن في بيتها عضوًا من أعضاء رسول الله ?، وقد جاء ذلك من ثلاثة طرق عنها رضي الله عنها. أحدها: ما رواه الإمام أحمد عن عبد الله بن الحارث عن أم الفضل رضي الله عنها قالت: أتيت النبي ? فقلت: إني رأيت في منامي في بيتي أو حجرتي عضوًا من أعضائك، قال: «تلد فاطمة إن شاء الله غلامًا فتكفلينه»، فولدت فاطمة حسنًا فدفعته إليها فأرضعته بلبن قُثَم، الحديث وإسناده صحيح على شرط الشيخين، وقد جاء في آخره: «إنما يغسل بول الجارية ويصب على بول الغلام».
الطريق الثاني: عن قابوس بن المخارق عن أم الفضل رضي الله عنها قالت: رأيت كأن بي بيتي عضوًا من أعضاء رسول الله ? قالت: فجزعت من ذلك فأتيت رسول الله ? فذكرت ذلك له فقال: «خيرًا تلد فاطمة غلامًا فتكفلينه بلبن ابنك قُثَم»، قالت: فولدت حسنًا فأعطيته فأرضعته حتى تحرك أو فطمته، الحديث رواه الإمام أحمد وابن ماجه والطبراني في "الكبير" ورجاله كلهم ثقات. وقد جاء في آخره عند أحمد والطبراني: «إنما يغسل بول الجارية وينصح بول الغلام» وقد قيل: إنه فيه انقطاعًا بين قابوس بن المخارق وبين أم الفضل؛ والصحيح أنه لا انقطاع فيه فقد ذكر المزي في "تهذيب الكمال" أن قابوس بن المخارق روى عن أم الفضل وذكر ذلك غيره أيضًا. وقد روى أبو داود وابن ماجه وابن خزيمة في "صحيحه" والحاكم في "المستدرك" طرفًا من آخر هذا الحديث في حكم بول الجارية وبول الغلام وأنه يغسل من بول الجارية وينضح من بول الغلام، وقد رووه كلهم من طريق قابوس بن المخارق عن لبابة بنت الحارث – وهي أم الفضل – وصححه الحاكم والذهبي. ولو كان فيه انقطاع لبينوه، وقد رواه الطبراني في "الكبير" أيضًا

(1/137)

من طريق قابوس بن المخارق عن أبيه عن أم الفضل رضي الله عنها، وهذا من المزيد في متصل الأسانيد.
الطريق الثالث: عن أبي عمار شداد بن عبد الله عن أم الفضل بنت الحارث رضي الله عنها أنها دخلت على رسول الله ? فقالت: يا رسول الله إني رأيت حلمًا منكرًا الليلة، قال: «وما هو؟» قالت: إنه شديد، قال: «وما هو؟» قالت: رأيت كأن قطعة من جسدك قطعت ووضعت في حجري، فقال رسول الله ?: «رأيت خيرًا تلد فاطمة إن شاء الله غلامًا فيكون في حجرك» فولدت فاطمة الحسين فكان في حجري كما قال رسول الله ?، رواه الطبراني في "الكبير" والحاكم وقال: صحيح على شرط الشيخين. وتعقبه الذهبي فقال: بل منقطع فإن شدادًا لم يدرك أم الفضل ومحمد بن مصعب ضعيف، قلت: يشهد له ما تقدم قبله من حديث عبد الله بن الحارث وقابوس بن المخارق.
ومن الرؤيا التي أَوَّلّها رسول الله ? مرتين أو ثلاثًا فوقعت على وفق تأويله ثم أوّلتها عائشة رضي الله عنها بخلاف ما كان رسول الله ? يئولها عليه فوقعت على وفق تأويل عائشة رضي الله عنها. وقد جاء ذلك فيما رواه سليمان بن يسار عن عائشة زوج النبي ? رضي الله عنها قالت: كانت امرأة من أهل المدينة لها زوج تاجر يختلف فكانت ترى رؤيا كلما غاب عنها زوجها وقلما يغيب إلا تركها حاملاً فتأتي رسول الله ? فتقول: إن زوجي خرج تاجرًا فتركني حاملاً فرأيت فيما يرى النائم أن سارية بيتي انكسرت وأني ولدت غلامًا أعور، فقال رسول الله ?: «خَيْرٌ يرجع زوجك عليك إن شاء الله تعالى صالحًا وتلدين غلامًا برًا» فكانت تراها مرتين أو ثلاثًا. كل ذلك تأتي رسول الله ? فيقول ذلك لها فيرجع زوجها وتلد غلامًا فجاءت يومًا كما كانت تأتيه ورسول الله ? غائب وقد رأت تلك الرؤيا فقلت لها: عَمَّ تسألين رسول الله ? يا أمة الله؟ فقالت: رؤيا كنت أراها فآتي رسول الله ? فأسأله عنها فيقول خيرًا فيكون كما قال فقلت: فأخبريني ما هي؟ قالت: حتى يأتي رسول الله ? فأعرضها عليه كما كنت أعرض فوالله ما تركتها حتى أخربتني فقلت: والله لئن صدقت رؤياك ليموتنَّ زوجك ولتدلن غلامًا فاجرًا، فقعدت

(1/138)

تبكي وقالت: ما لي حين عرضت عليك رؤياي فدخل رسول الله ? وهي تبكي فقال لها: «ما لها يا عائشة؟» فأخبرته وما تأوّلت لها فقال رسول الله ?: «مَهْ يا عائشة إذا عبرتم للمسلم الرؤيا فاعبروها على خير فإن الرؤيا تكون على ما يعبرها صاحبها» فمات والله زوجها ولا أراها إلا ولدت ولدًا فاجرًا، رواه الدارمي وفي إسناده ابن إسحاق وقد عنعن وهو مدلس وبقية رجاله رجال الصحيح. وقد ذكر الحافظ ابن حجر هذا الحديث في "فتح الباري" في الكلام على «باب من لم ير الرؤيا لأول عابر إذا لم يصب» وقال: سنده حسن، وذكر أيضًا نحوه من مرسل عطاء بن أبي رباح عند سعيد بن منصور.


ذكر ما أَوَّلَه أبو بكر الصديق رضي الله عنه من أنواع الرؤيا

كتاب الرؤيا

فصل
في ذكر ما أَوَّلَه أبو بكر الصديق رضي الله عنه من أنواع الرؤيا
فمن ذلك ما جاء في حديث ابن عباس رضي الله عنهما أن رجلاً أتى رسول الله ? فقال: إني رأيت الليلة في المنام ظلة تنطف السمن والعسل فأرى الناس يتكففون منها فالمستكثر والمستقل، وإذا سبب واصل من الأرض إلى السماء فأراك أخذت به فعلوت، ثم أخذ به رجل من بعدك فعلا، ثم أخذ به رجل آخر فعلا، ثم أخذ به رجل آخر فانقطع به ثم وصل له فعلا، فقال أبو بكر: يا رسول الله بأبي أنت والله لتدعنّي فلأعبرنّها، قال رسول الله ?: «اعبرها»، قال أبو بكر: أما الظلة فظلة الإسلام، وأما الذي ينطف من السمن والعسل فالقرآن حلاوته ولينه، وأما ما يتكفف الناس من ذلك فالمستكثر من القرآن والمستقل، وأما السبب الواصل من السماء إلى الأرض فالحق الذي أنت عليه تأخذ به فيعليك الله به، ثم يأخذ به رجل من بعدك فيعلو به، ثم يأخذ به رجل آخر فيعلو به، ثم يأخذ به رجل آخر فينقطع به ثم يوصل له فيعلو به. فأخبرني يا رسول الله بأبي أنت أصبت أم أخطأت؟ قال رسول الله ?: «أصبت بعضًا وأخطأت بعضًا»، قال: فوالله يا رسول الله لتحدثني ما الذي أخطأت؟ قال: «لا تقسم» رواه الإمام أحمد والبخاري ومسلم وأبو داود والترمذي وابن ماجه وابن أبي شيبة والدارمي وغيرهم. وقال

(1/139)

الترمذي: هذا حديث حسن صحيح.
قال النووي في "شرح مسلم": هذا الحديث دليل لما قاله العلماء أن إبرار المقسم المأمور به في الأحاديث الصحيحة إنما هو إذا لم تكن في الإبرار مفسدة ولا مشقة ظاهرة، فإن كان لم يؤمر بالإبرار لأن النبي ? لم يبر قسم أبي بكر لما رأى في إبراره من المفسدة، ولعل المفسدة ما علمه من سبب انقطاع السبب مع عثمان وهو قتله وتلك الحروب والفتن المترتبة عليه فكره ذكرها مخالفة من شيوعها، أو أن المفسدة لو أنكر عليه مبادرته ووبخه بين الناس، أو أنه أخطأ في ترك تعيين الرجال الذين يأخذون بالسبب بعد موت النبي ? وكان في بيانه ? أعيانهم مفسدة والله أعلم، قال: وفيه أنه لا يستحب إبرار المقسم إذا كان فيه مفسدة أو مشقة ظاهرة. انتهى.
ومن ذلك ما رواه ابن أبي شيبة عن مسروق قال: مرّ صهيب بأبي بكر فأعرض عنه، فقال: ما لك أعرضت عني أبلغك شيء تكرهه، قال: لا والله إلا لرؤيا رأيتها كرهتها، قال: وما رأيت؟ قال: رأيت يدك مغلولة إلى عنقك على باب رجل من الأنصار يقال له أبو الحشر، فقال أبو بكر رضي الله عنه: نِعمَ ما رأيت جمع لي ديني إلى يوم الحشر.
ومن ذلك ما رواه ابن أبي شيبة عن أبي قلابة أن عائشة رضي الله عنها قالت لأبيها: إني رأيت في النوم كأن قمرًا وقع في حجرتي حتى ذكرت ذلك ثلاث مرات، فقال أبو بكر رضي الله عنه: إن صدقت رؤياك دفن في بيتك خير أهل الأرض ثلاثة، رجاله رجال الصحيح إلا أنّه مرسل لأن أبا قلابة لم يرو عن عائشة مباشرة.
وروى مالك في "الموطأ" عن يحيى بن سعيد أن عائشة زوج النبي ? رضي الله عنها قالت: رأيت ثلاثة أقمار سقطن في حَجْري "حجرتي" فقصصت رؤياي على أبي بكر الصديق، قالت: فلما توفي رسول الله ? ودفن في بيتها قال لها أبو بكر: هذا أحد أقمارك وهو خيرها، وهذا فيه انقطاع لأن يحيى بن سعيد لم يدرك عائشة رضي الله عنها، وقد رواه الحاكم في "المستدرك" من طريق مالك عن يحيى بن سعيد الأنصاري عن عمرة عن

(1/140)

عائشة رضي الله عنها قالت: رأيت في المنام كأن ثلاثة أقمار سقطن في حجرتي فقصصت رؤياي على أبي بكر رضي الله عنه فلما دفن النبي ? في بيتي قال أبو بكر رضي الله عنه: هذا أحد أقمارك وهو خيرها. قال الحاكم: صحيح الإسناد ووافقه الذهبي على تصحيحه.
ورواه الطبراني في "الكبير" والحاكم والبيهقي في "دلائل النبوة" من طريق يحيى بن سعيد عن سعيد بن المسيب قال: قالت عائشة رضي الله عنها: رأيت كأن ثلاثة أقمار سقطن في حجرتي فسألت أبا بكر رضي الله عنه فقال: يا عائشة إن تصدق رؤياك يدفن في بيتك خير أهل الأرض ثلاثة، فلما قبض رسول الله ? ودفن قال لي أبو بكر: يا عائشة هذا خير أقمارك وهو أحدها. قال الحاكم: صحيح على شرط الشيخين ووافقه الذهبي في تلخيصه.
ورواه الطبراني أيضًا بإسناد صحيح عن أيوب عن نافع أو محمد بن سيرين عن عائشة رضي الله عنها فذكره بنحو رواية سعيد بن المسيب عن عائشة وزاد في آخره: ودفن في بيتها أبو بكر وعمر. قال الهيثمي: رجال الكبير رجال الصحيح.
وروى الحاكم تأويل هذه الرؤيا مرفوعًا من طريق موسى بن عبد الله السلمي حدثنا عمر بن حماد بن سعيد الأبح عن ابن أبي عروبة عن قتادة عن أنس رضي الله عنه قال: كان رسول الله ? يعجبه الرؤيا قال: «هل رأى منكم رؤيا اليوم؟» فقالت عائشة رضي الله عنها: رأيت كأن ثلاثة أقمار سقطن في حجرتي، فقال لها النبي ?: «إن صدقت رؤياك دفن في بيتك ثلاثة هم أفضل أو خير أهل الأرض» فلما توفي النبي ? ودفن في بيتها قال لها أبو بكر رضي الله عنه: هذا أحد أقمارك وهو خيرها ثم توفي أبو بكر وعمر فدفنا في بيتها. قال الذهبي في "تلخيص المستدرك": عمر بن حماد بن سعيد الأبح أحد الضعفاء تفرد به عنه موسى بن عبد الله السلمي لا أدري من هو. انتهى. وقد رواه الطبراني في "الكبير" بالإسناد المذكور في رواية الحاكم عن قتادة عن الحسن عن أبي بكرة رضي الله عنه أن رسول الله ?

(1/141)

قال؛ فذكره بمعنى ما تقدم في رواية الحاكم عن أنس رضي الله عنه. قال الهيثمي: فيه عمر بن سعيد الأبح وهو ضعيف.
ومن المنامات التي أَوَّلَها أبو بكر رضي الله عنها ما جاء في رواية مجالد عن الشعبي قال: قالت عائشة رضي الله عنها لأبي بكر رضي الله عنه: إني رأيت في المنام بقرًا ينحرن حولي، قال: إن صدقت رؤياك قتلت حولك فئة. رواه ابن أبي شيبة وفيه مجالد وهو ضعيف.
وروى ابن أبي شيبة أيضًا بإسناد صحيح عن مسروق عن عائشة قالت: رأيتني على تل كأن حولي بقرًا ينحرن فقال مسروق: إن استطعت أن لا تكوني أنت هي فافعلي، قال: فابتليت بذلك رحمها الله. ورواه الحاكم في "المستدرك" عن مسروق قال: قالت لي عائشة رضي الله عنها: إني رأيتني على تلّ وحولي بقر تنحر فقلت لها: لئن صدقت رؤياك لتكونن حولك ملحمة، قالت: أعوذ بالله من شرك بئس ما قلت، فقلت لها، فلعله إن كان أمرًا سيسوؤك، فقالت: والله لئن أخر من السماء أحب إليّ من أن أفعل ذلك. قال الحاكم: صحيح على شرط الشيخين ووافقه الذهبي في تليخصه.
ومن ذلك ما رواه ابن أبي شيبة عن معتمر عن أيوب عن أبي قلابة أن رجلاً أتى أبا بكر رضي الله عنه فقال: إني رأيت في النوم كأني أبول دمًا، قال: أراك تأتي امرأتك وهي حائض، قال: نعم، قال: فاتق الله. وهذا مرسل صحيح الإسناد.
ومن ذلك ما رواه ابن أبي شيبة عن مجالد عن الشعبي قال: أتى رجل أبا بكر رضي الله عنه فقال: إني رأيت في المنام كأني أجري ثعلبًا، قال: أنت رجل كذوب فاتق الله ولا تعد. وهذا مرسل ضعيف الإسناد.
ومن ذلك ما رواه عبد الرزاق عن معمر عن أيوب عن ابن سيرين قال: رأى عبد الله بن بديل رؤيا فقصّها على أبي بكر رضي الله عنه فقال: إن صدقت رؤياك فإنك ستقتل في أمر ذي لبس فقتل يوم صفين، وهذا مرسل صحيح الإسناد.
ومن ذلك ما ذكره الواقدي في قصة إسلام خالد بن الوليد رضي الله عنه

(1/142)

أنه قال: أرى في النوم كأني في بلاد ضيقة مجدبة فخرجت في بلاد خضراء واسعة فقلت: إن هذه لرؤيا فلما أن قدمت المدينة قلت: لأذكرنها لأبي بكر، فقال: مخرجك الذي هداك الله للإسلام والضيق الذي كنت فيه من الشرك.
ومن ذلك ما رواه ابن أبي شيبة عن علي بن زيد وأبي عمران الجوني أن سمرة بن جندب قال لأبي بكر رضي الله عنه: رأيت في المنام كأني أفتل شريطًا وأضعه إلى جنبي ونفر يأكله، قال: تزوج امرأة ذات ولد يأكل كسبك. قال: ورأيت ثورًا خرج من جحر فلم يستطع يعود فيه، قال: هذه العظيمة تخرج من في الرجل فلا يستطيع أن يردها.


ذكر ما رآه عمر بن الخطاب رضي الله عنه وأَوَّلَه وما أَوَّلَه له غيره، وما أَوَّلَه لغيره

كتاب الرؤيا

فصل
في ذكر ما رآه عمر بن الخطاب رضي الله عنه وأَوَّلَه وما أَوَّلَه له غيره، وما أَوَّلَه لغيره
فمن ذلك ما رواه الإمام أحمد بأسانيد صحيحة عن معدان بن أبي طلحة اليعمري أن عمر بن الخطاب رضي الله عنه قام على المنبر يوم الجمعة فحمد الله وأثنى عليه ثم ذكر رسول الله ? وذكر أبا بكر رضي الله عنه ثم قال: رأيت رؤيا لا أراها إلا لحضور أجلي رأيت كأن ديكًا نقرني نقرتين. زاد في إحدى الروايات قال: وذكر لي أنه ديك أحمر فقصصتها على أسماء بنت عميس امرأة أبي بكر رضي الله عنهما فقالت: يقتلك رجل من العجم، وقد رواه ابن أبي شيبة وابن سعد بدون الزيادة التي في إحدى روايات أحمد. ورواه الحاكم ولفظه قال: إني رأيت في المنام كأن ديكًا نقرني ثلاث نقرات، فقلت: أعجمي.
وروى الإمام أحمد أيضًا بإسناد صحيح عن جويرية بن قدامة قال: حججت فأتيت المدينة العام الذي أصيب فيه عمر رضي الله عنه قال: فخطب فقال: إني رأيت كأن ديكًا أحمر نقرني نقرة أو نقرتين فكان من أمره أنه طعن، وقد رواه ابن أبي شيبة وابن سعد بنحوه وليس في روايتهما وصف

(1/143)

الديك بأنه أحمر، وزاد ابن سعد: فما عاش إلا تلك الجمعة حتى طعن.
وروى ابن أبي شيبة عن عبد الله بن الحارث الخزاعي قال: سمعت عمر بن الخطاب رضي الله عنه يقول في خطبته: إني رأيت البارحة ديكًا نقرني ورأيته يجليه الناس عني، فلم يلبث إلا قليلاً حتى قتله عبد المغيرة أبو لؤلؤة.
وروى ابن أبي شيبة أيضًا عن زيد بن أسلم عن أبيه قال: خطب عمر الناس فقال: إني رأيت في منامي ديكًا أحمر نقرني على معقد إزاري ثلاث نقرات فاستعبرتها أسماء بنت عميس فقالت: إن صدقت رؤياك قتلك رجل من العجم.
وروى ابن سعد عن سعيد بن أبي هلال أنه بلغه أن عمر بن الخطاب رضي الله عنه خطب الناس يوم الجمعة فحمد الله وأثنى عليه بما هو أهله ثم قال: أما بعد أيها الناس إني رأيت رؤيا لا أراها إلا لحضور أجلي، رأيت أن ديكًا أحمر نقرني نقرتين فحدثتها أسماء بنت عميس، فحدثتني أنه يقتلني رجل من الأعاجم.
وروى ابن سعد أيضًا عن أيوب عن محمد قال: قال عمر: رأيت كأن ديكًا نقرني نقرتين، فقلت: يسوق الله إليّ الشهادة ويقتلني أعجم أو عجمي.
ومن ذلك ما رواه ابن أبي شيبة عن ثابت عن أنس بن مالك أن أبا موسى الأشعري أو أنسًا قال: رأيت في المنام كأني أخذت جوادًا كثيرة فسلكتها حتى انتهيت إلى جبل فإذا رسول الله ? فوق الجبل وأبو بكر إلى جنبه وجعل يومي بيده إلى عمر فقلت: إنا لله وإنا إليه راجعون، مات والله عمر، فقلت: ألا تكتب به إلى عمر، فقال: ما كنت أكتب أنعي إلى عمر نفسه، ورواه ابن سعد عن ثابت البناني عن أنس بن مالك عن أبي موسى الأشعري قال: رأيت كأني أخذت جوادًا كثيرة فاضمحلت حتى بقيت جادة واحدة فسلكتها، ثم ذكر بقيته بنحو ما تقدم.
ومن ذلك ما رواه ابن سعد في "الطبقات" عن أبي بردة عن أبيه

(1/144)

رضي الله عنه قال: رأى عوف بن مالك أن الناس قد جمعوا في صعيد واحد فإذا رجل قد علا الناس بثلاثة أذرع، قلت: من هذا؟ قال: عمر بن الخطاب، قلت: بِمَ يعلوهم؟ قال: إن فيه ثلاث خصال، لا يخاف في الله لومة لائم، وإنه شهيد مستشهد وخليفة مستخلف، فأتى عوف أبا بكر فحدثه فبعث إلى عمر فبشره فقال أبو بكر: قصّ رؤياك، قال: فلما قال: خليفة مستخلف انتهره عمر فأسكته، فلما ولي عمر انطلق إلى الشام فبينما هو يخطب إذ رأى عوف بن مالك فدعاه فصعد معه المنبر فقال: اقصص رؤياك فقصّها، فقال: أما أن لا أخاف في الله لومة لائم فأرجو أن يجعلني الله فيهم، وأما خليفة مستخلف فقد استخلفت فأسأل الله أن يعينني على ما ولاني، وأما شهيد مستشهد فأنى لي الشهادة وأنا بين ظهراني جزيرة العرب لست أغزو الناس حولي، ثم قال: ويلي ويلي (1) يأتي بها الله إن شاء الله، وقد رواه ابن عبد البر في "الاستيعاب" بنحوه.
ومن ذلك ما رواه ابن أبي شيبة حدثنا ابن فضيل عن عطاء بن السائب قال: حدثني غير واحد أن قاضيًا من قضاة أهل الشام أتى عمر بن الخطاب رضي الله عنه فقال: يا أمير المؤمنين رأيت رؤيا أفظعتني، قال: ما هي؟ قال: رأيت الشمس والقمر يقتتلان والنجوم معهما نصفين، قال: فمع أيهما كنت؟ قال: مع القمر على الشمس، قال عمر: {وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آَيَتَيْنِ فَمَحَوْنَا آَيَةَ اللَّيْلِ وَجَعَلْنَا آَيَةَ النَّهَارِ مُبْصِرَةً} [الإسراء: 12] قال: فانطلق فوالله لا تعمل لي عملاً أبدًا. وقد ذكر هذه القصة ابن عبد البر في كتابه "بهجة المجالس" وقال في آخرها: فعزله وقتل مع معاوية بصفين.
ومن ذلك ما رواه عبد الرزاق عن معمر عن قتادة قال: جاء رجل إلى عمر بن الخطاب فقال: إني رأيت كأن الأرض أعشبت ثم أجدبت ثم أعشبت ثم أجدبت. فقال عمر رضي الله عنه: أنت رجل تؤمن ثم تكفر ثم تؤمن ثم
__________
(1) قوله: ويلي ويلي، كذا هو في الطبقات وصوابه بلى، كما قد جاء ذلك في الاستيعاب.

(1/145)

تكفر ثم تموت كافرًا، فقال الرجل: لم أر شيئًا، فقال عمر رضي الله عنه: {قُضِيَ الْأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ} [يوسف: 41] قد قضى لك ما قضي لصاحب يوسف.


ذكر منامات متفرقة

كتاب الرؤيا

فصل
في ذكر منامات متفرقة
فمن ذلك ما رواه ابن سعد في "الطبقات" عن حرام بن عثمان الأنصاري قال: قدم أسعد بن زرارة من الشام تاجرًا في أربعين رجلاً من قومه فرأى رؤيا أن آتيًا أتاه فقال: إن نبيًا يخرج بمكة يا أبا أمامة فاتبعه، وآية ذلك أنكم تنزلون منزلاً فيصاب أصحابك فتنجو أنت وفلان يطعن في عينه، فنزلوا منزلاً فبيتهم الطاعون فأصيبوا جميعًا غير أبي أمامة وصاحب له طعن في عينه.
ومن ذلك ما رواه ابن سعد أيضًا عن صالح بن كيسان أن خالد بن سعيد قال: رأيت في المنان قبل مبعث النبي ? ظلمة غشيت مكة حتى ما أرى جبلاً ولا سهلاً، ثم رأيت نورًا يخرج من زمزم مثل ضوء المصباح كلما ارتفع عظم وسطع حتى ارتفع فأضاء لي أول ما أضاء البيت ثم عظم الضوء حتى ما بقي من سهل ولا جبل إلا وأنا أراه ثم سطع في السماء ثم انحدر حتى أضاء في نخل يثرب فيها البسر وسمعت قائلاً يقول في الضوء: سبحانه سبحانه تمت الكلمة وهلك ابن مارد بهضبة الحصى بين أذرح والأكمة، سعدت هذه الأمة، جاء نبي الأميين وبلغ الكتاب أجله، كذبته هذه القرية، تعذب مرتين، تتوب في الثالثة، ثلاث بقيت، ثنتان بالمشرق وواحدة بالمغرب؛ فقصّها خالد بن سعيد على أخيه عمرو بن سعيد فقال: لقد رأيت عجبًا وإني لأرى هذا أمرًا يكون في بني عبد المطلب إذ رأيت النور خرج من زمزم.
ومن ذلك المنام العجيب الذي رأته عاتكة بنت عبد المطلب رضي الله عنها قبل وقعة بدر بأيام ووقع تأويله يوم بدر. وقد روي ذلك من طرق. منها

(1/146)

ما رواه ابن إسحاق قال: حدثني محمد بن مسلم الزهري وعاصم بن عمر بن قتادة وعبد الله بن أبي بكر ويزيد بن رومان عن عروة بن الزبير وغيرهم من علمائنا عن ابن عباس رضي الله عنهما، كل قد حدثني بعض هذا الحديث فاجتمع حديثهم فيما سقت من حديث بدر، قالوا: لما سمع رسول الله ? بأبي سفيان مقبلاً من الشام ندب المسلمين إليهم وقال: هذه عير قريش فيها أموالهم فاخرجوا إليها لعل الله ينفلكموها فانتدب الناس فخف بعضهم وثقل بعضهم وذلك أنهم لم يظنوا أن رسول الله ? يلقى حربًا، وكان أبو سفيان حين دنا من الحجاز يتحسس الأخبار ويسأل من لقي من الركبان تخوفًا على أمر الناس حتى أصاب خبرًا من بعض الركبان أن محمدًا قد استنفر أصحابه لك ولعيرك فحذر عند ذلك فاستأجر ضمضم بن عمرو الغفاري فبعثه إلى مكة وأمره أن يأتي قريشًا فيستنفرهم إلى أموالهم ويخبرهم أن محمدًا قد عرض لها في أصحابه فخرج ضمضم بن عمرو سريعًا إلى مكة. قال ابن إسحاق: فأخبرني من لا أتهم عن عكرمة عن ابن عباس، ويزيد بن رومان عن عروة بن الزبير قالا: وقد رأت عاتكة بنت عبد المطلب قبل قدوم ضمضم مكة بثلاث ليال رؤيا أفزعتها فبعثت إلى أخيها العباس بن عبد المطلب فقالت له: يا أخي والله لقد رأيت الليلة رؤيا أفظعتني وتخوفت أن يدخل على قومك منها شر ومصيبة فاكتم عني ما أحدثك به، فقال لها: وما رأيت؟ قالت: رأيت راكبًا أقبل على بعير له حتى وقف بالأبطح ثم صرخ بأعلى صوته: ألا انفروا يا آل غُدر لمصارعكم في ثلاث فأرى الناس اجتمعوا إليه ثم دخل المسجد والناس يتبعونه فبينما هم حوله مَثَلَ به بعيره على ظهر الكعبة ثم صرخ بمثلها، ألا انفروا يا آل غُدر لمصارعكم في ثلاث، ثم مَثَلَ به بعيره على رأس أبي قبيس فصرخ بمثلها ثم أخذ صخرة فأرسلها فأقبلت تهوي حتى إذا كانت بأسفل الجبل ارفضت فما بقي بيت من بيوت مكة ولا دار إلا دخلتها منها فلقة. قال العباس: والله إن هذه لرؤيا وأنت فاكتميها ولا تذكريها لأحد. ثم خرج العباس فلقي الوليد بن عتبة بن ربيعة وكان له صديقًا فذكرها له واستكتمه إياها فذكرها الوليد لأبيه عتبة ففشا الحديث بمكة حتى تحدثت به قريش. قال العباس: فغدوت لأطوف بالبيت، وأبو جهل بن هشام في رهط من قريش.

(1/147)

قعود يتحدثون برؤيا عاتكة، فلما رآني أبو جهل قال: يا أبا الفضل إذا فرغت من طوافك فأقبل إلينا حتى جلست معهم فقال لي أبو جهل: يا بني عبد المطلب متى حدثت فيكم هذه النبية؟ قال: قلت: وما ذاك؟ قال: تلك الرؤيا التي رأت عاتكة، قال: فقلت: وما رأت؟ قال: يا بني عبد المطلب أما رضيتم أن يتنبأ رجالكم حتى تتنبأ نسائكم وقد زعمت عاتكة في رؤياها أنه قال، انفروا في ثلاث فسنتربص بكم هذه الثلاث فإن يكن حقًا ما تقول فسيكون وإن تمض الثلاث ولم يكن من ذلك شيء نكتب عليكم كتابًا أنكم أكذب أهل بيت في العرب، قال العباس: فوالله ما كان مني إليه كبير شيء إلا أني جحدتُ ذلك وأنكرتُ أن تكون رأت شيئًا، قال: ثم تفرقنا فلما أمسيت لم تبق امرأة من بني عبد المطلب إلا أتتني فقالت: أقررتم لهذا الفاسق الخبيث أن يقع في رجالكم ثم قد تناول النساء وأنت تسمع ثم لم يكن عندك غِيَرٌ لشيء مما سمعت، قال: قلت: قد والله فعلتُ ما كان مني إليه من كبير وأيم الله لأتعرضن له فإن عاد لأكفيكنّه، قال: فغدوت في اليوم الثالث من رؤيا عاتكة وأنا حديد مغضب أرى أني قد فاتني منه أمر أحب أن أدركه منه، قال: فدخلت المسجد فرأيته فوالله إني لأمشي نحوه أتعرضه ليعود لبعض ما قال فأقع به وكان رجلاً خفيفًا حديد الوجه حديد اللسان حديد النظر، قال: إذ خرج نحو باب المسجد يشتد، قال: فقلت في نفسي: ما له لعنه الله: أكلّ هذا فَرَقٌ مني أن أشاتمه، قال: وإذا هو قد سمع ما لم أسمع، صوت ضمضم بن عمرو الغفاري وهو يصرخ ببطن الوادي واقفًا على بعيره قد جدع بعيره وحول رحله وشق قميصه وهو يقول: يا معشر قريش، اللطيمة اللطيمة، أموالكم مع أبي سفيان قد عرض لها محمد في أصحابه لا أرى أن تدركوها، الغوث الغوث، قال: فشغلني عنه وشغله عني ما جاء من الأمر.
وقد رواه الحاكم في "مستدركه" والبيهقي في "دلائل النبوة" من طريق يونس بن بكير عن ابن إسحاق وزادا بعد قوله: فشغلني عنه وشغله عني ما جاء من الأمر فلم يكن إلا الجهاز حتى خرجنا فأصاب قريشًا ما أصابها يوم بدر من قتل أشرافهم وأسر خيارهم. فقالت عاتكة بنت عبد المطلب فيما رأت وما

(1/148)

قالت قريش في ذلك:
ألم تكن الرؤيا بحق وجاءكم ... بتصديقها فَلٌّ من القوم هارب
فقلتم ولم أكذب كذبت وإنما ... يكذبنا بالصدق من هو كاذب

ورواه الطبراني في "الكبير" من طريق ابن لهيعة عن أبي الأسود عن عروة مرسلاً. قال الهيثمي: فيه ابن لهيعة وفيه ضعف وحديثه حسن، ورواه البيهقي أيضًا من طريق موسى بن عقبة عن ابن شهاب مرسلاً.
وذكر ابن إسحاق أن قريشًا لما نزلوا الجحفة رأى جهيم بن الصلت بن مخرمة بن المطلب بن عبد مناف رؤيا فقال: إني رأيت فيما يرى النائم وإني لبين النائم واليقظان إذ نظرت إلى رجل قد أقبل على فرس حتى وقف ومعه بعير له ثم قال: قتل عتبة بن ربيعة وشيبة بن ربيعة وأبو الحكم بن هشام وأمية بن خلف وفلان وفلان فعدد رجالاً ممن قتل يوم بدر من أشراف قريش، ثم رأيته ضرب في لبة بعيره ثم أرسله في العسكر فما بقي خباء من أخبية العسكر إلا أصابه نضح من دمه، قال: فبلغت أبا جهل فقال: وهذا أيضًا نبي آخر من بني عبد المطلب سيعلم غدًا من المقتول إنْ نحن التقينا. ورواه البيهقي في "دلائل النبوة" من طريق موسى بن عقبة عن الزهري مرسلاً وقال فيه: إن قريشًا ساروا حتى نزلوا الجحفة نزلوها عشاء يتروون من الماء وفيهم رجل من بني المطلب بن عبد مناف يقال له جهيم بن الصلت بن مخرمة فوضع جهيم رأسه فأغفى ثم فزع فقال لأصحابه: هل رأيتم الفارس الذي وقف علي آنفًا؟ فقالوا: لا، فإنك مجنون، فقال: قد وقف علي فارس آنفًا، فقال: قتل أبو جهل وعتبة وشيبة وزمعة وأبو البختري وأمية بن خلف فعدَّ أشرافًا من كفار قريش، فقال له أصحابه: إنما لعب بك الشيطان. ورفع حديث جهيم إلى أبي جهل فقال: قد جئتمونا بكذب بني المطلب مع كذب بني هاشم سترون غدًا من يقتل.
ومن ذلك رؤيا سودة بنت زمعة رضي الله عنها أن رسول الله ? سيتزوجها. وقد روى قصتها محمد بن سعد في "الطبقات" عن هشام بن حمد بن السائب الكلبي عن أبيه عن أبي صالح عن ابن عباس رضي الله

(1/149)

عنهما قال: كانت سودة بنت زمعة عند السكران بن عمرو أخي سهيل بن عمرو فرأت في المنام كأن النبي ? أقبل يمشي حتى وطئ على عنقها فأخبرت زوجها بذلك فقال: وأبيك لئن صدقت رؤياك لأموتن وليتزوجنك رسول الله ?، فقالت: حِجْرًا وسِتْرًا – قال هشام: الحجر تنفي عن نفسها ذاك – ثم رأت في المنام ليلة أخرى أن قمرًا انقض عليها من السماء وهي مضطجعة فأخبرت زوجها فقال: وأبيك لئن صدقت رؤياك لم ألبث إلا يسيرًا حتى أموت وتزوجين من بعدي فاشتكى السكران من يومه ذلك فلم يلبث إلا قليلاً حتى مات وتزوجها رسول الله ?.
ومن ذلك رؤيا جويرية بنت الحارث رضي الله عنها. وقد روى قصتها الحاكم في "المستدرك" من طريق الواقدي قال: حدثني حزام بن هشام عن أبيه قال: قالت جويرية بنت الحارث رضي الله عنها: رأيت قبل قدوم النبي ? بثلاث ليال كأن القمر أقبل يسير من يثرب حتى وقع في حجري فكرهت أن أخبر بها أحدًا من الناس حتى قدم رسول الله ? فلما سبينا رجوت الرؤيا فلما أعتقني وتزوجني والله ما كلمته في قومي حتى كان المسلمون هم الذين أرسلوهم وما شعرت إلا بجارية من بنات عمي تخبرني الخبر فحمدت الله عز وجل، وقد رواها البيهقي في "دلائل النبوة" من طريق الحاكم.
ومن ذلك رؤيا صفية بنت حيي رضي الله عنها. وقد روى قصتها محمد بن سعد في "الطبقات" والطبراني في "الكبير"، فأما ابن سعد فروى في ذكر غزوة خيبر عن عدد من الصحابة رضي الله عنهم أن رسول الله ? اصطفى صفية يوم خيبر وأنه رأى بوجهها أثر خضرة قريبًا من عينها فقال: «ما هذا؟» فقالت: يا رسول الله رأيت في المنام قمرًا أقبل من يثرب حتى وقع في حجري فذكرت ذلك لزوجي كنانة فقال: تحبين أن تكوني تحت هذا الملك الذي يأتي من المدينة فضرب وجهي.
وأما الطبراني فروى عن ابن عمر رضي الله عنهما قال: كان بعيني صفية خضرة فقال لها النبي ?: «ما هذه الخضرة بعينيك؟» فقالت: قلت لزوجي: إني رأيت فيما يرى النائم قمرًا وقع في حجري فلطمني وقال:

(1/150)

أتريدين ملك يثرب؟. قال الهيثمي: رجاله رجال الصحيح، قلت: وهو على شرط مسلم.
ومن ذلك ما رواه ابن أبي شيبة عن عبد الله بن بكر عن حميد عن أنس رضي الله عنه قال: رأيت فيما يرى النائم كأن عبد الله بن عمر يأكل تمرًا فكتبت إليه إني رأيتك تأكل تمرًا وهو حلاوة الإيمان إن شاء الله تعالى. إسناده ثلاثي على شرط الشيخين.
ومن ذلك ما رواه الحاكم في "المستدرك" عن عمران بن عبد الله قال: رأى الحسن بن علي رضي الله عنهما فيما يرى النائم بين عينيه مكتوبًا: {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] فقصّها على سعيد بن المسيب فقال: إن صدقت رؤياك فقد حضر أجلك، قال: فسُمَّ في تلك السنة ومات رحمة الله عليه.
ومن ذلك ما رواه البيهقي في "دلائل النبوة" عن سليم بن عامر قال: جاء رجل إلى أبي أمامة رضي الله عنه فقال: يا أبا أمامة إني رأيت في منامي أن الملائكة تصلي عليك كلما دخلت وكلما خرجت وكلما قمت وكلما جلست، قال أبو أمامة رضي الله عنه: اللهم غفرًا دعونا عنكم وأنتم لو شئتم صلّت عليكم الملائكة ثم قرأ: {يَا أَيُّهَا الَّذِينَ آَمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا * وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا * هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا} [الأحزاب: 41 - 43].
ومن ذلك ما رواه الخطيب البغدادي في "تاريخه" عن المزني قال: سمعت الشافعي يقول: رأيت علي بن أبي طالب رضي الله عنه في النوم فسلم عليّ وصافحني وخلع خاتمه وجعله في إصبعي وكان لي عم ففسرها لي فقال لي: أما مصافحتك لعلي فأمان من العذاب، وأما خلع خاتمه وجعله في إصبعك فسيبلغ اسمك ما بلغ اسم علي في الشرق والغرب، ثم روى الخطيب عن الربيع بن سليمان أنه قال: والله لقد فشا ذكر الشافعي في الناس بالعلم كما فشا ذكر علي بن أبي طالب.

(1/151)

وذكر ابن عبد البر في كتابه "بهجة المجالس" أن الرشيد رأى رؤيا فهمته فوجه إلى الكرماني بريدًا فلما أتاه ومَثَلَ بين يديه خلا به وقال: بعثت إليك لرؤيا رأيتها، فقال: وما هي قال: رأيت كلبين ينهشان قُبُلَ جارية من جواريّ، فقال له الكرماني: ما رأيت إلا خيرًا يا أمير المؤمنين، فقال له الرشيد: قُلْ ما تراه وهات ما عندك؟ فقال له: هذه جارية دعوتها لتجامعها وكان لا عهد لك معها بذلك وكانت ذات شعر فكرهت أن تحلق فتجد أثر الموسى وكرهت أن تبقى على هيئتها فأخذت جَلَمًا (1) فحلقت بعض الشعر وتركت بعضه، فأشار الرشيد إليه بالقعود وقام فدخل إلى نسائه ودعا بتلك الجارية فسارّها مستفهمًا منها عن ذلك فأقرت به وصدقت الكرماني فخرج إليه الرشيد فقال له: أصبت وسررتني وأمر له بصلة سنية، ثم قال له: إياك أن تحدث بها ما كنت حيًا، قال: فوالله ما حدثت بها ما دام الرشيد حيًا.
ومن ذلك ما ذكره شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى في بعض مؤلفاته. قال: حدثني الفقيه الفاضل تاج الدين الزنباري أنه سمع الشيخ إبراهيم الجعبري يقول: رأيت في منامي ابن عربي وابن الفارض وهما شيخان أعميان يمشيان ويتعثران ويقولان: كيف الطريق؟ أين الطريق؟. انتهى وهو في (صفحة 246) من المجلد الثاني من مجموع الفتاوى.


ذكر ما أوّله سعيد بن المسيب من الرؤيا

كتاب الرؤيا

فصل
في ذكر ما أوّله سعيد بن المسيب من الرؤيا
قال ابن سعد في "الطبقات" قال محمد بن عمر - يعني الواقدي -: كان سعيد بن المسيب من أعبر الناس للرؤيا وكان أخذ ذلك عن أسماء بنت أبي بكر وأخذته أسماء عن أبيها أبي بكر رضي الله عنه.
فمن تأويله ما تقدم قريبًا أن الحسن بن علي رضي الله عنهما رأى رؤيا وأولها سعيد بن المسيب بحضور أجله.
__________
(1) الجَلَم بفتحتين هو المقراض، قال ابن الأثير: الجَلَم الذي يجز به الشعر والصوف.

(1/152)

ومن تأويله أيضًا ما رواه ابن سعد في "الطبقات" عن عمر بن حبيب بن قليع قال: كنت جالسًا عند سعيد بن المسيب يومًا وقد ضاقت عليّ الأشياء ورهقني دين فجلست إلى ابن المسيب ما أدري أين أذهب فجاءه رجل فقال: يا أبا محمد إني رأيت رؤيا، قال: ما هي؟ قال: رأيت كأني أخذت عبد الملك بن مروان فأضجعته إلى الأرض ثم بطحته فأوتدت في ظهره أربعة أوتاد، قال: ما أنت رأيتها؟ قال: بلى أنا رأيتها، قال: لا أخبرك أو تخبرني، قال: ابن الزبير رآها وهو بعثني إليك، قال: لئن صدقت رؤياه قتله عبد الملك بن مروان وخرج من صلب عبد الملك أربعة كلهم يكون خليفة، قال: فرحلت إلى عبد الملك بالشام فأخبرته بذلك عن سعيد بن المسيب فسرّه وسألني عن سعيد وعن حاله فأخبرته وأمر لي بقضاء ديني وأصبت منه خيرًا.
ومن تأويله أيضًا ما رواه ابن سعد عن إسماعيل بن أبي حكيم قال: قال رجل: رأيت كأن عبد الملك بن مروان يبول في قبلة مسجد النبي ? أربع مرار فذكرت ذلك لسعيد بن المسيب فقال: إن صدقت رؤياك قام فيه من صلبه أربعة خلفاء.
ومن تأويله أيضًا ما رواه ابن سعد عن شريك بن أبي نمر قال: قلت لابن المسيب: رأيت في النوم كأن أسناني سقطت في يدي ثم دفنتها، فقال ابن المسيب: إن صدقت رؤياك دفنت أسنانك من أهل بيتك.
ومن تأويله أيضًا ما رواه ابن سعد عن مسلم الخياط قال: قال رجل لابن المسيب: إني أراني أبول في يدي، فقال: اتق الله فإن تحتك ذات محرم، فنظر فإذا امرأة بينها وبينه رضاع.
وجاءه آخر فقال: يا أبا محمد إني أرى كأني أبول في أصل زيتونة، قال: انظر من تحتك، تحتك ذات محرم فنظر فإذا امرأة لا يحل له نكاحها.
ومن تأويله ما رواه ابن سعد عن مسلم الخياط قال: قال له رجل: إني رأيت حمامة وقعت على المنارة منارة المسجد فقال: يتزوج الحجاج ابنة عبد الله بن جعفر بن أبي طالب.

(1/153)

قلت: قد تزوج الحجاج بنت عبد الله بن جعفر فكتب إليه عبد الملك بن مروان يعزم عليه بطلاقها فطلقها، ذكر ذلك الحافظ ابن كثير في ترجمة الحجاج عن "البداية والنهاية".
ومن تأويل سعيد بن المسيب أيضًا ما رواه ابن سعد عن مسلم الخياط قال: جاء رجل إلى ابن المسيب فقال: إني أرى أن تيسًا أقبل يشتد من الثنية، فقال: اذبح اذبح، قال: ذبحت، قال: مات ابن أم صلاء، فما برح حتى جاء الخبر أنه قد مات، قال محمد بن عمر – يعني الواقدي -: وكان ابن أم صلاء رجلاً من موالي أهل المدينة يسعى بالناس.
ومن تأويله أيضًا ما رواه ابن سعد عن عبيد الله بن عبد الرحمن بن السائب – رجل من القارة – قال: قال رجل من فهم لابن المسيب إنه يرى في النوم كأنه يخوض في النار، فقال: إن صدقت رؤياك لا تموت حتى تركب البحر وتموت قتلاً، قال: فركب البحر فأشفى على الهلكة وقتل يوم قديد (1) بالسيف.
ومن تأويله أيضًا ما رواه ابن سعد عن الحصين بن عبيد الله بن نوفل قال: طلبت الولد فلم يولد لي، فقلت لابن المسيب: إني أرى أنه طرح في حجري بيض، فقال ابن المسيب: الدجاج عجمي فاطلب سببا إلى العجم، قال: فتسريت فولد لي، وكان لا يولد لي.
ومن تأويله أيضًا ما رواه ابن سعد عن مسلم الخياط قال: قال رجل لابن المسيب: يا أبا محمد إني رأيت كأني جالس في الظل فقمت إلى الشمس، فقال ابن المسيب: والله لئن صدقت رؤياك لتخرجن من الإسلام، قال: يا أبا محمد إني أراني أُخرجتُ حتى أُدخلتُ في الشمس فجلست، قال: تكره على الكفر، قال: فخرج في زمان عبد الملك بن مروان فأسر فأكره على الكفر فرجع ثم قدم المدينة وكان يخبر بهذا.
وروى أبو العرب محمد بن أحمد بن تميم التميمي في كتاب "المحن"
__________
(1) يوم قديد هو يوم كانت فيه وقعة بين أبي حمزة الخارجي وبين أهل المدينة، قتل فيها من أهل المدينة سبعمائة، ذكر ذلك ابن جرير في حوادث سنة ثلاثين ومائة من تاريخه.

(1/154)

عن غالب العقيلي قال: أتى سعيد بن المسيب آتٍ فقال: يا أبا محمد إني رأيت عند وجه السحر كأنّ موسى قاتل فرعون، فقال له: أيهما الغالب؟ قال: موسى غلب فرعون، قال فصاح بأعلى صوته: هلك ابن مروان وربّ الكعبة – ثلاث مرات – فأعلم صاحب المدينة فخرج حتى وقف على رأسه ثم قال: تتمنى موت أمير المؤمنين إني لأرجو أن يقتلك الله قبله، قال سعيد: ويحك سيجيئك خبره إلى تسعة أيام، قال: فما مكثوا إلا تسعة أيام حتى أتى راكب بموته واستخلاف الوليد ابنه.
قلت: الظاهر أن سعيد بن المسيب أخذ تحديد مدة إتيان الخبر بموت عبد الملك بن مروان من قول الله تعالى: {وَلَقَدْ آَتَيْنَا مُوسَى تِسْعَ آَيَاتٍ بَيِّنَاتٍ} [الإسراء: 101]، وقوله تعالى: {فِي تِسْعِ آَيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ} [النمل: 12].
وروى ابن سعد عن مسلم الخياط عن ابن المسيب قال: الكّبْل في النوم ثبات في الدين.
وروى ابن سعد أيضًا عن شريك بن أبي نمر عن ابن المسيب قال: التمر في النوم رزق على كل حال والرطب في زمانه رزق.
وروى ابن سعد أيضًا عن عثيم بن نسطاس قال: سمعت سعيد بن المسيب يقول للرجل، إذا رأى الرؤيا وقصّها عليه، خيرًا رأيت.
وروى ابن سعد أيضًا عن صالح بن خوات عن ابن المسيب قال: آخر الرؤيا أربعون سنة، يعني في تأويلها.
قلت: قد تقدم في أول الكتاب أنه قيل لجعفر بن محمد: كم تتأخر الرؤيا؟ فقال: «رأى رسول الله ? كأن كلبًا أبقع يلغ في دمه» فكان شمر بن ذي الجوشن قاتل الحسين رضي الله عنه وكان أبرص، فكان تأويل الرؤيا بعد خمسين سنة.

(1/155)


ذكر ما أوّله محمد بن سيرين من الرؤيا

كتاب الرؤيا

فصل
في ذكر ما أوّله محمد بن سيرين من الرؤيا
قال الذهبي في كتابه "سير أعلام النبلاء" قد جاء عن ابن سيرين في التعبير عجائب يطول الكتاب بذكرها، وكان له في ذلك تأييد إلهي. انتهى. وقال الذهبي أيضًا في "تذكرة الحفاظ": كان علاّمة في التعبير. انتهى.
فمن تأويله ما رواه ابن أبي شيبة حدثنا عفان قال: حدثنا جرير بن حازم قال: قيل لمحمد بن سيرين: إن فلانًا يضحك، قال: ولم لا يضحك فقد ضحك من هو خير منه. حدثت أن عائشة رضي الله عنها قالت: ضحك النبي ? من رؤيا قصّها عليه رجل ضحكًا ما رأيته ضحك من شيء قط أشد منه، قال محمد: وقد علمت ما الرؤيا وما تأويلها، رأى كأن رأسه قطع فذهب يتبعه، فالرأس النبي ?، والرجل يريد أن يلحق بعمله عمل رسول الله ? وهو لا يدركه، إسناده صحيح على شرط الشيخين.
وقد روى القاضي أبو بكر ابن العربي المالكي في شرح الترمذي بإسناده إلى أبي مجلز - واسمه لاحق بن حميد السدوسي - قال: جاء رجل إلى النبي ? فقال: إني رأيت في المنام أن رأسي قطع وجعلت أنظر إليه، فضحك رسول الله ? ثم قال: «بأي عين كنت تنظر إلى رأسك إذ قطع؟» فلم يلبث إلا قليلاً حتى توفي رسول الله ?، قال: فأوّلوا رأسه موت رسول الله ? ونظره اتباعه سنته. قال ابن العربي: فلعل النبي ? في إخباره بتلعب الشيطان كان على رؤيا ذهب بعضها، فأما ما أرى فإنه يحتمل موت رسول الله ? واتباعه لهديه، أو لموته فيموت على قرب منه أو معه. انتهى.
وقد تقدم في أول الكتاب (1) ما رواه جابر وأبو هريرة رضي الله عنهما أن رجلاً قال للنبي ?: رأيت في المنام كأن رأسي قطع، فضحك النبي ? وقال: «إذا لعب الشيطان بأحدكم في منامه فلا يحدث به الناس» هذا لفظ
__________
(1) صـ 26.

(1/156)

إحدى روايات مسلم عن جابر رضي الله عنه. وقال في حديث أبي هريرة رضي الله عنه: «يطرق أحدكم الشيطان فيتهول له ثم يغدو يخبر الناس» رواه الإمام أحمد وابن أبي شيبة وابن ماجه بأسانيد صحيحة.
ومن المنامات التي أَوَّلَها ابن سيرين ما رواه ابن أبي شيبة حدثنا ابن علية عن أيوب قال: سأل رجل محمدًا قال: إني رأيت كأني آكل خبيصًا في الصلاة، فقال: الخبيص حلال ولا يحل لك الأكل في الصلاة، فقال له: أتقبل امرأتك وأنت صائم؟ قال: نعم، قال: فلا تفعل، إسناده على شرط الشيخين.
ومن تأويله أيضًا ما رواه ابن أبي شيبة حدثنا أسود بن عامر قال: حدثنا بكير بن أبي السميط قال: سمعت محمد بن سيرين سئل عن رجل رأى في المنام كأن معه سيفًا مخترطه، فقال ولد ذكر، قال: اندق السيف قال: يموت، قال: وسئل ابن سيرين عن الحجارة في النوم، فقال: قسوة، وسئل عن الخشب في النوم، فقال: نفاق، إسناده حسن.
ومن تأويله أيضًا ما رواه أبو نعيم في "الحلية" عن خالد بن دينار قال: كنت عند ابن سيرين فأتاه رجل فقال: يا أبا بكر رأيت في المنام كأني أشرب من بلبلة لها مثقبان فوجدت أحدهما عذبًا والآخر ملحًا، قال ابن سيرين: اتق الله لك امرأة وأنت تخالف إلى أختها.
ومن تأويله أيضًا ما رواه أبو نعيم في "الحلية" عن أبي جعفر أن رجلاً رأى في المنام كان في حجره صبيًا يصيح فقصّ رؤياه على ابن سيرين، فقال: اتق الله ولا تضرب العود.
ومن تأويله أيضًا ما رواه أبو نعيم في "الحلية" عن سليمان بن حبيب أن امرأة رأت في المنام أنها تحلب حية، فقُصَّتْ على ابن سيرين، فقال ابن سيرين: اللبن فطرة والحية عدو وليست من الفطرة في شيء، هذه امرأة يدخل عليها أهل الأهواء.
ومن تأويله أيضًا ما رواه أبو نعيم في "الحلية" عن مغيرة بن حفص قال: رأى الحجاج بن يوسف في منامه رؤيا كأنَّ حَوْرَاوَيْن أتتاه فأخذ إحداهما

(1/157)

وفاتته الأخرى فكتب بذلك إلى عبد الملك فكتب إليه عبد الملك: هنيئًا يا أبا محمد فبلغ ذلك ابن سيرين، فقال: أخطأت استه الحفرة، هذه فتنتان يدرك إحداهما وتفوته الأخرى، قال: فأدرك الجماجم وفاتته الأخرى.
قلت: أما الجماجم فهي الفتنة التي كانت بين الحجاج وابن الأشعث وكان ابتداؤها في سنة إحدى وثمانين وانتهت في سنة ثلاث وثمانين. وأما الفتنة الثانية التي فاتت الحجاج ولم يدركها فهي فتنة يزيد بن المهلب، وكان ابتداؤها في سنة إحدى ومائة وانتهت في سنة اثنتين ومائة، وكان بين موت الحجاج وبين ابتدائها خمس سنين.
ومن المنامات التي أوّلها ابن سيرين ما رواه أبو نعيم في "الحلية" عن مغيرة قال: رأى ابن سيرين كأن الجوزاء تقدمت الثريا فأخذ في وصيته وقال: يموت الحسن وأموت بعده هو أشرف مني. وقد رواه يعقوب بن سفيان الفسوي في كتابه "المعرفة والتاريخ" عن ابن نمير حدثنا أبو بكر – يعني ابن عياش – عن مغيرة بن حفص قال: سئل ابن سيرين فقال: رأيت كأن الجوزاء تقدمت الثريا، فقال: هذا الحسن يموت قبلي ثم أتبعه وهو أرفع مني.
وروى ابن عساكر في "تاريخه" عن هشام – وهو ابن حسان – عن ابن سيرين قال: لما مات الحسن بن أبي الحسن رأت امرأته في المنام كأنما لحقت الجوزاء بالثريا فاجتمع الناس ينظرون ويتعجبون، فقال رجل: ما تعجبون من هذا، ابعثوا إلى ابن سيرين يعبره لكم، قال: فأصبحت المرأة فأتت ابن سيرين فأخبرته فبكى ابن سيرين وقال: جزاكم الله خيرًا، أما الثريا فالحسن وأما الجوزاء فأنا فألحق به فعاش أحدًا وثمانين يومًا بعد الحسن.
ومن الأحلام التي أوّلها ابن سيرين ما رواه أبو نعيم في "الحلية" عن الحارث بن مشقف قال: قال رجل لابن سيرين: إني رأيت كأني ألعق عسلاً من جام من جوهر، فقال: اتق الله وعاود القرآن فإنك رجل قرأت القرآن ثم نسيته، قال: وقال رجل لابن سيرين: رأيت كأني أحرث أرضًا لا تنبت، قال: أنت رجل تعزل عن امرأتك.
ومن تأويله أيضًا ما رواه أبو نعيم في "الحلية" عن مبارك بن يزيد

(1/158)

البصري قال: قال رجل لابن سيرين: رأيت في المنام كأني أغسل ثوبي وهو لا ينقى، قال: أنت رجل مصارم لأخيك، قال: وقال رجل لابن سيرين: رأيت كأني أطير بين السماء والأرض، قال: أنت رجل تكثر المُنَى.
ومن تأويله أيضًا ما رواه أبو نعيم في "الحلية" عن هشام بن حسان قال: جاء رجلٌ إلى ابن سيرين وأنا عنده فقال: إني رأيت كأن على رأسي تاجًا من ذهب، فقال له ابن سيرين: اتق الله فإن أباك في أرض غربة وقد ذهب بصره وهو يريد أن تأتيه، قال: فما رادّه الرجل الكلام حتى أدخل يده في حجزته فأخرج كتابًا من أبيه يذكر فيه ذهاب بصره وأنه في أرض غربة ويأمره بالإتيان إليه.
ومن تأويله أيضًا ما رواه ابن عساكر في "تاريخه" عن معمر قال: جاء رجلٌ إلى ابن سيرين فقال: رأيت في النوم كأنه حمامة التقمت لؤلؤة فخرجت منها أعظم مما دخلت، ورأيت حمامة أخرى التقمت لؤلؤة فخرجت منها أصغر خلت ورأيت حمامة أخرى التقمت لؤلؤة فخرجت كما دخلت سواء؛ فقال له ابن سيرين: أما التي خرجت أعظم مما دخلت فذلك الحسن يسمع الحديث فيجوده بمنطقه ثم يصل فيه من مواعظه، وأما التي خرجت أصغر مما دخلت فذاك محمد بن سرين يسمع الحديث فينقص منه، وأما التي خرجت كما دخلت فهو قتادة فهو أحفظ الناس.
ومن تأويله أيضًا ما رواه ابن عساكر في "تاريخه" عن عبد الله بن المبارك عن عبد الله بن مسلم – وهو رجل من أهل مرو – قال: كنت أجالس ابن سيرين فتركت مجالسته وجالست قومًا من الإباضية فرأيت فيما يرى النائم كأني مع قوم يحملون جنازة النبي ? فأتيت ابن سيرين فذكرت له ذلك فقال: ما لك جالست أقوامًا يريدون أن يدفنوا ما جاء به محمد ?.
ومن تأويله أيضًا ما رواه ابن عساكر في "تاريخه" عن هشام – يعني ابن حسان – قال: قصّ رجل على ابن سيرين قال: رأيت كأن بيدي قدحًا من زجاج فيه ماء فانكسر القدح وبقي الماء، فقال له: اتق الله فإنك لم تر شيئًا، فقال الرجل: سبحان الله أقصّ عليك الرؤيا وتقول إنك لم تر شيئًا، فقال له

(1/159)

ابن سيرين: إنه من كذب فليس عليّ من كذبه شيء، إن كنت رأيت هذا فستلد امرأتك وتموت ويبقى ولدها، فلما خرج الرجل قال: والله ما رأيت شيئًا. قال هشام: فما لبث الرجل غير كثير حتى ولدت امرأته غلامًا وماتت وبقي الغلام.
قال: وجاء رجل إلى ابن سيرين فقال: إني رأيت كأني وجارية لي سوداء، نأكل في قصعة من صدر سمكة، قال: فقال ابن سيرين: هل يخفّ عليك أن تهيء لي طعامًا وتدعوني إلى منزلك؟ قال: نعم، قال: فهيأ له طعامًا ودعاه فلما وضعت المائدة إذا جارية له سوداء ممتشطة، قال: فقال له ابن سيرين: هل أصبت من جاريتك هذه شيئًا؟ قال: لا، قال: فإذا وضعت القصعة فخذ بيدها فأدخلها المخدع، فأخذ بيدها فأدخلها المخدع فصاح: يا أبا بكر رجل والله، فقال له ابن سيرين: هذا الذي كان يشاركك في أهلك.
وقال ابن عبد البر في كتابه "بهجة المجالس": قال رجل لابن سيرين: رأيتُ في المنام كأن قردًا يأكل معي على مائدة، فقال: هذا غلامٌ أمرد اتخذه بعض نسائك.
قال: وكان ابن سيرين يُعبر الأذان في النوم عملاً صالحًا فيه شهرة.
قال: وقال ابن سيرين في جنازة يتبعها الناس: هذا قائد له أتباع.
قال: وأتى رجل إلى ابن سيرين فقال: رأيت البارحةَ امرأة من جيراني كأنها ذبحت في بيت من دارها، فقال: هذه امرأة نكحت الليلة في ذلك البيت. فعزَّ على السائل ما ذكره لأن زوج المرأة كان غائبًا عنها فلما انصرف قال له أهله: رأيت فلانًا – يعنون الغائب جاره؟ فقال: وهل أتى، قالوا: نعم وفي بيته بات البارحة، فقصده وسأله فكان كما قال ابن سيرين.
قال: وقال رجل لابن سيرين: رأيت في المنام كأن لحيتي بلغت سرتي وأنا أنظر إليها، فقال له: أنت رجل مؤذن تنظر في دور الجيران.
قال: وكان ابن سيرين يستحب الطيب في النوم، يقول: هو ثناء

(1/160)

حسن، وكان يعجبه الطيب الأسود كالمسك والغالية وشبه ذلك ويقول: هو عيش وثناء حسن.
قال: وسئل ابن سيرين عن الفيل في النوم، فقال: أمر جسيم قليل المنفعة.
قال: وقال رجل لابن سيرين: ما تقول يا أبا بكر في امرأة كانت ترى في المنام كأنها تأكل رأس جزور، فقال: تتقي الله ولا تبغض العرب.
قال: وكان ابن سيرين يستحب الزيت في النوم ويقول هو بركة كله، إن أكلته أو أدخلته بيتك أو شربته أو ادهنت به أو تلطخت لأنه من شجرة مباركة.
قال: وكان ابن سيرين يقول: الماء في النوم فتنة وبلاء في الدين وأمر شديد لأن الله تعالى يقول: {إِنَّ اللَّهَ مُبْتَلِيكُمْ بِنَهَرٍ} [البقرة: 249]، وقال: {مَاءً غَدَقًا * لِنَفْتِنَهُمْ فِيهِ} [الجن: 16 - 17].
قال: وقال ابن سيرين: ومن عبر نهرًا قطع بلاء وفتنة ومشقة ونجا من ذلك.
قال: وأتى رجل إلى ابن سيرين فقال له: خطبت امرأة فرأيتها في المنام، فقال له ابن سيرين: كيف رأيتها؟ قال: رأيتها سوداء قصيرة مكسورة الفم، فقال ابن سيرين: أما الذي رأيت من سوادها فإنها امرأة لها مال، وأما ما رأيت من كسر فمها فإنها امرأة فظيعة اللسان، وأما ما رأيت من قصرها فإنها امرأة قصيرة العمر وتوشك أن تموت عاجلاً فذهب فتزوجها.
قال: وكان ابن سيرين يعبر الرجل إذا رأى أنه حل إزاره أو انحل، قال: هذا رجل يرزق امرأة.
قال: وكان ابن سيرين لا يعبر الخاتم في المنام إلا امرأة يستفيدها، وكذلك كان هشام بن حسان لا يعبر الفصّ في الخاتم إلا أنه يقول امرأة فيها قسوة.

(1/161)

قال: وقال هشام بن حسان: كان ابن سيرين يُسئل عن مائة رؤيا فلا يجيب فيها بشيء إلا أنه يقول: اتق الله وأحسن في اليقظة فإنه لا يضرك ما رأيت في النوم وكان يجيب في خلال ذلك ويقول إنما أجيب بالظن، والظن يخطئ ويصيب، قال: وقيل لابن سيرين: إنك تستقبل الرجل بما يكره، قال: إنه علم أكره كتمانه، انتهى المقصود مما ذكره ابن عبد البر.
وروى أبو نعيم في "الحلية" عن سلام بن مسكين قال: سمعت محمد بن سيرين يقول: إذا اتقى الله العبد في اليقظة لا يضره ما رئي له في النوم. وروى أيضًا عن وهب بن جرير قال: حدثني أبي قال: كان الرجل إذا سأل ابن سيرين عن الرؤيا قال: اتق الله في اليقظة لا يضرك ما رأيت في المنام.
وذكر القاضي أبو الحسين في "طبقات الحنابلة" عن ابن سيرين أنه قال: ما حدثك الميت بشيء في النوم فهو حق لأنه في دار حق.
وروى الخطيب في "تاريخه" عن هشام بن حسان قال: قال محمد بن سيرين: ما أتيت امرأة في نوم ولا يقظة إلا أم عبد الله - يعني زوجته - قال: وقال ابن سيرين: إني أرى المرأة في المنام فأعرف أنها لا تحل لي فأصرف بصري عنها. وذكر القاضي أبو بكر ابن العربي المالكي في شرح الترمذي عن ابن سيرين أنه قال: ما احتلمت في حرام قط، قال ابن العربي: فقال بعضهم: ليت عقل ابن سيرين في المنام يكون لي في اليقظة.


وقد رأيت لابن القيم رحمه الله تعالى كلامًا حسنًا في ذكر الأصول التي تدل على تعبير الرؤيا

كتاب الرؤيا

فصل
وقد رأيت لابن القيم رحمه الله تعالى كلامًا حسنًا في ذكر الأصول التي تدل على تعبير الرؤيا، ذكره في أثناء الجزء الأول من كتابه "إعلام الموقعين" وكثير منه مأخوذ مما ذكره البغوي في كتابه "شرح السنة" من كلام شيخه القاضي حسين بن محمد المرورذي شيخ الشافعية في تعبير الرؤيا، وسأذكر كلام ابن القيم رحمه الله تعالى لما فيه من الفوائد الكثيرة في بيان أصول التعبير. قال رحمه الله تعالى: قالوا: وقد ضرب الله سبحانه الأمثال وصرفها

(1/162)

قدرًا وشرعًا ويقظة ومنامًا ودل عباده على الاعتبار بذلك وعبورهم من الشيء إلى نظيره واستدلالهم بالنظير على النظير، بل هذا أصل عبارة الرؤيا التي هي جزء من أجزاء النبوة ونوع من أنواع الوحي فإنها مبنية على القياس والتمثيل واعتبار المعقول بالمحسوس. ألا ترى أن الثياب في التأويل تدل على الدين فما كان فيها من طول أو قصر أو نظافة أو دنس فهو في الدين كما أوّل النبي ? القميص بالدين والعلم. والقدر المشترك بينهما أن كلاً منهما يستر صاحبه ويجمّله بين الناس، فالقميص يستر بدنه، والعلم والدين يستر روحه وقلبه ويجمّله بين الناس، ومن هذا تأويل اللبن بالفطرة لما في كل منهما من التغذية الموجبة للحياة وكمال النشأة وأن الطفل إذا خُلّي وفطرته لم يعدل عن اللبن فهو مفطور على إيثاره على ما سواه، وكذلك فطرة الإسلام التي فطر الله عليها الناس. ومن هذا تأويل البقر بأهل الدين والخير الذين بهم عمارة الأرض كما أن البقر كذلك مع عدم شرها وكثرة خيرها وحاجة الأرض وأهلها إليها، ولهذا لما رأى النبي ? بقرًا تنحر كان ذلك نحرًا في أصحابه، ومن ذلك تأويل الزرع والحرث بالعمل لأن العامل زارع للخير والشر، ولا بد أن يخرج له ما بذره كما يخرج للباذر زرع ما بذره، فالدنيا مزرعة والأعمال البذر، ويوم القيامة يوم طلوع الزرع وحصاده. ومن ذلك تأويل الخشب المقطوع المتساند بالمنافقين، والجامع بينهما أن المنافق لا روح فيه ولا ظل ولا ثمر، فهو بمنزلة الخشب الذي هو كذلك، ولهذا شبه الله تعالى المنافقين بالخشب المسندة لأنهم أجسام خالية عن الإيمان والخير. وفي كونها مسندة نكتة أخرى، وهي أن الخشب إذا انتفع به جعل في سقف أو جدار أو غيرهما من مظان الانتفاع. وما دام متروكًا فارغًا غير منتفع به جعل مسندًا بعضه إلى بعض، فشبه المنافقين بالخشب في الحالة التي لا ينتفع فيها بها. ومن ذلك تأويل النار بالفتنة لإفساد كل منهما ما يمر عليه ويتصل به، فهذه تحرق الأثاث والمتاع والأبدان، وهذه تحرق القلوب والأديان والإيمان. ومن ذلك تأويل النجوم بالعلماء والأشراف لحصول هداية أهل الأرض بكل منهما، ولارتفاع الأشراف بين الناس كارتفاع النجوم. ومن ذلك تأويل الغيث بالرحمة والعلم والقرآن والحكمة وصلاح حال الناس. ومن ذلك خروج الدم في التأويل يدل
على خروج المال، والقدر المشترك أن قوام البدن بكل واحد منهما. ومن ذلك الحدث في التأويل يدل على الحدث في الدين، فالحدث الأصغر ذنب صغير، والأكبر ذنب كبير. ومن ذلك أن اليهودية والنصرانية في التأويل بدعة في الدين، فاليهودية تدل على فساد القصد واتباع غير الحق، والنصرانية تدل على فساد العلم والجهل والضلال. ومن ذلك الحديد في التأويل وأنواع

(1/163)

السلاح يدل على القوة والنصر بحسب جوهر ذلك السلاح ومرتبتة. ومن ذلك الرائحة الطيبة تدل على الثناء الحسن وطيب القول والعمل، والرائحة الخبيثة بالعكس، والميزان يدل على العدل، والجراد يدل على الجنود، والعساكر والغوغاء الذين يموج بعضهم في بعض، والنحل يدل على من يأكل طيبًا ويعمل صالحًا، والديك رجل عالي الهمة بعيد الصيت، والحية عدو أو صاحب بدعة يهلك بسمّه، والحشرات أوغاد الناس، والخلد رجل أعمى يتكفف الناس بالسؤال، والذئب رجل غشوم ظلوم غادر فاجر، والثعلب رجل غادر مكَّار محتال مراوغ عن الحق، والكلب عدو ضعيف كثير الصخب والشر في كلامه وسبابه، أو رجل مبتدع متبع هواه مؤثر له على دينه، والسَّنَّوْر العبد والخادم الذي يطوف على أهل الدار، والفأرة امرأة سوء فاسقة فاجرة، والأسد رجل قاهر مسلط، والكبش الرجل المنيع المتبوع.
ومن كليات التعبير أن كل ما كان وعاء للماء فهو دال على الأثاث. وكل ما كان وعاء للمال كالصندوق والكيس والجراب فهو دال على القلب، وكل مدخول بعضه في بعض وممتزج ومختلط فدال على الاشتراك والتعاون أو النكاح، وكل سقوط وخرور من علو إلى أسفل فمذموم. وكل صعود وارتفاع فمحمود إذا لم يجاوز العادة وكان ممن يليق به، وكل ما أحرقته النار فجائحة وليس يرجى صلاحه ولا حياته. وكذلك ما انكسر من الأوعية التي لا ينشعب مثلها. وكل ما خطف وسرق من حيث لا يرى خاطفه ولا سارقه فإنه ضائع لا يرجى، وما عرف خاطفه أو سارقه أو مكانه أو لم يغب عن عين صاحبه فإنه يرجى عوده. وكل زيادة محمودة في الجسم والقامة واللسان والذكر واللحية واليد والرجل فزيادة خير. وكل زيادة متجاوزة للحد في ذلك مذمومة وشر وفضيحة. وكل ما رأى من اللباس في غير موضعه المختص به فمكروه

(1/164)

كالعمامة في الرجل والخف في الرأس والعقد في الساق. وكل من استقضى أو استخلف أو أمَّر أو استوزر أو خطب ممن لا يليق به ذلك نال بلاء من الدنيا وشرًا وفضيحة وشهرة قبيحة. وكل ما كن مكروهًا من الملابس فخلقه أهون على لابسه من جديده. والجوز مال مكنوز، فإن تفقع كان قبيحًا وشرًا. ومن صار له ريش أو جناح صار له مال، فإن طار سافر، وخروج المريض من داره ساكتًا يدل على موته، ومتكلمًا يدل على حياته، والخروج من الأبواب الضيقة يدل على النجاة والسلامة من شر وضيق هو فيه، وعلى توبة، ولا سيما إن كان الخروج إلى فضاء وسعة فهو خير محض، والسفر والنقلة من مكان إلى مكان انتقال من حال إلى حال بحسب حال المكانين، ومن عاد في المنام إلى حال كان فيها في اليقظة عاد إليه ما فارقه من خير أو شر، وموت الرجل ربما دل على توبته ورجوعه إلى الله لأن الموت رجوع إلى الله، قال تعالى: {ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ} [الأنعام: 62] والمرهون مأسور بدين أو بحق عليه لله أو لعبيده، ووداع المريض أهله أو توديعهم له دال على موته.
وبالجملة فما تقدم من أمثال القرآن كلها أصول وقواعد لعلم التعبير لمن أحسن الاستدلال بها، وكذلك من فهم القرآن فإنه يعبّر به الرؤيا أحسن تعبير، وأصول التعبير الصحيحة إنما أخذت من مشكاة القرآن، فالسفينة تعبّر بالنجاة لقوله تعالى: {فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ} [العنكبوت: 15] وتعبّر بالتجارة، والخشب بالمنافقين، والحجارة بقساوة القلب، والبيض بالنساء، واللباس أيضًا بهن، وشرب الماء بالفتنة، وأكل لحم الرجل بغيبته، والمفاتيح بالكسب والخزائن والأموال، والفتح يعبّر مرة بالدعاء، ومرة بالنصر. وكالملك يرى في محلة لا عادة له بدخولها يعبّر بإذلال أهلها وفسادها، والحبل يعبّر بالعهد والحق والعضد، والنعاس قد يعبّر بالأمن، والبقل والبصل والثوم والعدس يعبّر لمن أخذه بأنه قد استبدل شيئًا أدنى بما هو خير منه من مال أو رزق أو علم أو زوجة أو دار، والمرض يعبّر بالنفاق والشك وشهوة الزنا، والطفل الرضيع يعبّر

(1/165)

بالعدو لقوله تعالى: {فَالْتَقَطَهُ آَلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوًّا وَحَزَنًا} [القصص: 8]، والنكاح بالبناء، والرماد بالعمل الباطل لقوله تعالى: {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ} [إبراهيم: 18]، والنور يعبّر بالهدى، والظلمة بالضلال.
وقيل: لعابر رأيت الشمس والقمر دخلا في جوفي فقال: تموت واحتج بقوله تعالى: {فَإِذَا بَرِقَ الْبَصَرُ * وَخَسَفَ الْقَمَرُ * وَجُمِعَ الشَّمْسُ وَالْقَمَرُ * يَقُولُ الْإِنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ} [القيامة: 7 - 10]. وقال رجل لابن سيرين: رأيت معي أربعة أرغفة فطلعت الشمس، فقال: تموت إلى أربعة أيام، ثم قرأ: {ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلًا * ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضًا يَسِيرًا} [الفرقان: 45 - 46]، وأخذ هذا التأويل أنه حمل رزق أربعة أيام. وقال له آخر: رأيت كيسي مملوءًا أرضة، فقال أنت ميت ثم قرأ: {فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الْأَرْضِ} [سبأ: 14]. والنخلة تدل على الرجل المسلم وعلى الكلمة الطيبة، والحنظلة تدل على ضد ذلك، والصنم يدل على العبد السوء الذي لا ينفع، والبستان يدل على العمل، واحتراقه يدل على حبوطه، ومن رأى أنه ينقض غزلاً أو ثوبًا ليعيده مرة ثانية فإنه ينقض عهدًا وينكثه، والمشي سويًا في طريق مستقيم يدل على استقامته على الصراط المستقيم. والأخذ في بنيات الطريق يدل على عدوله عنه إلى ما خالفه، وإذا عرضت له طريقان ذات يمين وذات شمال فسلك أحدهما فإنه من أهلها، وظهور عورة الإنسان له ذنب يرتكبه ويفتضح به، وهروبه وفراره من شيء نجاة وظفر، وغرقه في الماء فتنة في دينه ودنياه، وتعلقه بحبل بين السماء والأرض تمسكه بكتاب الله وعهده واعتصامه بحبله، فإن انقطع به فارق العصمة إلا أن يكون ولي أمرًا فإنه قد يقتل أو

(1/166)

يموت. فالرؤيا أمثال مضروبة يضربها الملَك الذي قد وَكَّلَه الله بالرؤيا ليستدل الرائي بما ضرب له من المثل على نظيره. ويعبر منه إلى شبهه، ولهذا سمي تأويلها تعبيرًا، وهو تفعيل من العبور كما أن الاتعاظ يسمى اعتبارًا وعبرة لعبور المتعظ من النظير إلى نظيره. انتهى.
وذكر البغوي في "شرح السنة" عن شيخه القاضي حسين بن محمد المرورّوذي أنه قال: إعلم أن تأويل الرؤيا ينقسم أقسامًا فقد يكون بدلالة من جهة الكتاب أو من جهة السنة، أو من الأمثال السائرة بين الناس. وقد يقع التأويل على الأسماء والمعاني، وقد يقع على الضد والقلب. قال: والتأويل بدلالة الحديث كالغراب يعبّر بالرجل الفاسق لأن النبي ? سماه فاسقًا والفأرة تعبّر بالمرأة الفاسقة لأن النبي ? سماها فويسقة، والضلع يعبر بالمرأة لقوله ?: «إن المرأة خلقت من ضلع أعوج»، والقوارير تعبّر بالنساء لقوله ?: «يا أنجشة رويدك سوقًا بالقوارير». والتأويل بالأمثال كالصائغ يعبّر بالكذاب لقولهم: أكذب الناس الصواغون وحفر الحفرة يعبّر بالمكر لقولهم: من حفر حفرة وقع فيها. والحاطب يعبّر بالنمام لقولهم: لمن وشى إنه يحطب عليه وفسروا قوله سبحانه وتعالى: {حَمَّالَةَ الْحَطَبِ} [المسد: 4] بالنميمة، ويعبّر طول اليد بصنائع المعروف لقولهم: أطول يدًا من فلان، ويعبّر الرمي بالحجارة وبالسهم بالقذف لقوهم: رمى فلانَا بفاحشة قال الله عز وجل: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ} [النور: 4] ويعبّر غسل اليد باليأس عما يأمل لقولهم: غسلت يدي عنك.
والتأويل بالأسامي كمن رأى رجلاً يسمى راشدًا بالرشد وإن كان يسمى سالمًا يعبّر بالسلامة.
وأما التأويل بالضد والقلب فكالخوف في النوم يعبّر بالأمن لقوله سبحانه وتعالى: {وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا} [النور: 55] والأمن فيه يعبّر بالخوف،

(1/167)

ويعبّر البكاء بالفرح إذا لم يكن رنّة، ويعبّر الضحك بالحزن إلا أن يكون تبسمًا، ويعبّر الطاعون بالحرب والحرب بالطاعون، وتعبّر العجلة في الأمر بالندم والندم بالعجلة، ويعبّر العشق بالجنون والجنون بالعشق، والنكاح بالتجارة والتجارة بالنكاح، ويعبّر التحول عن المنزل بالسفر والسفر بالتحول عن المنزل، والمريض يخرج من منزله ولا يتلكم فهو موته، وإن تكلم برأ. وقد يتغير التأويل عن أصله باختلاف حال الرائي كالغل في النوم مكروه وهو في حق الرجل الصالح قبض اليد عن الشر، وكان ابن سيرين يقول في الرجل يخطب على المنبر: يصيب سلطانًا فإن لم يكن من أهله يصلب، وسأل رجل ابن سيرين قال: رأيت في المنام كأني أؤذن، قال: تحج، وسأله آخر فأول بقطع يده في السرقة فقيل له في التأويلين فقال: رأيت الأول على سيما حسنة فأولت قوله سبحانه وتعالى: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ} [الحج: 27]، ولم أرض هيئة الثاني فأوّلت قوله عز وجل: {ثُمَّ أَذَّنَ مُؤَذِّنٌ أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ} [يوسف: 70] وقد يرى الرجل في منامه فيصيبه عين ما رأى حقيقة من ولاية أو حج أو قدوم غائب أو خير أو نكبة فقد رأى النبي ? الفتح فكان كذلك، قال الله تعالى: {لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ} [الفتح: 27] وقد يرى الشيء في المنام للرجل ويكون التأويل لولده أو قريبه أو سميّه فقد رأى النبي ? في النوم مبايعة أبي جهل معه فكان ذلك لابنه عكرمة فلما أسلم قال عليه الصلاة والسلام: «هو هذا»، ورأى لأسيد بن العاص ولاية مكة فكان لابنه عتّاب بن أَسِيد ولاه النبي ? مكة، انتهى باختصار.
وليعلم المتسرعون إلى تأويل الرؤيا أن ما ذكر في هذا الفصل من التأويل ليس هو من التوقيف الذي يقطع به في تأويل الأشياء التي ذكرت فيه، وإنما هو من باب التقريب الذي قد يكون التأويل فيه صوابًا وقد يكون غير صواب، وقد تقدم ما ذكره ابن عبد البر عن هشام بن حسان أنه قال: كان ابن سيرين يسئل عن مائة رؤيا فلا يجيب فيها بشيء إلا أنه يقول: اتق الله وأحسن في

(1/168)

اليقظة فإنه لا يضرك ما رأيت في النوم، وكان يجيب في خلال ذلك ويقول: إنما أجيب بالظن والظن يخطئ ويصيب.
وإذا كان هذا قول إمام المعبرين في زمانه وما بعده من الأزمان فما الظن بغيره، فاتقوا الله أيها المتسرعون إلى تعبير الأحلام بغير علم، واعلموا أنكم ستسئلون عن تخرصاتكم يوم القيامة، ولا يأنف أحدكم أن يقول: لا أدري، فقد قال غير واحد من العلماء إن قول: لا أدري نصف العلم.


وقد أُلَّف في تعبير الأحلام عدة مؤلفات

كتاب الرؤيا

فصل
وقد أُلَّف في تعبير الأحلام عدة مؤلفات. منها ما ينسب إلى ابن سيرين. ومنها ما ينسب إلى غيره، ولا خير في الاشتغال بها وكثرة النظر فيها لأن ذلك قد يشوّش الفكر، وربما حصل منه القلق والتنغيص من رؤية المنامات المكروهة، وقد يدعو بعض من لا علم لهم إلى تعبير الأحلام على وفق ما يجدونه في تلك الكتب ويكون تعبيرهم لها بخلاف تأويلها المطابق لها في الحقيقة فيكونون بذلك من المتخرصين القائلين بغير علم، ولو كان كل ما قيل في تلك الكتب من التعبير صحيحًا ومطابقًا لكل ما ذكروه من أنواع الرؤيا لكان المعبرون للرؤيا كثيرين جدًا في كل عصر ومصر. وقد علم بالاستقراء والتتبع لأخبار الماضين من هذه الأمة أن العاملين بتأويل الرؤيا قليلون جدًا، بل إنهم في غاية الندرة في العلماء فضلاً عن غير العلماء.
وذلك لأن تعبير الرؤيا علم من العلوم التي يختص الله بها من يشاء من عباده كما قال تعالى مخبرًا عن يعقوب عليه الصلاة والسلام أنه قال ليوسف عليه الصلاة والسلام: {وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيثِ} [يوسف: 6] وقال تعالى مخبرًا عن يوسف أنه قال للفتيين اللذين دخلا معه السجن: {لَا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلَّا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا ذَلِكُمَا مِمَّا عَلَّمَنِي رَبِّي} [يوسف: 37] وقال تعالى مخبرًا عن يوسف أيضًا أنه قال: {رَبِّ قَدْ آَتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي

(1/169)

مِنْ تَأْوِيلِ الْأَحَادِيثِ} [يوسف: 101]. والمراد بتأويل الأحاديث تعبير الرؤيا قاله غير واحد من المفسرين. وقال القرطبي: أجمعوا أن ذلك في تأويل الرؤيا، قال البغوي: وسمي تأويلاً لأنه يئول أمره إلى ما رأى في منامه، وبنحو هذا قال ابن الجوزي. وقال القرطبي: عَنَى بالأحاديث ما يراه الناس في المنام وهي معجزة له فإنه لم يلحقه فيها خطأ. وكان يوسف عليه الصلاة والسلام أعلم الناس بتأويلها، وكان نبينا ? نحو ذلك، وكان الصديق رضي الله عنه من أعبر الناس لها، وحصل لابن سيرين فيها التقدم العظيم والطبع والإحسان، ونحوه أو قريب منه كان سعيد بن المسيب فيما ذكروا. انتهى.


وممن اشتهر بتعبير الرؤيا وكان من الراسخين في هذا العلم أحمد بن عبد الرحمن بن عبد المنعم بن نعمة المقدسي

كتاب الرؤيا

فصل
وممن اشتهر بتعبير الرؤيا وكان من الراسخين في هذا العلم أحمد بن عبد الرحمن بن عبد المنعم بن نعمة المقدسي النابلسي شهاب الدين أو العباس - المعروف بالشهاب العابر - وكان في المائة السابعة من الهجرة، وقد سمع منه خلق من الحفاظ ومنهم المزي والبرزالي والذهبي وابن القيم وحدث عنه غير واحد. وقد ترجم له الحافظ ابن رجب في "الذيل على طبقات الحنابلة" وقال: إنه برع في معرفة تعبير الرؤيا وانفرد بذلك بحيث لم يشارك فيه ولم يدرك شأوه، وكان الناس يتحيرون منه إذا عبر الرؤيا لما يخبر الرائي بأمور جرت له وربما أخبره باسمه وبلده ومنزله ويكون من بلد ناءٍ، وله في ذلك حكايات كثيرة غريبة مشهورة، وهي من أعجب العجب. وله مصنف في هذا العلم سماه "النور المنير". انتهى. وقال ابن كثير في ترجمته في "البداية والنهاية": كان عجبًا في تفسير المنامات وله فيه اليد الطولى، وله تصنيف فيه ليس كالذي يؤثر عنه من الغرائب والعجائب. انتهى.
وقال ابن القيم في "زاد المعاد" في الفصل الذي ذكر فيه وفد بني حنيفة: أنبأني أبو العباس أحمد بن عبد الرحيم بن عبد المنعم بن نعمة بن

(1/170)

سرور المقدسي – المعروف بالشهاب العابر – قال: قال لي رجل: رأيت في رجلي خلخالاً، فقلت له: تتخلخل رجلك بألم، فكان كذلك. وقال لي آخر: رأيت كأنّ في أنفي حلقة ذهب وفيها حب مليح أحمر، فقلت له: يقع بك رعاف شديد فجرى كذلك. وقال آخر: رأيت كلابندًا معلقًا في شفتي، فقلت: يقع بك ألم يحتاج إلى الفصد في شفتك، فجرى كذلك. وقال لي آخر: رأيت في يدي سوارًا والناس يبصرونه، فقلت له: سوء يبصره الناس في يدك. فعن قليل طلع في يده طلوع. ورأى ذلك آخر لم يكن يبصره الناس، فقلت: تتزوج أمراة حسنة وتكون رقيقة.
قال ابن القيم: قلت: عَبَّرَ له السوار بالمرأة لمّا أخفاه وستره عن الناس، ووصفها بالحسن لحسن منظر الذهب وبهجته، وبالرقة لشكل السوار، والحلية للرجل تنصرف على وجوه فربما دلت على تزويج العزب لكونها من آلات التزويج، وربما دلت على الإماء والسراري، وعلى الغنى، وعلى البنات، وعلى الخدم، وعلى الجهاز، وذلك بحسب حال الرائي وما يليق به.
قال أبو العباس العابر: وقال لي رجل: رأيت كأن في يدي سوارًا منفوخًا لا يراه الناس، فقلت له: عندك امرأة بها مرض الاستسقاء.
قال ابن القيم: فتأمل كيف عَبَّر له السوار بالمرأة ثم حكم عليها بالمرض لصفرة السوار، وأنه مرض الاستسقاء الذي ينتفخ معه البطن.
قال: وقال آخر: رأيت في يدي خلخالاً وقد أمسكه آخر وأنا ممسك له وأصيح عليه وأقول: اترك خلخالي فتركه، فقلت له: فكان الخلخال في يدك أملس، فقال: بل كان خشنًا تألمت منه مرة بعد مرة، وفيه شراريف، فقلت له: أمك وخالك شريفان، ولست بشريف، واسمك عبد القاهر، وخالك لسانه نجس رديء يتكلم في عرضك ويأخذ مما في يدك، قال: نعم، قلت: ثم إنه يقع في يد ظالم متعد ويحتمي بك فتشد منه وتقول: خلَّ خالي، فجرى ذلك عن قليل.
قال ابن القيم: قلت: تأمل أخذه الخال من لفظ الخلخال ثم عاد إلى

(1/171)

اللفظ بتمامه حتى أخذ منه: "خلَّ خالي" وأخذ شرفه من شرائف الخلخال، ودل على شرف أمه إذ هي شقيقة خاله، وحكم عليه بأنه ليس بشريف إذ شرفات الخال الدالة على الشرف اشتقاقًا هي في أمر خارج عن ذاته، واستدل على أن لسان خاله لسان رديء يتكلم في عرضه بالألم الذي حصل له بخشونة الخلخال مرة بعد مرة فهي خشونة لسان خاله في حقه، واستدل على أخذ خاله ما في يديه بتأذيه به، وبأخذه من يديه في النوم بخشونته، واستدل بإمساك الأجنبي للخلخال ومجاذبة الرائي عليه على وقوع الخال في يد ظالم متعد يطلب منه ما ليس له، واستدل بصياحه على المجاذب له وقوله: "خلَّ خالي" على أنه يعين خاله على ظالمه ويشد منه، واستدل على قهره لذلك المجاذب له وأنه القاهر يده عليه على أن اسمه عبد القاهر، وهذه كانت حال شيخنا هذا ورسوخه في علم التعبير وسمعت عليه عدة أجزاء ولم يتفق لي قراءة هذا العلم عليه لصغر السن واخترام المنية له رحمه الله تعالى. انتهى.


ومن القصص العجيبة في التعبير

كتاب الرؤيا

فصل
ومن القصص العجيبة في التعبير ما ذكره القاضي أبو بكر بن العربي المالكي في أثناء شرحه لأبواب الأدب من جامع الترمذي. فقد ذكر في الكلام على الأحاديث التي رواها الترمذي في امتناع الملائكة من دخول البيت الذي فيه صورة، أنه كان بمصر معبر للالكيُّ (1) وكانت أم الملك إذا ركبت من مدينتها إلى بركة الحبش للفرجة تمرّ به في خدمها وحشمها فلما حاذوه قالت الجارية لمولاتها: هذا هو المعبّر فنسأله، قالت لها: نعم، فقالت له وقد وقفن عليه: إن الملكة كانت ترى في المنام أنها تطأ بلالكتها على الكرسي، فقال لها: هات اللالكة من رجلك فرمت بها وظنت أنه يريد صفعها بها لعظيم قولها فأخذها وجعل يفصل باطنها من ظاهرها بالمقذة ويخرج حشوها فإذا في الحشو
__________
(1) قال ابن الأثر في "اللباب، في تهذيب الأنساب" ومرتضى الحسيني في "تاج العروس" اللالكائي منسوب إلى بيع اللوالك التي تلبس في الأرجل.

(1/172)

رقعة فيها مكتوب: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} [البقرة: 255] الآية؛ فناولها إياها وقال لها: هذا الذي كنت تطئين فأما الذي توهمته أو حلمته من عليين فلا سبيل إليه، فأمرت جارية أن تعطيه ما كان على منديلها من نفقة صلة له على ثقابة ذهنه وإصابة فطنته وكان مالاً كثيرًا.
فصل
ومن الأحلام العجيبة أيضًا ما أخبرني به أحد الإخوان من أهل البلدة الجنوبية في الزلفى. وهذا الرجل ظاهره الخير والصلاح والثقة والعدالة، قال: جلست عند رجل يبيع الساعات في مدينة الرياض فجاءت امرأةٌ تساومه وكانت سافرة بوجهها فجعلت أنظر إليها، ثم ذَهَبَتْ فلما نمت في أول ليلة بعد نظري إلى المرأة رأيت في منامي أن رجلاً جاء إليّ فوقف إلى جانبي الأيسر ومعه رجال كثيرون جلسوا أمامي وعن يميني وعن شمالي، ومعه أيضًا عدة نساء جلسن خلفي وهن متسترات غاية التستر فقرأ الرجل الذي قام إلى جانبي قول الله تعالى: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِئَةَ جَلْدَةٍ وَلَا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ} [النور: 2] ولما فرغ من قراءة الآية جعل يضربني على ظهري ضربًا شديدًا بعصا كانت معه حتى تألمت من ظهري من شدة ضربه، فلما فرغ من الضرب ذهب وذهب الذين كانوا معه، ثم استيقظت من نومي وأنا أجد ألم الضرب في ظهري، هكذا حدثني بهذه الرؤيا ونحن في المسجد الحرام في 27/ 9/1394هـ، وقد ثبت عن النبي ? أنه قال: «زنا العينين النظر» رواه الإمام أحمد والبخاري ومسلم وأبو داود والنسائي من حديث أبي هريرة رضي الله عنه. وروى الإمام أحمد عن ابن مسعود رضي الله عنه عن النبي ? أنه قال: «العينان تزنيان». وروى الحاكم عن ابن مسعود رضي الله

(1/173)

عنه في قول الله عز وجل: {إِلَّا اللَّمَمَ} [النجم: 32] قال: «زنا العينين النظر» الحديث. قال الحاكم: صحيح على شرط الشيخين ووافقه الذهبي في تلخيصه، وفي هذين الحديثين دليل على تحريم النظر إلى الأجنبيات من النساء لأن النظر إليهن نوع من أنواع الزنا، والزنا كله حرام، وليس في النظر إلى الأجنبيات من النساء حد مقدّر وإنما هو من المعاصي التي يجب اجتنابها خشية العقوبة عليها. وأما ما وقع لصاحب الرؤيا من الضرب في النوم من أجل نظره إلى المرأة الأجنبية فذلك من باب التعزير له لئلا يعود إلى النظر إلى الأجنبيات من النساء، والله أعلم.
فصل
ومن الأحلام العجيبة أيضًا ما حدثنا به غير واحد من الثقات أن رجلاً من أهل الرياض يسمى "عبد العزيز بن يحيّان" كان إمامًا لبعض المساجد في الرياض في أثناء النصف الأول من المائة الرابعة عشرة من الهجرة. وكان حافظًا للقرآن وحَسَنَ الصوت بالقراءة, وكانت آثار الصلاح ظاهرة عليه فمات فرآه رجل يسمى "حمد السيف" في النوم فسلم عليه وعانقه، وكان حمد يأتي إلى المسجد في آخر الليل ولا يخرج منه إلا بعد طلوع الشمس، فإذا خرج من المسجد ذهب إلى بيته فتأتيه زوجته بالتمر والقهوة، فملا كانت صبيحة الليلة التي رأى فيها الرؤيا ذهب إلى بيته وكانت عندهم امرأة تخدمهم فشمّت منه رائحة الطيب فذهبت إلى زوجته فقالت لها: إن زوجك قد تزوج في هذه الليلة وآية ذلك أن رائحة الطيب تفوح منه، فصدقتها الزوجة وصدت عن زوجها ولم تأته بالتمر والقهوة كما كانت تأتيه بهما في كل يوم، فلما أبطأت عليه ذهب إليها ليطلب منها أن تأتيه بهما فانتهرته وقالت له: اذهب إلى زوجتك الجديدة فلتأتك بالذي أنت تطلب فأنكر أن يكون قد تزوج وحلف لها على ذلك فلم تصدقه، وقالت: إن هذا الطيب الذي قد تطيب به لا يكون

(1/174)

إلا من زوجة جديدة فحلف لها عدة أيمان أنه لم يتزوج وأخبرها بما رآه في منامه وأن هذه الرائحة الطيبة قد علقت بيده حين صافح بها عبد العزيز بن يحيّان في النوم.
قال الذين حدثوا بهذه القصة: إن الذين حدثوهم بها أخبروهم أن رائحة الطيب بقيت في يد حمد السيف مدة أيام مع أنه كان يغسلها للوضوء ولغير ذلك مما يسن له غسل الأيدي وما يستحب له. وقد ذكر بعض الراوين للقصة أن رائحة الطيب بقيت في يد حمد السيف نصف شهر وقال بعضهم: بل إنها بقيت أكثر من ذلك.
قلت: ويشهد لهذه القصة ما تقدم نقله من كتاب "الروح" لابن القيم أن نافع القاري كان إذا تكلم يشم من فيه رائحة المسلك فقيل له: كلما قعدت تطيّبت، فقال: ما أمس طيبًا ولا أقربه ولكن رأيت رسول الله ? في المنام وهو يقرأ في فمي فمن ذلك الوقت يشم من فيَّ هذه الرائحة.
ويشهد لها أيضًا ما جاء في قصة للخطيب ابن نُباتة – واسمه عبد الرحيم بن محمد بن إسماعيل بن نُباتة الحُذاقي الفارقي – وقد ذكر هذه القصة ابن خلكان في كتابه "وفيات الأعيان" في ترجمة ابن نباتة وذكرها ابن كثير في "البداية والنهاية" وقد جاء فيها أن ابن نُباتة رأى النبي ? في المنام، وأن النبي ? تفل في فيه وأنه بقي بعد هذا المنام أيامًا لا يأكل الطعام ولا يشتهيه ويوجد من فيه رائحة المسك ولم يعش بعد ذلك إلا مدة يسيرة.
ويشهد لها أيضًا ما ذكره الحافظ أبو الفرج ابن الجوزي قال: قرأت بخط شيخنا أبي الحسن بن الزاغوني قال: كشف عن قبر أبي محمد البربهاري وهو صحيح لم يَرِمْ وظهرت من قبره روائح الطيب حتى ملأت مدينة السلام – يعني بغداد – وقوله: لم يَرِمْ: معناه لم يبرح على الحال التي دفن عليها.

(1/175)


وممن اشتهر بتعبير الرؤيا من المتأخرين

كتاب الرؤيا

فصل
وممن اشتهر بتعبير الرؤيا من المتأخرين، وكانت له اليد الطولى في هذا العلم الشيخ محمد بن الشيخ عبد الرحمن بن الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب رحمهم الله تعالى - ويعرف هذا الشيخ عند عشيرته وأهل بلده بالمصري (1) - ولم يبلغني من تعبيره للرؤيا إلا النزر اليسير. وسأذكر ما بلغني من ذلك إن شاء الله تعالى.
__________
(1) إنما سمي الشيخ محمد بن عبد الرحمن بالمصري لأنه قد ولد بمصر ونشأ بها وقضى فيها زمانًا من عمره وبعد وفاة والده الشيخ عبد الرحمن انتقل إلى الرياض، وكانت لهجته في الكلام حين قدم إلى الرياض مثل لهجة المصريين فسمي بالمصري لهذا السبب، وكان جده الشيخ عبد الله بن الشيخ محمد ابن عبد الوهاب رحمهم الله تعالى قد نقله المصريون إلى مصر حين استولوا على الدرعية في سنة ثلاث وثلاثين ومائتين وألف من الهجرة، ونقلوا معه ابنه الشيخ عبد الرحمن والد الشيخ محمد المسمى بالمصري، وهو إذ ذاك مراهق، وقد توفي الشيخ عبد الله بمصر في سنة ثلاث وأربعين ومائتين وألف، وتوفي ابنه الشيخ عبد الرحمن بمصر أيضًا في سنة أربع وسبعين ومائتين وألف، وكان من العلماء الأجلاء، وقد ذكره الشيخ عثمان بن عبد الله بن بشر في كتابه المسمى "عنوان المجد، في تاريخ نجد" فقال: وأما عبد الرحمن فإنه جلا مع أبيه إلى مصر في أول طلبه العلم وهو قريب البلوغ قبل أن يتم له الطلب، وذكر لنا أنه اليوم في رواق الحنابلة يُدَرَّس في الجامع الأزهر وأن له معرفة ودراية عظيمة. انتهى. وقال عثمان بن سند الوائلي في تاريخه "مطالع السعود" صفحة 106 ما نصه: واعلم أنه بقي للوهابية بقية بمصر ظلوا فيها برغبتهم لأنهم صار لهم فيها أولاد وأملاك بمصر مثل الشيخ عبد الرحمن بن عبد الله بن محمد بن عبد الوهاب النجدي وله أولاد منهم أحمد أزجي وعبد الله كاتب في القلعة، ثم قال: وأما الشيخ عبد الرحمن المذكور فقد أدركته في الجامع الأزهر يُدَرَّس مذهب الحنابلة سنة ثلاث وسبعين ومائتين وألف برواق الحنابلة، وتوفي سنة أربع وسبعين ومائتين وألف وكان عالمًا فقيهًا ذا سمعة حسنة يظهر عليه التقى والصلاح. انتهى. وأما الشيخ محمد بن عبد الرحمن المسمى بالمصري فقد ذكر بعض أحفاده أنه ولد بمصر سنة 1254هـ وبعد وفاة والده الشيخ عبد الرحمن انتقل إلى الرياض وذلك في آخر زمان الإمام فيصل بن تركي رحمه الله، وقد توفي في مدينة الرياض سنة 1344 هـ وقد بلغ من العمر تسعين سنة رحمه الله تعالى.

(1/176)

فمن ذلك أن رجلاً يقال له الحوطي كان يخدم الشيخ عبد الله بن عبد اللطيف آل الشيخ رحمهم الله تعالى رأى رؤيا فقصّها على الشيخ عبد الله فقال له: اذهب إلى الشيخ محمد – يعني المصري – فاقصصها عليه وأخبرني بتعبيره فذهب إلى المسجد الذي كان الشيخ محمد يصلي فيه وجلس ينتظره حتى خرج من المسجد فقصّ عليه رؤياه، قال: إني رأيت كأني خرجت مع الشيخ عبد الله بن عبد اللطيف من الباب الشرقي للمسجد – أي مسجد الشيخ عبد الله المعروف في حي دخنه، بمدينة الرياض – فلما كنا تحت الساباط الذي في طريقنا إذا ذهبنا إلى بيت الشيخ عبد الله إذا نحن برجل نائم تحت الساباط في وسط الطريق فنظرنا إليه فإذا هو الإمام تركي بن عبد الله بن محمد بن سعود فجلس الشيخ عبد الله عنده وجعل يتحدث معه، وأما أنا فأصابتني رعدة فجلست إلى جدار البيت الذي بجانب الساباط من جهة الجنوب وأسندت ظهري إلى الجدار، ثم إن الإمام تركي قام فاستقبل جهة المشرق وجعل ينظر إليها، ثم استدار إلى جهة الشمال وجعل ينظر إليها، ثم استدار إلى جهة الجنوب وجعل ينظر إليها، ثم استدار إلى جهة القبلة وجعل ينظر إليها، ثم ذهب يمشي مع السوق ومعه الشيخ عبد الله. وأما أنا فلم أزل مسندًا ظهري إلى جدار البيت الذي بجانب الساباط إلى أن انتبهت من نومي – وكانت هذه الرؤيا في زمان استيلاء آل رشيد على البلاد النجدية ولجوء الإمام عبد الرحمن بن فيصل وأولاده إلى الكويت – فقال الشيخ محمد: هذه رؤيا عظيمة، وتأويلها أن أحد أبناء الإمام عبد الرحمن بن فيصل بن تركي سيخرج من الكويت ويستولي على نجد كما كان جده تركي مستوليًا عليها ثم يستولي على الأحساء والجهة الشرقية، ثم يستولي على حائل وجهة الشمال، ثم يستولي على عسير وتلك الجهة، ثم يستولي على مكة والجهة الحجازية، وسيكون للشيخ عبد الله بن عبد اللطيف صلة قوية بالذي سيستولي على نجد من ذرية الإمام تركي، وأما أنت – يعني الحوطي الذي رأى الرؤيا – فستملك البيت الذي أسندت ظهرك إلى جداره أو يملكه أحد أبنائك، قال الحوطي: فقلت للشيخ محمد: إن تأويلك لهذه الرؤيا بعيد جدًا لأن آل رشيد قد استولوا على نجد كلها وليس لهم منازع. وأما الإمام عبد الرحمن وأبناؤه فإنهم قد لجأوا إلى

(1/177)

الكويت وليس عندهم مال ولا رجال فكيف يستولون على نجد فضلاً عن الجهات البعيدة عن وسط نجد. فقال الشيخ محمد: إنه لا بد أن يقع تأويل هذه الرؤيا. قال الحوطي: فلما أن دخل الملك عبد العزيز بلدة الرياض واستولى عليها جاء الشيخ محمد إليّ بعد صلاة الفجر في تلك الليلة وقال لي: هذا أول تأويل رؤياك قد وقع وستقع بقيته في المستقبل إن شاء الله تعالى.
قلت: وقد وقع تأويل هذه الرؤيا على وفق ما عبّرها بها الشيخ محمد فقد استولى الملك عبد العزيز على جميع الجهات التي جاء ذكرها في الرؤيا. وكان للشيخ عبد الله بن عبد اللطيف صلة قوية بالملك عبد العزيز، فكان الشيخ موضع ثقة الملك ومشاورته، وقد زوّجه الشيخ بإحدى بناته فولدت له الملك فيصل بن عبد العزيز، وأما البيت الذي أسند الحوطي ظهره إلى جداره فإنه قد اشتراه أحد أبناء الحوطي، وكان الأمر فيه على وفق ما عبّره الشيخ محمد. وهذه الرؤيا وتأويلها من أعجب العجب، وفي تأويل الشيخ محمد لها دليل على رسوخه في علم التعبير.
ومن تعبير الشيخ محمد أيضًا أن رجلاً قال له: إنه رأى في منامه أن فرسًا خرجت من جهة القصر المسمى بـ"المصمك" في بلدة الرياض فجاء حصان يعدو من جهة باب البلد الذي يسمى "دروازة الثميري" فنزى على الفرس، فقال الشيخ: هل رأيته أولج فيها فقال: نعم، فقال: إن صدقت رؤياك فإن عبد العزيز بن عبد الرحمن يدخل الرياض ويستولي عليه.
قلت: وقد وقع تصديق هذه الرؤيا فقد دخل الملك عبد العزيز بلدة الرياض واستولى عليها في سنة تسع عشرة وثلثمائة وألف من الهجرة.
ومن تعبير الشيخ محمد أيضًا أن الملك عبد العزيز لما أراد أن يغزو الأحساء رأى في منامه كأنه تحت سور رفيع وكان يحفر تحته فكان ينهار بسهولة فقصّ رؤياه على الشيخ محمد، فقال له: إن صدقت رؤياك فإنك تستولي على الأحساء بسهولة.
قلت: وقد وقع الأمر على وفق ما عبّر به الشيخ رؤيا الملك.

(1/178)

ومن تعبير الشيخ محمد أيضًا أن الملك عبد العزيز قال له: إني رأيت في المنام أني أمسكت امرأة وجردتها من ثيابها وتركتها عريانة، فقال الشيخ: هل فعلت بها شيئًا؟ قال: لا، فقال الشيخ: إن صدقت رؤياك فإنك تستولي على بلاد حايل.
قلت: وقد وقع الأمر على وفق ما عبّر به الشيخ رؤيا الملك.
ومن الأحلام التي أَوَّلَها الشيخ محمد أن الملك عبد العزيز رأى في المنام أن الشريف حسينًا كان جالسًا على كرسي فتقدم إليه الملك عبد العزيز وأنزله على الكرسي وجلس عليه، فقال له الشيخ محمد: إنك سوف تستولي على مكة.
قلت: وقد وقع الأمر على وفق ما عبّر به الشيخ رؤيا الملك.
ومن الأحلام التي أَولَّهَا الشيخ محمد أن رجلاً يقال له ابن داود من أهل بلدة حايل وكان مع عجلان في الرياض حين كان عجلان أميرًا على البلاد من قِبَل ابن رشيد فرأى ابن داود في المنام أنه خرج من قصر المصمك فإذا حول القصر أبواب موضوعة على الأرض وعليها آثار المطر والوحل فمرّ في طريقه على بئر السدرة التي عند مسجد خالد فغسل رجليه من الطين ثم ذهب إلى بيت الشيخ عبد الله بن عبد اللطيف آل الشيخ فقصّ رؤياه على الشيخ محمد، فقال الشيخ: أما الأبواب الموضوعة على الأرض عند باب المصمك فإنهم رجال يقتلون هناك، وأما أنت فإنك تستجير بالشيخ عبد الله بن عبد اللطيف وتنجو من القتل.
ومن الأحلام التي أَوَّلَها الشيخ محمد أن الشيخ عبد العزيز بن عبد الله النمر رأى في المنام أنه يمشي في الموضع الذي يسمى "الصفاة" في وسط بلدة الرياض وأن الإمام عبد الرحمن بن فيصل والملك عبد العزيز قد تبعاه من ورائه، فأَوَّلَها الشيخ محمد بأن أجله قريب وسوف يمشيان خلف جنازته.
ومن الأحلام التي أَوَّلَها الشيخ محمد أن تركي بن الملك عبد العزيز رأى في المنام كأنه قريب من ربه وأن أخاه فهد قريب منه فقصّها تركي على الشيخ محمد، فقال له: خَيْرٌ إن شاء الله ولم يخبره بتأويلها، فلما خرج تركي من

(1/179)

عند الشيخ محمد قال عبد الحميد بن الشيخ لأبيه: قد جاء في هذا الليل يطلب منك أن تخبره بتأويل رؤياه فمل تفعل، فقال الشيح: إن رؤياه تدل على قرب أجله وأجل أخيه من بعده ولا أحب أن أخبره بذلك، وقد وقع الأمر على وفق تأويل الشيخ للرؤيا فمات تركي بعد مدة يسيرة في الطاعون الذي وقع في شهر صفر سنة سبع وثلاثين وثلثمائة وألف من الهجرة – وتسمي العامة هذه السنة سنة الصخونة وبعضهم يسميها سنة الرحمة – وهو طاعون عامُّ مات فيه خلائق لا يحصون، ثم مات فهد بعد أخيه تركي بيسير.
ومن الأحلام التي أَوَّلَها الشيخ محمد أن تركي بن الملك عبد العزيز رأى أنه راكب على ناقة وهي تمشي به والناس يحفّون به وهم مشاة عن يمينه وعن شماله ومن أمامه ومن خلفه، فسأل الشيخ عن تأويل هذه الرؤيا وقيل: إنه أرسل إليه من يسأله عن تأويلها فقال الشيخ: رأى خيرًا ولم يخبرهم بتأويلها، ولما خرج السائل – أي تركي أو رسوله – قال الشيخ محمد للذين عنده: إن هذه الرؤيا تدل على حضور أجل تركي وأنه سيركب على النعش ويحفّ الناس به وهم مشاة، فوقع الأمر على وفق ما قاله الشيخ محمد.
ومن الأحلام التي عبرها الشيخ محمد أن رجلاً يسمى محمد بن عقيل رأى عبد العزيز بن متعب بن رشيد في المنام فقال محمد بن عقيل لابنته: هذا عبد العزيز بن متعب تعالي لنتعاون عليه فجاءت أم عبد العزيز بن متعب فأخذت بيده وذهبت به فقصّ ابن عقيل رؤياه على الشيخ محمد، فقال: هل أمّ عبد العزيز بن متعب موجودة أم قد ماتت، فقيل له: إنها قد ماتت، فقال: إن صدقت رؤياك فإن عبد العزيز بن متعب سيقتل، وقد وقع الأمر على وفق ما عَبّر به الشيخ الرؤيا.
ومن الأحلام التي أَوَّلَها الشيخ محمد أن الشيخ عبد الله بن حسن بن حسين رأى في المنام أنه أخذ عصا الشيخ عبد الله بن عبد اللطيف فقصّ رؤياه على الشيخ محمد، فقال: إن صدقت رؤياك فإنه سيحصل لك من الرياسة والجاه مثل ما حصل للشيخ عبد الله بن عبد اللطيف، وقد وقع الأمر على وفق ما عَبّر به الشيخ الرؤيا.

(1/180)

ومن الأحلام التي عبرها الشيخ محمد أن الشيخ عبد الله بن حسن رأى في المنام أنه يصل يعلى مكان مرتفع ويقرأ سورة الفتح فقصّ رؤياه على الشيخ فلم يجبه بشيء فلما خرج من عنده قال الشيخ للذين عنده: إن ابن حسين – يعني الشيخ عبد الله بن حسن بن حسين آل الشيخ – يتمنى أن تفتح مكة وأن يؤم في المسجد الحرام، وإنما قال الشيخ محمد هذه الكلمة لأنه قد استبعد أن تفتح مكة للملك عبد العزيز لأنها كانت تحت ولاية الشريف حسين، وكانت لديه قوة عظيمة من العدد والعدة، ولكن الله تعالى يسّر فتحها للملك عبد العزيز في سنة ثلاث وأربعين وثلاثمائة وألف من الهجرة، وكان الشيخ عبد الله بن حسن بن حسين آل الشيخ من المرافقين للملك عبد العزيز في سفره إلى مكة، ثم حضر معه حصار جدة، وبعد تسليمها عيّنه الملك إمامًا وخطيبًا في المسجد الحرام، وبذلك وقع تصديق رؤياه وعلم من ذلك صحة تأويل الشيخ محمد لرؤيا الشيخ عبد الله بن حسن وإن كان قد ذكر تأويلها على وجه الاستبعاد لوقوع ذلك، ثم بعد زمن يسير صدر الأمر من الملك عبد العزيز بتعيين الشيخ عبد الله بن حسن رئيسًا للمحاكم في الحجاز والمناطق الجنوبية والشمالية والشرقية ولم يزل رئيسًا لها إلى أن توفي في سنة ثمان وسبعين وثلاثمائة وألف من الهجرة؛ وبهذا وقع تصديق رؤيا الشيخ عبد الله بن حسن أنه قد أخذ عصا الشيخ عبد الله بن عبد اللطيف، وعلم من ذلك صحة تأويل الشيخ محمد لرؤيا الشيخ عبد الله بن حسن بأنه سيحصل له من الرياسة والجاه مثل ما حصل للشيخ عبد الله بن عبد اللطيف.
ومن الأحلام التي أَوَّلَها الشيخ محمد أن رجلاً من أهل الرياض رأى في المنام أن رجلاً من أهل الرياض أيضًا أخذ بيده فضرط فيها ثم جعل يمشي أمامه ويضرط نحوه ويتابع الضراط عليه فقصّ رؤياه على الشيخ محمد فقال: إنه سيكون بينك وبين الرجل الذي ضرط في يدك مصاهرة وسيحصل لك منه أذى، فلما كان بعد أيام قليلة أرسل الذي ذكر عنه الضراط إلى صاحب الرؤيا يخطب أخته فامتنع من إجابته إلى طلبه خوفًا من الأذى الذي ذكره الشيخ محمد في تأويله لرؤياه فلم يزل الخاطب يرسل إليه ويلحّ عليه وهو مصرّ على الامتناع من إجابته فلما رأى الخاطب إصراره على الامتناع من إجابته أرسل

(1/181)

إلى أم البنت يخبرها بامتناعه فقالت الأم: ما لك تمتنع من تزويج فلان بأختك وهو من الأكفاء الأغنياء الذين يرغب الناس في تزويجهم فإن أنت لم تزوجه فإني سوف أذهب إلى القاضي وأطلب منه أن يزوجها بغير رضاك، فملا رأى إلحاح الأم زوّج الرجل بأخته وهو كاره فكانت حال أخته مع ذلك الرجل على أحسن الأحوال ثم إنها توفيت فحينئذ ابتدأ زوجها بمخاصمة أخيها فيما كان يظن أن لزوجته شركة معه فيه من المال وتكررت مخاصمته له وشكايته وإحضاره عند القاضي لمخاصمته وآذاه أذى كثيرًا، وبهذا وقع تصديق الرؤيا وعلم من ذلك صحة تأويل الشيخ محمد لهذه الرؤيا.
ومن الأحلام التي أَوَّلَها الشيخ محمد أن رجلاً من أهل الرياض يسمى عبد العزيز الشّدّي رأى في المنام أن أصابع يديه قد قطعت فقصّها على الشيخ محمد فقال: سيؤخذ منك عشرة أريل ثم لا ترد إليك، فعند ذلك أخذ صاحب الرؤيا في الاحتياط والحذر طمعًا منه أن لا يقع شيء مما أخبره به الشيخ محمد من تأويل الرؤيا ولكن الحذر لا ينفع من القدر، فبعد مدة يسيرة جاء رجل إلى الشدّي فقال له إن القِرَب – يعني أوعية الماء غالية جدًا في الأحساء فأعطاه الشدّي عشرة أريل ليشتري بها قربًا ويبيعها في الأحساء طمعًا منه في الربح الكثير فاشترى الرجل القِرَب وسافر بها معه إلى الأحساء فقطع الطريق على القافلة وأخذت القِرَب مع ما كان مع القافلة. ثم إن بعض الرؤساء أمسك قطاع الطريق وألزمهم برد ما أخذوه من القافلة فردوا كل شيء أخذوه منهم إلا القرب فإنها فُقِدَتْ، وبهذا وقع تصديق رؤيا الشدّي وعلم من ذلك صحة تأويل الشيخ محمد للرؤيا.
ومن الأحلام التي أَوَّلَها الشيخ محمد أن امرأة رأت في منامها أن على سور بلدة الرياض ستائر قالت: فنظرت من خلال الستائر إلى خارج البلد فإذا هناك كلاب كثيرة مختلفة الألوان، فيها الأبيض والأسود والأحمر والأصفر والأزرق، وقيل: إن الذي رأى هذه الرؤيا رجل وأنه رأى خارج البلد جرادًا كثيرًا مختلفًا ألوانه فسئل الشيخ محمد عن تأويل هذه الرؤيا فقال: إن صدقت هذه الرؤيا فإن بلدة الرياض ستكون موضعًا يفد إليه الناس من أقطار الأرض على اختلاف أجناسهم وألوانهم ودياناتهم، وأما وضع الستائر على السور

(1/182)

فتأويله أن أهل البلدة سيكونون في ستر ما دامت الستائر على سور البلد.
قلت: وقد وقع تصديق هذه الرؤيا في آخر عهد الملك عبد العزيز وما بعده إلى زماننا حيث كثرت وفادة الناس من جميع أرجاء الأرض إلى الرياض وغير الرياض من مدن المملكة العربية السعودية على اختلاف أجناسهم وألوانهم ودياناتهم، وما أكثر أشباه الكلاب من الوافدين إلى المملكة السعودية، بل إن كثيرًا منهم شر من الكلاب والله المستعان.


وأختم الكتاب بذكر نموذج من تأويل الأحلام التي ذكرت عن بعض المتقدمين من الملوك والأكابر

كتاب الرؤيا

فصل
وأختم الكتاب بذكر نموذج من تأويل الأحلام التي ذكرت عن بعض المتقدمين من الملوك والأكابر، وقد ذكرت فيما تقدم رؤيا إبراهيم الخليل عليه الصلاة والسلام أنه أمر بذبح ولده، ورؤيا يوسف الصدّيق عليه الصلاة والسلام أن أحد عشر كوكبًا والشمس والقمر قد سجدوا له، ورؤيا الفتيين اللذين دخلا السجن مع يوسف، ورؤيا ملك مصر، ورؤيا عبد المطلب بن هاشم أنه أمر بحفر زمزم، ورؤيا رقيقة بنت أبي صيفي بن هاشم حين أصاب قريشًا القحط بأنهم يؤمرون بالاستسقاء؛ فكل هذا قد تقدم ذكره. فأما رؤيا إبراهيم الخليل عليه الصلاة والسلام ورؤيا عبد المطلب بن هاشم ورؤيا رقيقة بنت أبي صيفي بن هاشم فهي مذكورة مع الأحلام الظاهرة التي لا تحتاج إلى تأويل، وأما رؤيا يوسف الصدّيق عليه الصلاة والسلام ورؤيا الفتيين ورؤيا ملك مصر فهي مذكورة في أول الأحلام التي تحتاج إلى التأويل، وهي الأحلام التي تكون من باب ضرب الأمثال للنائم، فلتراجع هذه الأحلام في مواضعها.
ومن أحلام الملوك رؤيا فرعون في منامه ما هَالَه وأفزعه. وقد روى ذلك ابن جرير في تاريخه من طريق السدي عن أبي مالك وعن أبي صالح عن ابن عباس رضي الله عنهما، وعن مرة الهمداني عن ابن مسعود رضي الله عنه، وعن ناس من أصحاب رسول الله ? رضي الله عنهم: أن فرعون رأى في منامه أن نارًا أقبلت من بيت المقدس حتى اشتملت على بيوت مصر فأحرقت القبط وتركت بني إسرائيل وأخربت بيوت مصر، فدعا السحرة والكهنة والقافة

(1/183)

والحازة (1) فسألهم عن رؤياه فقالوا له: يخرج من هذا البلد الذي جاء بنو إسرائيل منه – يعنون بيت المقدس – رجل يكون على وجهه هلاك مصر فأمر ببني إسرائيل أن لا يولد لهم غلام إلا ذبحوه ولا يولد لهم جارية إلا تركت.
ومن أحلام الملوك أيضًا رؤيا بختنصر. وقد ذكرها ابن كثير في "البداية والنهاية" عن محمد بن إسحاق بن يسار أنه ذكر في كتاب "المبتدأ" عن سعيد بن بشير عن قتادة عن كعب الأحبار. قال ابن كثير: وروى غيره عن وهب بن منبه أن بختنصر بعد أن خَرَّب بيت المقدس واستذل بني إسرائيل بسبع سنين رأى في المنام رؤيا عظيمة هالته فجمع الكهنة والحزار وسألهم عن رؤياه تلك، فقالوا: ليقصها الملك حتى نخبره بتأويلها، فقال: إني نسيتها وإن لم تخبروني بها إلى ثلاثة أيام قتلتكم عن آخركم فذهبوا خائفين وجلين من وعيده فسمع بذلك دانيال عليه السّلام وهو في سجنه فقال للسجان: اذهب إليه، فقل له: إن ههنا رجلاً عنده علم رؤياك وتأويلها فذهب إليه فأعلمه فطلبه فلما دخل عليه لم يسجد له فقال له: ما منعك من السجود لي؟ فقال: إن الله آتاني علمًا وعلمني وأمرني أن لا أسجد لغيره، فقال له بختنصر: إني أحب الذين يوفون لأربابهم بالعهود فأخبرني عن رؤياي، قال له دانيال: رأيت صنمًا عظيمًا رجلاه في الأرض ورأسه في السماء، أعلاه من ذهب ووسطه من فضة وأسفله من نحاس وساقاه من حديد ورجلاه من فخّار فبينا أنت تنظر إليه قد أعجبك حسنه وإحكام صنعته قذفه الله بحجر من السماء فوقع على قمة رأسه حتى طحنه واختلط ذهبه وفضته ونحاسه وحديده حتى تخيل إليك أنه لو اجتمع الإنس والجن على أن يميزوا بعضه من بعض لم يقدروا على ذلك ونظرتَ إلى الحجر الذي قذف به يربو ويعظم وينتشر حتى ملأ الأرض كلها فصرت لا ترى إلا الحجر والسماء، فقال له بختنصر: صدقت هذه الرؤيا التي رأيتها فما تأويلها؟ فقال دانيال: أما الصنم فأمم مختلفة في أول الزمان وفي وسطه وفي
__________
(1) القافة جمع قائف وهو الذي يتتبع الآثار ويعرفها، والحازة جمع حازٍ وهو الكاهن، قال ابن منظور في "لسان العرب" التحزي التكهن قال الليث الحازي الكاهن وقال ابن سيده تحزى تكهن. وفي الحديث كان لفرعون حازٍ أي كاهن. انتهى.

(1/184)

آخره، وأما الحجر الذي قذف به الصنم فدين يقذف الله به هذه الأمم في آخر الزمان فيظهره عليها فيبعث الله نبيًا أميًا من العرب فيدوّخ به الأمم والأديان كما رأيت الحجر دوّخ أصناف الصنم ويظهر على الأديان والأمم كما رأيت الحجر ظهر على الأرض كلها فيمحص الله به الحق ويزهق به الباطل ويهدي به أهل الضلالة ويعلم به الأميين ويقوي به الضعفة ويعز به الأذلة وينصر به المستضعفين، وقد رواه أبو نعيم الأصبهاني في "دلائل النبوة" من طريق إسحاق بن بشر عن سعيد بن بشير عن قتادة عن كعب الأحبار فذكره بنحوه وفيه زيادات ليست في رواية ابن إسحاق.
وقد روى ابن جرير هذه القصة في "تاريخه" في أثناء خبر طويل ذكره عن وهب بن منبه، وفيه أن بختنصر رأى رؤيا فبينما هو قد أعجبه ما رأى إذ رأى شيئًا أصابه فأنساه الذي كان رأى فدعا دانيال وحنانيا وعزاريا وميشايل من ذراري الأنبياء فقال: أخبروني عن رؤيا رأيتها ثم أصابني شيء فأنسانيها وقد كانت أعجبتني، ما هي؟ قالوا له: أخبرنا بها نخبرك بتأويلها، قال: ما أذكرها وإن لم تخبروني بتأويلها لأنزعنّ أكتافكم، فخرجوا من عنده فدعوا الله واستغاثوا وتضرعوا إليه وسألوه أن يعلمهم إياها فأعلمهم الذي سألهم عنه فجاءوه فقالوا له: رأيت تمثالاً؟ قال: صدقتم، قالوا: قدماه وساقاه من فخّار وركبتاه وفخذاه من نحاس وبطنه من فضة وصدره من ذهب ورأسه وعنقه من حديد؟ قال: صدقتم، قالوا: فبينما أنت تنظر إليه قد أعجبك فأرسل الله عليه صخرة من السماء فدقّته فهي التي أنستكها؟ قال: صدقتم، فما تأويلها؟ قالوا: تأويلها أنك أريت ملك الملوك فكان بعضهم ألين ملكًا من بعض، وبعضهم كان أشد ملكًا من بعض، وبعضهم كان أشد ملكًا من بعض، فكان أول الملك الفخّار وهو أضعفه وألينه، ثم كان فوقه النحاس وهو أفضل منه وأشد، ثم كان فوق النحاس الفضة وهي أفضل من ذلك وأحسن، ثم كان فوق الفضة الذهب فهو أحسن من الفضة وأفضل، ثم كان الحديد ملكك فهو كان أشد الملوك وأعز مما كان قبله، وكانت الصخرة التي رأيت أرسل الله عليه من السماء فدقته نبيًا يبعثه الله من السماء فيدق ذلك أجمع ويصير الأمر إليه.

(1/185)

ورواه ابن جرير أيضًا في تفسيره من طريق أسباط عن السدي بنحوه، وفيه أن دانيال وأصحابه قالوا لبختنصر: رأيت كذا وكذا فقصوها عليه، فقال: صدقتم، قالوا: نحن نعبرها لك، أما الصنم الذي رأيت رأسه من ذهب فإنه ملكك حسن مثل الذهب، وكان قد ملك الأرض كلها، وأما العنق من الشبه فهو ملك ابنك بعدك يملك فيكون ملكه حسنًا ولا يكون مثل الذهب، وأما صدره الذي من حديد فهو ملك أهل فارس يملكون بعد ابنك فيكون ملكهم شديدًا مثل الحديد، وأما بطنه الأخلاط فإنه يذهب ملك أهل فارس ويتنازع الناس الملك في كل قرية حتى يكون الملك يملك اليوم واليومين والشهر والشهرين ثم يقتل فلا يكون للناس قوام على ذلك كما لم يكن للصنم قوام على رجلين من فخّار، فبينما هم كذلك إذ بعث الله تعالى نبيًا من أرض العرب فأظهره على بقية ملك أهل فارس وبقية ملك ابنك وملكك فدمره وأهلكه حتى لا يبقى منه شيء كما جاءت الصخرة فهدمت الصنم.
ورواه أيضًا بإسناده عن سعيد بن جبير. وفيه أن بختنصر رأى رؤيا فجلس فنسيها فعاد فرقد فرآها فقام فنسيها ثم عاد فرقد فرآها فخرج إلى الحجرة فنسيها فلما أصبح دعا العلماء والكهان فقال: أخبروني بما رأيت البارحة وأوّلوا لي رؤياي وإلا فليمش كل رجل منكم إلى خشبته موعدكم ثالثة، فقالوا: هذا لو أخبرنا برؤياه، قال: وجعل دانيال كلما مر به أحد من قرابته يقول: لو دعاني الملك لأخبرته برؤياه ولأوّلتها له، قال: فجعلوا يقولون: ما أحمق هذا الغلام الإسرائيلي إلى أن مرّ به كَهْلٌ فقال له ذلك فرجع إليه فأخبره فدعاه فقال: ماذا رأيت؟ قال: رأيت تمثالاً، قال: إيه! قال: ورأسه من ذهب؟ قال: إيه! قال: وعنقه من فضة؟ قال: إيه! قال: وصدره من حديد؟ قال: إيه! قال: وبطنه من صفر؟ قال: إيه! قال: ورجلاه من آنك؟ قال: إيه! قال: وقدماه من فخار؟ قال: هذا الذي رأيت، قال: إيه! قال: فجاءت حصاة فوقعت في رأسه ثم في عنقه ثم في صدره ثم في بطنه ثم في رجليه ثم في قدميه قال فأهلكته، قال: فما هذا قال: أما الذهب فإنه ملكك، وأما الفضة فملك ابنك من بعدك ثم ملك ابن ابنك، قال: وأما الفخار فملك النساء فكساه جبة ترثون وسوّره وطاف به في

(1/186)

القرية وأجاز خاتمه.
ومن أحلام الملوك أيضًا رؤيا ابن بختنصر. وقد ذكرها ابن جرير في تفسيره في خبر طويل رواه عن سعيد بن جبير وفيه أن ابن بختنصر رأى كفًا خرجت بين لوحين ثم كتبت سطرين فدعا الكهان والعلماء فلم يجدوا لهم في ذلك علمًا فقالت له أمه: إنك لو أعدت إلى دانيال منزلته التي كانت له من أبيك أخبرك، وكان قد جفاه فدعاه فقال: إني معيد إليك منزلتك من أبي فأخبرني ما هذان السطران؟ فقال: أمَّا تعيد إليّ منزلتي من أبيك فلا حاجة لي بها، وأمَّا هذا السطران فإنك تقتل الليلة، فأخرج من في القصر أجمعين وأمر بقفله فأقفلت الأبواب عليه وأدخل معه آمَنَ أهل القرية في نفسه معه سيف فقال: من جاءك من خلق الله فاقتله وإن قال أنا فلان، وبعث الله عليه البطن فجعل يمشي حتى كان شطر الليل فرقد ورقد صاحبه ثم نبهه البطن فذهب يمشي والآخر نائم فرجع فاستيقظ به فقال له: أنا فلان فضربه بالسيف فقتله.
ومن أحلام الملوك أيضًا رؤيا ربيعة بن نصر اللخمي أحمد ملوك حِمْيَر التبابعة، قال ابن إسحاق: كان ربيعة بن نصر ملك اليمن بين أضعاف ملوك التبابعة فرأى رؤيا هالته وفظع بها فلم يدع كاهنًا ولا ساحرًا ولا عائفًا ولا منجمًا من أهل مملكته إلا جمعه إليه فقال لهم: إني قد رأيت رؤيا هالتني وفظعت بها فأخبروني بها وبتأويلها، فقالوا له: اقصصها علينا نخبرك بتأويلها، قال: إني إن أخبرتكم بها لم أطمئن إلى خبركم عن تأويلها فإنه لا يعرف تأويلها إ لا من عرفها قبل أن أخبره بها، فقال له رجل منهم: فإن كان الملك يريد هذا فليبعث إلى سَطِيْح وشِقًّ (1) فإنه ليس أحد أعلم منهما فهما يخبرانه بما سأل عنه، فبعث إليهما فقدم عليه سَطِيْح قبل شِقًّ فقال له: إني قد رأيت رؤيا
__________
(1) أما سَطيح فاسمه ربيع بن ربيعة بن مسعود بن مازن بن ذئب بن عدي بن مازن غسان. قال ابن جرير: وكان يقال له الذئبي لنسبته إلى ذئب بن عدي، قلت: وهو الذي قال فيه الأعشى في شعره: «كما صدق الذئبي إذ سجعا» وذكر ابن عساكر في "تاريخه" أنه ولد في زمن سيل العرم وعاش إلى ملك ذي نواس، قلت: سيأتي في ذكر رؤيا الموبذان أنه عاش إلى أن وُلد النبي ?، وروي عن ابن عباس رضي الله عنهما أنه قال: لم يكن شيء من بني آدم يشبه سطيحًا إنما كان لحمًا على وضم ليس فيه عظم ولا عصب إلا في رأسه وعنقه وكفيه وكان يطوى كما يطوى الثوب من رجليه إلى عنقه ولم يكن فيه شيء يتحرك إلا لسانه، وقيل: إنه كان إذا غضب انتفخ وجلس. وذكر ابن طرار الجريري أنه عاش سبعمائة سنة، وقال غيره: خمسمائة سنة، وقيل: ثلاثمائة سنة. ذكر ذلك ابن كثير في "البداية والنهاية".
وأما شِق فهو ابن صعب بن يشكر بن رهم بن أفرك بن نذير بن قيس بن عبقر بن أنمار. قال السهيلي: كان شقٌّ شقَ إنسانٍ - فيما يذكرون- إنما له يد واحدة ورجل واحدة، وعين واحدة. قال: وذكر أبو الفرج أن خالد بن عبد لله القسري كان من ولد شق هذا. قلت: أبو الفرج هو المعافى بن زكريا بن طرار الجريري.

(1/187)

هالتني وفظعت بها فأخبرني بها فإنك إن أصبتها أصبت تأويلها، قال: أفعل، رأيت حُمَمَة (1)، خرجت من ظلمة، فوقعت بأرض تَهَمَة (2)، فأكلت منها كل ذات جمجمة، فقال له الملك: ما أخطأت منها شيئًا يا سطيح فما عندك في تأويلها؟ فقال: أحلف بما بين الحرتين من حنش (3) لتهبطن أرضكم الحبش، فليملكن ما بين أبين إلى جرش، فقال له الملك: وأبيك يا سطيح إن هذا لنا لغائظ موجع فمتى هو كائن، أفي زماني هذا أم بعده؟ قال: لا بل بعده بحين، أكثر من ستين أو سبعين، يمضين من السنين، قال: أفيدوم ذلك من ملكهم أم ينقطع؟ قال: لا بل ينقطع لبضع وسبعين من السنين، ثم يقتلون ويخرجون منها هاربين، قال: ومن يلي ذلك من قتلهم وإخراجهم؟ قال: يليه إرَمُ بن ذي يزن، يخرج عليهم من عدن، فلا يترك أحدًا منهم باليمن، قال: أفيدوم ذلك من سلطانه أم ينقطع؟ قال: لا بل ينقطع، قال: ومن يقطعه: قال: نبي زكي، يأتيه الوحي من قِبَل العلي، قال: وممن هذا النبي؟ قال: رجل من ولد غالب بن فهر بن مالك بن النضر، يكون الملك في قومه إلى آخر الدهر، قال: وهل للدهر من آخر؟ قال: نعم، يوم يجمع
__________
(1) قال ابن الأثير: الحُمَمة الفحمة. وقال الجوهري: الحمم الرماد والفحم وكل ما احترق من النار، الواحدة حُمَمة.
(2) قال الجوهري: التَّهم بالتحريك مصدر من تهامة، وفي لسان العرب أن التّهمة الأرض المتصوبة إلى البحر.
(3) قال الجوهري: الحنش بالتحريك كل ما يصاد من الطير والهوام والجمع أحناش، وقال ابن منظور في "لسان العرب" الحنش الحية وقيل: الأفعى، وقال كُرَاع: هو كل شيء من الدواب والطير.

(1/188)

فيه الأولون والآخرون، يسعد فيه المحسنون، ويشقى فيه المسيئون، قال: أحق ما تخبرني؟ قال: نعم، والشفق والغسق، والفلق إذا اتسق، إن ما أنبأتك به لحقّ.
ثم قدم عليه شِقّ فقال له كقوله لسطيح وكتمه ما قال سطيح لينظر أيتفقان أم يختلفان، فقال: نعم، رأيت حُمَمَة، خرجت من ظلمة، فوقعت بين روضة وأكمة (1)، فأكلت منها كل ذات نسمة، قال: فلما قال له ذلك عرف أنهما قد اتفقا، فإن قولهما واحد إلا أن سطيحًا قال: «وقعت بأرض تَهَمَة، فأكلت منها كل ذات جمجمة»، وقال شِقّ: «وقعت بين روضة وأكمة، فأكلت كل ذات نسمة». فقال الملك: ما أخطأت يا شقّ منها شيئًا فما عندك في تأويلها؟ قال: أحلف بما بين الحرتين من إنسان، لينزلن أرضكم السودان، فليغلبن على كل طَفْلَة البنان (2)، وليملكن ما بين أبين إلى نجران، فقال له الملك: وأبيك يا شِقّ إن هذا لنا لغائظ موجع فمتى هو كائن؟ أفي زماني أم بعده؟ قال: لا بل بعده بزمان، ثم يستنقذكم منه عظيم ذو شأن، ويذيقهم أشد الهوان، قال: ومَنْ هذا العظيم الشأن؟ قال: غلام ليس بدنيّ ولا مُدَنّ (3)، يخرج عليهم من بيت ذي يزن، فلا يترك أحدًا منهم باليمن، قال: أفيدوم سلطانه أم ينقطع؟ قال: بل ينقطع برسول مرسل، يأتي بالحق والعدل، بين أهل الدين والفضل، يكون الملك في قومه إلى يوم الفصل، قال: وما يوم الفصل؟ قال: يوم تجزي فيه الولاة، ويدعى فيه من
__________
(1) قال السهيلي: قوله بين روضة وأكمة، لأنها وقعت بين صنعاء وأحوازها – أي نواحيها.
(2) قوله: طَفْلة البنان، قال الجوهري: الطّفْل بالفتح الناعم يقال جارية طَفْلة أي ناعمة وبنان طَفْل. وقال ابن منظور في "لسان العرب": الطفْل البنان الرَّخْص، وفي المحكم الطفل بالفتح الرّخْص الناعم، ويقال: جارية طَفْلة إذا كانت رَخْصة.
(3) قوله: بغلام لا دَنِيّ ولا مُدَنْ. قال السهيلي: الدَّنِيُّ معروف والمدَنُّ الذي جمع الضعف مع الدناءة قاله صاحب العين. انتهى. وقال الجوهري: يقال إنه ليّدَنَّي في الأمور تَدْنيةً أي يتتبع صغيرها وخسيسها، والمدني من الرجال الضعيف. وقال ابن منظور في "لسان العرب": المُدَنِيّ من الناس الضعيف الذي إذا آواه الليل لم يبرح ضعفًا. ونقل عن اللحياني أنه قال: دَنَّ فلان طلب أمر خسيسًا.

(1/189)

السماء بدعوات، يسمع منها الأحياء والأموات، ويجمع فيه الناس للميقات، يكون فيه لمن اتقى الفوز والخيرات، قال: أحقّ ما تقول؟ قال: إي وربّ السماء والأرض، وما بينهما من رفع وخفض، إنَّ ما أنبأتك به لحق ما فيه أَمْض (1).
قال ابن إسحاق: فوقع في نفس ربيعة بن نصر ما قالا فجهّز بنيه وأهل بيته إلى العراق بما يصلحهم وكتب لهم إلى ملك من ملوك فارس يقال له سابور بن خُرَّزاد فأسكنهم الحيرة، فمن بقية ولد ربيعة بن نصر النعمان بن المنذر، فهو في نسب اليمن وعلمهم النعمان بن المنذر بن النعمان بن المنذر بن عمرو بن عدي بن ربيعة بن نصر، ذلك الملك. قال ابن هشام: النعمان بن المنذر بن المنذر فيما أخبرني خلف الأحمر.
وقد ذكر هذه القصة ابن هشام في "السيرة" وابن جرير في "تاريخه" وأبو نعيم الأصبهاني في "دلائل النبوة" وابن كثير "في البداية والنهاية"؛ كلهم عن ابن إسحاق. وزاد ابن جرير في رواية له عن ابن إسحاق قال: ولما قال سَطِيح وشِقّ لربيعة بن نصر ذلك وصنع ربيعة بولده وأهل بيته ما صنع ذهب ذكر ذلك في العرب وتحدثوا به حتى فشا ذكره وعلمه فيهم، فلما نزلت الحبشة اليمن ووقع الأمر الذي كانوا يتحدثون به من أمر الكاهنين، قال الأعشى: أعشى بني قيس بن ثعلبة البكري في بعض ما يقول وهو يذكر ما وقع من أمر ذينك الكاهنين سَطيح وشِقّ:
ما نَظَرتْ ذَاتُ أشفار كنظرتها ... حقًا كما نطق الذئبي إذا سجعا (2)
__________
(1) قوله: ما فيه أَمْض، قال ابن هشام: أمض يعني شكّاً بلغة حمير، وقال أبو عمرو: أمض أي باطل. وقال السهيلي: وقوله: لحق ما فيه أَمْض، أي ما فيه شك ولا مستراب.
(2) ذات الأشفار هي زرقاء اليمامة، وقد نظرت إلى جيش حسان بن تبان أسعد أبي كرب ملك اليمن من مسافة بعيدة فأنذرت قومها فكذبوها فصبحهم حسان بجيشه واستباحهم، وقوله: كما نطق، كذا جاء في تاريخ ابن جرير، وفي ديوان الأعشى "كما صدق الذئبي إذ سجعا".

(1/190)

وكان سطيح إنما يدعوه العرب الذئبي لأنه من ولد ذئب بن عدي. انتهى ما ذكره ابن جرير.
ومن أحلام الأكابر رؤيا عبد المطلب بن هاشم أنه أمر بحفر زمزم. وقد تقدم ذكر ذلك فيما رواه ابن إسحاق عن علي بن أبي طالب رضي الله عنه (1)، وقد رواه البيهقي في "دلائل النبوة" بإسناده عن الزهري بسياق غير السياق الذي تقدم ذكره من رواية ابن إسحاق وقال فيه: فحفر حتى أنبط الماء فخرقها في القرار ثم بَحَّرها حتى لا تنزف ثم بنى عليها حوضًا فطفق هو وابنه ينزعان فيملآن ذلك الحوض فيشرب منه الحاج فيكسره أناس حَسَدة من قريش بالليل فيصلحه عبد المطلب حين يصبح، فلما أكثروا إفساده دعا عبد المطلب ربّه فأري في المنام فقيل له: قل: اللهم إني لا أحلها لمغتسل ولكن هي لشارب حلُّ وبِلُّ، ثم كفيتهم؛ فقام عبد المطلب حين اختلف قريش في المسجد فنادى بالذي أرى ثم انصرف فلم يكن يفسد حوضه عليه أحد من قريش إلا رمي في جسده بداء حتى تركوا حوضه وسقايته.
ومن أحلام الأكابر أيضًا ما رواه أبو نعيم الأصبهاني في "دلائل النبوة" عن أبي بكر بن عبد الله بن أبي الجهم عن أبيه عن جده قال: سمعت أبا طالب يحدث عن عبد المطلب قال: بينا أنا نائم في الحجر إذ رأيت رؤيا هالتني ففزعت منها فزعًا شديدًا فأتيت كاهنة قريش عليَّ مطرف خزّ وجمتي تضرب منكبي فلما نظرت إليّ عرفت في وجهي التغير وأنا يومئذ سيد قومي، فقالت: ما بال سيدنا قد أتانا متغير اللون هل رأيت من حدثان الدهر شيئًا؟ فقلت: بلى، وكان لا يكلمها أحد من الناس حتى يقبل يدها اليمنى ثم يضع يده على أم رأسها ثم يذكر حاجته ولم أفعل لأني كنت كبير قومي، فجلست فقلت: إني رأيت الليلة وأنا نائم في الحجر كأن شجرة نبتت قد نال رأسها السماء وضربت بأغصانها المشرق والمغرب وما رأيت نورًا أزهر منها أعظم من نور الشمس سبعين ضعفًا ورأيت العرب والعجم ساجدين لها وهي تزداد كل ساعة عظمًا ونورًا وارتفاعًا، ساعة تخفى وساعة تزهر ورأيت رهطًا من قريش
__________
(1) تقدم ذكر ذلك.

(1/191)

قد تعلقوا بأغصانها ورأيت قومًا من قريش يريدون قطعها فإذا دنوا منها أخرهم شابٌّ لم أر قط أحسن منه وجهًا ولا أطيب منه ريحًا فيكسر أضلعهم ويقلع أعينهم فرفعت يدي لأتناول منها نصيبًا فمنعني الشاب فقلت: لمن النصيب؟ فقال: النصيب لهؤلاء الذين تعلقوا بها وسبقوك إليها، فانتبهت مذعورًا فزعًا، فرأيت وجه الكاهنة قد تغير. ثم قالت: لئن صدقت رؤياك ليخرجن من صلبك رجل يملك المشرق والمغرب ويدين له الناس، ثم قال لأبي طالب: لعلك تكون هذا المولود، قال: فكان أبو طالب يحدث بهذا الحديث والنبي ? قد خرج ويقول: «كانت الشجرة» والله أعلم أبا القاسم الأمين، فيقال له: ألا تؤمن به؟ فيقول: «السبة والعار».
قلت: الظاهر في تأويل هذه الرؤيا أن الشجرة العظيمة هي الإسلام الذي ملأ نوره ما بين المشرق والمغرب وعلا فوق جميع الأديان ودان له العرب والعجم، وأما خفاء الشجرة ساعة وازدهارها ساعة أخرى فهو – والله أعلم – ما يطرأ على الإسلام من القوة والإقبال في بعض الأحيان، وما يطرأ عليه من الضعف والإدبار في بعض الأحيان كما قد جاء ذلك في حديث أبي أمامة رضي الله عنه الذي رواه الحارث بن أبي أسامة والطبراني في ذكر إقبال الدين وإدباره، وأما الرهط من قريش الذين تعلقوا بأغصان الشجرة فهم – والله أعلم – الذين دخلوا في الإسلام من شيوخ قريش الذين كانوا في زمان عبد المطلب وأدركوا الإسلام فأسلموا، وأما القوم من قريش الذين يريدون قطع الشجرة فهم – والله أعلم – صناديد قريش وكبراؤهم الذين حاربوا الإسلام وأرادوا طمسه وإطفاء نوره، وأما الشاب الذي كان يكسر أضلع الذين يريدون قطع الشجرة من قريش ويقلع أعينهم فهو – والله أعلم – رسول الله ? فإن جهاده لصناديد قريش وصدعه بالدعوة إلى الإسلام بين ظهرانيهم كان بمنزلة كسر ضلوعهم وقلع أعينهم حتى أظهر الله الإسلام وهم كارهون وقطع دابر الكافرين على يدي رسوله محمد ?، وأما منع الشاب لعبد المطلب من تناول النصيب من الشجرة فهو – والله أعلم – لأن عبد المطلب مات قبل الإسلام فلم يكن له نصيب منه، هذا ما ظهر لي والعلم عند الله.
ومن أحلام الأكابر أيضًا رؤيا أم النبي ? حين حملت به أنه خرج منها

(1/192)

نور أضاءت له قصور الشام، وقد جاء ذلك في أحاديث كثيرة، منها ما رواه ابن إسحاق حيث قال: حدثني ثور بن يزيد عن خالد بن معدان عن أصحاب رسول الله ? أنهم قالوا له: أخبرنا عن نفسك، قال: «نعم أنا دعوة أبي إبراهيم وبشرى عيسى ورأت أمي حين حملت بي أنه خرج منها نور أضاءت له قصور الشام». قال ابن كثير في "البداية والنهاية": هذا إسناد جيد قوي. انتهى. وقد رواه الحاكم في "مستدركه" من طريق ابن إسحاق وصححه ووافقه الذهبي على تصحيحه.
ومنها ما رواه الإمام أحمد عن أبي أمامة رضي الله عنه قال: قلت: يا نبي الله ما كان أول بدء أمرك؟ قال: «دعوة أبي إبراهيم وبشرى عيسى ورأت أمي أنه يخرج منها نور أضاءت منه قصور الشام». قال الهيثمي: إسناده حسن وله شواهد تقويه. انتهى. وقد رواه أبو داود الطيالسي بالإسناد الذي عند أحمد، ورواه محمد بن سعد في "الطبقات" مختصرًا ولفظه: «رأت أمي كأنه خرج منها نور أضاءت منه قصور الشام».
ومنها ما رواه الإمام أحمد والبزار والطبراني وابن حبان في "صحيحه" والحاكم في "المستدرك" عن العرباض بن سارية رضي الله عنه قال: سمعت رسول الله ? يقول: «إني عند الله في أم الكتاب لخاتم النبيين وإن آدم لمنجدل في طينته وسأنبئكم بتأويل ذلك دعوة أبي إبراهيم وبشارة عيسى قومه ورؤيا أمي التي رأت أنه خرج منها نور أضاءت له قصور الشام». قال الهيثمي: أحد أسانيد أحمد رجاله رجال الصحيح غير سعيد بن سويد وقد وثقه ابن حبان. انتهى. وقال الحاكم: صحيح الإسناد شاهد للحديث الأول، وتعقبه الذهبي بتضعيف أحد رجال الإسناد وهو أبو بكر بن أبي مريم الغساني.
ومنها ما رواه الإمام أحمد والدارمي عن عتبة بن عبد السلمي رضي الله عنه أن رجلاً سأل رسول الله ? فقال: كيف كان أول شأنك يا رسول الله؟ قال: «كانت حاضنتي من بني سعد بن بكر» - فذكر الحديث في شق بطنه وغسله بماء الثلج والبرد وذر السكينة في قلبه والختم عليه بخاتم النبوة ووزنه

(1/193)

بألف من أمته وفي آخر الحديث أن أمه ? قالت: «إني رأيت خرج مني نور أضاءت منه قصور الشام». قال الهيثمي: إسناده حسن.
ومنها ما رواه أبو نعيم في "دلائل النبوة" عن بريدة رضي الله عنه قال: كان رسول الله ? مسترضعًا في بني سعد بن بكر فقالت أمه آمنة لمرضعته: انظري ابني هذا فسلي عنه فإني رأيت كأنه خرج مني شهاب أضاءت له الأرض كلها حتى رأيت قصور الشام.
ومن أحلام الأكابر أيضًا رؤيا الموبذان (1) أن إبلاً صعابًا تقود خيلا عرابًا قد قطعت دجلة وانتشرت في بلاد فارس. وقد روى القصة في ذلك ابن جرير في "تاريخه" وأبو نعيم في "دلائل النبوة" والبيهقي في "دلائل النبوة" عن مخزوم بن هانئ المخزومي عن أبيه – وأتت عليه مائة وخمسون سنة – قال: لما كانت الليلة التي ولد فيها رسول الله ? ارتجس إيوان كسرى وسقطت منه أربع عشرة شرفة وخمدت نار فارس ولم تخمد قبل ذلك بألف عام، وغاضت بحيرة ساوة، ورأى الموبذان إبلاً صعابًا تقود خيلاً عرابًا وقد قطعت دجلة وانتشرت في بلادها، فلما أصبح كسرى أفزعه ما رأى فصبر تشجعًا، ثم رأى لا يكتم ذلك عن وزرائه ومرازبته فلبس تاجه وقعد على سريره وجمعهم إليه فلما اجتمعوا إليه أخبرهم بالذي بعث إليهم فيه ودعاهم، فبينا هم كذلك إذ ورد عليه كتاب بخمود النار فازداد غمًا إلى غمّه، فقال الموبذان: وأنا أصلح الله الملك، قد رأيت في هذه الليلة – وقص عليه الرؤيا في الإبل – فقال: أي شيء يكون هذا يا موبذان – وكان أعلمهم عند نفسه بذلك – فقال: حادث يكون من عند العرب، فكتب عند ذلك: من كسرى ملك الملوك إلى النعمان بن المنذر، أما بعد فوجه إليّ رجلاً عالمًا بما أريد أن أسأله عنه، فوجّه إليه عبد المسيح بن عمرو بن حبان بن بقيلة الغساني فلما قدم عليه قال له: أعندك علم بما أريد أن أسألك عنه؟ قال: ليخبرني الملك فإن كان عندي منه
__________
(1) الموبذان بضم الميم وفتح الباء. قال السهيلي: معناه القاضي أو المفتي بلغتهم. وقال ابن منظور في "لسان العرب": الموبذان للمجوس كقاضي القضاة للمسلمين، والموبذ القاضي، وقال صاحب القاموس: الموبذان فقيه الفرس وحاكم المجوس.

(1/194)

علم وإلا أخبرته بمن يعلمه له. فأخبره بما رأى، فقال: علم ذلك عند خالٍ لي يسكن مشارف الشام يقال له سطيح، قال: فأته فاسأله عما سألتك عنه وأتني بجوابه، فركب عبد المسيح راحلته حتى قدم على سطيح وقد أشفى على الموت فسلّم عليه وحيّاه فلم يُحر سطيح جوابًا فأنشأ عبد المسيح يقول:
أصم أم يسمع غطريف اليمن

- وذكر سبعة أبيات من الشعر -.
فلما سمع سطيح شعره رفع رأسه وقال: عبد المسيح، على جمل يسيح، إلى سطيح، وقد أوفى على الضريح، بعثك ملك بني ساسان، لارتجاس الإيوان، وخمود النيران، ورؤيا الموبذان، رأى إبلاً صعابًا، تقود خيلاً عرابًا، قد قطعت دجلة وانتشرت في بلادها، يا عبد المسيح، إذ كثرت التلاوة، وبعث صاحب الهراوة (1)، وفاض وادي السماوة، وغاضت بحيرة ساوة، وخمدت نار فارس، فليست الشام لسطيح شامًا، يملك منهم ملوك وملكات، على عدد الشرفات، وكل ما هو آت آت، ثم قضى سطيح مكانه، فقام عبد المسيح إلى رحله وهو يقول – وذكر له سبعة أبيات من الشعر – فلما
__________
(1) قال ابن منطور في "لسان العرب": الهراوة العصا، وقيل: العصا الضخمة. وقال ابن الأثير وتبعه ابن منظور في "لسان العرب". وفي حديث سطيح: "وخرج صاحب الهراوة" أراد به النبي ? لأنه كان يمسك القضيب بيده كثيرًا، وكان يُمْشَى بالعصا بين يديه وتغرز له فيصلي إليها. انتهى.
قلت: قد وقع تأويل رؤيا الموبذان في خلافة أبي بكر وعمر وعثمان رضي الله عنهم حين غزى المسلمون بلاد الفرس وقطعوا دجلة إليهم وانتشروا في بلادهم يقتلون مقاتلتهم ويسبون نساءهم وأطفالهم حتى أثخنوهم وانتزعوا الملك والممالك منهم ومزقوهم كل ممزق، وكان معظم ذلك في خلافة عمر رضي الله عنه، وقد دعا عليهم رسول الله ? أن يمزقوا كل ممزق، وذلك حين بلغه أن كسرى مزّق كتابه الذي بعثه إليه يدعوه فيه إلى الإسلام. روى ذلك الإمام أحمد والبخاري من حديث ابن عباس رضي الله عنهما. وروى ابن سعد في "الطبقات" عن عبد الله بن حذافة رضي الله عنه أن رسول الله ? لما بلغه أن كسرى مزّق كتابه قال: «اللهم مزّق ملكه» وقد استجاب الله دعاء رسوله ? فمزّق ملك كسرى كل ممزّق ولم تقم لهم دولة بعد ذلك.

(1/195)

قدم عبد المسيح على كسرى أخبره بقول سطيح، فقال: إلى أن يملك منا أربعة عشر ملكًا كانت أمور وأمور فملك منهم عشرة في أربع سنين، والباقون إلى خلافة عثمان بن عفان رضي الله عنه.


ومما ينبغي التنبيه عليه والتحذير من التصديق به ما يزعمه التبليغيون من الأحلام التي يملئون بها بياناتهم

كتاب الرؤيا

فصل
ومما ينبغي التنبيه عليه والتحذير من التصديق به ما يزعمه التبليغيون من الأحلام التي يملئون بها بياناتهم ويعمرون بها مجالسهم ومجتمعاتهم في المساجد وغير المساجد، ويظهر على بعضها أنها من تلاعب الشيطان بهم ليفتنهم بما زينه لهم من البدع والضلالات والجهالات التي منشؤها من الأخذ بالمذاهب الصوفية المبتدعة والانحراف عن عقائد أهل السنة والجماعة ومذاهبهم في الأصول والفروع.
ومن القصص الغريبة من أحلام التبليغيين وتلاعب الشيطان بهم في اليقظة والمنام ما ذكره الأستاذ سيف الرحمن بن أحمد الدهلوي في صفحة (39) من كتابه المسمى "نظرة عابرة اعتبارية، حول الجماعة التبليغية" حيث قال ما ملخصه: وإن من غريب مضار الجهل ما حدث بالهند وباكستان من بعض أهل الدين والصلاح والتقى حيث رأوا في المنام أنهم ذبحوا - أو يذبحون - بعض أولادهم الذكور خاصة، فلما أصبحوا ظنوا منامهم إلهامًا وأمرًا وابتلاءً لهم من الله، فقاموا وأنجزوا ما أمروا به في زعمهم فذبحوا أبناءهم من أصلابهم كما يذبح الكبش مطرحًا وهو ينظر، وأحسنوا ذبحتهم في زعمهم واحتسبوهم وأحسنوا احتسابهم في زعمهم، فيا لهول المنظر ويا لفظاعة الجهل، ولما أخذوا ونوقشوا قالوا: لم نأت إمْرًا، ولم نحدث نكرًا، وإنما أنجزنا ما أمرنا به واتبعنا فيه سنة سيدنا إبراهيم عليه السلام، ولا يعلمون أن منام الأنبياء وحي، ومنام الصلحاء بشائر أو أضغاث أحلام ومجرد رؤيا منام أو إضلال شيطان، والسبب في جهلهم هذا وأمثاله قيادتهم الدينية فهي المسئولة عن جهل الأتباع -إلى أن قال-: ولم نسمع بمثل هذه الأحداث في البلاد العربية. فيا لكارثة العقول وزيغ القلوب، ويا لضياع الدين والدنيا معًا، فإنا

(1/196)

لله وإنا إليه راجعون. انتهى. وإذا كانت هذه الكارثة من أفعال الموصوفين بالدين والصلاح والتقى من التبليغيين فما الظن بمن هو دونهم في هذه الخصال، فليحذر المؤمن الناصح لنفسه من الاغترار بالتبليغيين والانضمام إليهم فإنهم أهل بدع وضلالات وجهالات ولا خير فيهم.
ومن الأحلام التي لا شك أنها من تلاعب الشيطان بالجهال ما وقع للفئة التي فارقت الجماعة وألحدت في الحرم في أول سنة 1400هـ ومنعت الناس من الصلاة في المسجد الحرام ومن الطواف بالكعبة نصف شهر، فقد ذكر عن غير واحد منهم أنهم رأوا في المنام أن صاحبهم الذي ادعوا فيه المهدية هو المهدي الذي أخبر رسول الله ? أنه يخرج في آخر الزمان، فكانت النتيجة من هذه الأحلام الشيطانية أن فارقوا الجماعة وفعلوا الأفاعيل الشنيعة في حرم الله تعالى إلى أن يسر الله القبض عليهم والحكم عليهم بالإعدام، فغرّهم الشيطان بالأحلام الكاذبة ثم تخلى عنهم
وأسلمهم للقتل. نعوذ بالله من مكايد الشيطان وأضاليله، وهذا آخر ما تيسر إيراده، والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.

(1/197)


الفهرس

كتاب الرؤيا

الفهرس
الموضوع ... الصفحة
مقدمة الكتاب ... 5 - 6
ذكر السبب الذي دعا إلى الكتابة في الرؤيا ... 6
تعظيم شأن الرؤيا الصالحة وذكر ما جاء فيها من الأحاديث ... 6 - 17
ذكر الأحاديث في المبشرات من الرؤيا وبيان أنها جزء من النبوة ... 6 - 9
الأمر بالإخبار بالرؤيا الصالحة، والنهي عن الإخبار بالرؤيا المكرهة ... 9 - 15
الأمر لمن رأى ما يكرهه أن يتفل عن يساره ثلاث مرات إذا استيقظ ... 9 - 15
ذكر أنواع الرؤيا ... 10 - 12
الأمر لمن رأى ما يكرهه أن يقوم فيصلي ... 10
الرؤيا الصالحة بشرى من الله والرؤيا السيئة تحزين من الشيطان وتخويف منه ... 10 - 12
النهي ن قص الرؤيا على غير عالم أو ناصح ... 10 - 29
الرؤيا الصالحة من الله والحُلْم من الشيطان ... 12 - 15
الأمر لمن رأى ما يكرهه أن يتعوذ بالله من شرها ومن الشيطان ... 12 - 15
من رأى في منامه ما يكرهه فنفث عن يساره ثلاثًا إذا استيقظ وتعوذ من شرها لم تضره ... 12 - 15
الأمر لمن رأى ما يكرهه أن يتحول عن جنبه الذي كان عليه ... 12 - 14
الرؤيا الصالحة جزء من النبوة ... 15 - 17
ذكر الآثار عن الصحابة والتابعين في تعظيم شأن الرؤيا الصالحة ... 17 - 19
فوائد الأحاديث التي جاءت في الرؤيا ... 19 - 25
كلام العلماء على قوله ?: «الرؤيا الصالحة جزء من أجزاء النبوة» ... 19 - 20
كلام ابن الأثير وغيره على قوله ?: «الرؤيا من الله والْحُلْم من الشيطان» ... 20
النهي عن الإخبار بما يراه في نومه من المكروه وتلعب الشيطان به ... 25 - 26
ما يقوله من رأى في منامه ما يكرهه ... 27
ما يقوله من يروع في منامه أو يجد وحشة ... 27
النهي عن قص الرؤيا على غير عالم أو ناصح ... 28

(1/199)

28
الرؤيا إذا حدث بها صاحبها وقعت
الرؤيا تقع على ما تعبر به ... 28
ذكر أصدق الرؤيا ... 30
ذكر أقصى المدة التي ينتهي إليها تأويل الرؤيا ... 30
تحريم التحلم بما لم يره في منامه وذكر الوعيد الشديد على ذلك ... 31 - 33
ما جاء في رؤية الرب تبارك وتعالى في المنام ... 33
من رأى ربه في المنام دخل الجنة ... 33
رؤيا الأنبياء في المنام وحي وحق ... 38 - 39
اتفاق العلماء على جواز رؤية الله في المنام وصحتها ... 40
ما جاء في رؤية النبي ? في المنام ... 40 - 43
لا تتمثل الشيطان بالنبي ... 40 - 43
أقوال العلماء في رؤية النبي ? في المنام ... 44 - 46
رؤية الأنبياء والملائكة في المنام ... 47
بيان حقيقة الرؤيا ... 47
الرؤيا نوعان، ظاهرة لا تحتاج إلى تأويل، ورؤيا من ضرب الأمثال للنائم وهي التي يحتاج فيها إلى التأويل ... 48
ذكر النوع الأول من الرؤيا وما جاء فيه من الأحاديث ... 49
عرض صورة عائشة على النبي ? في المنام قبل أن يتزوجها ... 49 - 50
رؤيا الأذان ... 51 - 53
حديث سمرة الطويل في رؤيا النبي ? ... 55 - 59
حديث أبي أمامة الطويل في رؤيا النبي ? ... 59 - 60
حديث عبد الله بن سمرة الطويل في رؤيا النبي ? ... 60 - 61
لا فرق بين رؤيا الليل والنهار ورؤيا النساء والرجال ... 66
رؤيا النبي ? أنه سحره لبيد بن الأعصم اليهودي ... 67 - 70
بيان أن السحر الذي أصيب به رسول الله ? إنما كان تأثيره في جسده لا في قلبه وعقله ... 70

(1/200)

76
رؤيا أم حبيبة بنت أبي سفيان أن رسول الله ? سيتزوجها
رؤيا عبد المطلب بن هاشم أنه أمر بحفر زمزم ... 78 - 80
رؤيا رقيقة بنت أبي صيفي بن هاشم في الجاهلية أنهم يؤمرون بالاستسقاء، والكلام على ما جاء في هذه القصة من الغريب ... 80 - 82
رؤيا الشافعي أن أحمد سيمتحن ويدعى إلى القول بخلق القرآن ... 85 - 86
رؤيا في استخلاف إبليس لبشر المريسي بالعراق ... 88 - 89
رؤيا سيئة للمريسي وابن أبي دؤاد ... 89
رؤيا في ضرر علم الكلام، وكلام لابن رجب في ذمه ... 91
البغانشي كان يرى الأموات في منامه ويسألهم عما يراد منهم من الأخبار وذكر بعض قصصه الأخبار وذكر بعض قصصه ... 93 - 94
ذبح الذي كان يسب أبا بكر وعمر في المنام وعقوبة آخرين على ذلك ... 94 - 95
قصة يعقوب بن داود السلمي وزير المهدي ورؤياه في الحبس ... 98 - 99
رؤيا عظيمة رآها الملك العادل نور الدين في رجلين أرادا إخراج النبي ? من قبره ... 99 - 102
قصة أخرى لمن أراد نبش النبي ? وصاحبيه ... 102 - 103
قصة عجيبة لعلي الدقاق مع قائد من قواد الديلم ... 103 - 105
رؤيا عجيبة للمسور بن مخرمة رضي الله عنهما ... 105
رؤيا عمر بن عبد العزيز في الحجاج بن يوسف ... 105 - 106
رؤيا أبي الأصمعي وغيره في الحجاج بن يوسف ... 106
رؤيا لرجل عاش بعد الموت عدة أيام ... 106 - 107
رؤيا عجيبة لرجل عطار ... 107 - 108
رؤيا طولون بشأن الثلاثة المحدثين ... 109
النوع الثاني من الرؤيا وهو ما كان من ضرب الأمثال للنائم ... 109
رؤيا يوسف الصديق والفتيين وملك مصر ... 109 - 111
ذكر ما تعتبر به الرؤيا ... 112
ما رآه النبي ? في منامه وأخبر أصحابه بتأويله ... 113 - 114

(1/201)

120
سعة علم عمر وتفوقه على الصحابة سوى أبي بكر، وكلام ابن مسعود وحذيفة في ذلك
قوة عمر في الدين وتفوقه على غيره سوى أبي بكر ... 120 - 121
ما رآه النبي ? في منامه ولم يخبر بتأويله ... 124 - 127
ما رآه النبي ? وأوله أبو بكر أو غيره من الصحابة ... 127
رؤيا النبي ? أنه أعطي مفاتيح خزائن الأرض، والكلام على ذلك وعلى ظهور مصداق الحديث في زماننا ... 128 - 130
ما رآه بعض الصحابة وأوله رسول الله ? ... 131 - 139
ذكر ما أوله أبو بكر الصديق رضي الله عنه ... 139 - 143
ما رآه عمر وأوله، وما أوله له غيره، وما أوله لغيره ... 143 - 146
ذكر منامات متفرقة ... 146
رؤيا عاتكة بنت عبد المطلب ما أصيب به المشركون يوم بدر ... 146 - 149
رؤيا جهيم بن الصلت بنحو رؤيا عاتكة ... 149
رؤيا سودة وجويرية وصفية أن رسول الله ? سيتزوجهن ... 149 - 151
رؤيا الشافعي أن عليا رضي الله عنه سلم عليه وصافحه وأعطاه خاتمه ... 151
رؤيا للرشيد ورؤيا في ابن عربي وابن الفارض ... 152
ذكر ما أوله سعيد بن المسيب من الرؤيا ... 152 - 155
ذكر ما أوله ابن سيرين من الرؤيا ... 156 - 162
قول ابن سيرين ما حدثك الميت بشيء في النون فهو حق لأنه في دار حق ... 162
لم يحتلم ابن سيرين بحرام وكان يصرف بصره في النوم عن المرأة التي لا تحل له ... 162
كلام حسن لابن القيم في تعبير الرؤيا ... 162 - 167
كلام للقاضي حسين المرورّوذي في تعبير الرؤيا ... 167 - 168
التحذير من التسرع إلى تعبير الأحلام بغير علم ... 168 - 169
لا خير في الاشتغال بالكتب المؤلفة في تعبير الأحلام لأنه قد ينتج عن ذلك نتائج سيئة ... 169

(1/202)

169
تعبير الأحلام من العلوم التي يختص بها من يشاء من عباده
إنما سمي تعبير الرؤيا تأويلاً؛ لأن الأمر فيه يئول إلى ما رئي في المنام ... 170
قد حصل لابن المسيب وابن سرين التقدم في تعبير الرؤيا ... 170
الشهاب العابر من الذين اشتهروا بتعبير الرؤيا ... 170
ذكر بعض تعبيرات الشهاب العابر وكلام ابن القيم عليها ... 171 - 172
قصة عجيبة في التعبير ذكرها ابن العربي المالكي ... 172 - 173
رؤيا عجيبة لبعض المعاصرين ... 173
رؤيا عجيبة أيضًا لبعض المعاصرين، وذكر الشواهد لها ... 174 - 175
لما كشف عن قبر البربهاري وجد صحيحًا وظهرت عن قبره روائح الطيب حتى ملأت بغداد من الذين اشتهروا بتعبير الرؤيا محمد بن عبد الرحمن بن عبد الله بن الشيخ محمد بن عبد الوهاب - ويعرب بالمصري - وكان في آخر القرن الثالث عشر وأول القرن الرابع عشر ... 176
ترجمة مختصرة للمصري ... 176
جملة من الأحلام التي عبّرها المصري ... 177 - 173
نموذج من أحلام الملوك المتقدمين وغيرهم من الأكبار ... 173
رؤيا فرعون وتأويلها ... 173 - 184
رؤيا بختنصر وتأويل دانيال لها ... 184 - 187
رؤيا ابن بختنصر وتأويل دانيال لها ... 187
رؤيا ربيعة بن نصر اللخمي وتأويل سَطِيْح وشِقٍ لها ... 187
ذكر نسب سطيح وشق ... 187 - 188
رؤيا عبد المطلب بن هاشم في الذين يحسدونه ويكسرون حوضه بالليل ... 191
رؤيا عبد المطلب التي هالته وأفزعته ... 191 - 192
رؤيا أم النبي ? حين حملت به ... 192 - 194
ما وقع في الليلة التي ولد فيها رسول الله ? من ارتجاس إيوان كسرى وسقوط الشرفات منه وخمود نار فارس ورؤيا الموبذان وما قاله سطيح في ذلك ... 194

(1/203)

195
التحذير من التصديق بأحلام التبليغيين
ذكر قصة غريبة وكارثة مؤلمة وقعت من بعض التبليغيين بسبب التصديق بالأحلام الشيطانية ... 195
التحذير من الاغترار بالتبليغيين والانضمام إليهم ... 196
ذكر قصة سيئة جدًا وقعت بسبب التصديق بالأحلام الشيطانية ... 196

تم الفهرس والحمد لله رب العالمين

(1/204)


القول البليغ في التحذير من جماعة التبليغ

القول البليغ في التحذير من جماعة التبليغ
تأليف
العلامة المحدث الكبير الشيخ:
حمود بن عبد الله بن حمود التويجري
-رحمه الله تعالى وأسكنه الفردوس الأعلى-
(1334 هـ - 1413 هـ)

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وصلى الله وسلَّم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
أما بعد:
فهذا جواب كتاب أرسله بعض الإخوان إلي، ومضمونه السؤال عن جماعة التبليغ، وعن كثرة الأقوال فيهم بين مؤيد لهم ومستنكر لأعمالهم، وذكر السائل أنه قرأ فتوى من الشيخ محمد بن إبراهيم تتضمن التوقُّف في أمرهم.
ويقول السائل: هل أنصحه بالخروج معهم داخل البلاد السعودية أوخارجها أم لا؟
والجواب: أن أقول: أما جماعة التبليغ؛ فإنهم جماعة بدعة وضلالة، وليسوا على الأمر الذي عليه رسول الله صلى الله عليه وسلم وأصحابه والتابعون لهم بإحسان، وإنما هم على بعض طرق الصوفية ومناهجهم المبتدعة.
وقد أسس بدعتهم ووضع أصولها الستة محمد إلياس الديوبندي الجشتي -كما سيأتي بيان ذلك إن شاء الله تعالى-، وهوالأمير لجماعة التبليغ. ثم خلفه في الإمارة عليهم ابنُه يوسف.
وأما أميرهم في زماننا؛ فهوالمسمى: إنعام الحسن، وهو يبايع التابعين له على أربع طرق من طرق الصوفية، وهي: الجشتية، والقادرية، والسهروردية، والنقشبندية.
فأما أفراد جماعته من العجم؛ فإنه يبايعهم على هذه الطرق الأربع بدون تحفُّظ، وأما العرب؛ فإنه يتحفَّظ منهم ولا يبايع إلا من وثق به منهم من السذَّج الذين يحسنون الظن بالتَّبليغيين ولا يعرفون أنهم أهل بدعة وضلالة.
وقد ذكر العلماء العارفون بجماعة التبليغ كثيرا مما هم عليه من البدع والخرافات والضلالات وأنواع المنكرات وفساد العقيدة، ولا سيما في توحيد الألوهية؛ فهم في هذا الباب لا يزيدون على ما كان عليه أهل الجاهلية الذين بعث فيهم رسول الله صلى الله عليه وسلم.

لأنهم إنَّما يقرون بتوحيد الربوبية فقط كما كان المشركون من العرب يقرون بذلك.
ويفسرون معنى (لا إله إلا الله) بمعنى توحيد الربوبية، وأن الله تعالى هو الخالق الرازق المدبر للأمور، وقد كان المشركون يقرون بهذا التوحيد؛ كما ذكر الله ذلك عنهم في آيات كثيرة من القرآن، ولم ينفعهم ذلك، ولم يدخلوا به في الإسلام.
وقد جهل التبليغيون معنى (لا إله إلا الله) على الحقيقة، وهوأنه المستحقُّ للعبادة دون ما سواه، فيجب إفراده بجميع أنواع العبادة، ولا يجوز صرف شيء منها لغيره، ومن صرف منها شيئا لغيره؛ فقد جعل ذلك الغير شريكا له في الألوهية، ومن خفي عليه هذا المعنى؛ فهومن أجهل الناس، ولا خير فيه.
وأما توحيد الأسماء والصفات؛ فإن التبليغيين فيه أشعرية وماتريدية، وهما من المذاهب المخالفة لعقيدة أهل السنة والجماعة.
وأما باب السلوك؛ فإنهم فيه صوفية، والصوفية من شر أهل البدع، وقد تقدم ذكر الطرق الأربع التي كانوا يبايعون أتباعهم على الأخذ بها.
ومن أورادهم:
(إلا الله): أربع مئة مرة.
و (الله، الله): ست مئة مرة يومياً.
و (الأنفاس القدسية): عشر دقائق يومياً، وتتحقَّق بالتصاق اللسان في سقف الفم، والذكر بإخراج النفس من الأنف على صورة لفظ (الله).
و (المراقبة الجشتية): نصف ساعة أسبوعياً عند أحد القبور؛ بتغطية الرأس، والذكر بهذه العبارة: ((الله حاضري، الله ناظري)).
وهذه الأوراد بدع وضلالة مخالفة لما كان عليه رسول الله صلى الله عليه وسلم وأصحابه والتابعون لهم بإحسان.
وقد ذكر بعض العلماء عن التبليغيين نوعاً آخر من الذكر، وهو أنهم يكررون كلمة (لا إله) ست مئة مرة، ثم يكررون كلمة (إلا الله) أربع مئة مرة.

وذكر آخر عن عدد كثير من الرجال أنهم سمعوا جماعة من التبليغيين الهنود وهم في بيت في شارع المنصور بمكة يكررون كلمة (لا إله) نحواً من ست مئة مرة، ثم بعد ذلك يكررون كلمة (إلا الله) نحواً من مئتي مرة، ويقولون ذلك بصوت جماعي مرتفع، يسمعه من كان في الشارع، وذلك بحضرة شيخ من كبار مشايخهم الهنود، وقد استمر فعلهم هذا مدة طويلة، وكانوا يفعلون ذلك في الشهر مرتين: مرة في نصفه، ومرة في آخره.
ولا شك أن هذا من الاستهزاء بالله وبذكره، ولا يخفى على من له علم وفهم أن فعلهم هذا يتضمن الكفر ست مئة مرة؛ لأن فصل النفي عن الإثبات في قول (لا إله إلا الله) بزمن متراخ بين أول الكلمة وآخرها على وجه الاختيار يقتضي نفي الألوهية عن الله تعالى ست مئة مرة، وذلك صريح الكفر، ولوأن ذلك وقع من أحد مرة واحدة؛ لكان كفرَا صريحَا؛ فكيف بمن يفعل ذلك ست مئة مرة في مجلس واحد؟! ثم إن إتيانهم بكلمة الإثبات بعد فصلها عن كلمة النفي بزمن متراخٍ لا يفيدهم شيئاً، وإنما هوالتلاعب بذكر الله والاستهزاء به.
وهذا المنكر القبيح والضلال البعيد من نتائج تقليدهم لشيوخهم، شيوخ السوء والجهل والضلال، الذين أغواهم الشيطان، وزين لهم ما كانوا يعملون.
ومما ذكره بعض العلماء عن التبلغيين أيضاً أن رجلا ً من طلبة العلم خرج معهم من مدينة الحناكية، وأميرهم أحد رؤساء جماعة التبليغ، وفي أثناء الليل رأى أحدهم يهتز ويقول: هو، هو، هو!
فأمسكه، فترك الحركة وسكت، وفي الصباح أخبر أميرهم بما فعله الهندي الصوفي التبليغي، فأنكر الأمير على طالب العلم إنكاره على التبليغي، وقال له بغضب شديد: أنت صرت وهابيا ً، والله؛ لوكان لي من الأمر شيء؛ لأحرقت كتب ابن تيمية وابن القيم وابن عبد الوهاب، ولم أترك على وجه الأرض منها شيئاً!

ففارقهم طالب العلم حين سمع منه هذا الكلام السيء؛ لأنه عرف عداوتهم لأئمة العلم والهدى من أهل التوحيد وأنصار السنة، وعرف محاربتهم لكتبهم المشتملة على تقرير التوحيد والدعوة إليه وإلى إخلاص العبادة لله وحده، والنهي عن الشرك والبدع والخرافات وأنواع الضلالات والمنكرات، والتحذير منها ومن
أهلها.
ومما كانوا ينْهون عنه ويحذِّرون منه ومن أهله بدع الصوفية خرافاتهم ودعاويهم الكاذبة في المكاشفات والكرامات والمنامات التي هي من تضليل الشيطان لهم وتلاعبه بهم.
وقد تعلَّق التبلغيون بأربع طرق من طرق الصوفية، وهي:
الجشتية، والسهروردية، والقادرية، والنقشبندية؛ فإلى هذه الطرق الأربع يدعون الأعاجم ويبايعونهم عليها بدون تحفُّظ، ويدعون من انخدع بهم ومال إليهم من جهال العرب وأغبيائهم إلى مبايعة عليها إذا وثقوا به.
ومن أوراد التبليغيين أيضا ((دلائل الخيرات))، ذكر ذلك بعض العلماء عنهم، في هذا الكتيب من الشرك والغلو والأحاديث الموضوعة مالا يخفى على من نور الله قلبه بنور العلم والإيمان.
وقد أشار إلى ذلك الشيخ المجدد محمد بن عبد الوهاب، فقال: وحرقَ عمدا للدلائِل دفَْترا أَصاب فَفيها ما يجِلُّ عنِ العدُ غُلو نَهى عنْه الرسولُ وفِريةٌ بِلا مِريةٌ فاتْركْه إن كُنْتَ تَستَهدِي وذكر بعض العلماء عن التبليغيين أنهم يعتنون بالقصيدة التي تسمى ((البردة)) وب ((القصيدة الهمزية))، وفيهما من الشرك والغلو ما هو معروف عند أهل العلم من أهل التوحيد.
وقد جعل التبليغيون هذا الكتيب عمدةً ومرجعاً للهنود وغيرهم من الأعاجم التابعين لهم، وفيه من الشركيات والبدع والخرافات والأحاديث الموضوعة والضعيفة شيء كثير؛ فهو في الحقيقة كتاب شر وضلال وفتنة، وقد اتَّخذه التبليغيون مرجعاً انشر بدعهم وضلالاتهم وترويجها وتزيينها للهمج الرعاع الذين هم أضل سبيلا من الأنعام ...

ومما زينوه لهم إيجاب زيارة قبر النبي صلى الله عليه وسلم بعد الحج، واستدلُّوا على ذلك بأحاديث موضوعة.
وللتبليغيين كتاب آخر يعتمدون عليه ويجعلونه من مراجع أتباعهم من الأعاجم من الهنود وغيرهم، وهوالمسمى ((حياة الصحابة)) لمحمد يوسف الكاندهلوي، وهو مملوء بالخرافات والقصص المكذوبة والأحاديث الموضوعة والضعيفة، وهو من كتب الشر والضلال والفتنة.
وللتبليغيين مسجد ومركز رئيسي في دلهي، يشتمل على أربعة قبور في الركن الخلفي للمصلَّى، وهذا شبيه بفعل اليهود والنصارى، والذين اتَّخذوا قبور الأنبياء والصالحين مساجد، وقد لعنهم رسول الله صلى الله عليه وسلم على هذا الصنيع، وأخبر أنهم من شرار الخلق عند الله.
(وقد ذكر الأستاذ سيف الرحمن بن أحمد الدهلوي في (ص 47) من كتابه المسمى ((نظرة عابرة اعتبارية حول الجماعة التبليغية)): أن أكابر أهل التبليغ يرابطون على القبور، ويقرون بمسألة حياة النبي صلى الله عليه وسلم وحياة الأولياء حياة دنيوية لا برزخية مثل ما يقر القبوريون بنفس المعنى.
ويأتي شيخهم الشيخ زكري شيخ الحديث عندهم وبمدرستهم ببلدة سهارنفور بالهند يأتي إلى المدينة المنورة، ويرابط عند قبر النبي صلى الله عليه وسلم بالجانب الشرقي من القبر ونحو الأقدام الشريفة، ويذهب في المراقبة عدة ساعات؛ كما شاهده الكثيرون.
ويقول قائلهم: إن لجماعتنا ولأكابرنا حظُّ وصولٍ في مجالس النبي صلى الله عليه وسلم يقظة لا مناماً.
ثم ذكر الأستاذ سيف الرحمن في (ص 48) ثمانية أبيات بلغة الهنود، وقد ترجمت إلى العربية، وذكر أنها لمؤلف من التبليغيين، وقد اشتملت على الشرك الأكبر، وذلك بصرف خالص حق الله تعالى للنبي صلى الله عليه وسلم، ولقبح ما فيها من الشرك تركت إيرادها.

ومن الشركيات الرائجة عند التبليغيين تعليق التمائم والحروز والحجب التي تشتمل على الطلاسم والأسماء الغريبة والمربعات والأرقام والرموز المبهمة التي لا تخلو من الالتجاء إلى غير الله والاستعاذة بغيره.
وذكر الأستاذ سيف الرحمن بن أحمد أيضاً في (ص 11) من كتابه الذي تقدم ذكره أن التبليغيين أصولاً يدعون الناس إليها:
وذكر منها: ترك الصراحة بالكفر بالطاغوت والنهي عن المنكر.
وذكر أيضاً في (ص 13): أن من اصولهم تعطيل جميع النصوص الواردة في الكتاب والسنة بصدد الكفر بالطاغوت وبصدد النعي عن المنكر تعطيلاً باَتاً.
وذكر أيضاً من أصولهم: التجنُّب بشدة بل المنع بعنف من الصراحة بالكفر بالطاغوت، ومن الصراحة بالنهي عن المنكر، وتعليل ذلك بأنه يورث العناد لا الصلاح.
وذكر لهم أيضاً أصولاً كثيرة ابتدعوها وشذُّوا بها عن المسلمين، وكلها من أصول الغي والضلال.
ولا يخفى ما في اصولهم المذكورة ها هنا من المعارضة للقرآن والسنة: لأن الله تعالى يقول: {فَمن يكْفُر بِالطَّاغُوتِ ويؤْمِن بِاللّه فََقدِ اسَتمسك بِالْعروةِ الْوثْقَى}.
ويقول تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ}.
ويقول تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ}.
وقال تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ، كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ}.
والآيات والأحاديث في الحثِّ على الأمر بالمعروف والنهي عن المنكر والوعيد الشديد على تركهما كثيرة جداً، وليس هذا موضع ذكرها.

وقد دلَّت الآية الأولى على أن الاستمساك بالعروة الوثقى له شرطان لا بد منهما:
أحدهما: الكفر بالطاغوت.
والثاني: الإيمان بالله.
فمن أتى بهذين الشرطين؛ فقد استمسك بالعروة الوثقى، ومن لم يأت بهما، أو ترك واحداً منهما؛ فليس له حظٌّ من الإستمساك بالعروة الوثقى.
والعروة الوثقى هي: الإيمان. وقيل: الإِسلام. وقيل: لا إله إلا الله.
وقيل: الحب في الله والبغض في الله.
قال ابن كثير في ((تفسيره)): ((وكل هذه الأقوال صحيحة، ولا تنافي بينها)) انتهى.
وإذا عرضنا الأصول الثلاثة التي تقدم ذكرها من أصول التبليغيين على نص الآية الكريمة التي تقدم ذكرها؛ تبين لنا أنه لاحظَّ لهم من الاستمساك بالعروة الوثقى؛ لأنهم قد تركوا شرطاً من شروط الاستمساك بها، وهوالكفر بالطَّاغوت، ومن ليس لهم حظٌّ من الاستمساك بالعروة الوثقى؛ فلا خير فيهم ولا في مرافقتهم والخروج معهم.
ثم إن التبليغيين لم يقتصروا على ترك الصراحة بالكفر بالطَّاغوت، بل ضموا إلى ذلك ما هو شر منه، وهوالتجنُّب بشدة والمنع بعنف من الصراحة بالكفر بالطاغوت، وتعطيل جميع النصوص الواردة في الكتاب والسنة بصدد الكفر بالطاغوت، وهذا من زيادة ارتكاسهم في الغي والضلال، عافانا الله وإخواننا المسلمين مما ابتلاهم به.
وأما تركهم الصراحة بالنَّهي عن المنكر، وتجنُّبهم ذلك بشدة، ومنعهم منه بعنف، وتعطيلهم جميع النصوص الواردة في الكتاب والسنة بصدد النهي عن المنكر؛ فهو من أوضح الأدلَّة على زيغهم، وفساد معتقدهم، وسلوكهم طريق الغي والضلال الذي ذكره الله عن العصاة من بني إسرائيل، وذمهم على ذلك، ولعنهم.
فقال تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ، كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ}.

وروى: الإمام أحمد، وأبوداود، والتر مذي -وحسنه-، وابن ماجه؛ عن عبد الله بن مسعود رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: ((لما وقعت بنو إسرائيل في المعاصي؛ نهتهم علماؤهم، فلم ينتهوا، فجالسوهم في مجالسهم وواكلوهم وشاربوهم، فضرب الله قلوب بعضهم ببعض، ولعنهم على لسان داود وعيسى بن مريم، ذلك بما عصوا وكانوا يعتدون))، وكان رسول الله صلى الله عليه وسلم متكئاً فجلس، فقال: ((لا؛ والذي نفسي بيده؛ حتى تأطروهم على الحق أطراً)). هذا لفظ أحمد والترمذي.
ولفظ أبي داود: قال رسول الله صلى الله عليه وسلم: ((إن أول ما دخل النقص على بني إسرائيل كان الرجلُ يلقى الرجلَ فيقول: يا هذا! اتَّقِ الله ودع ما تصنع؛ فإنه لا يحلُّ لك، ثم يلقاه من الغد، فلا يمنعه ذلك أن يكون أكيله وشريبه وقعيده، فلما فعلوا ذلك؛ ضرب الله قلوب بعضهم ببعض))، ثم قال: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ} إلى قوله: {فاسِقون}، ثم قال: ((كلا؛ والله لتأمرن بالمعروف، وَلتنهون عن المنكر، ولتأخُذُن على يد الظالم، ولتأطُرنَّه على الحق أطراً، ولَتقْصرنَّه على الحق قصراً)).
زاد في رواية له: ((أو لَيضرِبن الله بقلوب بعضكم على بعض، ثم ليلعننَّكُم كما لعنهم)).
وفي هذا الحديث أبلغ رد على التبليغيين الذين لا يبالون بالنهي عن المنكر ولا يعدونه من واجبات الإسلام.
وقد زادوا على ما ذكره الله عن بني إسرائيل بزيادات من الغي والضلال، وهي تجنُّبهم الصراحة بالنهي عن المنكر بشدة، ومنعهم من ذلك بعنف، وتعطيلهم جميع النصوص الواردة في الكتاب والسنة بصدد النهي عن المنكر.
وفي هذا أوضح دليل على مخالفتهم لطريقة الرسل صلوات الله وسلامه عليهم؛ فإن الأمر بالمعروف والنهي عن المنكر هو وظيفة الرسل وأتباعهم إلى يوم القيامة.

وإنما أرسل الله الرسل وأنزل الكتب للأمر بالمعروف: الذي أساسه وأصله التوحيد ومتابعة الرسل، وفروعه الأقوال الطيبة والأعمال الصالحة، وللنهي عن المنكر: الذي أساسه وأصله الشرك والبدع، وفروعه الأقوال الخبيثة وأنواع الفسوق والعصيان.
وبالقيام بالأمر بالمعروف والنهي عن المنكر تعلو كلمة الله، ويظهر دينه، وإذا تُرِك الأمر بالمعروف والنهي عن المنكر؛ ضعف الإسلام، وظهر الباطل وأهله.
قال ابن عقيل في ((الفنون)): ((من أعظم منافع الإسلام وآكد قواعد الأديان: الأمر بالمعروف، والنهي عن المنكر، والتناصح؛ فهذا أشقُّ ما يحمله المكلَّف؛ لأنه مقام الرسل، حيث يثقل صاحبه على الطباع، وتنفر منه نفوس أهل اللَّذَّّات، ويمقته أهل الخلاعة، وهوإحياء السنن وإماتة البدع)) انتهى.
وقد جمع الله تبارك وتعالى بين الأمر بالمعروف والنهي عن المنكر في آيات كثيرة من القرآن، وجمع بينهم رسول الله صلى الله عليه وسلم في أحاديث كثيرة ثابتة عنه، فأبى التبليغيون أن يجمعوا بينهما، ولم يبالوا بالتفريق بين ما جمع الله ورسوله
بينهما، فصاروا بهذا مشابهين لليهود الذين قال الله فيهم:
{أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ، أُولَئِكَ الَّذِينَ اشْتَرَوُا الْحَيَاةَ الدُّنْيَا بِالْآَخِرَةِ فَلَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْصَرُونَ}.
فلا يأمن التبليغين أن يكون لهم نصيب وافر من هذا الوعيد الشديد.
وقد ثبت عن النبي صلى الله عليه وسلم: أنه قال: ((من تشبه بقوم؛ فهو منهم)). رواه: الإمام أحمد، وأبوداود؛ من حديث عبد الله بن عمر رضي الله عنهما.

وقد ذكر الأستاذ سيف الرحمن بن أحمد الدهلوي أصولاً كثيرة للتبليغيين سوى ما تقدم ذكره، وكلها من أصول الجهل والغي والضلال، وقد تركت ذكرها إيثاراً للاختصار، وهي في (ص 11 - 14)، فمن أحب الوقوف عليها؛ فليراجعها في الكتاب الذي تقدم ذكره.
بل إنه ينبغي لمن أشكل عليه أمر التبليغيين أن يطالع كتاب سيف الرحمن ابن أحمد من أوله إلى آخره؛ ليعلم ما عليه هذه الفرقة الشاذَّة من مزيد الجهل والضلال والبعد عن الصراط المستقيم الذي كان عليه رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم.
وقد ذكر سيف الرحمن بن أحمد في (ص 56 – 57) أنواعاً كثيرة من مشابهة التبليغيين للشيعة، و ((من تشبه بقوم؛ فهومنهم)).
وهذا ملخَّص ما ذكره سيف الرحمن بن أحمد عنهم:
قال: ((ومما يلاحظ عليهم أن لهم الشبه بالشيعة في إخفاء السم في الدسم.
ولهم الشبه بالشيعة في إخفاء ما في كتبهم.
ولهم شبه بالشيعة في إخفاء كثير من عقائدهم المبعدة في الغلو وفي التطرفات والخرافات النائية.
ولهم شبه بالشيعة بالتقية باسم الحكمة والاحتياط، حيث إنهم يظهرون شيئاً ويخفون شيئاً، ويحرفون الكلم عن مواضعه، ويقولون شيئاً ويفعلون شيئاً، وينادون بالدعوة إلى الإجماعيات، ويتحمسون لكثير من الخلافيات.
ولهم شبه بالشيعة في البغض ونصب العداء لأهل الحق وعقيدة السلف.
ولهم شبه بالشيعة في كثير من التأويلات النائية عن طريق السلف الصالح.
ولهم شبه بالشيعة في قربهم للحكايات والخرافات وتعظيم النسبة إلى أكابرهم وإلى مشايخهم.
ولهم شبه بالشيعة في بعدهم عن النصوص وعن الظلم بالنصوص –نصوص الكتاب والسنة-؛ فالذاكر الشيعي على العموم جاهل، وهذا التبليغي كذلك على العموم جاهل.
ولهم شبه بالشيعة في تحديد علمهم وعلم طائفتهم في كتبهم المعروفة عندهم دون غيرها من الكتب ودون غيرهم من علماء المسلمين.
ولهم شبه بالشيعة بمنع اتباعهم عن البحث وطلب الحق عند غيرهم.

ولهم شبه بالشيعة؛ بجعل معظم الدين محصوراً في المناقب والمثالب وتعظيم الأكابر.
ولهم شبه بالشيعة في المقدرة على المغالطات والمبالغات.
ولهم شبه بالشيعة في المقدرة على النفاق وإظهار التوحيد وإخفاء الإشراك، بل النداء بالتوحيد وترويج الإشراك. انظر كتاب ((نشر الطيب)) للمصنف اشرف علي التهانوي)).
ثم قال الأستاذ سيف الرحمن بن أحمد: ((ومما يعرف عن هؤلاء أنهم يتواضعون ويتظاهرون بالتواضع فوق العادة، ولكن تواضعهم هذا ليس إلا تصنُّعاً؛ فإنهم يسرون لهم ومعهم فقط، ويرون السيادة الدينية لهم وهم أهلها في زعمهم، والذي ينازعهم فيها؛ فهوضال وفاتن، وهذا الشيء قد تأصل في قرارة نفوسهم،
ولذا يبتعدون ويبعدون الناس عن كل مصلح ومخلص، ولذا يرون أن لا طاعة لأحد عليهم إلا لكبرائهم.
وحسبما بلغني عن بعض الثقات أنهم يرون أن لا طاعة لولاة الأمور عليهم، ولذا يبيحون الغش والخديعة والتزوير، وفعلاً يستغلُّ دهاتهم بلههم باسم التبليغ في التجارات المنحرفة والتزوير ومخالفة القوانين وتعدد الجوازات لشخص واحد على أساس الكذب والزور ... إلى آخر ما هنالك من المخالفات.
ولذا يعرف عن هؤلاء أنهم يتربصون بالحكومة السعودية والجامعة الإسلامية والحركة الوهابية والغريزة الجهادية -أي: لإعداد العدة واستعمال القوة لإعلاء كلمة الله-؛ يتربصون بها الدوائر-عليهم دائرة السوء -، وذلك كله لإعجابهم ببدعتهم، وغفلة الناس عن بدعتهم هذه ومداها.
ولقد صدق من قال: إن يهود هذه الأمة هم الشيعة، وإن يهود أهل السنة هم المقلدون الجامدون، وخاصة أمثال هؤلاء التبليغيين الذين يناصرون الجهلة التقليد الجامد وعبادة الكبراء وتعظيمهم والخضوع لهم، ويروجون البدعة في المسلمين، ويوجبون على المسلمين مالم يوجبه الله، ويشرعون لهم ما لم يشرعه الله ورسوله.
وقد قال رسول الله صلى الله عليه وسلم: ((من وقَّر صاحب بدعة؛ فقد أعان على هدم الإسلام)).

وقال صلى الله عليه وسلم: ((إن الله احتجز التوبة على كل صاحب بدعة)). ((صحيح الجامع الصغير)).
قلت: إنما صح الحديث الأخير، وأما الأول؛ فإنه قد ذكره في ((الأحاديث الضعيفة))، وقد روي نحوه من قول الفضيل بن عياض.
ثم قال الأستاذ سيف الرحمن بن أحمد: ((ومما يعرف عن هؤلاء أنهم إذا أرادوا إسناد القول وتدعيمه؛ قالوا: قال كبراؤنا! ولا يخفى خطورة هذه الكلمة وأمثالها عند أهل العلم)).
ثم قال الأستاذ: ((نكتة عجيبة: حكى لي حاج أن نشاط القاديانيين والتبليغيين ممنوع في مصر، ولكن نشاط الإثنين مسموح في إسرائيل، بل إن القاديانيين لهم مركز دائم في إسرائيل كما أن التبليغيين لهم تجولات شبه دائمة في إسرائيل، وأن القاديانيين لهم المقر الأول بقرية قاديان في الهند، والمقر الثاني لهم بربوة بباكستان، ولكن نشاطهم في صورة مراكز ومساجد منتشرة في شتى البلدان والقارات، وكذلك التبليغيون لهم المقر الأول بقرية نظام الدين بدلهي الهند، والمقر الثاني لهم بقرية رائيوند من لاهور بباكستان، ولكن نشاطهم في صورة تجولات وأربعينات
وحلقات وحكايات منتشرة كذلك في شتى البلدان والقارات بالشكل المذكور، وأن القاديانيين يخضعون لأكابرهم كما أن التبلغيين يخضعون لأكابرهم خضوعاً لا يقل عن درجات العبادة والعياذ بالله؛ فما أوضح الشبه بين وصف الجماعتين!
فالقاديانيون يعادون الجهاد بمعنى إعداد العدة واستعمال القوة.
وكل اعتماد الإثنين على نشاط الكلام والحركة التجوالية.
وكلتا الإثنتين تفرغان جهودهما على الاختلاس، والإختناس، والاصطياد، والتزلُّف إلى الحكام وأصحاب الإعتبار وذوي النفوذ، واجتذابهم إلى أنفسهم، مع التجنُّب عن كل صراحة، وقبولهم على جميع علاتهم، وتركهم على حالهم، وموالاتهم على كل ذلك، وموالاة كل حكم وحكومة، والاجتناب بشدة عن كل سياسة علنية.
وكذلك فإن مولد الاثنين ومنشأهما ومصدر الانطلاقتين ومأرزهما هي القارة الهندية فقط.

وكذلك فإن القاديانيين مبنى ديانتهم الجهل والإيمان بالخرافات والحكايات، وكذلك التبليغيون مبنى ديانتهم الجهل والإيمان بالخرافات والحكايات والإكثار منها، وحب الجهل والجهلاء، وترجيح جهلائهم على علماء المسلمين، ومحاربة العلم والعلماء.
فما أوضح الشبه بين الإثنين!
ولكن الفرق بينهما أن القاديانيين كفار مرتدون بالإجماع، لاشك في كفرهم وارتدادهم، والتبليغيون مسلمون وفي عداد المسلمين.
ومعلوم أن هؤلاء يتدرجون بالناس -ولا سيما أصحاب الفطر السليمة-يتدرجون بهم باسم التوحيد والدين والزهد وعدم الترف والورع والتبليغ والتقوى وحب الصالحين، إلى تعظيم الأكابر والبدع والخرافات والجهل المطبق والتقليد الجامد والمسلك الجمودي والتشبث بفروع الفقه الحنفي والوقوع في الشبك التصوفي ... إلى آخر ما هناك، وهذا قليل جداً من كثير جداً)).
قال الأستاذ سيف الرحمن بن أحمد: ((وظني أن هذا القدر المذكور يكفي لتفهمهم ومعرفتهم ومعرفة خطورتهم ومعرفة مدى خطورتهم وأبعادها المترامية دينياً وخُلقياً وسياسياً)).
انتهى المقصود من كلامه، ولقد أجاد وأفاد في بيان حال التبليغيين والتحذير منهم، فجزاه الله خير الجزاء، وكثَّر في المسلمين من أمثاله.
وقد رد كثير من العلماء على التبليغيين، وبينوا أخطاءهم وضلالاتهم وخطرهم على الإسلام والمسلمين، وقد رأيت من الكتب والرسائل المؤلَّفة في ذلك عدداً كثيراً، ومن أهمها كتاب الأستاذ سيف الرحمن أحمد الذي تقدم ذكره والنقل منه.
وبعض الذين ردوا على التَّبليغيين قد صحبوهم سنين كثيرة، وخرجوا معهم في سياحتهم التي هي من محدثات الأمور، ثم لما رأوا ما في دعوتهم وأعمالهم من البدع والضلالات والجهالات؛ فارقوهم، وحذَّروا منهم ومن سياحتهم وأعمالهم المبتدعة.
وأما ما ذكره السائل من كثرة الأقوال في التبليغيين بين مؤيد لهم ومستنكر لأعمالهم.

فالجواب عنه أن يقال: إن الصواب مع المستنكرين لأعمالهم؛ لأنها من المحدثات التي ليس عليها أمر النبي صلى الله عليه وسلم.
وقد روى: الإمام أحمد، والبخاري، ومسلم، وأبوداود، وابن ماجه؛ عن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: ((من أحدث في أمرنا هذا ما ليس منه؛ فهو رد)).
وفي رواية لأحمد ومسلم والبخاري تعليقاً مجزوماً به: ((من عمل عملاً ليس عليه أمرنا؛ فهو رد)).
قال النووي في ((شرح مسلم)): ((قال أهل العربية: الرد هنا بمعنى المردود، ومعناه: فهوباطل غير معتد به)).
قال: ((وهذا الحديث قاعدة عظيمة من قواعد الإسلام، وهومن جوامع كلمه صلى الله عليه وسلم؛ فإنه صريح في رد كلِّ البدع والمخترعات)).
وقال أيضاً: ((وهذا الحديث مما ينبغي حفظه واستعماله في إبطال المنكرات وإشاعة الاستدلال به)) انتهى.
وفي هذا الحديث أوضح دليل على المنع من محدثات التبليغيين وأعمالهم التي ليس عليها أمر النبي صلى الله عليه وسلم.
وروى: الإمام أحمد أيضاً، وأهل ((السنن))؛ عن العرباض بن سارية رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: ((عليكم بسنَّتي وسنَّة الاخلفاء الراشدين المهديين؛ تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور؛ فإن كل محدثة بدعة، وكل بدعة ضلالة)).
قال الترمذي: ((هذا حديث حسن صحيح)).
وصححه أيضاً: ابن حبان، والحاكم، والذهبي، وقال ابن عبد البر: ((حديث ثابت صحيح)).
وفي هذا الحديث أوضح دليل على المنع من محدثات التبليغيين وأعمالهم التي هي من محدثات الأمور ولم تكن من سنة رسول الله صلى الله عليه وسلم ولا من سنة الخلفاء الراشدين وإنما هي بدع محمد إلياس الديوبندي الجشتي الكاندهلوي ثم الدهلوي، فهوالمؤسس لجماعة التبليغ في الهند، وقد خطَّط لهذه البدعة، ووضع
أصولها الستة بإشارة من شيخيه في الطرق الصوفية، وهما:

رشيد أحمد كنكوهي الديوبندي الجشتي النقشبندي، وأشرف علي التهانوي الديوبندي الجشتي.
ذكر ذلك الأستاذ سيف الرحمن بن أحمد الدهلوي في (ص 7 – 8) من كتابه المسمى ((نظرة عابرة اعتبارية حول الجماعة التبليغية)).
وذكر في ص (4 – 5) ما ملخصه: أن نسب الجماعة التبليغية يتَّصل بالشيخ سعيد نورسي الكردي الملقَّب ب (بديع الزمان)، المولود في سنة ثلاث وتسعين ومئتين وألف من الهجرة، والمتوفى في سنة تسع وسبعين وثلاث مئة وألف من الهجرة على وجه التقريب؛ فهو صاحب هذه الفكرة البدعية والواضع لأصولها الستة، ولكن شاء الله أن تخمد هذه الحركة وتتلاشى هذه الفكرة بتركيا قبل أن تأخذ انطلاقها البارز الشامل.
قال الأستاذ: ((والظاهر أن الشيخ إلياس الهندي لما أتى الحجاز؛ سمع بهذه الفكرة، فاقتبسها إلى الهند، فالفكرة بتركيا، والنماء والترعرع والتطبيق والانطلاق بالهند)) انتهى.
ومن الأحاديث الدالَّة على المنع من المحدثات التبليغيين قول النبي صلى الله عليه وسلم في خطبته: ((أما بعد؛ فإن خير الحديث كتاب الله، وخير الهدي هدي محمد، وشر الأمور محدثاتها، وكل بدعة ضلالة)).
رواه: الإمام أحمد، ومسلم، وابن ماجه، والدارمي؛ من حديث جابر بن عبد الله رضي الله عنهما.
وقد رواه النسائي بإسناد جيد، ولفظه: ((إن أصدق الحديث كتاب الله، وأحسن الهدي هدي محمد، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار)).
وفي هذا الحديث النص على أن المحدثات كلها شر ضلالة، وأنها في النار.
ومعنى قوله: ((وكل ضلالة في النار)): أن العمل بالمحدثات يؤدي بأصحابه إلى النار.
ويدلُّ على ذلك قول النبي صلى الله عليه وسلم: ((تفترق أمتي على ثلاث وسبعين ملة؛ كلهم في النار إلا ملة واحدة)). قالوا: من هي يا رسول الله؟ قال: ((ما أنا عليه وأصحابي)).

رواه: الترمذي، وابن وضاح، ومحمد بن نصر المروزي، والحاكم، والآجري؛ من حديث عبد الله بن عمروبن العاص رضي الله عنهما.
وقال الترمذي: ((حسن غريب)).
وروى الطبراني في ((الصغير)) نحوه من حديث أنس رضي الله عنه.
وفي حديث جابر وما ذُكر بعده من حديث عبد الله بن عمرو وأنس رضي الله عنهم أبلغ تحذير من بدع التبليغيين.
ومن لم ينته عن الانضمام إليهم والخروج معهم؛ فلا يأمن أن يكون له نصيب وافر من الوعيد الذي جاء ذكره في حديثي عبد الله بن عمرو وأنس رضي الله عنهم.
وإذا علِم هذا وما تقدم من أول الجواب إلى آخره؛ فليعلم أيضاً أن التأييد للتَّبليغيين خطأ وتأييد للأباطيل التي قد ذُكِرت عنهم، وما وقع من ذلك من العامة وغيرهم من المنسوبين إلى العلم؛ فسببه الانخداع بالتبليغيين وتحسين الظن بهم والاغترار بظاهر أقوالهم وما يموهون به عليهم من أن الخروج معهم وعلى طريقتهم من الجهاد في سبيل الله، ولا يعلمون أنهم في غاية البعد من الجهاد الذي كان عليه رسول الله صلى الله عليه وسلم وأصحابه والتابعون لهم بإحسان، وهو الجهاد المشتمل على الدعاء إلى التوحيد، وإخلاص العبادة بجميع أنواعها لله وحده، والنهي عن الشرك وذرائعه وما يقرب إليه من الأقوال والأعمال، والنهي
أيضاً عن البدع والمخالفات وجميع المنكرات.
فهذا هو الجهاد على الحقيقة ... والتبليغيون في غاية الإفلاس من هذا الجهاد الشرعي، وإنما يتعلَّقون بمجرد الاسم الذي لا مسمى له ولا حقيقة تحته، وإنما هو كسراب بقيعة، يحسبه الظمآن ماء، حتى إذا جاءه؛ لم يجده شيئاً.
وغاية جهاد التبليغيين ما ذكره سيف الرحمن بن أحمد: أنهم يتدرجون بأصحاب الفطر السليمة باسم التوحيد والدين والزهد وعدم الترف والورع والتبليغ والتقوى وحب الصالحين إلى تعظيم الأكابر والبدع والخرافات والجهل المطبق والتقليد الجامد والمسلك الجمودي والوقوع في الشبك التصوفي ... إلى غير ذلك

مما ذكره الأستاذ عنهم من الإيمان بالخرافات والحكايات والإكثار منها، وحب الجهل والجهلاء، وترجيح جهلائهم على علماء المسلمين، ومحاربة العلم والعلماء.
فهذا هو حاصل جهاد التبليغيين وثمرته، ومن كانوا بهذه الصفة؛ فلا خير فيهم ولا في الانضمام إليهم والخروج معهم.
وأي خير يرجى من أناس لا يعرفون توحيد الألوهية، ولا يرون الكفر بالطَّاغوت، ولا يرون النهي عن المنكر، ويعادون أئمة العلم والهدى من أهل التوحيد وأنصار السنة، وخصوصاً شيخ الإسلام ابن تيمية وابن القيم ومحمد بن عبد الوهاب، ويحاربون كتبهم المشتملة على تقرير التوحيد والدعوة إليه وإلى إخلاص العبادة لله وحده وعلى النهي عن الشرك وذرائعه وعن البدع والخرفات وأنواع الضلالات والمنكرات؟!
وقد حصل من بعض أكابرهم السب القبيح في كتبهم لشيخ الإِسلام محمد بن عبد الوهاب رحمه الله تعالى.
وحصل من بعض أمرائهم إحراق مجموعة التوحيد المسماة ب ((الجامع الفريد)) لما أهداها له بعض الخارجين معه، وكان المهدي للكتاب يظن أن الأمير يسر بهذه الهدية الثمينة، فكانت المقابلة على حسن الصنيع بالمنكر الفظيع، وهو إحراق كتب التوحيد، عامل الله هذا الأمير والذين يسبون شيخ الإسلام بعدله.
وأيضاً؛ فأي خير يرجى من الانضمام إلى أناس يرابط أكابرهم على القبور، وينتظرون الكشف والكرامات والفيوض من أهل القبور، ويزعمون أن لأكابرهم حظّاً من مجالسة النبي صلى الله عليه وسلم يقظة لا مناماً؟!
وأيضاً؛ فأي خير يرجى من الانضمام إلى أناس قد جعلوا لهم أصولاً من أصول الغي والضلال يدعون الناس إليها، ومنها ترك الصراحة بالكفر بالطاغوت والنهي عن المنكر، ومنها تعطيل جميع النصوص الواردة في الكتاب والسنة بصدد الكفر بالطاغوت وبصدد النهي عن المنكر تعطيلاً باتّاً، ومنها التجنُّب بشدة والمنع بعنف من الصراحة بالكفر بالطاغوت ومن الصراحة بالنهي عن المنكر، وتعليل ذلك بأنه يورث العناد لا الصلاح؟!

وأيضاً؛ فأي خير يرجى من الانضمام إلى أناس يعمرون مجالسهم واجتماعاتهم في المساجد بإلقاء البيانات عما يزعمونه من حصول الكرامات لهم وما يزعمونه أيضاً من الخرافات والمنامات وغير ذلك من الدعاوى الكاذبة التي هي من تضليل الشيطان لهم وتلاعبه بهم، وإذا جاءهم عالم من علماء أهل التوحيد يريد أن يعظهم، ويدعوهم إلى الخير، ويبين لهم توحيد الألوهية الذي يجب عليهم التمسك به، ويحذرهم من الشرك والبدع، ويبين لهم وجوب الكفر بالطاغوت ووجوب الأمر بالمعروف والنهي عن المنكر؛ منعوه من الكلام؛ إن كانت لهم قدرة على منعه، وإن لم يقدروا على منعه؛ انفضوا عنه، ولم يستمعوا إلى شيء من كلامه؟!
قد وقع منهم هذا الفعل السيىء مع أحد كبار العلماء من أهل المدينة حين ذهب إليهم في الهند، ووقع مثل ذلك منهم مع غيره.
وأيضاً؛ فأي خير في الانضمام إلى جماعة قد عرف عن شيوخهم وأكابر علمائهم أنهم من الصوفية، وأنهم يبايعون أتباعهم على الأخذ بطرقهم التي هي من طرق الغي والضلال؟!
وهذا قليل من كثير من ضلالاتهم وأباطيلهم التي قد يجهلها أو يتجاهلها بعض المؤيدين لهم.
وإنه لينطبق على المؤيدين لهم قول الشاعر:
يقْضى على المرءِ في أَيامِ مِحنَتِهِ // حتَّى يرى حسناً ما لَيس بالحسنِ
وأما ما ذكره السائل أنه قرأ فتوى من الشيخ محمد بن إبراهيم تتضمن التوقُّف في أمر التبليغيين.
فالجواب عنه أن يقال: إن للشيخ محمد بن إبراهيم رحمه الله تعالى جواباً صدر منه قبل وفاته بسبع سنين، وقد صرح فيه أن جمعية التبليغيين جمعية لا خير فيها، وأنها جمعية بدعة وضلالة، وهذا نص جوابه:
((من محمد بن إبراهيم إلى حضرة السمو الملكي الأمير خالد بن سعود رئيس الديوان الملكي الموقر ...
السلام عليكم ورحمة الله وبركاته، وبعد:

فقد تلقَّيت خطاب سموكم رقم (37/ 4/5/د) في 21/ 1/82 هـ وما برفقه، وهو الالتماس المرفوع إلى مقام حضرة صاحب الجلالة الملك المعظم من محمد عبد الحامد القادري وشاه أحمد نوراني وعبد السلام القادري وسعود أحمد دهلوي حول طلبهم المساعدة في مشروع جمعيتهم التي سموها (كلية الدعوة والتبليغ الإسلامية)، وكذلك الكتيبات الثلاثة المرفوعة ضمن رسالتهم.
وأعرض لسموكم أن هذه جمعية لا خير فيها؛ فإنها جمعية بدعة وضلالة، وبقراءة الكتيبات المرفقة بخطابهم وجدناها تشتمل على الضلال والبدعة والدعوة إلى عبادة القبور والشرك، الأمر الذي لا يسع السكوت عنه، ولذا فسنقوم إن شاء الله بالرد عليها بما يكشف ضلالها ويدفع باطلها، ونسأل الله أن ينصر دينه ويعلي كلمته.
والسلام عليكم ورحمة الله وبركاته.
ص/م/ 405 في 29/ 1/82هـ))
هذا الجواب مذكور في (ص 267 - 268) من الجزء الأول من ((فتاوى ورسائل الشيخ محمد بن إبراهيم رحمه الله تعالى)).
وإذا علم ما في جواب الشيخ محمد بن إبراهيم من الرد على التبليغيين والذم لجمعيتهم والتصريح بأنه جمعية بدعة وضلالة وأنه لا خير فيها، فليعلم أيضاً أنه لم يأت في ((مجموع فتاوى الشيخ محمد)) شيء يخالف هذا الجواب.
وقد ذكر لنا أنه قد سئل عنهم قبل جوابه الذي تقدم ذكره بعشر سنوات، فأجاب بأن أمرهم لم يتبين له، ثم لما تبين له أنهم أهل بدعة وضلالة؛ صرح بأنه لا خير فيهم، وأن جمعيتهم جمعية بدعة وضلالة.
فهذا هو الثابت عن الشيخ محمد بن إبراهيم رحمه الله تعالى، والعمدة عليه لا على ما كان قبله.
وأما قول السائل: هل أنصحه بالخروج مع التبليغيين في داخل البلاد -أي: البلاد السعودية- أوخارجها أم لا؟

فجوابه أن أقول: إني أنصح السائل وأنصح غيره من الذين يحرصون على سلامة دينهم من أدناس الشرك والغلو والبدع والخرافات أن لا ينضموا إلى التبليغيين، ولا يخرجوا معهم أبداً، وسواء كان ذلك في البلاد السعودية أوفي خارجها؛ لأن أهون ما يقال في التبليغيين أنهم أهل بدعة وضلالة وجهالة في عقائدهم وفي سلوكهم، ومن كانوا بهذه الصفة الذميمة؛ فلا شك أن السلامة في مجانبتهم والبعد عنهم.
وقد أحسن الشاعر حيث يقول:
فلا تصحب أخا الجهل // وإياك وإياه
فكم من جاهل أردى // حليماً حين آخاه
يقاس المرء بالمرء // إذا ما هو ماشاه
وقال آخر -وأحسن فيما قال-:
وما ينْفَع الجرباء قُرب صحيحةٍ // إِليها ولكِن الصحيحة تَجرب

وقد تقدم الحديث الذي فيه النص على أن أهل البدع كلهم في النار، وأنه لا ينجو من النار إلا فرقة واحدة، وهم الذين كانوا على ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم.
فلا يأمن الذين ينضمون إلى التبليغيين ويخرجون معهم في سياحتهم المبتدعة أن يكون لهم نصيب من الوعيد الشديد الذي تقدم ذكره في حديثي عبد الله بن عمرو وأنس رضي الله عنهم.
وقد كان السلف الصالح يحذِّرون من أهل البدع، ويبالغون في التحذير منهم، وينهون عن مجالستهم ومصاحبتهم وسماع كلامهم، ويأمرون بمجانبتهم ومعاداتهم وبغضهم وهجرهم.
قال الشيخ إسماعيل بن عبد الرحمن الصابوني في ((عقيدة أهل السنة والجماعة)): ((ويجانبون أهل البدع والضلالات، ويعادون أصحاب الأهواء والجهالات، ويبغضون أهل البدع الذين أحدثوا في الدين ما ليس منه، ولا يحبونهم، ولا يصحبونهم، ولا يسمعون كلامهم، ولا يجالسونهم، ولا يجادلونهم في الدين، ولا يناظرونهم، ويرون صون آذانهم عن سماع أباطيلهم التي إذا مرت بالآذان ووقرت في القلوب؛ ضرت وجرت إليها الوساوس والخطرات الفاسدة)).

قال: ((واتفقوا مع ذلك على القول بقهر أهل البدع، وإذلالهم، وإخزائهم، وإبعادهم، وإقصائهم، والتباعد منهم ومن مصاحبتهم ومعاشرتهم، والتقرب إلى الله عز وجلَّ بمجانبتهم ومهاجرتهم)) انتهى.
وروى ابن وضاح عن إبراهيم: أنه قال: ((لا تجالسوا أصحاب البدع، ولا تكلِّموهم؛ فإني أخاف أن ترتد قلوبكم)).
وروى أيضاً عن الأوزاعي: أنه قال: ((كانت أسلافكم تشتد عليهم ألسنتهم، وتشمئز منهم قلوبهم، ويحذِّرون الناس بدعتهم)).
وروى أيضاً؛ قال: ((أخبرني غير واحد أن أسد بن موسى كتب إلى أسد ابن الفرات: إياك أن يكون لك من أهل البدع أخٌ أو جليس أو صاحب؛ فإنه جاء في الأثر: ((من جالس صاحب بدعة؛ نُزِعت منه العصمة، ووكِل إلى نفسه، ومن مشى إلى صاحب بدعة؛ فقد مشى في هدم الإسلام))، وقد وقعت اللعنة من رسول الله صلى الله عليه وسلم على أهل البدع، وأن الله لا يقبل منهم صرفاً ولا عدلاً ولا فريضةً ولا تطوعاً، وكلَّما زادوا اجتهاداً وصوماً وصلاة؛ ازدادوا من الله بعداً؛ فارفض مجالسهم، وأذلِّهم، وأبعدهم كما أبعدهم الله وأذلَّهم رسول الله صلى الله عليه وسلم وأئمة الهدى بعده)).
وذكر أبو محمد البربهاري في ((شرح السنة)) عن سفيان الثوري: أنه قال: ((من أصغى بأذنه إلى صاحب بدعة؛ خرج من الله تعالى، ووكل إليها))؛ يعني: البدع.
وذكر عن الفضيل بن عياض: أنه قال: ((من عظَّم صاحب بدعة؛ فقد أعان على هدم الإسلام)).
وروى أبونُعيم في ((الحلية)) عن الفضيل بن عياض: أنه قال: ((من أحب صاحب بدعة؛ أحبط عمله، وأخرج نور الإسلام من قلبه)).
وعنه أيضا ً: أنه قال: ((من أعان صاحب بدعة؛ فقد أعان على هدم الإسلام)).
وعنه أيضا ً: أنه قال: ((من جلس إلى صاحب بدعة؛ فاحذره، ولا تأمن صاحب بدعة على دينك، ولا تشاوره في أمرك، ولا تجلس إليه، فمن جلس إليه؛ ورثه الله العمى)).

((وإذا علِم الله من الرجل أنه مبغض لصاحب بدعة؛ رجوت أن يغفر الله له وإن قلَّ عمله؛ فإني أرجو له؛ لأن صاحب السنة يعرض لكل خير، وصاحب البدعة لا يرتفع له إلى الله عمل وإن كثر عمله)).
وعنه أيضا ً: أنه قال: ((علامة النفاق أن يقوم الرجل ويقعد مع صاحب بدعة، وأدركت خيار الناس كلهم أصحاب سنة وهم ينهون عن أصحاب البدعة)).
وروى ابن الجوزي عن الفضيل بن عياض: أنه قال: ((من جلس إلى صاحب بدعة؛ فاحذروه)).
وروى أيضاً عن سفيان الثوري: أنه قال: ((من سمع من مبتدع؛ لم ينفعه الله بما سمع، ومن صافحه؛ فقد نقض الإسلام عروة عروة)).
وكلام السلف ومن بعدهم من أئمة الخلف في التحذير من أهل البدع والأمر بمجانبتهم ومجانبة من يميل إليهم كثير جداً، وفيما ذكرته هاهنا كفاية لمن كان حريصاً على سلامة دينه من البدع ...
والله المسؤول أن يريني وإخواني المسلمين الحقَّ حقّاً ويرزقنا اتباعه، ويرينا الباطل باطلاً ويرزقنا اجتنابه، ولا يجعله ملتبساً علينا فنضل.
{رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ}
تنبيه: من توقَّف في أمر التبليغيين، وظن بهم الظن الحسن؛ فليقرأ كتاب القائد محمد اسلم الباكستاني المسمى ((جماعة التبليغ: عقيدتها وأفكار مشايخها))؛ فقد ذكر عن مشايخهم الكبار من الأقوال الباطلة والعقائد الفاسدة ما تشمئز منه قلوب أهل الإيمان والعقائد السليمة.
وقد ذكر مبدأ الفكرة التبليغية وأصلها في (ص 45 – 46)، ثم قال:
((وهنا نكتة هامة وملحوظة تلفت النظر وتدعو إلى التفكير والتريث، وهي: كيف يكون صلاح المسلمين في شيء تحقَّقت الأكذوبة والخيانة العلمية في مبدئه وأساسه؟! كيف؟! وكيف؟! ألا والله لن يصلح آخر هذه الأمة إلا بما صلح به أولها)) انتهى.

وهذا آخر ما تيسر إيراده، والحمد لله رب العالمين، وصلى الله وسلَّم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
حرر في 22/ 9/1410 هـ.


المقدمة

إقامة الدليل على المنع من الأناشيد الملحنة والتمثيل

بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، أرسله الله بالهدى ودين الحق، وعلق محبته للعباد ومغفرته لذنوبهم على اتباع رسوله ?، وحذرهم من مخالفة أمره وتوعّد من خالف أمره بالفتنة أو العذاب الأليم، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
أما بعد، فقد سألني بعض الإخوان عن حكم الأناشيد الملحنة التي تسمى بالأناشيد الإسلامية، وعن حكم التمثيل الذي قد كثر فعله في هذا الزمان ويسمونه التمثيل الإسلامي. وذكر السائل أن التمثيل قد أدخل اليوم في الدعوة إلى الله والتوجيه والإرشاد وجعل أسلوباً جديداً من أساليب الدعوة في هذا العصر.
والجواب عن المسألة الأولى: أن يقال: إن بعض الأناشيد التي يفعلها كثير من الطلاب في الحفلات والمراكز الصيفية ويسمونها الأناشيد الإسلامية، ليست من أمور الإسلام لأنها قد مزجت بالتغني والتلحين والتطريب الذي يستفز المنشدين والسامعين ويدعوهم إلى الطرب ويصدهم عن ذكر الله وتلاوة القرآن وتدبر آياته والتذكر بما جاء فيه من الوعد والوعيد وأخبار الأنبياء مع أممهم، وغير ذلك من العلوم النافعة لمن تدبرها حق التدبر وعمل بما جاء فيها من الأوامر، واجتنب ما فيها من المنهيات وأراد بعلمه وأعماله وجه الله عز وجل.

وقد سمعت بعض الأشرطة التي قد سجلت فيها بعض الأناشيد التي يسمونها الأناشيد الإسلامية فإذا هي تشبه الأغاني الموسيقية. وفي أول سماعي لما هو مسجل في الشريط حسبت أنه غناء فأنكرت على صاحب الشريط فقال: إنه ليس بغناء، وإنما هو من الأناشيد التي تسمى بالأناشيد الإسلامية، فقلت: لقد أخطأ المنشدون لها بألحان الغناء، وأخطأ من سجلها، وأخطأ من سماها بالأناشيد الإسلامية إذ لا فرق بينها وبين الأغاني الموسيقية في صفة الأداء والتلحين والتطريب الذي يستفز المنشدين والسامعين، وإنه لينطبق على المنشدين للأناشيد بالتغني والتلحين والتطريب قول الشاعر في إنكاره على الذين يستحلون شرب النبيذ المسكر ويقولون إنه نبيذ وليس بخمر فقال الشاعر في الرد عليهم:
فإن لا يكنها أو تكنه فإنه
أخوها غذته أمه بلبانها

وهكذا يقال في الأناشيد الملحنة بألحان الغناء، إن لا تكن غناء فإنها أخته وشقيقته فيجب اجتنابها كما يجب اجتناب الغناء.

ومن قاس الأناشيد الملحنة بألحان الغناء على رجز الصحابة، رضي الله عنهم، حين كانوا يبنون المسجد النبوي، وحين كانوا يحفرون الخندق، أو قاسها على الحداء الذي كان الصحابة، رضي الله عنهم، يستحثون به الإبل في السفر فقياسه فاسد لأن الصحابة، رضي الله عنهم، لم يكونوا يتغنون بالأشعار ويستعملون فيها الألحان المطربة التي تستفز المنشدين والسامعين كما يفعل ذلك الطلاب في الحفلات والمراكز الصيفية، وإنما كان الصحابة، رضي الله عنهم، يقتصرون على مجرد الإنشاد للشعر مع رفع الصوت بذلك، ولم يذكر عنهم أنهم كانوا يجتمعون على الإنشاد بصوت واحد كما يفعله الطلاب في زماننا. والخير كل الخير في اتباع ما كان عليه رسول الله ?، وأصحابه، رضي الله عنهم، والشر كل الشر في مخالفتهم، والأخذ بالمحدثات التي ليست من هديهم ولم تكن معروفة في زمانهم، وإنما هي من بدع الصوفية الذين اتخذوا دينهم لهوا ولعباً، فقد ذكر عنهم أنهم كانوا يجتمعون على إنشاد الشعر الملحن بألحان الغناء في الغلو والإطراء للنبي ?، ويجتمعون على مثل ذلك فيما يسمونه بالأذكار، وهو في الحقيقة من الاستهزاء بالله وذكره. ومن كانت الصوفية الضالة سلفا لهم وقدوة فبئس ما اختاروا لأنفسهم.
وأما تسمية الأناشيد الجماعية الملحنة بألحان الغناء باسم الأناشيد الإسلامية فهو خطأ لأن الأناشيد الجماعية الملحنة بألحان الغناء من المحدثات، والمحدثات ليست من الأمور الإسلامية، وإنما هي من الأعمال التي يجب ردها والمنع منها عملاً يقول النبي ?: «من أحدث في أمرنا هذا ما ليس منه فهو رد»، متفق عليه من حديث عائشة رضي الله عنها. وقد رواه الإمام أحمد بإسناد صحيح على شرط الشيخين. وفي رواية له ولمسلم والبخاري تعليقا مجزوما به: «من عمل عملا ليس عليه أمرنا فهو رد» أي مردود. وفي رواية لأحمد إسنادها صحيح على شرط مسلم: «من صنع أمرا من غير أمرنا فهو مردود».

وفي هذه الروايات الصحيحة أبلغ رد على المفتونين بالأناشيد الملحنة بألحان الغناء وعلى الذين يسمونها أناشيد إسلامية وهي من الأمور التي قد صنعت بغير أمر النبي ?.
ومن الأدلة على المنع من هذه البدعة أيضا قول النبي ?: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة» رواه الإمام أحمد وأهل السنن وابن حبان في (صحيحه) والحاكم في (المستدرك) من حديث العرباض بن سارية، رضي الله عنه. وقال الترمذي: هذا حديث حسن صحيح وصححه أيضا الحاكم وابن عبد البر والذهبي.
وفي هذا الحديث أوضح دليل على المنع من الأناشيد الجماعية الملحنة لأنها من محدثات الأمور التي جاء التحذير منها في حديث العرباض بن سارية، رضي الله عنه. ومن زعم أنها من أمور الإسلام فإنه يخشى عليه أن يكون داخلاً في عموم قول الله تعالى: ?أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ? (1).
__________
(1) سورة الشورى، الآية:21.

وقد أخبر الله تعالى أنه أكمل الدين لرسوله محمد ?، ولأمته فقال تعالى: ?الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا? (1). وفي هذه الآية الكريمة أبلغ رد على المفتونين بالأناشيد الجماعية الملحنة بألحان الغناء، وأبلغ رد على تسميتها أناشيد إسلامية لأنها ليست من الدين الذي شرعه الله لعباده المؤمنين وأكمله لهم في آخر حياة النبي ?، وإنما هي من المحدثات التي أحدثت في آخر هذه الأمة ولم تكن معروفة في عهد رسول الله ?، ولا في زمان الخلفاء الراشدين وغيرهم من الصحابة، رضوان الله عليهم أجمعين، ولم تكن معروفة في زمن التابعين. وبعد زمان التابعين وتابعيهم أحدث الزنادقة التغبير، وهو من جنس الأناشيد الجماعية الملحنة. قال ابن دريد في (جمهرة اللغة): التغبير صوت يردد بقراءة وغيرها. ونقل مرتضى الحسيني في (تاج العروس) عن ابن دريد أنه قال: التغبير تهليل أو ترديد صوت يردد بقراءة وغيرها. ونقل أيضا عن الليث أنه قال: المغبرة قوم يغبرون بذكر الله، أي يهللون ويرددون الصوت بالقراءة وغيرها، وقد سموا ما يطربون فيه من الشعر في ذكر الله تغبيرا كأنهم إذا تناشدوها بالألحان طربوا فرقصوا وأرهجوا (2) فسموا المغبرة لهذا المعنى. قال الأزهري: وروينا عن الشافعي أنه قال: أرى الزنادقة وضعوا هذا التغبير ليصدوا عن ذكر الله وقراءة القرآن. انتهى. وعلى النحو الذي ذمّه الشافعي، رحمه الله تعالى، سار الضلال من الصوفية وتوسعوا في تلحين الشعر وإنشاده على طريقة الغناء والألحان الموسيقية، وكذلك كانوا يفعلون فيما يسمونه بالأذكار، وهذا من تضليل الشيطان لهم وتلاعبه بهم. وفي النشيد الجماعي الملحن بألحان الغناء شبه قريب مما ذكر عن الصوفية، وما كان بهذه المثابة فإنه يجب اجتنابه والمنع منه.
__________
(1) سورة المائدة، الآية:3.
(2) أرهجوا: أي أثاروا الغبار وهو الرهج.

وليعلم أن تسمية الأناشيد الملحنة بألحان الغناء باسم الأناشيد الإسلامية يلزم عليها لوازم سيئة جدا وخطيرة.
منها: جعل هذه البدعة من أمور الإسلام ومكملاته، وهذا يتضمن الاستدراك على الشريعة الإسلامية، ويتضمن القول بأنها لم تكن كاملة في عهد النبي ?.
ومنها: معارضة قول الله تعالى: ?الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ?. ففي هذه الآية الكريمة النص على إكمال الدين لهذه الأمة، والقول بأن الأناشيد الملحنة أناشيد إسلامية يتضمن معارضة هذا النص وذلك بإضافة الأناشيد التي ليست من دين الإسلام إلى دين الإسلام وجعلها جزءا منه.
ومنها: نسبة الرسول ? إلى التقصير في التبليغ والبيان لأمته حيث لم يأمرهم بالأناشيد الجماعية الملحنة ويخبرهم أنها أناشيد إسلامية.
ومنها: نسبة الرسول ?، وأصحابه إلى إهمال أمر من أمور الإسلام وترك العمل به.
ومنها: استحسان بدعة الأناشيد الملحنة بألحان الغناء وإدخالها في أمور الإسلام. وقد ذكر الشاطبي في كتاب (الاعتصام) ما رواه ابن حبيب عن ابن الماجشون قال: سمعت مالكا يقول: (من ابتدع في الإسلام بدعة يراها حسنة فقد زعم أن محمداً ?، خان الرسالة لأن الله يقول: ?الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ?فما لم يكن يومئذ دينا فلا يكون اليوم دينا) وذكره الشاطبي في موضع آخر من كتاب (الاعتصام) ولفظه قال: (من أحدث في هذه الأمة شيئا لم يكن عليه سلفها فقد زعم أن رسول الله ?، خان الرسالة) وذكر بقيته بمثل ما تقدم. انتهى.


حكم التمثيل الذي يستعمل في هذا الزمان

إقامة الدليل على المنع من الأناشيد الملحنة والتمثيل

فصل
وأما السؤال عن حكم التمثيل الذي يستعمل في هذا الزمان، فالجواب عنه أن يقال: إن التمثيل معناه محاكاة الغير في الكلام أو الأفعال أو الحركات أو غير ذلك من أنواع المحاكاة، وهو من المنكرات التي يجب المنع منها والإنكار على من فعلها لأن النبي ?، كره محاكاة الناس وأعظم ذلك.

كما جاء في الحديث الذي رواه الإمام أحمد بإسناد صحيح عن عائشة، رضي الله عنها، أنها حكت امرأة فقال لها رسول الله ? «ما أحب أني حكيت أحدا وأن لي كذا وكذا» ورواه أبو داود والترمذي بنحوه. وقال الترمذي: هذا حديث حسن صحيح. وفي رواية لأحمد عن عائشة، رضي الله عنها، قالت: «ذهبت أحكي امرأة أو رجلاً عند رسول الله ?، فقال رسول الله ?: (ما أحب حكيت أحدا وأن لي كذا وكذا) أعظم ذلك». وهذه الرواية إسنادها صحيح على شرط مسلم. وفي هذا الحديث أبلغ رد على من أجاز التمثيل وعلى من استحسنه.
وأيضا فإن التمثيل لكلام الغير أو أفعاله أو حركاته محدث في الإسلام وقد ثبت عن النبي ?، أنه قال: «من أحدث في أمرنا هذا ما ليس منه فهو رد»، رواه الإمام أحمد والبخاري ومسلم من حديث عائشة. وفي رواية لأحمد ومسلم: «من عمل عملاً ليس عليه أمرنا فهو رد» وقد ذكره البخاري تعليقا بصيغة الجزم. قوله: (رد) أي مردود. وفي رواية لأحمد إسنادها صحيح على شرط مسلم: «من صنع أمراً من غير أمرنا فهو مردود».
وفي هذا الحديث أبلغ رد على من أجاز التمثيل للماضين أو المعاصرين لأن التمثيل من الأعمال التي ليس عليها أمر النبي ? وليست من أفعال الصحابة ولا من أفعال التابعين لهم بإحسان، وإنما هي من المحدثات التي دخلت على المسلمين من أعداء الإسلام والمسلمين حين ابتلى المسلمون بمخالطتهم واتباع سننهم الذميمة.

وأيضا فإن التمثيل من أفعال النصارى في قديم الدهر وحديثه، فإنهم كانوا يمثلون المسيح عليه الصلاة والسلام ويمثلون أكابرهم وعظماءهم. والتمثيل عند المسلمين مأخوذ من أفعال النصارى وهو من التقليد المحرم لما فيه من التشبه بأعداء الله , وقد قال النبي ?: «من تشبه بقوم فهو منهم» رواه الإمام أحمد وأبو داود من حديث عبد الله بن عمر، رضي الله عنهما، وهو حديث حسن، وقد صححه الشيخ أحمد محمد شاكر في تعليقه على مسند الإمام أحمد. وقال شيخ الإسلام أبو العباس ابن تيمية في كتابه (اقتضاء الصراط المستقيم): إسناده جيد، وقال الحافظ ابن حجر: إسناده حسن. قال شيخ الإسلام ابن تيمية: وقد احتج الإمام أحمد وغيره بهذا الحديث. قال الشيخ: وهذا الحديث أقل أحواله أنه يقتضي تحريم التشبه بهم، وإن كان ظاهره يقتضي كفر المتشبه بهم كما في قوله: ?وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ? (1)، وقال شيخ الإسلام أيضا في موضع آخر: قوله، ?: «من تشبه بقوم فهو منهم» موجب هذا تحريم التشبه بهم بعلة كونه تشبها، وقال أيضا: التشبه بالكفار منهي عنه الإجماع. انتهى.
وروى الترمذي عن عبد الله بن عمرو، رضي الله عنهما، أن رسول الله ? قال: «ليس منا من تشبه بغيرنا، لا تشبهوا باليهود ولا بالنصارى». قال ابن مفلح في قوله: (ليس منا) هذه الصيغة تقتضي عند أصحابنا التحريم. انتهى.
وفي هذا الحديث الذي قبله وما ذكره شيخ الإسلام ابن تيمية من الإجماع على النهي عن التشبه بالكفار أبلغ رد على من أجاز التمثيل وعلى من استحسنه لأن التمثيل من أفعال النصارى، والتشبه بهم حرام شديد التحريم ومنهي عنه بالإجماع.


تنبيه: ليعلم طالب العلم أن من أشد التمثيل تحريماً تمثيل الأنبياء، صلوات الله وسلامه عليهم، ويليه في التحريم تمثيل أصحاب النبي

إقامة الدليل على المنع من الأناشيد الملحنة والتمثيل

تنبيه
__________
(1) سورة المائدة، الآية:51.

ليعلم طالب العلم أن من أشد التمثيل تحريماً تمثيل الأنبياء، صلوات الله وسلامه عليهم، ويليه في التحريم تمثيل أصحاب النبي ?، من رجال ونساء ومحاكاتهم في أقوالهم وأفعالهم، كما قد حدث ذلك في زماننا من بعض المجرمين والمجرمات، وهذا في الحقيقة من التنقص للصحابة والاستخفاف بهم وإساءة الأدب في حقهم وإظهار السخرية بهم عند المسلمين وغير المسلمين، وانتهاك حرمتهم بالمحاكاة التي لا يرضى بها أحد من العقلاء لنفسه، ولا يرضى بها مؤمن لأصحاب رسول الله ?، ولا شك أن هذا من تلاعب الشيطان بالممثلين للصحابة وتزيينه لهم هذا المنكر الذي تمجه أسماع ذوي الإيمان والعقول السليمة وتشمئز منه قلوبهم، ولو قدر أن محاكاة الصحابة وتمثيل أقوالهم وأفعالهم وقع مثله بأحد من الذين لهم قدرة على الانتقام لأوشك أن يبادر إلى الانتقام ممن يمثله ويحكيه في أقواله وأفعاله وحركاته؛ لأنه لابد أن يُعد ذلك من الاستهزاء والسخرية والاستخفاف به. فالواجب على ولاة أمور المسلمين أن يأخذوا على أيدي المجرمين الذين انتهكوا حرمة الصحابة بالمحاكاة والتمثيل وجعلوهم غرضا للاستهزاء والسخرية والتنقص. ويجب أيضا المنع من تسجيل أشرطة هذا المنكر وبيعها، ويجب أيضا إتلاف ما وجد منها وتأديب من لم ينته عن تمثيلهم أو عن تسجيل الأشرطة وبيعها.
وقد ورد التحذير من اتخاذ الصحابة رضي الله عنهم غرضا للتنقص وإساءة الأدب، وذلك فيما رواه الإمام أحمد والترمذي عن عبد الله بن مغفل، رضي الله عنه، قال: قال رسول الله ?: «الله الله في أصحابي لا تتخذوهم غرضا بعدي، فمن أحبهم فبحبي أحبهم ومن أبغضهم فببغضي أبغضهم ومن آذاهم فقد آذاني ومن آذاني فقد آذى الله ومن آذى الله يوشك أن يأخذه» وروى أبو نعيم في (الحلية) عن عائشة رضي الله عنها قالت: قال رسول الله ?: «شرار أمتي أجرؤهم على صحابتي».
فصل


تسمية المحاكاة بالتمثيل الإسلامي

إقامة الدليل على المنع من الأناشيد الملحنة والتمثيل

وأما تسمية المحاكاة بالتمثيل الإسلامي فهو من الخطأ الذي يراد به تزيين الباطل بزخرف الكذب. وقد تقدم حديث عائشة رضي الله عنها الذي جاء فيه أن رسول الله ? كره محاكاة الناس وأعظمها. وفيه أبلغ رد علي من زعم أن التمثيل من أمور الإسلام. وتقدم أيضا أن التمثيل محدث في الإسلام، والمحدثات ليست من أمور الإسلام، وإنما هي من المنهيات المخالفة للإسلام فيجب المنع منها والإنكار على من جعلها أو جعل شيئا منها من أمور الإسلام. وتقدم أيضا أن التمثيل مأخوذ من أفعال النصارى، وما كان بهذه المثابة فهو حرام والإسلام بريء منه، وإنه ليخشى على من نسب التمثيل إلى الإسلام وجعله داخلا في مسماه أن يكون له نصيب من قول الله تعالى: ?أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ? (1) الآية.


إدخال التمثيل في الدعوة إلى الله تعالى

إقامة الدليل على المنع من الأناشيد الملحنة والتمثيل

فصل
وأما إدخال التمثيل في الدعوة إلى الله تعالى والتوجيه والإرشاد فهو خطأ كبير، وهو من مكايد الشيطان وتزيينه للباطل وإظهاره في صورة الحق. والواقع في الحقيقة أن التمثيل بضد الدعوة إلى الله والتوجيه والإرشاد لأنه مخالف لما ثبت عن النبي ? من كراهة محاكاة الناس وإعظام ذلك. ومخالف أيضا لما ثبت عنه ? من الأمر برد المحدثات والأعمال التي ليس عليها أمره، ومخالف أيضا لما ثبت عنه ? من التغليظ في التشبه باليهود والنصارى وغيرهم من أعداء الله. وقد ذكر الله الطريق الشرعي الذي يجب سلوكه في الدعوة إلى الله والتوجيه والإرشاد فقال تعالى: ?ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ? (2).
__________
(1) سورة الشورى، الآية:21.
(2) سورة النحل، الآية: 125.

قال ابن كثير في الكلام على هذه الآية: يقول تعالى آمراً رسوله محمدا ? أن يدعو الخلق إلى الله بالحكمة. قال ابن جرير: وهو ما أنزله عليه من الكتاب والسنة: ?وَالْمَوْعِظَةِ الْحَسَنَةِ?أي بما فيه من الزواجر والوقائع بالناس، وذكرهم بها ليحذروا بأس الله تعالى. انتهى.
فهذه هي الطريقة التي يجب سلوكها في الدعوة إلى الله والتوجيه والإرشاد، وما خالفها فهو من البدع التي يجب ردها والمنع منها، ومن ذلك محاكاة الناس وتمثيل أقوالهم وأفعالهم، ولو كانت المحاكاة والتمثيل من طرق الدعوة إلى الله والتوجيه والإرشاد لكان رسول الله ? وأصحابه أولي بذلك وأسبق إليه ممن جاء بعدهم.
وقد روى الطبراني في (الكبير) عن أبي ذر رضي الله عنه أن رسول الله ? قال: «ما بقي شيء يقرب من الجنة ويباعد من النار إلا وقد بين لكم». قال الهيثمي: رجاله رجال الصحيح غير محمد بن عبد الله بن يزيد المقري وهو ثقة.
وفي هذا الحديث أبلغ رد على الذين استباحوا التمثيل وزعموا أنه من طرق الدعوة إلى الله والتوجيه والإرشاد، ولو كان الأمر فيه كما يزعمون لبين ذلك النبي ? لأمته وأرشدهم إليه.
وقد دلت الأحاديث التي تقدم ذكرها قريبا عن عائشة وعبد الله بن عمر، وعبد الله بن عمرو، رضي الله عنهم، على أن التمثيل من الأشياء التي تقرب من النار وتباعد من الجنة فلتراجع الأحاديث ففيها أبلغ رد على المفتونين بالتمثيل.
ومن الأحاديث التي يرد بها على الممثلين قول النبي ?: «قد تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك» رواه الإمام أحمد وابن ماجة والحاكم من حديث العرباض بن سارية، رضي الله عنه. ورواه ابن ماجة أيضا من حديث أبي الدرداء، رضي الله عنه، ولفظه: «وأيم الله لقد تركتكم على مثل البيضاء ليلها ونهارها سواء». قال أبو الدرداء، رضي الله عنه: صدق والله رسول الله ? تركنا والله على مثل البيضاء ليلها ونهارها سواء.

وفي هذا الحديث دليل على المنع من بدعة التمثيل لأنها من المحدثات في الإسلام وليست من الأمور التي ترك رسول الله ? أمته عليها.


ذكر أشياء من التمثيليات السخيفة المستهجنة

إقامة الدليل على المنع من الأناشيد الملحنة والتمثيل

فصل
في ذكر أشياء من التمثيليات السخيفة المستهجنة
فمن ذلك ما فعله بعض الطلاب في بعض المراكز الصيفية حيث جعلوا شيطانا إنسياً يمثل إبليس ويمثل وسوسته للناس بترك المأمورات وفعل المنكرات، فجعل الشيطان الإنسي يدنو من بعض الحاضرين ويوسوس لهم بما يترتب عليه غضب الله وعقابه فيزين لهم الأشياء المحرمة ويأمرهم بفعلها ويهون عليهم أمر الفرائض والواجبات ويأمرهم بتركها، وجعل الحاضرون يضحكون من هذا التمثيل بملء أفواههم.
وهذه القصة السخيفة من أقبح القصص التي ذكرت عن المفتونين بالتمثيل وهي من تلاعب الشيطان بهم وسخريته منهم ومن الحاضرين عندهم.
ومن القصص التمثيلية السخيفة جداً - بل الشركية - ما أخبرني به من أثق به من أهل العلم أنه لما كان يدرس في المعهد حضر عند بعض الطلاب وهم يمثلون شجرة تعبد من دون الله، فذكر أن بعضهم قاموا أمام الشجرة ورفعوا أيديهم نحوها يدعونها من دون الله ويسألونها قضاء حوائجهم فجاء أحد الحاضرين يمثل نفسه برجل عابد يريد أن يقطع الشجرة التي تعبد من دون الله، فجاء آخر منهم يمثل نفسه بإبليس فنهى المتمثل بالعابد عن قطع الشجرة وصارعه فصرعه المتمثل بالعابد، فقال له المتمثل بإبليس: اترك الشجرة اليوم وأنا أعطيك دينارا، فأخذ المتمثل بالعابد الدينار وترك قطع الشجرة في ذلك اليوم، ثم جاء في اليوم الثاني ليقطعها فأعطاه المتمثل بإبليس دينارا آخر فتركها، ثم جاء في اليوم الثالث فطلب الدينار فأبى المتمثل بإبليس أن يعطيه شيئا فصارعه المتمثل بالعابد فصرعه المتمثل بإبليس وقال له: إنما كنت تغلبني إذ كان عملك لله، فأما اليوم فقد صار عملك للدينار فغلبتك.

قلت: وهذه التمثيلية السخيفة من أقبح التمثيليات التي ذكرت عن الممثلين، وهي من التمثيل لشجرة العزى ونحوها من الأشجار التي كانت تعبد من دون الله. فالطلاب الذين قد مثلوا أنفسهم يدعون شجرة من دون الله قد جعلوا لله نداً وأشركوا به شركاً أكبر. وقد قال الله تعالى: ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا? (1) , وقال تعالى: ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا? (2).
ولا يخفي على عاقل ما في فعل الذين يمثلون عبادة الشجرة من الشرك مع ما في ذلك أيضا من السخف والرعونة. وأما المتمثل بإبليس في هذه القصة، وفي القصة المذكورة قبلها، فهما أسوأ حالا من الذين أشركوا بالشجرة لأن كلا من هذين قد جعل نفسه بمنزلة الشيطان الرجيم الذي قد لعنه الله وطرده من الملأ الأعلى وآيسه من رحمته وأمر بني آدم أن يتخذوه عدواً، وحذرهم من فتنته، ولو كان عند المتمثل بإبليس دين ثابت لمنعه دينه من التعرض لسخط الله وأليم عقابه، ولو كان له عقل سليم لمنعه عقله مما يدنس ويُشين عند ذوي العقول السليمة.
__________
(1) سورة النساء، الآية:48.
(2) سورة النساء، الآية:116.

وأما الحاضرون عند المتمثل بإبليس والمتمثلين بعبّاد الشجر فلكل واحد من الراضين بالتمثيل نصيب من الإثم والإفك الذي فعله المتمثلون لأن الراضي بالذنب كفاعله، والدليل على هذا قول الله تعالى: ?وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آَيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ? (1). والأدلة على ذلك كثيرة، وقد ذكرت طرفا منها في كتابي المسمى (إعلان النكير، على المفتونين بالتصوير) فلتراجع هناك.
وإنه ليخشى على اللذين تشبها بإبليس في القصتين المذكورتين في أول الفصل أن يكون كل منهما خارجاً من الإسلام، وكذلك الذين وقفوا أمام الشجرة يدعونها من دون الله ويمثلون أفعال الذين يعبدون العزّى وغيرها من الأشجار ويدعونها من دون الله. وقد ورد التشديد في الحلف بالبراءة من الإسلام، وهو في حالة الصدق أهون بكثير من التمثل بإبليس وبعبّاد الأشجار. فروى الإمام أحمد وابن ماجة والحاكم عن عبد الله بن بريدة عن أبيه، رضي الله عنه، قال: قال رسول الله ?: «من قال إني برئ من الإسلام فإن كان كاذبا فهو كما قال، وإن كان صادقا فلن يرجع إلى الإسلام سالماً»، وفي رواية لأحمد: «من حلف أنه برئ من الإسلام فإن كان كاذباً فهو كما قال وإن كان صادقا فلن يرجع إلى الإسلام سالماً» قال الحاكم: صحيح على شرط الشيخين ووافقه الذهبي في تلخيصه.
فليتأمل المتمثلون بإبليس وبعبّاد الأشجار هذا الحديث حق التأمل، ولا يأمنوا أن يكون لهم نصيب من البراءة من الإسلام لأن التمثيل الذي قد فعلوه هو صريح الكفر والشرك، وأي كفر أعظم مما كان عليه عدو الله إبليس، وأي شرك أعظم من دعاء الأشجار وجعلها أنداداً من دون الله.
__________
(1) سورة النساء، الآية:140.

وبالجملة فإن المتمثلين بإبليس وبالذين يدعون العزّى وغيرها من الأشجار قد وقعوا في خطر عظيم وأمر مناقض للإسلام؛ فعلى من فعل هذا المنكر الوخيم أن يتدارك نفسه بالتوبة النصوح والإنابة إلى الله تعالى والإكثار من الأعمال الصالحة فإن الحسنات يذهبن السيئات. وعلى غيرهم من المؤمنين أن يحذروا من الوقوع في مثل هذه الأمور الفظيعة والزلات الشنيعة والمزالق الخطرة التي وقع فيها الجاهلون بما يناقض الإسلام.
ومن الأحاديث الواردة في التشديد بالحلف بملة غير الإسلام حديث ثابت بن الضحاك، رضي الله عنه، أن رسول الله ? قال: «من حلف بملة سوى الإسلام كاذباً متعمداً فهو كما قال» رواه الإمام أحمد والبخاري ومسلم والترمذي والنسائي وابن ماجة وابن حبان في صحيحه، وقال الترمذي: هذا حديث حسن صحيح. وفي رواية لابن حبان: أن النبي ? قال: «من حلف بملة سوى الإسلام كاذبا متعمداً فهو كافر». ومعنى الحلف بملة غير الإسلام أن يقول هو يهودي أو نصراني إن فعل كذا وكذا، وقد جاء النص على ذلك في حديث رواه الحاكم عن أبي هريرة، رضي الله عنه، قال: قال رسول الله ?: «من حلف على يمين فهو كما حلف، إن قال هو يهودي فهو يهودي، وإن قال هو نصراني فهو نصراني، وإن قال هو برئي من الإسلام فهو برئ من الإسلام» صححه الحاكم وفي إسناده ضعف. وروى ابن ماجه عن أنس، رضي الله عنه، قال: سمع النبي ? رجلا يقول: أنا إذا ليهودي فقال رسول الله ?: «وجبت»، في إسناده بقية بن الوليد وقد رواه بالعنعنة وهو مدلس. ويشهد لهذا الحديث أبي هريرة المذكور قبله ما تقدم قبلهما من حديث بريدة وثابت بن الضحاك، رضي الله عنهما.

وإذا علم ما جاء في هذه الأحاديث من التشديد في الحلف بالبراءة من الإسلام والحلف بملة غير الإسلام كأن يقول هو يهودي أو نصراني إن فعل كذا وكذا، فليعلم أن التشبه بإبليس وبعبّاد الأشجار أعظم من ذلك بكثير لأن كلا من المتشبه بإبليس وبعباد الأشجار قد جعل نفسه بمنزلة من تشبه به وذلك يقتضي الكفر. والتشبه بإبليس يقتضي أيضا أن يكون المتشبه به من الشياطين، وقد ثبت عن النبي ? أنه قال: «من تشبه بقوم فهو منهم» رواه الإمام أحمد وأبو داود من حديث أبن عمر، رضي الله عنهما، وقد تقدم الكلام عليه فليراجع. ومما تقدم في الكلام عليه قول شيخ الإسلام ابن تيمية: إن ظاهره يقتضي كفر التشبه بهم كما في قوله تعالى: ?وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ? (1).
ويجب على الذين مثلوا أنفسهم بإبليس وبعبّاد الأشجار وهم جاهلون بما تشتمل عليه هذه الأفعال الوخيمة من المنافاة لدين الإسلام أن يبادروا إلى محو هذه الزلات بقول: لا إله إلا الله، والإكثار من الاستغفار والأعمال الصالحة. فقد روى الإمام أحمد والبخاري ومسلم وأبو داود والترمذي والنسائي عن أبي هريرة، رضي الله عنه، قال: قال رسول الله ?: «من حلف فقال في حلفه واللّات والعزّى فليقل لا إله إلا الله». قال الترمذي: هذا حديث حسن صحيح.
__________
(1) سورة المائدة، الآية:51.

وروى الإمام أحمد والنسائي وابن حبان في (صحيحه) عن سعد بن أبي وقاص، رضي الله عنه، أنه حلف باللات والعزى فقال له أصحابه: قد قلت هجراً (1)، فأتي النبي ? فقال: إن العهد كان قريبا وإني حلفت باللات والعزى، فقال رسول الله ?: «قل لا إله إلا الله وحده ثلاثا ثم أنفث عن يسارك ثلاثا وتعوذ بالله من الشيطان ولا تعد» ورواه ابن ماجه مختصراً. وفي رواية للنسائي عن سعد بن أبي وقاص، رضي الله عنه، قال: كنا نذكر بعض الأمر وأنا حديث عهد بالجاهلية فحلفت باللات والعزى، فقال لي أصحاب رسول الله ?: بئس ما قلت. ائت رسول الله ? فأخبره فإنا لا نراك إلا قد كفرت، فأتيته فأخبرته فقال لي: «قل لا إله إلا الله وحده لا شريك له ثلاث مرات وتعوذ من الشيطان ثلاث مرات واتفل عن يسارك ثلاث مرات ولا تعد له» إسناده صحيح على شرط البخاري.
وإذا علم ما في التمثل بإبليس وبعبّاد الأشجار من السخف والرعونة وما يترتب على ذلك من الغفلة عن الله تعالى والصد عن ذكره ومراقبته، وما يترتب على ذلك أيضا من تضحيك الناس بقبيح الأفعال ورديء الكلام الذي يشتمل على الهزل والمجون وأنواع السفاهة والسخافة والرقاعة، وما تشتمل عليه أفعالهم وأقوالهم في حال تمثلهم بإبليس وبعباد الأشجار من المنكرات التي تنافي الإسلام، فهل يقول مؤمن عاقل إن ذلك من التمثيل الذي يدخل في الدعوة إلى الله والتوجيه والإرشاد.
__________
(1) قال الجوهري: الهجر بالضم هو الإفحاش في المنطق والخنا. وقال ابن منظور في (لسان العرب): الهجر القبيح من الكلام.

كلا لا يقول ذلك من له أدنى شيء من العقل والدين، وإنما يقول ذلك من هو مصاب في دينه وعقله. وإنه ليخشى على المتشبهين بإبليس وبعبّاد الأشجار وعلى الراضين بفعلهم أن يصابوا بمصيبة في دينهم، مع ما يخشى عليهم من العذاب في الآخرة فقد ثبت عن النبي ?أنه قال: «وهل يكب الناس في النار على وجوههم - أو قال - على مناخرهم إلا حصائد ألسنتهم» رواه الإمام أحمد والترمذي وابن ماجة والحاكم من حديث معاذ بن جبل، رضي الله عنه، وقال الترمذي: هذا حديث حسن صحيح، وقال الحاكم: صحيح على شرط الشيخين ووافقه الذهبي في (تلخيصه).
وفي الصحيحين وغيرهما عن أبي هريرة، رضي الله عنه، أنه سمع رسول الله ? يقول: «إن العبد ليتكلم بالكلمة ما يتبين فيها يزلّ بها في النار أبعد مما بين المشرق والمغرب».
وقوله «ما يتبين فيها» معناه: لا يتدبرها ويفكر في قبحها ولا يخاف ما يترتب عليها.
وفي رواية البخاري: «إن العبد ليتكلم بالكلمة من رضوان الله لا يلقي لها بالا يرفعه الله بها درجات، وإن العبد ليتكلم بالكلمة من سخط الله لا يلقي لها بالا يهوي بها في جهنم». وقد رواه الإمام أحمد مختصرا. وفي رواية له: أن رسول الله ? قال: «إن الرجل ليتكلم بالكلمة يضحك بها جلساءه يهوي بها من أبعد من الثريا» ورواه البيهقي ولفظه: «إن العبد ليقول الكلمة لا يقولها إلا ليضحك بها المجلس يهوي بها أبعد مما بين السماء والأرض، وإن الرجل ليزل عن لسانه أشد مما يزل عن قدميه».
وروى الإمام أحمد أيضا عن أبي سعيد الخدري، رضي الله عنه، يرفعه: قال: «إن الرجل ليتكلم بالكلمة لا يريد بها بأسا إلا ليضحك بها القوم فإنه ليقع منها أبعد من السماء».

وعن بلال بن الحارث المزني، رضي الله عنه، أن رسول الله ? قال: «إن الرجل ليتكلم بالكلمة من رضوان الله ما كان يظن أن تبلغ ما بلغت يكتب الله له بها رضوانه إلى يوم القيامة، وإن الرجل ليتكلم بالكلمة من سخط الله ما كان يظن أن تبلغ ما بلغت يكتب الله له بها سخطه إلى يوم يلقاه» رواه مالك وأحمد والترمذي وابن ماجة وابن حبان في (صحيحه) والحاكم، وقال الترمذي: هذا حديث حسن صحيح، وصححه أيضاً الحاكم والذهبي. قال الترمذي: وفي الباب عن أم حبيبة، رضي الله عنها. وفي رواية للحاكم عن محمد بن عمرو بن علقمة بن وقاص الليثي قال: كان رجل بطال يدخل على الأمراء فيضحكهم فقال له جدي: ويحك يا فلان لم تدخل على هؤلاء وتضحكهم فإني سمعت بلال بن الحارث المزني يحدث، ثم ذكر حديث بلال بن الحارث الذي تقدم ذكره.
وروى الإمام أحمد وأبو داود والترمذي والدارمي والحاكم عن بهز بن حكيم عن أبيه عن جده، رضي الله عنه، قال: سمعت رسول الله ? يقول: «ويل للذي يحدث فيكذب ليضحك به القوم ويل له ويل له». قال الترمذي: هذا حديث حسن. قال: وفي الباب عن أبي هريرة، رضي الله عنه.
وفي هذه الأحاديث أبلغ تحذير من تضحيك الناس برديء الكلام وما يشتمل على الهزل والمجون أو الاستهزاء والسخرية بالناس ومحاكاتهم في الأقوال والأفعال.

ومن أعظم التمثيل خطراً وأشده نكارة الاستهزاء بالدين وأهل الدين والسخرية من المتمسكين بالسنة، كما قد ذكر ذلك عن بعض ذوي السفاهة والرقاعة الذين لا يبالون بما يأتونه من منكرات الأفعال وما يخرج من أفواههم من الأقوال الساقطة ورديء الكلام. ومما ذكر عنهم من الأفعال المنكرة أنهم يجعلون لبعض محلقي اللحى أو بعض الصبيان الصغار لحية من جلود الضأن التي عليها شعر كثير ليمثلوا بذلك أهل اللحى ويضحكوا منهم وممن يمثلهم. وهذا صريح في الاستهزاء بالسنة في إعفاء اللحى والسخرية من الذين يُعفون لحاهم. وما علم الأراذل السخفاء أن استهزاءهم باللحى يتناول النبي ? فإنه هو القدوة والأسوة الحسنة للذين يُعفون اللحى. وقد كان ? كثّ اللحية ضخمها عظيمها قد ملأت نحره، وقد أمر أمته بإعفاء اللحى وتوفيرها ونهاهم عن حلقها والتمثيل بها، وما تضمن الاستهزاء بالنبي ? من الأقوال أو الأفعال أو تضمن الاستهزاء بشيء من هديه وسنته فهو كفر صريح. وقد جاء النص على ذلك في قول الله تعالى: ?قُلْ أَبِاللَّهِ وَآَيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ? (1). قال البغوي: سبب نزول هذه الآية ما قال الكلبي ومقاتل وقتادة: أن النبي ? كان يسير في غزوة تبوك وبين يديه ثلاثة نفر من المنافقين اثنان يستهزئان بالقرآن والرسول والثالث يضحك، فأطلع الله نبيه ? على ذلك فقال: «أحبسوا على الركب»، فدعاهم وقال لهم: «قلتم كذا وكذا» فقالوا: إنما كنا نخوض ونعلب. وقال ابن كثير وقوله: ?لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ?. أي بهذا المقال الذي استهزأتم به. انتهى. فليحذر الذين يمثلون أهل اللحى ويسخرون منهم من الوقوع في هذه المزالق التي تخرجهم من الإسلام.
__________
(1) سورة التوبة، الآيتان:65، 66.

ومن أقبح التمثيل ما يفعله بعض أشباه الرجال من تمثيل أفعال النساء وكلامهن حتى إن بعضهم يمثل النساء في الولادة، وهذا شيء في غاية القبح والسخافة. وقد «لعن رسول الله ? المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال» رواه الإمام أحمد والبخاري وأبو داود والترمذي وابن ماجه من حديث ابن عباس، رضي الله عنهما، وقال الترمذي: هذا حديث حسن صحيح.
وروى الإمام أحمد وأبو داود والنسائي وابن حبان في (صحيحه) والحاكم عن أبي هريرة، رضي الله عنه، قال: «لعن رسول الله ? الرجل يلبس لبسة المرأة والمرأة تلبس لبسة الرجل» قال الحاكم: صحيح على شرط مسلم وأقره الذهبي في (تلخيصه). ورواه ابن ماجه بإسناد حسن ولفظه: أن رسول الله ? «لعن المرأة تتشبه بالرجال والرجل يتشبه بالنساء» واللعن هو الطرد والإبعاد من الله.
وروى الإمام أحمد والطبراني عن عبد الله بن عمرو بن العاص، رضي الله عنهما، قال: سمعت رسول الله ? يقول: «ليس منا من تشبه بالرجال من النساء ولا من تشبه بالنساء من الرجال». فليتأمل الممثلون للنساء هذه الأحاديث وليحذروا من اللعن الذي يطردهم عن الله ويبعدهم من رحمته ومن كل خير.


الرد على من أجاز التمثيل بقصة الأبرص والأقرع والأعمى

إقامة الدليل على المنع من الأناشيد الملحنة والتمثيل

فصل
وقد ذكر عن بعض المفتونين بمحاكاة الناس وتمثيل أقوالهم وأفعالهم أنهم استدلوا على جواز التمثيل بما جاء في قصة الأبرص والأقرع والأعمى الذين كانوا في بني إسرائيل. فقد جاء في قصتهم: أن الملك جاء إلى كل واحد منهم في صورته وهيئته. قال المفتونون بالتمثيل: إن مجيء الملك إلى كل واحد من الثلاثة في صورته وهيئته يدل على جواز التمثيل.

والجواب عن هذه الشبهة من وجوه. أحدها: أن يقال إن الله تعالى قد أقدر الملائكة على أشياء لا يقدر على مثلها أحد من البشر، ومن ذلك التمثل في غير صورهم التي خلقوا عليها. فقد كانوا يتمثلون في صور شتى من صور بني آدم وغيرهم. وقد جاء بعضهم إلى إبراهيم عليه الصلاة والسلام في صورة ضيوف من بني آدم فدخلوا عليه وسلموا عليه فنكرهم وأوجس منهم خيفة فقالوا: لا تخف وأخبروه أنهم قد أرسلوا لإهلاك قوم لوط، وبشروه وزوجته بإسحاق ومن وراء إسحاق يعقوب. ثم جاءوا إلى لوط في صور بني آدم فسيء بهم وضاق بهم ذرعاً لأنه خاف عليهم من قومه، فأخبروه أنهم رسل ربه وأن قومه لن يصلوا إليه، وأمروه بالإسراء بأهله من الليل وأخبروه بإهلاك قومه وأن موعد إهلاكهم الصبح. وجاء اثنان منهم إلى داود في صورة خصمين، وجاء جبريل إلى مريم فتمثل لها بشراً سوياً وأخبرها أنه رسول ربها، وأنه سيهب لها غلاماً زكياً، ثم نفخ في جيب درعها فحملت بعيسى عليه الصلاة والسلام. وجاء ملك من الملائكة إلى الثلاثة المبتلين من بني إسرائيل فمسح على كل واحد منهم فذهب عنه ما كان فيه من البلاء وأعطى كل واحد منهم ما طلبه من المال. ثم إن الله تعالى أراد أن يبتليهم ليتبين الشاكر منهم لنعمة الله عليه والجاحد المنكر للنعمة فأرسل إليهم الملك فجاء إلى كل واحد منهم في صورته وهيئته التي كان عليها حين كانت العاهة فيه فسأل كل واحد منهم أن يعطيه ما يتبلغ به في سفره وذكره العاهة التي كانت فيه وأن الله شفاه منها وأعطاه المال الذي كان في يده فجحد الأبرص والأقرع نعمة الله عليهما واعترف الأعمى بنعمة الله عليه وشكر الله عليها، فأخبره الملك أنهم إنما ابتلوا وأن الله قد رضي عنه وسخط على الأبرص والأقرع.

وكان جبريل يأتي إلى النبي ? في صورة دحية الكلبي، وأتى إليه مرة في صورة رجل شديد بياض الثياب شديد سواد الشعر فجلس إلى النبي ? وسأله عن الإسلام والإيمان والإحسان وعن وقت الساعة وعن أشراطها، وكان ذلك بمحضر من بعض الصحابة فلم يعرفه رسول الله ? حتى ولى. ورآه رسول الله ? في صورته التي خلق عليها مرتين، مرة في الأرض ومرة في السماء السابعة عند سدرة المنتهى وذلك في ليلة الإسراء. وروى أنه تمثل لأبي جهل في صورة فحل عظيم من الإبل فرعب منه أبو جهل رعبا شديداً، ذكر ذلك ابن إسحاق في قصتين. إحداهما: حين حمل أبو جهل حجراً ليلقيه على رأس النبي ? إذا سجد فعرض له جبريل في صورة فحل من الإبل فهم به أن يأكله فألقى الحجر من يده ورجع منبهتاً ممتقعا لونه مرعوباً. قال ابن إسحاق: فذكر لي أن رسول الله ? قال: «ذلك جبريل ولودنا لأخذه». القصة الثانية: حين اشترى أبو جهل إبلا من رجل من إراش ومطله بأثمانها فاستعدى الإراشي عليه رسول الله ? فجاء معه وأمر أبا جهل أن يعطيه حقه فأعطاه إياه في الحال، ولما عوتب أبو جهل على فعله ذلك ذكر أنه رأى فوق رأس النبي ? فحلا من الإبل، قال: ما رأيت مثل هامته ولا قصرته ولا أنيابه لفحل قط فو الله لو أبيت لأكلني.
وفي الصحيحين ومسند الإمام أحمد عن سعد بن أبي وقاص، رضي الله عنه، قال: لقد رأيت يوم أحد عن يمين رسول الله ? وعن يساره رجلين عليهما ثياب بيض يقاتلان عنه كأشد القتال ما رأيتهما قبل ولا بعد. زاد مسلم في رواية له: يعني جبريل وميكائيل عليهما السلام.

وروى الواقدي في قصة بدر عن ابن عباس رضي الله عنهما قال: كان الملك يتصور في صورة من يعرفون من الناس يثبتونهم فيقول: إني قد دنوت منهم فسمعتهم يقولون لو حملوا علينا ما ثبتنا فذلك قول الله عز وجل: ?إِذْ يُوحِي رَبُّكَ إِلَى الْمَلَائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آَمَنُوا? (1) الآية. وقد ذكر البيهقي هذا الأثر في (دلائل النبوة). وذكر البغوي عن مقاتل أنه قال: كان الملك يمشي أمام الصف - يعني يوم بدر - في صورة الرجل ويقول: أبشروا فإن الله ناصركم. وروى الواقدي عن أبي بردة بن نيار، رضي الله عنه، قال: جئت يوم بدر بثلاثة أرؤس فوضعتهن بين يدي رسول الله ? فقلت: أما رأسان فقتلتهما، وأما الثالث فإني رأيت رجلاً طويلاً قتله فأخذت رأسه، فقال رسول الله ?: «ذاك فلان من الملائكة». وروى الواقدي أيضا عن موسى بن محمد بن إبراهيم عن أبيه قال: كان السائب بن أبي حبيش يحدث في زمن عمر، رضي الله عنه، يقول: والله ما أسرني أحد من الناس، فيقال: من؟ يقول: لما انهزمت قريش انهزمت معها فأدركني رجل الشعر طويل على فرس أبيض فأوثقني رباطاً، وجاء عبد الرحمن بن عوف فوجدني مربوطا فنادى في العسكر: من أسر هذا، حتى انتهى بي إلى رسول الله ? فقال: «من أسرك»؟ قلت: لا أعرفه، وكرهت أن أخبره بالذي رأيت، فقال رسول الله ?: «أسرك ملك من الملائكة، اذهب يا ابن عوف بأسيرك». وروى الإمام أحمد عن علي، رضي الله عنه، أثرا طويلا في قصة بدر وقال في آخره: فجاء رجل من الأنصار قصير بالعباس بن عبد المطلب أسيراً، فقال العباس: يا رسول الله، إن هذا والله ما أسرني، لقد أسرني رجل أجلح من أحسن الناس وجها على فرس أبلق ما أراه في القوم. فقال الأنصاري: أنا أسرته يا رسول الله، فقال: «اسكت فقد أيدك الله تعالى بملك كريم». قال الهيثمي: رجاله رجال الصحيح غير حارثة بن مضرب وهو ثقة.
__________
(1) سورة الأنفال، الآية:12.

وروى الإمام أحمد أيضا عن ابن عباس، رضي الله عنهما، قال: كان الذي أسر العباس بن عبد المطلب أبو اليسر بن عمرو وهو كعب بن عمرو أحد بني سلمة، فقال له رسول الله ?: «كيف أسرته يا أبا اليسر»؟ قال: لقد أعانني عليه رجل ما رأيته بعد ولا قبل، هيئته كذا هيئته كذا، فقال رسول الله ?: «لقد أعانك عليه ملك كريم» قال الهيثمي: فيه راو لم يسم وبقية رجالة ثقات.
وإذا علم أن الله تعالى قد أقدر الملائكة على التمثل في صور بني آدم وهيئاتهم بحيث تكون صورة الملك مثل صورة الآدمي الذي تمثل به، فليعلم أيضا أن الله تعالى قد أقدر إبليس على التمثل في صور بني آدم وأقدر ذريته من الجن على مثل ذلك وعلى التمثل في صور الحمير والكلاب والسنانير والحيات. فأما إبليس فقد ذكر عنه التمثل في صور بني آدم في عدة قصص، منها: ما رواه ابن جرير في تفسير سورة الأحزاب عن ابن عباس، رضي الله عنهما، في قول الله تعالى: ?وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى? (1). فذكر قصة فيها: أن إبليس جاء إلى رجل من أهل الزمان الذي كان بين نوح وإدريس، أتاه في صورة غلام فآجر نفسه منه واتخذ شيئا يزمر فيه فكان ذلك سببا لاختلاط الرجال والنساء وتبرج النساء. هذا ملخص ما جاء في القصة وهي مبسوطة في تفسير ابن جرير.
__________
(1) سورة الأحزاب، الآية:33.

ومن القصص في تمثل إبليس في صور بني آدم ما ذكره ابن إسحاق في السيرة: أن قريشا لما أهمهم شأن النبي ? وأرادوا أن يتشاوروا في أمره ماذا يفعلون به اعترضهم إبليس في صورة شيخ جليل عليه بتّ (1) فوقف على باب دار الندوة. فلما رأوه واقفا على الباب قالوا: من الشيخ؟ قال: شيخ من أهل نجد سمع بالذي اتعدتم له حضر معكم ليسمع ما تقولون وعسى أن لا يعدمكم منه رأيا ونصحا. فأدخلوه معهم. فذكر القصة وما فيها من تفنيده أيضا لرأي من أشار بإخراجه من بين أظهرهم ونفيه من بلادهم، وموافقته لأبي جهل على رأيه أنهم يقتلون النبي ? وقال: هذا هو الرأي ولا رأي غيره.
ومن القصص أيضا في تمثل إبليس في صور الآدميين ما رواه ابن إسحاق عن عروة بن الزبير قال: لما أجمعت قريش المسير - يعني إلى بدر - ذكرت الذي كان بينها وبين بني بكر فكاد ذلك أن يثنيهم فتبدى لهم إبليس في صورة سراقة بن مالك بن جعشم المدلجي، وكان من أشراف بني كنانة، فقال: أنا لكم جار من أن تأتيكم كنانة من خلفكم بشيء تكرهونه. قال ابن إسحاق: فذكر لي أنهم كانوا يرونه في كل منزل في صورة سراقة بن مالك بن جعشم لا ينكرونه حتى إذا كان يوم بدر والتقي الجمعان كان الذي رآه حين نكص الحارث بن هشام أو عمير بن وهب فقال: أين سراقة أسلمنا عدو الله وذهب!.
__________
(1) قال الجوهري: البت: الطيلسان من خز ونحوه. وذكر ابن منظور في (لسان العرب) عن ابن سيده أنه قال: البت كساء غليظ مهلهل مربع أخضر، وقيل: هو من وبر وصوف.

وروى الطبراني في (الكبير) عن رفاعة بن رافع رضي الله عنه قال: لما رأى إبليس ما تفعل الملائكة بالمشركين يوم بدر أشفق أن يخلص القتل إليه، فتشبث به الحارث بن هشام وهو يظن أنه سارقة بن مالك، فوكز في صدر الحارث فألقاه ثم خرج هاربا حتى ألقي نفسه في البحر فأقبل أبو جهل بن هشام فقال: يا معشر الناس لا يهولنكم خذلان سراقة إياكم فإنه كان على ميعاد من محمد .. وروي ابن جرير في (تفسيره)، والبيهقي في (دلائل النبوة) عن ابن عباس، رضي الله عنهما، قال: جاء إبليس يوم بدر في جند من الشياطين معه رأيته في صور رجال من بني مدلج، والشيطان في صورة سراقة بن مالك بن جعشم فقال الشيطان للمشركين: لا غالب لكم اليوم من الناس وإني جار لكم. فلما اصطف الناس أخذ رسول الله ? قبضة من التراب فرمي بها في وجوه المشركين فولوا مدبرين. وأقبل جبريل إلى إبليس فلما رآه وكانت يده في يد رجل من المشركين انتزع إبليس يده فولى مدبرا هو وشيعته فقال الرجل: يا سراقة ألم تزعم أنك لنا جار، قال: ?إِنِّي أَرَى مَا لَا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ? (1) وذلك حين رأى الملائكة.
وذكر البغوي في تفسيره عن الكلبي أنه قال: لما التقوا كان إبليس في صف المشركين على صورة سراقة آخذا بيد الحارث بن هشام فنكص على عقبيه فقال له الحارث: أفراراً من غير قتال؟ فجعل يمسكه فدفع في صدره وانطلق وانهزم الناس. فلما قدموا مكة قالوا: هزم الناس سراقة، فبلغ ذلك سراقة فقال: بلغني أنكم تقولون إني هزمت الناس فو الله ما شعرت بمسيرتكم حتى بلغتني هزيمتكم، فقالوا: ما أتيتنا في يوم كذا، فحلف لهم. فلما أسلموا علموا أن ذلك كان الشيطان. وقد ذكر ابن عطية وابن الجوزي وغيرهما من المفسرين نحو ما ذكره البغوي عن ابن الكلبي.
__________
(1) سورة الأنفال، الآية:48.

وقد ذكر تعالى قصة إبليس مع المشركين في يوم بدر في قوله تعالى: ?وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لَا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ فَلَمَّا تَرَاءَتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقَالَ إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لَا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ? (1). فهذه الآية الكريمة تؤيد ما ذكر قبلها من الآثار عن السلف في تصور إبليس لقريش في صورة سراقة بن مالك بن جعشم وقوله لهم: ?لَا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ? ثم أسلمهم وذهب عنهم وقال: ?إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لَا تَرَوْنَ?.
وأما تمثل الجن في صور بني آدم وغيرهم من الحيوانات فهو مشهور عند العرب في الجاهلية والإسلام. وقد ذكر العلماء قصصا كثيرة مما وقع في زمن الجاهلية ولا حاجة إلى ذكر شيء من ذلك. وأما ما وقع في الإسلام فهو كثير. ومنه ما تقدم في الأثر عن ابن عباس، رضي الله عنهما: أن جند إبليس من الشيطان جاءوا يوم بدر في صور رجال من بني مدلج.
__________
(1) سورة الأنفال، الآية:48.

ومن ذلك ما جاء في قصة أبي هريرة رضي الله عنه مع الشيطان الذي جاء يسرق من التمر الذي كان أبو هريرة رضي الله عنه موكلا على حفظه. قال البخاري في (كتاب الوكالة) من صحيحه. وقال عثمان بن الهيثم أبو عمرو: حدثنا عوف عن محمد بن سيرين عن أبي هريرة، رضي الله عنه، قال: «وكلني رسول الله ? بحفظ زكاة رمضان فأتاني آت فجعل يحثو من الطعام فأخذته وقلت: والله لأرفعنك إلى رسول الله ?، قال: إني محتاج وعلي عيال ولي حاجة شديدة، قال: فخليت عنه فأصبحت، فقال النبي ?: «يا أبا هريرة، ما فعل أسيرك البارحة»؟ قال: قلت: يا رسول الله، شكا حاجة شديدة وعيالا فرحمته فخليت سبيله، قال: «أما إنه قد كذبك وسيعود» فعرفت أنه سيعود لقول رسول الله ? إنه سيعود، فرصدته فجعل يحثو من الطعام فأخذته فقلت: لأرفعنك إلى رسول الله ?، قال: دعني فإني محتاج وعليّ عيال لا عود، فرحمته، فخليت سبيله فأصبحت، فقال لي رسول الله ?: «يا أبا هريرة، ما فعل أسيرك»؟ قلت: يا رسول الله شكا حاجة شديدة وعيالاً فرحمته فخليت سبيله، قال: «أما إنه قد كذبك وسيعود» فرصدته الثالثة فجعل يحثو من الطعام فأخذته فقلت: لأرفعنك إلى رسول الله ?، وهذه آخر ثلاث مرات إنك تزعم لا تعود ثم تعود، قال: دعني أعلمك كلمات ينفعك الله بها، قلت: ما هن؟ قال: إذا أويت إلى فراشك فاقرأ آية الكرسي: ?اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ? (1) حتى تختم الآية فإنك لن يزال عليك من الله حافظ ولا يقربنك شيطان حتى تصبح.
__________
(1) سورة البقرة، الآية:255.

فخليت سبيله فأصبحت، فقال لي رسول الله ?: «ما فعل أسيرك البارحة»؟ قلت: يا رسول الله، زعم أنه يعلمني كلمات ينفعني الله بها فخليت سبيله، قال: (ما هي)؟ قلت: قال لي إذا أويت إلى فراشك فاقرأ آية الكرسي من أولها حتى تختم الآية: ?اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ? وقال لي: لن يزال عليك من الله حافظ ولا يقربك شيطان حتى تصبح، وكانوا أحرص شيء على الخير، فقال النبي: «أما إنه قد صدقك وهو كذوب، تعلم من تخاطب مذ ثلاث ليال يا أبا هريرة»؟ قال: لا، قال: (ذاك شيطان). وقد رواه النسائي في كتاب (عمل اليوم والليلة) بنحوه. قال الحافظ ابن حجر في شرحه لباب فضل سورة البقرة من (فتح الباري): الذي تبدى لأبي هريرة في حديث الباب كان على هيئة الآدميين. انتهى.
وقد وقع لمعاذ بن جبل، رضي الله عنه، قصة تشبه قصة أبي هريرة، رضي الله عنه، مع الذي جاء يسرق من التمر. وفيها: أن معاذا، رضي الله عنه، قال: فلما ذهب هوي من الليل أقبل على صورة الفيل فلما انتهى إلى الباب دخل من خلل الباب على غير صورته. فذكر القصة وفي آخرها: أن الشيطان قال له: إني شيطان ذو عيال وما أتيتك إلا من نصيبين ولو أصبت شيئا دونه ما أتيتك ولقد كان في مدينتكم هذه حتى بعث صاحبكم، فلما نزلت عليه آيتان أنفرتنا منها فوقعنا بنصيبين لا تقرآن في بيت إلا لم يلج فيه الشيطان ثلاثا، فإن خليت سبيلي علمتكهما، قلت: نعم، قال: آية الكرسي وآخر سورة البقرة من قوله: ?آَمَنَ الرَّسُولُ بِمَا أُنْزِلَ? (1) إلى آخرها. فخليت سبيله، وذكر بقية القصة بنحو ما تقدم في حديث أبي هريرة، رضي الله عنه. رواه الطبراني في (الكبير) والحاكم بنحوه وصححه ووافقه الذهبي على تصحيحه.
وقد وقع أيضا لأبي بن كعب وأبي أيوب وأبي أسيد وزيد بن ثابت، رضي الله عنهم، قصص مع الجن الذين يسرقون من تمرهم.
__________
(1) سورة البقرة، الآية:285.

فأما قصة أبي بن كعب، رضي الله عنه، فرواها النسائي في كتاب (عمل اليوم والليلة) وابن حبان في (صحيحه) والطبراني في (الكبير) والحاكم في (المستدرك) وصحح الحاكم إسنادها ووافقه الذهبي على تصحيحه وقال الهيثمي: رجال الطبراني ثقات.
وأما قصة أبي أيوب، رضي الله عنه، فرواها الإمام أحمد والترمذي والحاكم. وقال الترمذي: هذا حديث حسن غريب. وفي رواية الحاكم: أن الغول كانت تجئ في صورة السنور.
وأما قصة أبي أسيد، رضي الله عنه، فرواها الطبراني في (الكبير) قال الهيثمي: ورجاله وثقوا كلهم وفي بعضهم ضعف.
وأما قصة زيد بن ثابت، رضي الله عنه، فرواها ابن أبي الدنيا، ذكر ذلك الحافظ ابن حجر في (فتح الباري).
وروي ابن عساكر في (تاريخ دمشق) عن أحمد بن أبي الحواري قال: سمعت أبا سليمان يقول: خرج ابن الزبير في ليلة مقمرة على راحلة. قال: فنزل يبول فالتفت فإذا على الراحلة شيخ أبيض الرأس واللحية قال: فشد عليه فتنحى فركب راحلته ومضى. قال: فناداه: والله يا ابن الزبير لو دخل قلبك مني الليلة شعرة لخبلتك. قال: ومنك أنت يا لعين يدخل قلبي شيء. قال ابن كثير في (البداية والنهاية): وقد روي لهذه الحكاية شواهد من وجوه أخر جيدة.

وروى ابن عساكر أيضا عن عامر بن عبد الله بن الزبير قال: أقبل عبد الله بن الزبير، رضي الله عنهما، في ركب من قريش فيهم عبد الرحمن بن أبي ربيعة المخزومي ورهط من قريش حتى إذا كانوا بالكديد (1) قال ابن الزبير: رأيت رجلاً تحت التناضب، يعني شجراً (2) فقال ابن الزبير: ألا أتقدم أبغيكم لبنا، قالوا: بلى، فأقبل ابن الزبير حتى أتاه قال: فسلمت عليه، قال: وعليك السلام. قال ابن الزبير: والله ما أتيت أحدا إلا رأيت له مني هيبة غيره، فلما دنوت منه وهو في ظل قد كاد يذهب فلم يتحرك فضربت برجلي وقلت: انقبض إليك إنك لشحيح بظلك، فانحاز متكارها فجلست فأخذت بيده وقلت: من أنت؟ قال: رجل من أهل الأرض من الجن. قال: فوالله ما عدا أن قالها فقامت كل شعرة في واجتذبته بيدي فقلت: إنك من أهل الأرض وتبدو لي هكذا واجتذبته فإذا ليس له سفلة (3) فانكسر، فقلت: ألىْ تبدو وأنت من أهل الأرض، وانقمع مني فذهب فجاءني أصحابي فقالوا: أين صاحبك؟ قلت: كان والله رجلاً من الجن فذهب. قال: ما بقي رجل رآه إلا ضرب به الأرض ساقطا فأخذت كل رجل منهم فشددته على بعيره حتى أتيت بهم أمَجَ (4)
__________
(1) الكديد: يفتح أول وكسر ثانيه ن موضع بين مكة والمدينة بين منزلتي أمج وعسفان. قال القاضي عياض: الكديد عين جارية على أثنين وأربعين ميلا من مكة.
(2) قوله: التناصب يعني شجراً، كذا جاء في (تاريخ دمشق) والذي ذكره أهل اللغة أنه يجمع على تنضب بفتح التاء وضم الضاد واحدتها تنضبه. قال في (لسان العرب) شجر ينبت بالحجاز وهو ينبت ضخما على هيئة السرح وعيدانه بيض ضخمة وورقة متقبض ولا تراه إلا كأنه يابس مغبر وله شوك مثل العوسج وله جني مثل العنب الصغار يؤكل وهو أحيمر.
(3) قال الجوهري: السفلة بكسر الفاء قوائم البعير، وكذا قال ابن منظور في (لسان العرب).
(4) قال ابن منظور ي (لسان العرب): أمج بفتحتين وجيم موضع بين مكة والمدينة .. وقال أبو عبيد البكري: أمج بفتح أوله وثانيه وبالجيم قرية جامعة بها سوق وهي كثيرة المزارع والنخل، وقال أيضا: من أمج إلى الروضة أربعة أميال ومن الروضة إلى الكديد ميلان ومن الكديد إلى عسفان ستة أميال. انتهى.

وما يعقلون.
وروى ابن عساكر أيضاً عن سفيان بن عيينة قال: قال ابن الزبير: دخلت المسجد ذات ليلة فإذا نسوة يطفن بالبيت فأعجبنني فلما قضيت طوافهن خرجن مما يلي باب الحذائين فقلت لأتبعهن حتى أعرف مواضعهن، فما زلن يمشين حتى أتين العقبة، ثم صعدن من العقبة وصعدت خلفهن، ثم هبطن وهبطت خلفهن حتى أتين فجا فدخلن في خربة فدخلت في أثرهن، فإذا مشيخة جلوس فقالوا: ما جاء بك يا ابن الزبير، فقلت: ومن أنتم؟ قالوا: نحن الجن، قلت: إني رأيت نسوة يطفن بالبيت فأعجبنني، فاتبعتهن حتى دخلت هذا الموضع فقالوا: إن أولئك نساؤنا، تشته يا ابن الزبير ما شئت، قلت: أشتهي رطباً وما بمكة يومئذ من رطبة فأتوني برطب فأكلت، ثم قالوا: احمل ما بقي معك، قال: فحملته ورجعت وأنا أريد أن أريه أهل مكة حتى دخلت منزلي فوضعته في سفط ثم وضعت السفط في صندوق ثم وضعت رأسي، فوالله إني لبين النائم واليقظان إذ سمعت جلبة في البيت فقال بعضهم لبعض: أين وضعه؟ فقال بعضهم لبعض: افتحوا الصندوق، قال: ففتحوه، فقال بعضهم لبعض: أين هو؟ فقال بعضهم في السفط قال: افتحوا السفط، فقالوا: لا نستطيع أن نفتحه إنه قد ذكر عليه اسم الله عز وجل، قال: فاحملوه كما هو، قال: فحملوه فذهبوا، قال ابن الزبير: لم آسف على شيء أسفي كيف لم أثب عليهم وهم في البيت.
فهذا نموذج من القصص التي وقعت في زمن النبي ?، وما وقع بعده لابن الزبير، رضي الله عنهما، مما تمثل فيه الجن في صور بني آدم وصورة الفيل والسنور.
وقد وقع في زماننا عدة قصص مما تمثل فيه الجن في صور بني آدم وفي صور الحمير والكلاب والسنانير والحيات. وقد ذكر لي بعض القصص عن أناس ثقات لا أشك في صدقهم وصحة أخبارهم، وفيما ذكرته من القصص التي وقعت في أول الإسلام كفاية في ثبوت تمثل إبليس وذريته من الجن في صور بني آدم وغيرهم من الحيوانات.

وقد ثبت عن النبي ? أنه قال: «إن الشيطان لا يتمثل بي» رواه الإمام أحمد والبخاري وغيرهم من حديث أبي هريرة، رضي الله عنه. وفي رواية للبخاري: «إن الشيطان لا يتمثل في صورتي». وفي رواية لأحمد: «إن الشيطان لا يتصور بي - أو قال - لا يتشبه بي». وفي رواية له «إن الشيطان لا يستطيع أن يتشبه بي».
وفي الباب عن أنس بن مالك وجابر بن عبد الله وعبد الله بن مسعود وأبي قتادة وأبي سعيد الخدري وأبي جحيفة وأبي مالك الأشجعي عن أبيه وعبد الله بن عمرو وابن عباس، رضي الله عنهم، نحو ذلك. فهذه أحاديث متواترة عن عشرة من الصحابة، رضي الله عنهم، بعضها في الصحيحين وبعضها في غيرهما من السنن والمسانيد وصحيح ابن حبان وغيرهما من كتب السنة. وهي من الأحاديث الثابتة عن النبي ?، وهي تدل بمفهومها على أن الشيطان يستطيع أن يتمثل بمن سوى النبي ? من بني آدم وغيرهم. وقد ذكر البغوي في (شرح السنة) عن شيخه القاضي حسين بن محمد المروذي شيخ الشافعية في زمانه أنه قال: جميع الأنبياء والملائكة لا يتمثل الشيطان بشيء منهم. انتهى.
وإذا علم أن التمثل في صور بني آدم ليس هو من خصائص الملائكة لأنه قد وقع مثله من إبليس وذريته. فليعلم أيضا أنه لا يصح الاستدلال على جواز التمثيل بما وقع من الملك حين جاء إلى كل من الأبرص والأقرع والأعمى متمثلا في صورته وهيئته، لأن الاستدلال بذلك لا ينفك عن مقارنته بتمثل إبليس وذريته في صور بني آدم وهيئاتهم، وما كان بهذه المثابة فإنه لا يجوز الاستدلال به على جواز التمثيل، وإنما يستحسنه ويستدل به على الجواز من يستحسن التأسي بإبليس وذريته، ويرى جواز الاستدلال بما وقع منهم من التمثل في صور بني آدم وغيرهم، وهذا مما يتنزه عنه كل مؤمن عاقل، ولا يرضى به إلا من هو مصاب في دينه وعقله.

الوجه الثاني: أن يقال: إن الله تعالى أمر المؤمنين عند التنازع في الأشياء أن يردوا الحكم فيها إلى الكتاب والسنة فقال تعالى: ?فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا? (1).
قال مجاهد وغير واحد من السلف في قوله: ?فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ?أي إلى كتاب الله وسنة رسوله. قال البغوي: والرد إلى الكتاب والسنة واجب إن وجد فيهما فإن لم يوجد فسبيله الاجتهاد. انتهى.
وإذا رددنا حكم التمثيل إلى الكتاب والسنة لم نجد فيهما ما يدل على جواز ذلك، ووجدنا في السنة أدلة تدل على المنع منه. وسيأتي ذكرها في الوجه الثالث وما بعده.
الوجه الثالث: أن رسول الله ? قال: «ما أحب أني حكيت أحدا وأن لي كذا وكذا» وأعظم ذلك. وقد ذكرت هذا الحديث في أول الكلام على التمثيل فليراجع. ولفظ هذا الحديث عام فيشمل محاكاة الملائكة في أفعالهم ومحاكاة بني آدم وغيرهم، فكل ذلك داخل في عموم ما كرهه رسول الله ?.
وأعظم الأمر على من فعله. وفي هذا أبلغ رد على من تشبث بقصة الملك مع الأبرص والأقرع والأعمى وزعم أن فيها دليلاً على جواز التمثيل.
الوجه الرابع: أن رسول الله ? حذر أمته من المحدثات وأمرهم بردها ورد الأفعال التي ليس عليها أمره. وقد ذكرت الحديث الوارد في ذلك في أول الكلام على التمثيل فليراجع ففيه أبلغ رد على من تشبث بقصة الملك مع الأبرص والأقرع والأعمى، وزعم أن فيها دليلاً على جواز التمثيل الذي هو من المحدثات والأعمال التي ليس عليها أمر النبي ?.
__________
(1) سورة النساء، الآية:59.

الوجه الخامس: أن يقال: إن التمثيل مأخوذ من أفعال النصارى، وقد تقدم بيان ذلك في أول الكلام على التمثيل. وقد قال النبي ?: «من تشبه بقوم فهو منهم». وهذا الحديث يدل على تحريم التمثيل لأنه مأخوذ من أفعال النصارى، والتشبه بهم حرام شديد التحريم. وفيه أبلغ رد على من يتشبث بالشبه في الاستدلال على جواز التمثيل.
وهذا آخر ما تيسر إيراده والحمد لله رب العالمين، وصلي الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.


الفهرس

إقامة الدليل على المنع من الأناشيد الملحنة والتمثيل

الفهرس
المقدمة 5
حكم التمثيل في هذا الزمان 11
تنبيه 13
فصل: في تسمية المحاكاة بالتمثيل الإسلامي 15
فصل: في إدخال التمثيل في الدعوة إلى الله تعالى 15
فصل: في ذكر أشياء من التمثيلات السخيفة المستهجنة 18
فصل: الرد على من أجاز التمثيل بقصة الأبرص والأقرع والأعمى 28
الفهرس 46


المقدمة

الإجابة الجلية على الأسئلة الكويتية

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
أما بعد: فهذا جواب كتاب أرسله أحد الإخوان من سكان الكويت واسمه عبد الله بن إبراهيم العلي، وقد ذكر أقوالاً باطلة وأفعالاً سيئة صدرت من رؤساء جماعة يزعمون أنهم على عقيدة سليمة صحيحة موافقة للكتاب والسنة.
ويطلب الأخ عبد الله الإفادة عن الجماعة المشار إليها هل يقال: إن عقيدتهم على الكتاب والسنة مع ما سيأتي ذكره عنهم من الأقوال الباطلة والأفعال السيئة، أم لا؟ ومن قال: إنهم على عقيدة صحيحة موافقة للكتاب والسنة فهل يكون محسنا أو مسيئا؟ وماذا يقال في الذين انضموا إليهم وهم مع ذلك يخالفونهم في أقوالهم وأفعالهم ولكنهم لا يستطيعون المجاهرة بالإنكار لأقوالهم وأفعالهم خوفا من شق الصف وتفريق الكلمة؟ وماذا يقال في الذي يعتذر عن أقوالهم الباطلة وأفعالهم السيئة ويقول: إنها لا تخالف العقيدة ولا تكون طعناً فيها وإنما هي مواقف والمواقف لا تدخل في العقيدة؟
وهذا ملخص ما ذكره الأخ عبد الله عنهم من الأقوال الباطلة والأفعال السيئة.

(1/5)


الأول: تجويزهم طلب الاستغفار من النبي صلى الله عليه وسلم بعد موته، وزعمهم أن رسول الله صلى الله عليه وسلم يستغفر حيا وميتاً لمن جاءه قاصداً رحابه

الإجابة الجلية على الأسئلة الكويتية

الأول: تجويزهم طلب الاستغفار من النبي صلى الله عليه وسلم بعد موته، وزعمهم أن رسول الله صلى الله عليه وسلم يستغفر حيا وميتاً لمن جاءه قاصداً رحابه.
والجواب: أن يقال: أما طلب الاستغفار من النبي ? في حال حياته فهو جائز لقول الله تعالى: ?وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا?؛ ولأن الله تعالى قد أمر رسوله صلى الله عليه وسلم أن يستغفر للمؤمنين والمؤمنات فقال تعالى: ?فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ? وقال تعالى: ?فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ? وقال تعالى: ?يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لَا يُشْرِكْنَ بِاللَّهِ شَيْئًا وَلَا يَسْرِقْنَ وَلَا يَزْنِينَ وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ وَلَا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ? وقال تعالى مخبرا عن المنافقين: ?وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُءُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ * سَوَاءٌ عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَنْ يَغْفِرَ اللَّهُ لَهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ? وقال تعالى: ?اسْتَغْفِرْ لَهُمْ أَوْ لَا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ?.
وأما طلب الاستغفار من النبي ? بعد موته فهو من المحدثات

(1/6)

التي لم تكن في عهد الصحابة والتابعين، وقد قال رسول الله ?: «من أحدث في أمرنا هذا ما ليس منه فهو رد» رواه الإمام أحمد والبخاري ومسلم وأبو داود وابن ماجه من حديث عائشة رضي الله عنها. وفي رواية لأحمد ومسلم والبخاري تعليقا مجزوما به: «من عمل عملًا ليس عليه أمرنا فهو رد» الرد هو المردود، والمعنى فهو باطل غير معتد به، وروى الإمام أحمد أيضا وأهل السنن وابن حبان في صحيحه والحاكم في مستدركه عن العرباض بن سارية رضي الله عنه أن رسول الله ? قال: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة» قال الترمذي: هذا حديث حسن صحيح وصححه والحاكم وابن عبد البر والذهبي. وروى الإمام أحمد أيضا ومسلم والنسائي عن جابر بن عبد الله رضي الله عنهما أن رسول الله ? قال: «أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد وشر الأمور محدثاتها , وكل بدعة ضلالة» زاد النسائي «وكل ضلالة في النار».
وفي هذه الأحاديث أبلغ رد على من أجاز سؤال الاستغفار من النبي ? بعد موته لأن النبي صلى الله عليه وسلم لم يأمر أمته بذلك ولم يكن ذلك من سنة الخلفاء الراشدين المهديين ولا من عمل غيرهم من الصحابة رضوان الله عليهم أجمعين، ولو كان جائزا لكان الصحابة أسبق إليه من غيرهم، وقد قال الراجز وأحسن فيما قال:
وكل خير في اتباع من سلف
وكل شر في ابتداع من خلف

(1/7)

ومما يدل على رد هذه المحدثة أيضا ما رواه الإمام أحمد والبخاري ومسلم والترمذي والنسائي عن ابن عباس رضي الله عنهما قال: قام فينا رسول الله ? خطيبا بموعظة - فذكر الحديث وفيه: أن رسول الله ? قال: «ألا وإنه سيُجاء برجال من أمتي فيؤخذ بهم ذات الشمال فأقول: يا رب أصحابي. فيقال: إنك لا تدري ما أحدثوا بعدك فأقول كما قال العبد الصالح ?وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ?» الحديث , وفي قوله: «إنك لا تدري ما أحدثوا بعدك» وقوله: ?وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ? دليل على أن النبي ? إنما كان يعلم بسؤال الذين يسألونه الاستغفار لهم إذ كان حياً شهيداً عليهم وأنه لا يدري بما أحدثه الذين يسألونه الاستغفار لهم بعد موته، وما يذكر في هذا الباب من الحكايات عن بعض الجهال الذين يسألون الاستغفار من النبي صلى الله عليه وسلم بعد موته فلا عبرة بها، لأنها من المحدثات، والمحدثات كلها مردودة بالأحاديث الصحيحة التي تقدم ذكرها، وقد قال شيخ الإسلام أبو العباس ابن تيمية في كتاب (التوسل والوسيلة): إن الذين يطلبون الاستغفار من النبي ? بعد موته قد خالفوا إجماع الصحابة والتابعين وسائر المسلمين انتهى.

(1/8)


الثاني من أقوالهم الباطلة: إباحة الاستنجاد بالنبي ? بعد موته وزعمهم أنه ليس بمستنكر من الناحية الشرعية وزعمهم أنه لا داعي للتشدد في الإنكار على من يعتقد كرامة الأولياء واللجوء إليهم في قبورهم والدعاء فيها عند الشدائد

الإجابة الجلية على الأسئلة الكويتية

الثاني من أقوالهم الباطلة: إباحة الاستنجاد بالنبي ? بعد موته وزعمهم أنه ليس بمستنكر من الناحية الشرعية وزعمهم أنه لا داعي للتشدد في الإنكار على من يعتقد كرامة الأولياء واللجوء إليهم في قبورهم والدعاء فيها عند الشدائد.
والجواب أن يقال: أما اللجوء إلى أهل القبور والاستنجاد بهم ودعاؤهم عند الشدائد فإنه شرك أكبر، وسواء في ذلك الاستنجاد بالنبي ? ودعاؤه واللجوء إلى قبره، والاستنجاد بغيره من الأموات ودعاؤهم واللجوء إلى قبورهم فكله من الشرك الأكبر وقد قال الله تعالى: ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا? وفي الآية الأخرى: ?وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا? وقال تعالى: ?وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ * وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ? فسمى دعاءهم إياهم عبادة وأخبر أنهم لا يستجيبون لهم إلى يوم القيامة وأنهم عن دعائهم غافلون وأنهم يكونون لهم أعداء يوم القيامة ويكفرون بعبادتهم إياهم وأخبر في آية أخرى أنهم يتبرءون منهم فأي خير يحصل لمن يدعو غير الله ويلجأ إلى الأموات ويستغيث بهم عند الشدائد، لقد خاب وخسر من فعل ذلك، وقال تعالى: ?وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ * إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ? فسمى دعاءهم إياهم شركا وأخبر أنهم لا يسمعون دعاء الذين يدعونهم

(1/9)

وأنهم لو سمعوا ما استجابوا لهم، فأي خير يحصل لمن يدعو غير الله ويستغيث بالأولياء أو من تدَّعى فيهم الولاية ويلجأ إليهم ويستنجد بهم عند الشدائد والملمات ?ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ? وقال تعالى: ?قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا? ومن زعم أن الاستنجاد بالنبي ? بعد موته مباح وأنه ليس بمستنكر من الناحية الشرعية فقد أباح الشرك بالله وافترى على الشريعة المحمدية. وفيما ذكرته من الآيات أبلغ رد وتكذيب لزعمه وفريته.
وقد روى الطبراني عن عبادة بن الصامت رضي الله عنه قال: كان في زمن النبي ? منافق يؤذي المؤمنين فقال بعضهم: قوموا بنا نستغيث برسول الله ? من هذا المنافق. فقال رسول الله ?: «إنه لا يستغاث بي وإنما يستغاث بالله» وإذا كان النبي ? قد أنكر الاستغاثة به في حين حياته وأخبر أن الاستغاثة لا تكون إلا بالله فماذا يقال فيمن زعم أن الاستنجاد بالنبي ? بعد موته مباح وأنه ليس بمستنكر من الناحية الشرعية، والجواب أن يقال لا شك أن هذا عين المحادة لله ولرسوله ? وقد قال الله تعالى: ?أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ?.


الثالث من أقوالهم الباطلة: زعمهم أن قبور الصالحين تنزل عليها رحمة الله وبركاته ونفحاته وأنه لابد للمسلم أن يتعرض ويقترب ويدعو في تلك الأماكن

الإجابة الجلية على الأسئلة الكويتية

الثالث من أقوالهم الباطلة: زعمهم أن قبور الصالحين تنزل عليها رحمة الله وبركاته ونفحاته وأنه لابد للمسلم أن يتعرض ويقترب ويدعو في تلك الأماكن.
والجواب أن يقال: هذا ما زينه الشيطان لكثير من الجهال

(1/10)

ليضلهم عن سبيل الله ويوقعهم في الشرك بالله، فإن التبرك بالقبور والدعاء عندها من أعظم الأسباب للإشراك بأصحابها، وقد نهى رسول الله ? عن اتخاذ قبره عيداً، ونهيه عن ذلك يدل بطريق الأولى على النهي عن اتخاذ قبور الصالحين أعياداً، والعيد اسم لما يعتاد مجيئه وقصده من زمان ومكان مأخوذ من المعاودة والاعتياد. ومنه اعتياد المجيء إلى القبور للتبرك بها والدعاء عندها. وقد روى الحافظ الضياء في المختارة عن زين العابدين على بن الحسين أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي ? فيدخل فيها فيدعو فنهاه وقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله: «لا تتخذوا قبري عيدا ولا بيوتكم وصلوا عليَّ فإن تسليمكم يبلغني أين كنتم» قال بعض العلماء: هذا يدل على النهي عن قصد القبور والمشاهد لأجل الدعاء والصلاة عندها، لأن ذلك من اتخاذها عيداً كما فهمه علي بن الحسين من الحديث فنهي ذلك الرجل عن المجيء إلى قبر النبي ? للدعاء عنده، فكيف بقبر غيره، وقال شيخ الإسلام أبو العباس ابن تيمية كان الصحابة والتابعون يأتون إلى مسجده ? فيصلون خلف أبي بكر وعمر وعثمان وعلي رضي الله عنهم ثم إذا قضوا الصلاة فعدوا أو خرجوا ولم يكونوا يأتون القبر للسلام لعلمهم أن الصلاة والسلام عليه في الصلاة أكمل وأفضل.
وأما دخولهم عند قبره للصلاة والسلام عليه هناك أو للصلاة والدعاء فلم يشرعه لهم بل نهاهم عنه بقوله: «لا تتخذوا قبري عيداً وصلوا علي فإن صلاتكم تبلغني» فبين أن الصلاة تصل إليه من بعد وكذلك السلام. ولعن من اتخذ قبور الأنبياء مساجد، وكانت الحجرة

(1/11)

في زمانهم يدخل إليها من الباب إذ كانت عائشة فيها وبعد ذلك إلى أن بني الحائط الآخر وهم من ذلك التمكن من الوصول إلى قبره لا يدخلون إليه لا للسلام ولا للصلاة ولا للدعاء لأنفسهم ولا لغيرهم ولا لسؤال عن حديث أو علم ولا كان الشيطان يطمع فيهم حتى يسمعهم كلاما أو سلاماً فيظنون أنه هو كلمهم وأفتاهم وبين لهم الأحاديث أو أنه قد رد عليهم السلام بصوت يسمع من خارج كما طمع الشيطان في غيرهم فأضلهم عند قبره وقبر غيره حتى ظنوا أن صاحب القبر يأمرهم وينهاهم ويفتيهم ويحدثهم في الظاهر وأنه يخرج من القبر ويرونه خارجاً من القبر ويظنون أن نفس أبدان الموتى خرجت تكلمهم وأن روح الميت تجسدت لهم فرأوها كما رآهم النبي ? ليلة المعراج.
والمقصود أن الصحابة ما كانوا يعتادون الصلاة والسلام عليه عند قبره كما يفعله من بعدهم من الخلوف وإنما كان بعضهم يأتي من خارج فيسلم عليه إذا قدم من سفر كما كان ابن عمر رضي الله عنهما يفعله. قال عبيد الله بن عمر عن نافع كان ابن عمر إذا قدم من سفر أتى قبر النبي ? فقال: السلام عليك يا رسول الله السلام عليك يا أبا بكر السلام عليك يا أبتاه، ثم ينصرف، قال عبيد الله ما نعلم أحدا من أصحاب النبي ? فعل ذلك إلا ابن عمر. وهذا يدل على أنه لا يقف عند القبر للدعاء إذا سلم كما يفعله كثير. قال شيخ الإسلام رحمه الله تعالى لأن ذلك لم ينقل عن أحد من الصحابة فكان بدعة محضة انتهى.
وإذا كان الوقوف عند قبر النبي ? للدعاء بدعة محضة فكيف

(1/12)

بالوقوف للدعاء عند قبور الصالحين أو من يظن صلاحهم فهو أولى باسم البدعة وأولى بالمنع لأنه من أعظم الوسائل إلى الغلو في القبور والإشراك بأصحابها.


الرابع: زعمهم أن سعيد بن المسيب كان يسمع الأذان من القبر النبوي في أيام الحرة، وقولهم من ذا الذي كان يؤذن من داخل قبر رسول الله

الإجابة الجلية على الأسئلة الكويتية

الرابع: زعمهم أن سعيد بن المسيب كان يسمع الأذان من القبر النبوي في أيام الحرة، وقولهم من ذا الذي كان يؤذن من داخل قبر رسول الله ?.
والجواب أن يقال: أما ما ذكر عن سعيد بن المسيب أنه كان يسمع الأذان من قبر النبي ? في أيام الحرة فهو غير ثابت عنه، وقد رواه ابن سعد في الطبقات بإسنادين ضعيفين جداً، أما أحدهما ففيه عبد الحميد بن سليمان الخزاعي قال ابن معين في رواية عنه: ليس بشيء وقال في رواية أخرى: ليس بثقة. وكذا قال أبو داود والنسائي أنه ليس بثقة. وقال النسائي في موضع آخر: إنه ضعيف. وضعفه أيضا ابن المديني وصالح بن محمد والدار قطني والذهبي، وأما الإسناد الثاني ففيه الواقدي وهو متروك، وما كان بهذه المثابة فإنه لا يعتد به وعلى تقدير ثبوته فليس فيه ما يدل على جواز الاستنجاد بالنبي ? ولا على جواز اللجوء إلى قبره والدعاء عنده ولا عند قبور الصالحين لأن الاستنجاد بالنبي ? واللجوء إلى قبره أو إلى قبور الصالحين شرك أكبر. وأما الدعاء عند قبره ? وعند قبور الصالحين فهو من أعظم الوسائل إلى الشرك، والوسائل لها حكم الغايات والمقاصد وما كان كذلك فإنه لا يجوز فعله.
وأما قولهم: من ذا الذي كان يؤذن من داخل قبر رسول الله ?.

(1/13)

فجوابه أن يقال: إن إسناد الخبر في سماع الأذان من القبر النبوي ضعيف جداً وقد تقدم بيان ذلك، وما لم يثبت بإسناد صحيح فإنه لا يعتد به، ولم يذكر عن النبي ? أنه أذن في حياته ولا مرة واحدة، فكيف يتوهم أنه كان يؤذن في قبره بعد مماته وانقطاع التكاليف عنه، على تقدير ثبوت ما ذكر عن سعيد بن المسيب فإنه محمول على أن الأذان كان من بعض الملائكة الذين كانوا يحضرون عند القبر الشريف ويبلغون رسول الله ? من أمته السلام فقد ثبت عنه ? أنه قال: «إن لله ملائكة سياحين في الأرض يبلغوني من أمتي السلام» رواه الإمام أحمد والنسائي والدرامي بأسانيد صحيحة على شرط مسلم. ورواه أيضا ابن حبان في صحيحه، وبالجملة فليس في سماع الأذان من القبر النبوي ما يتعلق به أهل الغلو في القبور والإشراك بأصحابها.


الخامس قولهم: ما لنا وللحملة على أولياء الله وزوارهم الداعين عند قبورهم ومقاماتهم بعد أن قال رسول الله ? فيما يرويه عن رب العزة: «إني لأثأر لأوليائي كما يثأر الليث الحرب»

الإجابة الجلية على الأسئلة الكويتية

الخامس قولهم: ما لنا وللحملة على أولياء الله وزوارهم الداعين عند قبورهم ومقاماتهم بعد أن قال رسول الله ? فيما يرويه عن رب العزة: «إني لأثأر لأوليائي كما يثأر الليث الحرب».
والجواب أن يقال: ليس في النهي عن الدعاء عند قبور الصالحين شيء من الحملة عليهم وإنما فيه النهي عن الغلو فيهم وعن اتخاذ قبورهم مساجد وأعيادا يعتاد المجيء إليها للتبرك بها والدعاء عندها لأن ذلك من أعظم أسباب الشرك، وقد نهى رسول الله ? عن اتخاذ قبره عيداً وعن اتخاذ القبور مساجد ولعن الذين اتخذوا قبور أنبيائهم مساجد وأخبر أنهم من شرار الناس وأنه قد اشتد غضب الله عليهم، وفي هذا أبلغ زجر عن الصلاة عند القبور والدعاء عندها.

(1/14)

وعلى هذا فينبغي أن تشدد الحملة على الزوار الذين يأتون إلى قبور الصالحين ومقاماتهم للتبرك بها والدعاء عندهم ويُمنعون من الغلو في الأموات واتخاذ قبورهم مساجد وأعياداً.
وأما الأثر الذي فيه: «إني لأثأر لأوليائي كما يثأر الليث الحرب». فليس فيه ما يتعلق به المفتونون بالدعاء عند القبور، وإنما معناه أن الله تعالى ينصر أولياءه المتقين ويأخذ لهم بالثأر ممن يؤذيهم ويظلمهم ويبغي عليهم في حال حياتهم. وربما عجل العقوبة لمن يسبهم ويقع في أعراضهم من بعد موتهم كما وقع ذلك لبعض الذين يسبون الصحابة ويتنقصونهم، فأما تحري الدعاء عند قبور الصالحين ومقاماتهم فهو من أقرب الوسائل وأعظم الأسباب إلى الإشراك بهم، وقد حذر الله تعالى من الشرك غاية التحذير وأخبر أنه لا يغفر لأهله، وما كان وسيلة إلى الشرك فإنه لا يجوز فعله ويجب الإنكار والتشديد على من يفعله.


السادس قولهم: لقد أثبت القرآن صراحة لا تلميحاً ولا مجازاً أن بقايا الصالحين وآثارهم يمكن التوسل بها في استجلاب الخير ودفع الضر مهما تقادم بها العهد

الإجابة الجلية على الأسئلة الكويتية

السادس قولهم: لقد أثبت القرآن صراحة لا تلميحاً ولا مجازاً أن بقايا الصالحين وآثارهم يمكن التوسل بها في استجلاب الخير ودفع الضر مهما تقادم بها العهد، يقول الله تبارك وتعالى: ?وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ آَيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ وَبَقِيَّةٌ مِمَّا تَرَكَ آَلُ مُوسَى وَآَلُ هَارُونَ تَحْمِلُهُ الْمَلَائِكَةُ إِنَّ فِي ذَلِكَ لَآَيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ?.
والجواب أن يقال: إن الشريعة المحمدية الكاملة قد نسخت الشرائع التي كانت قبلها فليس لأحد أن يعمل بشيء يخالفها، وقد

(1/15)

نهى رسول الله ? عن الغلو، وأعظم الغلو ما كان وسيلة إلى الشرك بالله تعالى ومنه التبرك ببقايا الصالحين وآثارهم والتوسل بها في استجلاب الخير واستدفاع الضرر، وقد قال رسول الله ? قبل أن يموت بخمس: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد إني أنهاكم عن ذلك» رواه مسلم من حديث جندب بن عبد الله البجلي رضي الله عنه.
قال النووي في شرح مسلم: قال العلماء: إنما نهى النبي ? عن اتخاذ قبره وقبر غيره مسجداً خوفاً من المبالغة في تعظيمه والافتتان به فربما أدى ذلك إلى الكفر كما جرى لكثير من الأمم الخالية انتهى.
في الصحيحين وغيرهما عن عائشة رضي الله عنها أن رسول الله ? قال في مرضه الذي لم يقم منه: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» وفي الصحيحين وغيرهما أيضا عن عائشة وابن عباس رضي الله عنهم قالا: لما نزل برسول الله ?: طفق يطرح خميصة له على وجهه فإذا اغتم بها كشفها عن وجهه فقال وهو كذلك: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر مثل ما صنعوا».
وفي هذه الأحاديث دليل على أنه لا يجوز التبرك بآثار الصالحين ولا الدعاء عند قبورهم ومقاماتهم، لأن ذلك وسيلة إلى الغلو فيهم والإشراك بهم، وسد الذرائع المفضية إلى الشرك هو الحكمة في نهيه ? عن اتخاذ قبره عيداً وعن اتخاذ قبور الأنبياء والصالحين مساجد ولعنه

(1/16)

الذين اتخذوا قبورهم مساجد. وبالجملة فليس في الآية من سورة البقرة قوله تعالى: ?وَقَالَ لَهُمْ نَبِيُّهُمْ? الآية ما يدل على جواز التوسل ببقايا الصالحين وآثارهم في استجلاب الخير واستدفاع الضرر، ومن زعم أن الآية تدل على جواز التوسل ببقاياهم وآثارهم فقد جمع بين ثلاثة أمور محرمة، أحدها الغلو في الصالحين، والغلو فيهم من أعظم الوسائل إلى الشرك بهم، وقد نهى النبي ? عن الغلو وتقدم ذكر الحديث في ذلك.
الثاني القول في القرآن بمجرد الرأي: وقد ثبت عن النبي ? أنه قال: «من قال في القرآن بغير علم فليتبوأ مقعده من النار» رواه الإمام أحمد والترمذي وابن جرير والبغوي من حديث ابن عباس رضي الله عنهما وقال الترمذي: هذا حديث حسن صحيح، وفي رواية له: «من قال في القرآن برأيه فليتبوأ مقعده من النار» قال الترمذي: هذا حديث حسن.
قال: وهكذا روي عن بعض أهل العلم من أصحاب النبي ? وغيرهم أنهم شددوا في هذا في أن يفسر القرآن بغير علم انتهى.
الثالث: اتباع ما تشابه من القرآن ابتغاء الفتنة وتضليل الجهال الذين لا يعرفون الفرق بين الحق والباطل، وقد قال الله تعالى: ?فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ?.
ومن الأدلة على المنع من تتبع آثار الأنبياء والصالحين ما رواه أبو بكر بن أبي شيبة في مصنفه بإسناد صحيح إلى نافع مولى ابن عمر

(1/17)

رضي الله عنهما قال: بلغ عمر بن الخطاب رضي الله عنه أن ناسا يأتون الشجرة التي بويع تحتها قال: فأمر بها فقطعت، وروى ابن أبي شيبة أيضا بإسناد صحيح عن المعرور بن سويد قال: خرجنا مع عمر رضي الله عنه في حجة حجها فقرأ بنا في الفجر: ?أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ? و ?لِإِيلَافِ قُرَيْشٍ? فلما قضي حجة ورجع والناس يبتدرون فقال: ما هذا؟ فقالوا: مسجد صلى فيه رسول الله ? فقال: «هكذا هلك أهل الكتاب اتخذوا آثار أنبيائهم بيعا من عرضت له منكم فيه الصلاة فليصل ومن لم تعرض له منكم فيه الصلاة فلا يصل» فهذا فعل الخليفة الراشد في الإنكار على الذين يعظمون الشجرة التي بويع تحتها رسول الله ?. وهذا قوله في الإنكار على الذين يعظمون المكان الذي قد صلى فيه رسول الله ?، ولو كان تعظيم آثار الأنبياء والصالحين جائزا لما قطع عمر رضي الله عنه الشجرة التي بويع النبي ? تحتها، ولما نهي الناس عن تحري الصلاة في المسجد الذي قد صلى فيه رسول الله ?، وفي فعل عمر رضي الله عنه وقوله أبلغ رد على من زعم أن بقايا الصالحين وآثارهم يمكن التوسل بها في استجلاب الخير واستدفاع الضرر. وقد ثبت عن النبي ? أنه قال: «إن الله تعالى جعل الحق على لسان عمر وقلبه» رواه الإمام أحمد والترمذي وابن حبان في صحيحه من حديث ابن عمر رضي الله عنهما وقال الترمذي: هذا حديث حسن صحيح غريب، قال وفي الباب عن الفضل بن العباس وأبي ذر وأبي هريرة انتهى. ولفظه عند ابن حبان: «إن الله جعل الحق على لسان عمر يقول به» وروى الإمام أحمد أيضا وابن حبان في صحيحه عن أبي هريرة

(1/18)

رضي الله عنه قال: قال رسول الله ?: «إن الله جعل الحق على لسان عمر وقلبه» وروى الإمام أحمد أيضا وأبو داود وابن ماجه والحاكم في مستدركه عن أبي ذر رضي الله عنه قال: سمعت رسول الله ? يقول: «إن الله وضع الحق على لسان عمر يقول به» قال الحاكم: صحيح على شرط الشيخين وقال الذهبي في تلخيصه على شرط مسلم، وروى الإمام أحمد أيضا والترمذي وابن ماجه والبخاري في التاريخ والحاكم في مستدركه عن حذيفة بن اليمان رضي الله عنهما عن النبي ? أنه قال: «اقتدوا باللذين من بعدي أبي بكر وعمر» قال الترمذي هذا حديث حسن وصححه الحاكم والذهبي، وروى الإمام أحمد أيضا وأهل السنن وابن حبان في صحيحه والحاكم في مستدركه عن العرباض بن سارية رضي الله عنه أن رسول الله ? قال: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة» قال الترمذي: هذا حديث حسن صحيح وصححه أيضا الحاكم وابن عبد البر والذهبي.
وفي هذه الأحاديث أبلغ رد على الذين يتتبعون آثار الصالحين ويخالفون فعل عمر رضي الله عنه في قطع الشجرة التي بويع النبي ? تحتها ويخالفون أيضا نهيه عن اتخاذ آثار الأنبياء بيعاً، وقد قال ابن وضاح في كتاب (البدع والنهي عنها): كان مالك بن أنس وغيره من علماء المدينة يكرهون إتيان تلك المساجد وتلك الآثار للنبي ? ما عدا قباء وأحداً. قال ابن وضاح: وسمعتهم يذكرون أن سفيان الثوري دخل مسجد بيت المقدس فصلى فيه ولم يتبع تلك الآثار ولا الصلاة

(1/19)

فيها. وكذلك فعل غيره أيضا ممن يقتدى به، وقدم وكيع أيضا مسجد بيت المقدس فلم يعدُ فعل سفيان، قال ابن وضاح: فعليكم بالاتباع لأئمة الهدى المعروفين انتهى.


والسابع قول بعضهم: إن عقيدة أهل السنة والجماعة هي عقيدة الأشاعرة

الإجابة الجلية على الأسئلة الكويتية

والسابع قول بعضهم: إن عقيدة أهل السنة والجماعة هي عقيدة الأشاعرة.
والجواب أن يقال: هذا خطأ وجهل لأن الأشاعرة قد سلكوا في باب الصفات مسلك التأويل وصرف الأخبار الواردة في ذلك عن ظاهرها، وهذا خلاف ما كان عليه الصحابة والتابعون وتابعوهم بإحسان فإنهم كانوا يؤمنون بما وصف الله به نفسه وبما وصفه به رسول الله ? ويمرون الأخبار التي جاءت في الصفات كما جاءت من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل، وينزهون الله تعالى عن مشابهة المخلوقات: ?لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ? وهؤلاء هم أهل السنة والجماعة وهم الفرقة الناجية من فرق هذه الأمة كما جاء ذلك في الحديث الذي رواه الترمذي وغيره عن عبد الله بن عمرو بن العاص رضي الله عنهما أن رسول الله ? قال: «إن بني إسرائيل تفرقت على ثنتين وسبعين ملة وتفترق أمتي على ثلاث وسبعين ملة كلهم في النار إلا ملة واحدة» قالوا: من هي يا رسول الله؟ قال: «ما أنا عليه وأصحابي» قال الترمذي: هذا حديث حسن غريب.
وروى الطبراني نحوه من حديث أنس بن مالك رضي الله عنه. وهذا الحديث هو القول الفصل في تعيين أهل السنة والجماعة من

(1/20)

غيرهم من الفرق، فكل من ادعى أنه من أهل السنة والجماعة فإن أعماله وأقواله في الأصول والعقائد تعرض على ما كان عليه رسول الله ? وأصحابه رضي الله عنهم فإن كان موافقا لما كانوا عليه فهو من أهل السنة والجماعة وإن كان مخالفا لهم فدعواه باطلة مردودة.


الثامن: إطلاق بعضهم صفة الجهل على من ينقد الأخطاء في عقيدة الأشاعرة واتهامه بالتكفير لأئمة الإسلام

الإجابة الجلية على الأسئلة الكويتية

الثامن: إطلاق بعضهم صفة الجهل على من ينقد الأخطاء في عقيدة الأشاعرة واتهامه بالتكفير لأئمة الإسلام.
والجواب أن يقال: إن الأولى بصفة الجهل من يعترض على العلماء الذين ينقدون الأخطاء الموجودة في عقيدة الأشاعرة ويبينون ما فيها من المخالفة لما كان عليه الصحابة والتابعون لهم بإحسان، فإن الصحابة والتابعين لهم بإحسان كانوا يمرون الأخبار التي جاءت في الصفات كما جاءت ولا يصرفونها عن ظاهرها، وأما الأشاعرة فإنهم كانوا يؤولونها ويصرفونها عن ظاهرها، وشتان ما بين طريقتهم وطريقة الصحابة وأتباعهم، وقد تصدى لبيان الأخطاء الموجودة في عقيدة الأشاعرة كثيرة من كبار العلماء قديما وحديثاً، فجزاهم الله عن بيان الحق وتأييده خير الجزاء، وليس في نقد الأخطاء الموجودة في عقيدة الأشاعرة وبيانها تكفير لأئمة الإسلام كما قد توهم ذلك من لا علم عنده.


التاسع: إنكار بعضهم توحيد الأسماء والصفات وإنكاره أن يكون لله يد

الإجابة الجلية على الأسئلة الكويتية

التاسع: إنكار بعضهم توحيد الأسماء والصفات وإنكاره أن يكون لله يد.
والجواب أن يقال: من أنكر توحيد الأسماء والصفات فهو جهمي، وكذلك من أنكر أن يكون لله يد أو أنكر غير ذلك من

(1/21)

أسماء الله وصفاته فهو جهمي، وقد صرح كثير من أكابر العلماء في زمان أتباع التابعين ومن بعدهم بتكفير الجهمية وأخرجهم بعض العلماء من الثنتين وسبعين فرقة من فرق هذه الأمة، والكلام في تكفيرهم مذكور في كتاب السنة لعبد الله بن الإمام أحمد وغيره من كتب السنة، وقد قال ابن القيم رحمه الله تعالى في الكفاية الشافية:
ولقد تقلد كفرهم خمسون في
عشر من العلماء في البلدان
واللالكائي الإمام حكاه عنـ
ـهم بل حكاه قبله الطبراني

فذكر أن خمسمائة من العلماء تقلدوا القول بتكفير الجهمية.
والأدلة على تكفيرهم مذكورة في كتب السنة وليس هذا موضع ذكرها.


العاشر: قول بعضهم إن أحاديث الآحاد لا يؤخذ بها في العقيدة

الإجابة الجلية على الأسئلة الكويتية

العاشر: قول بعضهم إن أحاديث الآحاد لا يؤخذ بها في العقيدة.
والجواب أن يقال: قد دل القرآن والسنة على قبول أخبار الآحاد من غير تفريق بين ما يتعلق بالعقائد وما يتعلق بالأحكام. وهذا هو قول أهل السنة والجماعة من لدن أصحاب رسول الله ? إلى يومنا هذا، وإنما خالف في ذلك بعض أهل البدع ومن تبعهم من المتفقهة المقلدين وغيرهم من العصريين المتكلفين فزعموا أن أخبار الآحاد لا يؤخذ بها في العقائد وهذا قول لا دليل عليه، وما ليس عليه دليل فليس عليه تعويل، والأدلة من القرآن والسنة وأفعال الصحابة

(1/22)

رضي الله عنهم تقتضي التسوية بين العقائد والأحكام وغيرها مما يتعلق بأمور الدين. فأما الأدلة من القرآن ففي آيات كثيرة. منها قول الله تعالى: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ? فأمر تبارك وتعالى بالتثبت في خبر الفاسق لأنه يحتمل الصدق والكذب فلا يسارع إلى تصديقه خشية أن يكون كاذباً، ولا يسارع إلى تكذيبه خشية أن يكون صادقاً. والتثبت تنجلي حقيقة خبره، ومفهوم الآية دال على قبول خبر الواحد العدل من غير توقف فيه.
الآية الثانية قول الله تعالى: ?إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ * إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ? قال القرطبي في تفسيره: فيه دليل على وجوب العمل بقول الواحد لأنه لا يجب عليه البيان إلا وقد وجب قبول قوله وقال: ?إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا? فحكم بوقوع البيان بخبرهم انتهى.
قلت: ولهذه الآية نظائر من القرآن تدل على ما دلت عليه من وجوب العمل بخبر الواحد.
الآية الثالثة قول الله تعالى: ?وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آَيَاتِ اللَّهِ وَالْحِكْمَةِ? قال القرطبي في تفسيره: أمر الله سبحانه وتعالى أن يخبرن بما ينزل من القرآن في بيوتهن وما يرين من أفعال النبي ? ويسمعن من أقواله حتى يبلغن ذلك إلى الناس فيعلموا

(1/23)

ويقتدوا، وهذا يدل على جواز قبول خبر الواحد من الرجال والنساء في الدين انتهى.
الآية الرابعة قول الله تعالى: ?وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ? وهذه الآية الكريمة دالة على قبول خبر الواحد لأن الطائفة تقع على الواحد فما فوقه، قال ابن الأثير في النهاية، وابن منظور في لسان العرب: الطائفة الجماعة من الناس وتقع على الواحد، قلت: ويدل على ذلك قول الله تعالى: ?وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا? الآية، قال البخاري في صحيحه ويسمى الرجل طائفة لقوله تعالى: ?وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا? فلو اقتتل رجلان دخلا في معنى الآية انتهى. ويدل على ذلك أيضا قول الله تعالى: ?وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ? قال ابن عباس رضي الله عنهما: الطائفة الرجل فما فوقه. وقال مجاهد وعكرمة: الطائفة الرجل الواحد إلى الألف، وقال إبراهيم النخعي: أقله رجل فما فوقه، وقال الإمام أحمد الطائفة تصدق على واحد. ذكره ابن كثير عنه.
وأما الأدلة من السنة ففي أحاديث كثيرة، منها قوله ?: «بلغوا عني ولو آية» الحديث رواه الإمام أحمد والبخاري والدارمي والترمذي: هذا حديث صحيح، والأمر بالتبليغ يعم الواحد فما فوقه، وهذا يدل على وجوب العمل بأخبار الآحاد.
الحديث الثاني قوله ?: «نضر الله امرأ سمع منا شيئا فبلغه

(1/24)

كما سمعه فرب مبلغ أوعى من سامع» رواه الإمام أحمد وأبو داود والترمذي وابن حبان في صحيحه بنحوه وقال الترمذي حديث حسن صحيح، وهذا يدل على قبول خبر الواحد، وقد روي نحوه عن زيد بن ثابت وأنس بن مالك وجبير بن مطعم والنعمان بن بشير وغيرهم رضي الله عنهم.
وقد كان النبي ? يبعث رسله آحاداً ويرسل كتبه مع الآحاد، ولم يكن المرسل إليهم يقولون لا نقبل أخبارهم لأنها أخبار آحاد، وكان يبعث المبلغين عنه والداعين إلى الإسلام جماعات وآحاداً، وكانت وفود العرب تقدم عليه جماعات وآحاداً فيأمر كلاً منهم أن يبلغ قومه ويدعوهم إلى الإسلام، وقد قبل ? خبر تميم الداري عن الدجال وروى ذلك عنه على المنبر كما ثبت ذلك في صحيح مسلم وغيره من حديث فاطمة بنت قيس رضي الله عنها، وقبل ? خبر ابن عمر رضي الله عنهما في رؤية هلال شهر رمضان وعمل به رواه أبو داود، قال الخطابي في الكلام على حديث ابن عمر رضي الله عنها فيه دليل على وجوب قبول أخبار الآحاد، وقبل ? خبر أعرابي في رؤية شهر رمضان وعمل به رواه أهل السنن وفيه دليل على وجوب قبول أخبار الآحاد.
وأما قبول الصحابة رضي الله عنهم لأخبار الآحاد وعملهم بها فهو مشهور عنهم وقد جاء في ذلك أحاديث كثيرة، منها ما في الصحيحين وغيرهما عن ابن عمر رضي الله عنهما قال: بينما الناس في صلاة الصبح بقباء إذ جاءهم آت فقال: إن رسول الله ? قد أنزل عليه الليلة قرآن وقد أمر أن يستقبل الكعبة فاستقبلوها وكانت

(1/25)

وجوههم إلى الشام فاستداروا إلى الكعبة.
فهؤلاء أهل قباء قبلوا خبر الواحد وعملوا به وأقرهم النبي ? على ذلك.
ومنها ما في الصحيحين واللفظ للبخاري عن البراء بن عازب رضي الله عنهما قال: لما قدم رسول الله ? المدينة صلى نحو بيت المقدس ستة عشر أو سبعة عشر شهراً وكان يحب أن يوجه إلى الكعبة فأنزل الله تعالى: ?قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا? فوجه نحو الكعبة وصلى معه رجل العصر ثم خرج فمر على قوم من الأنصار فقال: هو يشهد أنه صلى مع النبي ? وأنه قد وجه إلى الكعبة فانحرفوا وهم ركوع في صلاة العصر، وقد رواه الإمام أحمد والترمذي بنحو رواية البخاري وقال الترمذي: هذا حديث حسن صحيح.
وهؤلاء المذكورون في حديث البراء رضي الله عنه غير المذكورين في حديث ابن عمر رضي الله عنهما وقد قبلوا خبر الواحد وعملوا به وأقرهم النبي ? على ذلك.
ومنها ما رواه الإمام مسلم وأبو داود عن أنس رضي الله عنه أن رسول الله ? كان يصلي نحو بيت المقدس فنزلت: ?قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ? فمر رجل من بني سلمة وهم ركوع في صلاة الفجر وقد صلوا ركعة فنادى: ألا إن القبلة قد حولت، فمالوا كما هم نحو القبلة.

(1/26)

وهؤلاء المذكورون في حديث أنس رضي الله عنه غير المذكورين في حديثي ابن عمر والبراء رضي الله عنهم وقد قبلوا خبر الواحد وعملوا به وأقرهم النبي ? على ذلك.
قال الخطابي في الكلام على حديث أنس رضي الله عنه: فيه دليل على وجوب قبول أخبار الآحاد، وقال أبو البركات ابن تيمية: هو حجة في قبول أخبار الآحاد.
ومنها حديث تويلة بنت أسلم وهي من المبايعات قالت: إنا لبمقامنا نصلي في بني حارثة فقال عباد بن بشر بن قيظي: إن رسول الله ? استقبل البيت الحرام أو الكعبة فتحول الرجال مكان النساء والنساء مكان الرجال فصلوا السجدتين الباقيتين نحو الكعبة، رواه الطبراني في الكبير قال الهيثمي ورجاله موثقون.
وهؤلاء المذكورون في حديث تويلة غير المذكورين في الأحاديث التي قبله وقد قبلوا خبر الواحد وعملوا به وأقرهم النبي ? على ذلك.
ومنها ما رواه البخاري في الأدب المفرد عن أنس رضي الله عنه قال: إني لأسقي أصحاب رسول الله ? وهم عند أبي طلحة مر رجل فقال: إن لخمر قد حرمت فما قالوا متى أو حتى ننظر ,قالوا: يا أنس أهرقها، الحديث وهو مخرج في الصحيحين من طرق عن أنس رضي الله عنه، وفي بعض طرقه عندهما قال أنس رضي الله عنه: إني لقائم أسقيها أبا طلحة وأبا أيوب ورجالاً من أصحاب رسول الله ? في بيتنا إذ جاء رجل فقال: هل بلغكم الخبر؟ قلنا: لا. قال: فإن الخمر قد حرمت فقال: يا أنس أرق هذه القلال. قال: فما راجعوها ولا

(1/27)

سألوا عنها بعد خبر الرجل.
فهؤلاء قبلوا خبر الواحد وعملوا به وأقرهم النبي ? على ذلك. قال النووي في الكلام على هذا الحديث: فيه العمل بخبر الواحد وأن هذا كان معروفاً عندهم انتهى.
وقد روى الدار قطني حديث أنس رضي الله عنه في باب النوادر من آخر سننه عن عبيد الله بن عبد الصمد بن المهتدي بالله. وساق بإسناده إلى حميد الطويل عن أنس رضي الله عنه قال: كان أبو طلحة وأبي بن كعب وسهيل بن بيضاء عند أبي طلحة يشربون من شراب تمر أو بسر أو قال رطب وأنا أسقيهم من الشراب حتى كاد يأخذ منهم فمر رجل من المسلمين فقال: ألا هل علمتم أن الخمر قد حرمت فقالوا: يا أنس اكف ما في إنائك وما قالوا حتى نتبين قال: فكفأته.
قال الدار قطني: قال أبو عبد الله وهو عبيد الله بن عبد الصمد بن المهتدي بالله: هذا يدل على أن خبر الواحد يوجب العمل انتهى.
وفيما ذكرته من الآيات والأحاديث أبلغ رد على الذين لا يقبلون أحاديث الآحاد ولا يرون العمل بها. وقد ذكر ابن القيم رحمه الله تعالى في كتاب (الصواعق المرسلة) أنه ذهب جماعة من أصحاب أحمد وغيرهم إلى تكفير من يجحد ما ثبت بخبر الواحد العدل، قال: والتكفير مذهب إسحاق بن راهويه انتهى.


الحادي عشر: إيجاب بعضهم اتباع إمام من أئمة الفقه تبديع من ينادي بالاجتهاد واتباع الدليل

الإجابة الجلية على الأسئلة الكويتية

الحادي عشر: إيجاب بعضهم اتباع إمام من أئمة الفقه تبديع من ينادي بالاجتهاد واتباع الدليل.

(1/28)

والجواب أن يقال: أما القول باتباع إمام من أئمة الفقه ففيه تفصيل وتفريق بين من له علم بالأدلة ومن لا علم له بها، فأما من كان له علم بالأدلة فالواجب عليه أن يعمل بما قام عليه الدليل من الكتاب أو السنة أو الإجماع ولو خالف مذهب إمامه أو غيره من المذاهب، وأما من كان جاهلاً بالأدلة فإن الواجب عليه أن يسأل أهل العلم لقول الله تعالى: ?فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ? ولقول النبي ?: «ألا سألوا إذ لم يعلموا فإنما شفاء العي السؤال» رواه الإمام أحمد وأبو داود وابن ماجه والحاكم من حديث ابن عباس رضي الله عنهما وهذا لفظ أبي داود ورواه الباقون مختصراً.
وأما تبديع من يأمر بالاجتهاد واتباع الدليل ففيه تفصيل: فإن كان الأمر يأمر به الذين لهم علم بالأدلة واستخراج الأحكام من الكتاب والسنة فالقائل بتبديعه هو المبتدع في الحقيقة، وإن كان يأمر بذلك كل أحد من عالم بالأدلة وجاهل بها فقد أخطأ في أمره أهل الجهل بالاجتهاد لأنهم ليسوا أهلا لذلك وإنما الواجب في حقهم سؤال أهل العمل لما تقدم في الآية من سورة النحل وحديث ابن عباس رضي الله عنهما.


والثاني عشر قول بعضهم: إن الخلاف بين أهل السنة والشيعة خلاف في الفروع فقط وما صدر على هذا الأساس من قادة الجماعة المشار إليها من تأييد الثورة الرافضية والتضامن معهم وإقامة صلاة الغائب على قتلاهم

الإجابة الجلية على الأسئلة الكويتية

والثاني عشر قول بعضهم: إن الخلاف بين أهل السنة والشيعة خلاف في الفروع فقط وما صدر على هذا الأساس من قادة الجماعة المشار إليها من تأييد الثورة الرافضية والتضامن معهم وإقامة صلاة الغائب على قتلاهم.

(1/29)

والجواب أن يقال: أما الرافضة في زماننا وقبله بأزمان طويلة فإنهم أهل شرك وتأليه لعلي بن أبي طالب وأهل بيته وتعظيم للقبور وأهل القبور، وهذا من أعظم المحادة لله تعالى ولرسوله ? وقد قال الله تعالى: ?أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ? ومن كانوا بهذه الصفة فإنه لا يجوز تأييدهم ولا التضامن معهم ولا إقامة صلاة الغائب على قتلاهم، ومن فعل ذلك فليس بمؤمن لقول الله تعالى: ?لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آَبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ?.
وأما الخلاف بين أهل السنة والرافضة فهو في الأصول أعظم منه في الفروع، ومن نظر في الكتب التي تذكر فيها سخافاتهم وأقوالهم الباطلة علم ما هم عليه من الغلو الشديد في علي وأهل بيته. وما هم عليه أيضا من الإشراك بهم في بعض خصائص الربوبية والألوهية. وما هم عليه أيضا من اتخاذ القبور مساجد وأوثانا تعبد من دون الله، وعلم أيضا جراءتهم على تحريف القرآن والزيادة فيه، وعلم أيضا جراءتهم على سب الصحابة والوقيعة فيهم بالكذب والبهتان ولا سيما أبو بكر وعثمان وعائشة رضي الله عنهم فإنهم قد أقذعوا في سبهم والوقيعة فيهم، إلى غير ذلك من الفظائع والشنائع التي ذكرها أهل العلم عن الرافضة، وأكثرها أو كلها منقول من كتبهم، ولهذا أخرجهم بعض العلماء المتقدمين من الثنتين وسبعين فرقة من فرق هذه الأمة. ولهذا القول أدلة كثيرة، منها قول الله تعالى: ?مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ

(1/30)

رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآَزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ? قال البغوي في تفسير هذه الآية: قال مالك بن أنس: من أصبح وفي قلبه غيظ على أصحاب رسول الله ? فقد أصابته هذه الآية، وقال ابن كثير في تفسيره ومن هذه الآية انتزع الإمام مالك في رواية عنه بتكفير الروافض الذين يبغضون الصحابة رضي الله عنهم، قال: لأنهم يغيظونهم ومن غاظه الصحابة رضي الله عنهم فهو كافر لهذه الآية ووافقه طائفة من العلماء على ذلك.
ومنها ما رواه عبد الله بن الإمام أحمد في كتاب السنة عن علي رضي الله عنه قال: قال لي النبي ?: «إن قوما لهم نبز يقال لهم الرافضة إن أدركتهم فاقتلهم فإنهم مشركون» قال علي رضي الله عنه ينتحلون حبا أهل البيت وليسوا كذلك وآية ذلك أنهم يشتمون أبا بكر وعمر. ورواه ابن أبي عاصم في السنة وزاد قلت يا نبي الله ما العلامة فيهم؟ قال: «يقرظونك بما ليس فيك ويطعنون على أصحابي ويشتمونهم».
ومنها ما رواه عبد الله بن الإمام أحمد في كتاب السنة وفي زوائد المسند عن علي رضي الله عنه قال: قال رسول الله ?: «يظهر في أمتي في آخر الزمان قوم يسمون الرافضة يرفضون الإسلام» ورواه البخاري في التاريخ الكبير ولفظه: «يكون قوم نبزهم الرافضة يرفضون الدين» وفي رواية لعبد الله بن الإمام أحمد: «يجيء قوم قبل قيام الساعة يسمون الرافضة برءاء من الإسلام».

(1/31)

ومنها ما رواه عبد بن حميد وأبو يعلى والبزار والطبراني عن ابن عباس رضي الله عنهما عن النبي ? قال: «يكون في آخر الزمان قوم يسمون الرافضة يرفضون الإسلام فإذا رأيتموهم فاقتلوهم فإنهم مشركون» ,قال الهيثمي: رجاله وثقوا وفي بعضهم خلاف. وفي رواية للطبراني عن ابن عباس رضي الله عنهما قال: كنت عند النبي ? وعنده علي رضي الله عنه فقال النبي ?: «يا علي سيكون في أمتي قوم ينتحلون حب أهل البيت لهم نبز يسمون الرافضة قاتلهم فإنهم مشركون» ,قال الهيثمي: إسناده حسن.
ومنها ما رواه اللالكائي عن علي رضي الله عنه أنه قال: «يخرج في آخر الزمان قوم لهم نبز يقال لهم الرافضة يعرفون به ينتحلون شيعتنا وليسوا من شيعتنا وآية ذلك أنهم يشتمون أبا بكر وعمر أينما أدركتموهم فاقتلوهم فإنهم مشركون».
ومن أوضح الأدلة على كفر الرافضة وخروجهم من الإسلام تفضيلهم لأئمتهم على الملائكة المقربين والأنبياء والمرسلين. وقد صرح بهذا طاغوت الثورة الرافضية في كتابه الحكومة الإسلامية حيث زعم أن من ضرورات مذهبهم أن لأئمتهم مقاماً لا يبلغه ملك مقرب ولا نبي مرسل، وقد نقل غير واحد من العلماء الإجماع على كفر من اعتقد هذا الاعتقاد الخبيث. وزعم طاغوت الثورة الرافضية أيضا أن تعاليم أئمته كتعليم القرآن يجب تنفيذها واتباعها، وهذا كفر صريح. وأقوالهم التي تدل على كفرهم وخروجهم من الإسلام كثيرة جداً وموجودة في كتب طاغوت الثورة وغيره من كتبهم الخبيثة، وفيما ذكرته هاهنا كفاية لمن أراد الله هدايته، ومن أراد الله به غير ذلك فلا هادي

(1/32)

له.
وإذا علم هذا فليعلم أيضا أن من سعى في تأييد الرافضة والتضامن معهم وإقامة صلاة الغائب على قتلاهم فقد رضي بأعمالهم السيئة، ومن رضي بأعمال قوم فهو مثلهم لقول الله تعالى: ?وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آَيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ? والرافضة من شر الطوائف الذين يكفرون بآيات الله ويستهزئون بها. ولا يخفى أمرهم إلا على من أعمى الله بصيرته وطبع على قلبه. فليحذر المسلم الناصح لنفسه من الاغترار بهذه الطائفة الضالة، وليحذر أيضا غاية الحذر من موالاتهم وموادتهم وتأييدهم والتضامن معهم وإقامة صلاة الغائب على قتلاهم فقد قال الله تعالى: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآَيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ * هَا أَنْتُمْ أُولَاءِ تُحِبُّونَهُمْ وَلَا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آَمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الْأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ * إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ? هذه الآيات الثلاث مطابقة لحال الرافضة مع أهل السنة غاية المطابقة. وبالجملة فلا ينخدع بأقوالهم الباطلة ويغتر بدعاويهم الكاذبة إلا من هو مصاب في دينه وعقله.
وأما السؤال عن الذين يخالفون الجماعة الذين يقولون بالأقوال الباطلة ولكنهم لا يستطيعون الإنكار على أقوالهم خوفاً من شق الصف وتفريق الكلمة.

(1/33)

وقد زعموا أن ثورتهم على ملكهم الأخير ثورة إسلامية، وهي في الحقيقة ثورة رافضية ليست من الإسلام في شيء وإنما غايتها التضليل والتلبيس على ضعفاء العقول والبصيرة فهم كما قال الله تعالى في سلفهم من المنافقين: ?يُخَادِعُونَ اللَّهَ وَالَّذِينَ آَمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ * فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا? الآيات إلى قوله تعالى: ?أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلَالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ? وقد حصل بسبب ثورتهم المشئومة من الفتن وإراقة الدماء ما هو معلوم عند المتتبعين لأخبار الصحف والإذاعات فهي في الحقيقة ثورة بغي وظلم وعدوان وفساد في الأرض والله المسئول أن يطهر الأرض من رجس هذه الطائفة الضالة وأنجاسها وأن يقيض لهم من يعاملهم معاملة أبي بكر وعمر رضي الله عنهما لسلفهم من أهل الردة والمجوس وما ذلك على الله بعزيز.


وأما السؤال عن الجماعة الذين يقولون بالأقوال التي تقدم ذكرها والجواب عنها هل يقال إن عقيدتهم على الكتاب والسنة

الإجابة الجلية على الأسئلة الكويتية

وأما السؤال عن الجماعة الذين يقولون بالأقوال التي تقدم ذكرها والجواب عنها هل يقال إن عقيدتهم على الكتاب والسنة؟
فجوابه أن يقال: بل كل ما ذكر عنهم من الأقوال والأفعال فهو مخالف للكتاب والسنة وما خالف الكتاب والسنة فهو من عقائد أهل البدع والضلالة.


وأما السؤال عن الذين يخالفون الجماعة الذين يقولون بالأقوال الباطلة ولكنهم لا يستطيعون الإنكار على أقوالهم خوفاً من شق الصف وتفريق الكلمة

الإجابة الجلية على الأسئلة الكويتية

وأما السؤال عن الذين يخالفون الجماعة الذين يقولون بالأقوال الباطلة ولكنهم لا يستطيعون الإنكار على أقوالهم خوفاً من شق الصف وتفريق الكلمة.

(1/34)

فجوابه أن يقال: إنه يجب على أهل الحق أن ينصحوا أهل الباطل ويأمروهم بالمعروف وينهوهم عن المنكر ويبينوا لهم الأخطاء التي قد وقعوا فيها فإن رجعوا إلى الحق فهو المطلوب وإلا وجبت مفارقتهم ومنابذتهم وشق صفهم وتفريق كلمتهم لأن الله تعالى يقول: ?لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آَبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ?.
وإذا سئل الرجل عن عقيدة الجماعة الذين يقولون بالأقوال الباطلة التي تقدم ذكرها فعليه أن يجيب بأنهم مخالفون للكتاب والسنة، ومن شهد أنهم على الكتاب والسنة وعلى عقيدة صحيحة مع علمه بما هم عليه من المخالفة للكتاب والسنة وللعقيدة الصحيحة فقد أساء غاية الإساءة وشهد شهادة زور وعليه أن يتوب من شهادة الزور التي هي من أكبر الكبائر.


وأما السؤال عن الذي يعتذر عن الأقوال الباطلة التي تقدم ذكرها ويقول: إنها لا تخالف العقيدة ولا تكون طعناً فيها وإنما هي مواقف والمواقف لا تدخل في العقيدة

الإجابة الجلية على الأسئلة الكويتية

وأما السؤال عن الذي يعتذر عن الأقوال الباطلة التي تقدم ذكرها ويقول: إنها لا تخالف العقيدة ولا تكون طعناً فيها وإنما هي مواقف والمواقف لا تدخل في العقيدة.
فجوابه أن يقول: إن الاعتذار عن الأقوال الباطلة والدفاع عنها دليل على الرضا بها ومن رضي عمل قوم فهو مثلهم، ولا يخلو الذي يعتذر عن الأقوال الباطلة من أحد أمرين: إما أن يكون عالما ببطلانها وهو مع ذلك يدافع عنها ويطلب لها التوجيهات المتكلفة فهذا يلحق بأهل الباطل ويعامل بما يعاملون به من المفارقة والمنابذة حتى يرجع عن المدافعة عن الأقوال الباطلة، وإما أن يكون جاهلا بأنها باطلة

(1/35)

فهذا ينبغي تعليمه فإن أصر بعد العلم ببطلانها فإنه يلحق بأهلها ويعامل بما يعاملون به من المفارقة والمنابذة.
قال ذلك كاتبه الفقير إلى الله تعالى حمود بن عبد الله بن حمود التويجري.
وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين 25/ 10/1404هـ.

(1/36)


الفهرس

الإجابة الجلية على الأسئلة الكويتية

الفهرس
المقدمة وسبب الرسالة 5
المسألة الأولى: تجويزهم طلب الاستغفار من النبي صلى الله عليه وسلم بعد موته، وزعمهم أن رسول الله صلى الله عليه وسلم يستغفر حيا وميتاً لمن جاءه قاصداً رحابه. 6
المسألة الثانية: إباحة الاستنجاد بالنبي ? بعد موته وزعمهم أنه ليس بمستنكر من الناحية الشرعية، وزعمهم أنه لا داعي للتشدد في الإنكار على من يعتقد كرامة الأولياء واللجوء إليهم في قبورهم والدعاء فيها عند الشدائد. 9
المسألة الثالثة: زعمهم أن قبور الصالحين تنزل عليها رحمة الله وبركاته ونفحاته وأنه لابد للمسلم أن يتعرض ويقترب ويدعو في تلك الأماكن. 10
المسألة الرابعة: زعمهم أن سعيد بن المسيب كان يسمع الأذان من القبر النبوي في أيام الحرة، وقولهم من ذا الذي كان يؤذن من داخل قبر رسول الله ?. 13
المسألة الخامسة: قولهم: ما لنا وللحملة على أولياء الله وزوارهم الداعين عند قبورهم ومقاماتهم بعد أن قال رسول الله ? فيما يرويه عن رب العزة: «إني لأثأر لأوليائي كما يثأر

(1/37)

الليث الحرب». 14
المسألة السادسة: قولهم: لقد أثبت القرآن صراحة لا تلميحاً ولا مجازاً أن بقايا الصالحين وآثارهم يمكن التوسل بها في استجلاب الخير ودفع الضر مهما تقادم بها العهد، يقول الله تبارك وتعالى: ?وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ آَيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ وَبَقِيَّةٌ مِمَّا تَرَكَ آَلُ مُوسَى وَآَلُ هَارُونَ تَحْمِلُهُ الْمَلَائِكَةُ إِنَّ فِي ذَلِكَ لَآَيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ?. 15
المسألة السابعة: قول بعضهم: إن عقيدة أهل السنة والجماعة هي عقيدة الأشاعرة. 20
المسألة الثامنة: إطلاق بعضهم صفة الجهل على من ينقد الأخطاء في عقيدة الأشاعرة واتهامه بالتكفير لأئمة الإسلام. 21
المسألة التاسعة: إنكار بعضهم توحيد الأسماء والصفات وإنكاره أن يكون لله يد. 22
المسألة العاشرة: قول بعضهم إن أحاديث الآحاد لا يؤخذ بها في العقيدة. 22
المسألة الحادية عشرة: إيجاب بعضهم اتباع إمام من أئمة الفقه تبديع من ينادي بالاجتهاد واتباع الدليل. 29
المسألة الثانية عشرة: قول بعضهم: إن الخلاف بين أهل السنة والشيعة خلاف في الفروع فقط وما صدر على هذا الأساس

(1/38)

من قادة الجماعة المشار إليها من تأييد الثورة الرافضية والتضامن معهم وإقامة صلاة الغائب على قتلاهم. 30
سؤال: الجماعة الذين يقولون بالأقوال التي تقدم ذكرها هل يقال إن عقيدتهم على الكتاب والسنة؟ 35
سؤال عن الذين يخالفون الجماعة الذين يقولون بالأقوال الباطلة ولكنهم لا يستطيعون الإنكار على أقوالهم خوفاً من شق الصف وتفريق الكلمة. 35
سؤال عن الذي يعتذر عن الأقوال الباطلة التي تقدم ذكرها ويقول: إنها لا تخالف العقيدة ولا تكون طعناً فيها وإنما هي مواقف والمواقف لا تدخل في العقيدة. 36
الفهرس 37

(1/39)


المقدمة

الرد القوي على الرفاعي والمجهول وابن علوي

بسم الله الرحمن الرحيم
الحمد لله، نحمده، ونستعينه، ونستهديه، ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله، وحده لا شريك له، وحده لا شريك له الذي أمر باتباع صراطه المستقيم، ونهى عن اتباع السبل المضلة، وأشهد أن محمدًا عبده ورسوله الذي حذر من البدع غاية التحذير، صلى الله عليه وعلى آله وصحابه ومن تبعهم على الدين القويم وسلم تسليمًا كثيرًا.
أما بعد: فقد رأيت مقالاً ليوسف بن هاشم الرفاعي يرد به على فتوى الشيخ عبد العزيز بن عبد الله بن باز في النهي عن الاحتفال بمولد النبي ?، ويرد به أيضًا على الذين ينكرون سياقة النساء للسيارات، وهذا المقال منشور في جريدة "السياسة" الكويتية في عددين: أولهما عدد 4859 في يوم الخميس 12 ربيع أول سنة 1402هـ والثاني عدد 4870 في يوم الاثنين 23 ربيع أول، سنة 1402 هـ.
والكلام على هذا المقال في مقامين: الأول: فيما يتعلق ببدعة
المولد، والثاني: فيما يتعلق بسياقة النساء للسيارات، فأما بدعة المولد فقد أطال الرفاعي الكلام فيها، وخالف القرآن والسنة وما كان عليه سلف الأمة وأئمتها والمسلمون جميعًا منذ زمان رسول الله ? إلى آخر القرن السادس من الهجرة أو قبيل آخره، فأما مخالفته للقرآن فهو

(1/4)

واضح من الآيات التي سيأتي ذكرها منها قول الله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} وفي هذه الآية الكريمة أبلغ رد على كل من ابتدع بدعة يزيد بها في الدين ما ليس منه.
ومن ذلك عيد المولد الذي ابتدعه سلطان إربل في آخر المائة السادسة من الهجرة، أو في أول المائة السابعة، ووافقه عليه كثير من العوام وبعض المقلدين من هل المذهب، وهؤلاء المقلدون يعترفون أنه بدعة، إلا أنهم يقولون إنها بدعة حسنة. وهذا القول منهم معدود من أخطائهم وزلاتهم كما سيأتي التنبيه على ذلك إن شاء الله تعالى، وسيأتي كلام الإمام مالك رحمه الله تعالى في التشديد على من ابتدع في الإسلام، ورأى أن بدعته حسنة، وهو كلام جيد في الرد على من يستحسن بدعة المولد.
ومن الآيات أيضًا قول الله تعالى: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}، قال ابن كثير في تفسير هذه الآية، أي مهما أمركم به فافعلوه، ومهما نهاكم عنه فاجتنبوه، فإنه إنما يأمر بخير، وإنما ينهي عن شر، انتهى.
وقال البغوي: هو عام في كل ما أمر به النبي ? ونهى عنه انتهى.

(1/5)

والنبي ? لم يأمر أمته أن يخذوا يوم مولده عيدًا، وقد نهاهم عن البدع وحذرهم منها، فمن اتخذ يوم مولده ? عيدًا فهو مخالف للآية التي ذكرنا لأنه قد عمل عملاً لم يأمر الله به ولا رسوله ?، وارتكب ما نهى عنه الرسول ? من محدثات الأمور.
ومنها قوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، قال ابن كثير رحمه الله تعالى في تفسير هذه الآية {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ}: أي عن أمر رسول الله ? وهو سبيله ومنهاجه وطريقه وسنته وشريعته، فتوزن الأقوال والأعمال بأقواله وأعماله، فما وافق ذلك قبل، وما خالفه فهو مردود على قائله وفاعله كائنًا من كان، ثبت في الصحيحين وغيرهما عن رسول الله ? أنه قال: «من عمل عملاً ليس عليه أمرنا فهو رد» أي فليحذر وليخش من خالف شريعة الرسول باطنًا وظاهرًا {أَنْ تُصِيبَهُمْ فِتْنَةٌ} أي في قلوبهم من كفر، أو نفاق، أو بدعة {أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} أي في الدنيا بقتل، أو حد، أو حبس، أو نحو ذلك انتهى.
وفي الآية تهديد شديد ووعيد أكيد لمن خالف الأمر الذي كان عليه رسول الله ?، وسواء كان ذلك بزيادة على الأمر المشروع، أو بنقص منه، وقد استدل الإمام مالك رحمه الله تعالى بهذه الآية الكريمة على أنه لا يجوز لأحد أن يجاوز الأمر المشروع ويزيد عليه.
قال الشاطبي في كتاب "الاعتصام": حكي عياض عن سفيان بن عيينة أنه قال: سألت مالكًا عمن أحرم من المدينة

(1/6)

وراء الميقات، فقال: هذا مخالف لله ولرسوله، أخشى عليه الفتنة في الدنيا والعذاب الأليم في الآخرة. أما سمعت قول الله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، وقد أمر النبي ? أن يهل من المواقيت، وحكى ابن العربي عن الزبير بن بكار قال: سمعت مالك بن أنس وأتاه رجل، فقال: يا أبا عبد الله: من أين أحرم؟ قال من ذي الحليفة من حيث أحرم رسول الله ?، فقال: إني أريد أن أحرم من المسجد، فقال: لا تفعل، فقال: إني أريد أن أحرم من المسجد من عند القبر، قال لا تفعل فإني أخشى عليك الفتنة، فقال: وأي فتنة في هذه إنما هي أميال أزيدها، قال: وأي فتنة أعظم من أن ترى أنك سبقت إلى فضيلة قصر عنها رسول الله ?، إني سمعت الله يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} قال الشاطبي: رحمه الله تعالى، وهذه الفتنة التي ذكرها مالك، رحمه الله، في تفسير الآية هي شأن أهل البدع وقاعدتهم التي يؤسسون عليها بنيانهم، فإنهم يرون ما ذكره الله في كتابه وما سنه نبيه ? دون ما اهتدوا إليه بعقولهم، وفي ذلك قال: ابن مسعود، رضي الله عنه، فيما روى عنه ابن وضاح: «لقد هديتم لما لم يهتد له نبيكم، أو إنكم لتمسكون بذنب ضلالة» إذ مر بقوم كان رجل يجمعهم يقول: رحم الله من قال: كذا وكذا مرة «سبحان الله»، فيقول القوم. ويقول: رحم الله من قال، كذا وكذا مرة "الحمد لله"، فيقول القوم انتهى كلام الشاطبي، وستأتي قصة ابن مسعود، رضي الله عنه، مع الذين ابتدعوا عد التكبير، والتسبيح، والتحميد، والاجتماع لذلك قريبًا إن شاء الله تعالى.


الاحتفال بليلة المولد واتخاذها عيدًا لم يكن من هدي رسول الله

الرد القوي على الرفاعي والمجهول وابن علوي

وإذا علم هذا فليعلم أيضًا أن الاحتفال بليلة المولد واتخاذها

(1/7)

عيدًا لم يكن من هدي رسول الله ?، وإنما هو من المحدثات التي أحدثت بعد زمانه ? بنحو من ست مائة سنة وعلى هذا فالاحتفال بهذا العيد المحدث داخل فيما حذر الله منه في قوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، ولو كان في الاحتفال بهذا العيد المبتدع أدنى شيء من الخير لسبق إليه الصحابة، رضي الله عنهم فإنهم كانوا أسبق إلى الخير ممن جاء بعدهم.
ومنها قوله تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}، قال ابن كثير في تفسير هذه الآية الكريمة أي اقتفوا آثار النبي الأمي الذي جاءكم بكتاب من رب كل شيء ومليكه {وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ}، أي لا تخرجوا عما جاءكم به الرسول إلى غيره فتكونوا قد عدلتم عن حكم الله إلى حكم غيره، انتهى.
وإذا علم أن الله تعالى أمر عباده باتباع ما أنزله في كتابه، ونهاهم عن اتباع الأولياء من دونه، فليعلم أيضًا أن اتخاذ ليلة المولد عيدًا من اتباع الأولياء الذين ابتدعوا إحياء ليلة المولد، واتخذوها عيدًا يفعلونها في كل عام.
ومنها قوله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ}، وقوله تعالى: {فَالَّذِينَ آَمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ * قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآَمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بالله

(1/8)

وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ}، فعلق تبارك وتعالى الفلاح على الإيمان بالرسول وتعزيره ونصره واتباع النور الذي أنزل معه وهو القرآن، وتعزيره ? هو توقيره وتعظيمه، وإنما يكون ذلك باتباع أوامره واجتناب نواهيه، ثم أمر تبارك وتعالى بالإيمان به وبرسوله، وعلق الهداية على اتباعه ? واتباعه لا يحصل إلا بالتمسك بهديه، وترك ما ابتدعه المبتدعون من بعده.
وأما مخالفة الرفاعي للسنة فقد ثبت عن النبي ? أنه قال: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين، تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة» رواه الإمام أحمد، وأهل السنن، وابن حبان في صحيحه، والحاكم في مستدركه من حديث العرباض من سارية رضي الله عنه، وقال الترمذي: هذا حديث حسن صحيح، وصححه الحاكم، والذهبي، وقال ابن عبد البر في كتاب: "جامع بيان العلم وفضله": حديث عرباض بن سارية في الخلفاء الراشدين حديث ثابت صحيح.
وروى الإمام أحمد أيضًا، ومسلم، وابن ماجه، والدارمي عن جابر بن عبد الله، رضي الله عنهما قال: كان رسول الله ? إذا خطب احمرت عيناه، وعلا صوته، واشتد غضبه حتى كأنه منذر جيش يقول: صبّحكم ومساكم، ويقول: «أما بعد، فإن خير الحديث كتاب الله، وخير الهدي هدي محمد، وشر الأمور محدثاتها، وكل بدعة ضلالة»، وقد رواه النسائي بإسناد جيد، ولفظه: «إن أصدق الحديث كتاب الله، وأحسن الهدي هدي محمد، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار».

(1/9)

وروى ابن ماجه عن عبد الله بن مسعود، رضي الله عنه، أن رسول الله ? قال: «إنما هما اثنتان الكلام والهدى فأحسن الكلام كلام الله، وأحسن الهدي هدي محمد، ألا وإياكم ومحدثات الأمور، فإن شر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة»، وقد رواه ابن وضاح، وابن عبد البر وغيرهما موقوفًا على ابن مسعود رضي الله عنه.
وروي الإمام أحمد، والبخاري، ومسلم، وأبو داود، وابن ماجه عن عائشة، رضي الله عنها، قالت: قال رسول الله ? «من أحدث في أمرنا هذا ما ليس منه فهو رد»، وفي رواية لأحمد، ومسلم والبخاري تعليقًا مجزومًا به: «من عمل عملا ليس عليه أمرنا فهو رد» قال النووي في شرح مسلم: قال أهل العربية الرد هنا بمعنى المردود ومعناه فهو باطل غير معتد به، قال: وهذا الحديث قاعدة عظيمة من قواعد الإسلام وهو من جوامع كلمه، ? فإنه صريح في رد كل البدع والمخترعات، وقال أيضًا: وهذا الحديث مما ينبغي حفظه واستعماله في إبطال المنكرات وإشاعة الاستدلال به، انتهى.
وقال الحافظ ابن حجر في فتح الباري: هذا الحديث معدود من أصول الإسلام، وقاعدة من قواعده، فإن معناه من اخترع في الدين ما لا يشهد له أصل من أصوله فلا يلتفت إليه، ثم ذكر قول النووي: إن هذا الحديث مما ينبغي أن يعتنى بحفظه واستعماله في إبطال المنكرات، وإشاعة الاستدلال به كذلك. قال: وقال الطرقي: هذا الحديث يصلح أن يسمى نصف أدلة الشرع، قال الحافظ: وفيه

(1/10)

رد المحدثات، وإن النهي يقتضي الفساد؛ لأن المنهيات كلها ليست من أمر الدين فيجب ردها، انتهى.
قلت: ومن الأعمال المردودة بلا ريب إحياء ليلة المولد كل عام، لأنه لم يكن من أمر النبي ?، ولا من عمل لصحابة رضي الله عنهم، ولا من عمل التابعين وتابعيهم بإحسان، وإنما هو من محدثات الأمور التي حذر منها رسول الله ?، وأخبر أنها بدعة وضلالة.
وأما مخالفة الرفاعي لما كان عليه سلف الأمة وأئمتها والمسلمون جميعًا منذ زمان رسول الله ? إلى آخر القرن السادس من الهجرة، فهو ظاهر فإنهم لم يكونوا يحتفلون بالمولد ويتخذونه عيدًا، ولم يكونوا يخصون ليلة المولد ولا يومه بشيء من الأعمال دون سائر الليالي والأيام. ولو كان الاحتفال بالمولد خيرًا لسبق إليه الصحابة، رضي الله عنهم، فإنهم كانوا أسبق إلى الخير، وأحرص عليه ممن جاء بعدهم، وقد قال النووي في "تهذيب السماء واللغات": البدعة في الشرع هي إحداث ما لم يكن في عهد رسول الله ?، انتهى.
قلت: ويستثنى من ذلك ما سنه أحد الخلفاء الراشدين وهم: أبو بكر، وعمر وعثمان، وعلي رضي الله عنهم، فإنه سنة وليس ببدعة؛ لقول النبي ? «عليكم بسنتي وسنة الخلفاء الراشدين المهديين، تمسكوا بها، وعضوا عليها بالنواجذ».
قال الحافظ ابن رجب رحمه الله تعالى في كتابه «جامع العلوم والحكم»: وفي أمره ? باتباع سنته وسنة الخلفاء

(1/11)

الراشدين بعد أمره بالسمع والطاعة لولاة الأمور عمومًا، دليل على أن سنة الخلفاء الراشدين متبعة كاتباع السنة بخلاف غيرهم من ولاة الأمور قال: والخلفاء الراشدون الذين أمرنا بالاقتداء بهم، هم أبو بكر، وعمر، وعثمان، وعلي رضي الله عنهم، وقوله: «وإياكم ومحدثات الأمور فإن كل بدعة ضلالة» تحذير للأمة من اتباع الأمور المحدثة المبتدعة. وأكد ذلك بقوله: «كل بدعة ضلالة»، والمراد بالبدعة ما أحدث مما لا أصل له في الشريعة يدل عليه، وأما ما كان له أصل من الشرع يدل عليه فليس ببدعة شرعًا، وإن كان بدعة لغة إلى أن قال: فقوله ?: «كل بدعة ضلالة» من جوامع الكلم لا يخرج عنه شيء وهو أصل عظيم من أصول الدين، وهو شبيه بقوله ?: «من أحدث في أمرنا هذا ما ليس منه فهو رد»، فكل من أحدث شيئا ونسبه إلى الدين، ولم يكن له أصل من الدين يرجع إليه فهو ضلالة، والدين بريء منه وسواء في ذلك مسائل الاعتقادات، أو الأعمال، أو الأقوال الظاهرة، والباطنة، وأما ما وقع في كلام السلف من استحسان بعض البدع، فإنما ذلك في البدع اللغوية لا الشرعية، فمن ذلك قول عمر رضي الله عنه لما جمع الناس في قيام رمضان على إمام واحد في المسجد، وخرج ورآهم يصلون كذلك فقال: «نعمت البدعة هذه»، وروي عنه أنه قال: «إن كانت هذه بدعة فنعمت البدعة» انتهى المقصود من كلامه، وسيأتي تمامًا إن شاء الله تعالى مع الجواب عن استحسان الرفاعي لبدعة المولد، واستدلاله على ذلك بقوله عمر، رضي الله عنه «نعمت البدعة هذه».


قول الرفاعي: إن الاحتفال بالمولد النبوي سنة حسنة

الرد القوي على الرفاعي والمجهول وابن علوي

وأما قول الرفاعي: إن الاحتفال بالمولد النبوي سنة حسنة.

(1/12)

فجوابه أن يقال: إن السنة ما سنه رسول الله ?، أو سنة أحد الخلفاء الراشدين المهديين وهم: أبو بكر، وعمر، وعثمان، وعلي رضي الله عنهم، فأما ما سوى ذلك فهو من المحدثات التي حذر منها رسول الله ?، وأخبر أنها شر وضلالة، ومن ذلك الاحتفال بالمولد النبوي، لأن النبي ? لم يأمر بذلك، ولم يفعله، ولم يأمر به أحد من الخلفاء الراشدين، ولم يفعله أحد من الصحابة، رضي الله عنهم، ولا التابعين وتابعيهم بإحسان، وعلى هذا فهو بدعة وضلالة يجب ردها لقول النبي ? «من عمل عملاً ليس عليه أمرنا فهو رد».
وقد زعم الرفاعي أن هذه البدعة من السنن الحسنة، وزعم في كلامه الذي سيأتي ذكره قريبًا أنها سنة مباركة وبدعة حسنة، هكذا قال وذلك مبلغه من العلم، وفيه دليل على انعكاس الحقائق عنده، حيث لم يفرق بين السنة والبدعة، بل إنه قد غلب عليه التكلف حتى جعل البدعة سنة مباركة حسنة، وهذا من مصداق الحديث الذي رواه رزين عن علي، رضي الله عنه مرفوعًا «كيف بكم إذا رأيتم المعروف منكرًا، والمنكر معروفًا» قالوا: يا رسول الله وإن ذلك لكائن، قال: نعم.
وروى أبو يعلي والطبراني في الأوسط من حديث أبي هريرة رضي الله عنه، مرفوعًا مثله، وروي ابن وضاح عن ضمام بن إسماعيل المعافري عن غير واحد من أهل العلم أن رسول الله ? قال: فذكر مثله. وروى ابن وضاح أيضًا عن ابن مسعود رضي الله عنه، أنه قال: يأتي على الناس زمان تكون السنة فيه بدعة، والبدعة سنة، والمعروف منكرًا، والمنكر معروفًا، وهذه الأحاديث يشد بعضها بعضًا.

(1/13)

وقد ذكر الشاطبي في كتاب «الاعتصام» ما رواه ابن حبيب عن ابن ماجشون قال: سمعت مالكًا يقول: «من ابتدع في الإسلام بدعة يراها حسنة، فقد زعم أن محمدًا ? خان الرسالة؛ لأن الله يقول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ}، فلما لم يكن يومئذ دينًا فلا يكون اليوم دينًا»، وذكره الشاطبي في موضع آخر من كتاب «الاعتصام»، ولفظه قال: «من أحدث في هذه الأمة شيئًا لم يكن عليه سلفها فقد زعم أن رسول الله ? خان الرسالة»، وذكر بقيته بمثل ما تقدم، انتهى.


وأما قول الرفاعي: وإن كانت بدعة فهو بدعة حسنة محمودة كغيرها من البدع التي ابتدعت في الإسلام، وأفتى بها وأثنى عليها علماء أهل السنة والجماعة

الرد القوي على الرفاعي والمجهول وابن علوي

وأما قول الرفاعي: وإن كانت بدعة فهو بدعة حسنة محمودة كغيرها من البدع التي ابتدعت في الإسلام، وأفتى بها وأثنى عليها علماء أهل السنة والجماعة.
فجوابه أن يقال: ليس في البدع التي قد ابتدعت في الدين شيء حسن محمود البتة، بل البدع في الدين كلها شر وضلالة بنص رسول الله ? حيث قال في حديث جابر رضي الله عنه الذي تقدم ذكره «وشر الأمور محدثاتها وكل بدعة ضلالة»، وفي حديث العرباض بن سارية، -رضي الله- عنه الذي تقدم ذكره «وإياكم ومحدثات الأمور؛ فإن كل محدثة بدعة»، وكل بدعة ضلالة، وفي حديث ابن مسعود رضي الله عنه، الذي تقدم ذكره «ألا وإياكم ومحدثات الأمور، فإن شر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة».
وهل يقول عاقل: إن من الشر والضلالة ما هو حسن محمود، كلا لا يقول ذلك عاقل، ومن زعم أن في البدع التي قد ابتدعت في الدين

(1/14)

شيئًا حسنًا محمودًا فإنما هو في الحقيقة يستدرك على الشريعة، ويرد على رسول الله ?، وهذان الأمران خطيران جدًا لما فيهما من المحادة لله ولرسوله ? فليتأمل الرفاعي قول الله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا}، فهذه الآية الكريمة تقضي على البدع كلها، وترد على من تعلق بها، أو بشيء منها، وعلى من أفتى بجوازها، أو جواز شيء منها، وعلى من زعم أن بدعة المولد حسنة محمودة وسنة مباركة، قال الشاطبي في كتاب «الاعتصام»: إن المستحسن للبدع يلزمه أن يكون الشرع عنده لم يكمل بعدُ، فلا يكون لقوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} معنى يعتبر به عندهم، انتهى.
ويلزم على القول بأن الاحتفال بالمولد سنة حسنة محمودة مباركة لوازم سيئة جدًا أحدها: أن يكون الاحتفال بالمولد من الدين الذي أكمله الله لعباده ورضيه لهم. وهذا معلوم البطلان بالضرورة، لأن الله تعالى لم يأمر عباده بالاحتفال بالمولد، ولم يأمر به رسول الله ?، ولم يفعله ولا فعله أحد من الخلفاء الراشدين، ولا غيرهم من الصحابة والتابعين وتابعيهم بإحسان، بل ولم يكن معروفًا عند المسلمين إلى أن مضى عليهم نحو من ستمائة سنة، فحينئذ ابتدعه سلطان إربل وصار له ذكر عند الناس. وعلى هذا فمن زعم أن الاحتفال بالمولد من الدين، فقد قال: على الله، وعلى كتابه، وعلى رسوله ? بغير علم.
الثاني: من اللوازم السيئة أن يكون النبي ? وأصحابه رضي الله عنهم قد تركوا العمل بسنة حسنة مباركة محمودة، وهذا مما ينزه عنه رسول الله ? وأصحابه رضي الله عنهم.

(1/15)

الثالث: أن يكون المحتفلون بالمولد قد حصل لهم العمل بسنة حسنة مباركة محمودة، لم تحصل للنبي ? ولا لأصحابه، رضي الله عنهم، وهذا لا يقوله من له أدنى مسكة من عقل ودين.
وليتأمل الرفاعي أيضًا نصوص رسول الله ? في حديثي جابر والعرباض، رضي الله عنهما، وما رواه ابن ماجه عن ابن مسعود رضي الله عنه، وليقابل بين الآية الكريمة وهي قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} مع النصوص الثابتة عن النبي ? في التحذير من المحدثات على وجه العموم، ووصفها بأنها شر وضلالة، وبين قوله إن بدعة الاحتفال بالمولد بدعة حسنة محمودة كغيرها من البدع الحسنة التي ابتدعت في الإسلام، وقوله أيضًا: أنها سنة مباركة ليعلم ما في كلامه من المعارضة للكتاب والسنة؛ وليتأمل أيضًا قول النبي ? «من أحدث في أمرنا هذا ما ليس منه فهو رد»، وفي رواية «من عمل عملا ليس عليه أمرنا فهو رد»، وقوله أيضًا: «من رغب عن سنتي فليس مني»، ولعله بعد التأمل يراجع الحق، فإن الرجوع إلى الحق نبل وفضيلة، كما أن الجدال بالباطل لإدحاض الحق نقص ورذيلة، وقد ذم الله الذي يجادلون بالباطل ليدحضوا به الحق، وتوعدهم على ذلك بأشد الوعيد، فقال تعالى: {وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ فَأَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ}، وذم تبارك وتعالى الذين إذا ذكروا لا يذكرون، وذم الذين لا يسمعون ولا يعقلون، فقال تعالى: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لَا يَعْقِلُونَ * وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ}، فليحذر الرفاعي أن يصاب بما جاء في هذه الآيات أو ببعضه.

(1/16)

وإن لم يفهم الرفاعي دلالة النصوص على تحريم بدعة المولد وغيرها من البدع والمنع منها، فينبغي له أن يعرف قدر نفسه، ولا يتطاول على العلماء الذين ينهون عن الفساد في الأرض، ويحذرون الناس من البدع التي حذر منها رسول ?، وأمر بردها.
وإذا علم هذا فمن أفتى بجواز البدع، وأثنى عليها وزعم أنها حسنة محمودة فقوله مردود عليه كائنًا من كان، لأنه لا قول لأحد مع رسول الله ? قال الله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُبِينًا}، وقال تعالى: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، قال الإمام أحمد رحمه الله تعالى: أتدري ما الفتنة، الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك، ثم جعل يتلو هذه الآية {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا *}، وقال الإمام الشافعي -رحمه الله تعالى-: أجمع المسلمون على أن من استبانت له سنة رسول الله ?، لم يكن له أن يدعها لقول أحد.

(1/17)

ولما عارض بعض التابعين قول رسول الله ? بقول أبي بكر وعمر -رضي الله عنهما- في متعة الحج، رد عليهم ابن عباس، رضي الله عنهما، وقال: «يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله ?، وتقولون: قال أبو بكر وعمر».
وإذا كان هذا قول ابن عباس، رضي الله عنهما، لمن عارض قول رسول الله ? بقول الخليفتين الراشدين أبي بكر وعمر -رضي الله عنهما-، فكيف بمن عارض قول رسول الله ? بقول فلان وعلان، ممن زعم أنهم أفتوا بجواز الاحتفال بالمولد، وأثنوا على هذا العمل، فهذا القول مردود على قائليه، وفي الأحاديث التي تقدم ذكرها عن العرباض بن سارية، وجابر بن عبد الله، وابن مسعود، وعائشة، رضي الله عنهم، أبلغ رد عليهم، وعلى الرفاعي الذي قدم أقوالهم على أقوال رسول الله ?.
وقد روى الترمذي وحسنه عن عبد الله بن عمرو بن العاص رضي الله عنهما، قال: قال رسول الله ?: «إن بني إسرائيل تفرقت على ثنتين وسبعين ملة، وتفترق أمتي على ثلاث وسبعين ملة، كلهم في النار إلا ملة واحدة» قالوا من هي يا رسول الله قال: «ما أنا عليه وأصحابي»، وروى الطبراني نحوه من حديث أنس بن مالك، وأبي أمامة، ووائلة بن الأسقع، رضي الله عنهم.
ومن المعلوم عند أهل العلم أن الاحتفال بالمولد لم يكن في عهد

(1/18)

رسول الله ? ولا في عهد أصحابه، ولا في القرون الثلاثة المفضلة، وإنما حدث ذلك بعد زمان رسول الله ?، بنحو من ست مائة سنة، وما لم يكن عليه رسول الله ? وأصحابه، رضي الله عنهم، فلا شك أنه مذموم ويخشى على فاعله أن يكون من الثنتين وسبعين فرقة التي أخبر النبي ? أنها في النار.
وقد استدل الرفاعي على أن عيد المولد بدعة حسنة محمودة بثناء أبي شامة على سلطان إربل الذي ابتدع عيد المولد وهو الملك المظفر أبو سعيد كوكبوري ابن زين الدين علي بن بكتكين التركماني، واستدل أيضًا بأقوال لبعض الذين ألفوا في المولد واستحسنوا الاحتفال به، وأفتوا بجواز ذلك.
والجواب أن يقال: إن العبادات مبناها على الشرع والاتباع، لا على الرأي والاستحسان والابتداع، ولا قول لأحد مع رسول الله ?، وقد تقدم في الأحاديث الثابتة عنه ? أنه قال: «كل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار»، وقال أيضًا: «وشر الأمور محدثاتها»، وقال أيضًا: «من عملاً ليس عليه أمرنا فهو رد»، فهذه النصوص تقضي على كل ما خالفها من أقوال الناس واستحسانهم، وقد تقم قول الشافعي -رحمه الله تعالى- أجمع المسلمون على أن من استبانت له سنة رسول الله ? لم يكن له أن يدعها لقول أحد. وتتقدم في وصف الفرقة الناجية من هذه الأمة أنهم من كان على مثل ما كان عليه رسول الله ? وأصحابه رضي الله عنهم.

(1/19)


وقد ذم الاحتفال بالمولد عدد كثير من أكابر العلماء، وعدوا ذلك من البدع

الرد القوي على الرفاعي والمجهول وابن علوي

وقد ذم الاحتفال بالمولد عدد كثير من أكابر العلماء، وعدوا ذلك من البدع، وسيأتي ذكر أقوالهم في آخر الكلام على ما يتعلق ببدعة المولد إن شاء الله تعالى.
وقد روي الإمام أحمد في الزهد عن ابن مسعود، رضي الله عنه أنه قال: «عليكم بالسمت الأول»، وروى محمد بن نصر المروزي في كتاب "السنة" عنه، رضي الله عنه، أنه قال: «إنكم اليوم على الفطرة، وإنكم ستحدثون ويحدث لكم، فإذا رأيتم محدثة فعليكم بالهدي الأول»، وروى الإمام أحمد، ومحمد بن نصر عنه، رضي الله عنه أنه قال: «اتبعوا ولا تبتدعوا فقد كفيتم وكل بدعة ضلالة»، وروى أبو نعيم في الحلية عن عبد الله بن عمر -رضي الله عنهما- أنه قال «من كان مستنًا فليستن بمن قد مات، أولئك أصحاب محمد ? كانوا خير هذه الأمة، أبرها قلوبًا، وأعمقها علمًا، وأقلها تكلفًا، قوم اختارهم الله لصحبة نبيه، ? ونقل دينه، فتشبهوا بأخلاقهم وطرائقهم فهم أصحاب محمد ?، كانوا على الهدى المستقيم والله رب الكعبة»، وقد روى رزين نحو هذا عن عبد الله بن مسعود رضي الله عنه.
وقال شيخ الإسلام أبو العباس ابن تيمية: رحمه الله تعالى، الأفضل للناس اتباع السلف الصالح في كل شيء، انتهى.
وقال الراجز وأحسن فيما قال:
وكل خير في اتباع من سلف
وكل شر في ابتداع من خلف

والثناء على من ابتدع عيد المولد واستحسان بعض الناس لبدعة

(1/20)

المولد، وإفتاؤهم بجوازها لا شك أنه من أخطاء العلماء وزلاتهم. وقد ورد التحذير من تتبع أخطاء العلماء وزلاتهم، وبيان أنها من هوادم الإسلام. فروى الطبراني في الكبير عن أبي الدرداء، رضي الله عنه أن رسول الله ? قال: «أخاف على أمتي ثلاثًا: زلة عالم، وجدال منافق بالقرآن، والتكذيب بالقدر»، وروى أبو نعيم في الحلية عن عمرو بن عوف المزني، رضي الله عنه قال: سمعت رسول الله ? يقول: «إني أخاف على أمتي من بعدي، ثلاثة أعمال» قالوا: وما هي يا رسول الله، قال: «زلة عالم، وحكم جائر، وهوى متبع»، وروى البيهقي عن ابن عمر رضي الله عنهما قال: قال رسول الله ?: «إن أشد ما أتخوف على أمتي زلة عالم، وجدل منافق بالقرآن ودنيا تقطع أعناقكم»، وروى الطبراني في الصغير عن معاذ بن جبل رضي الله عنه قال: قال رسول الله ?: «إني أخاف عليكم ثلاثًا، وهي كائنات، زلة عالم، وجدال منافق بالقرآن، ودنيا تفتح عليكم»، وروى الدارمي، وأبو نعيم في الحلية عن زياد بن حدير قال: قال لي عمر رضي الله عنه، هل تعرف ما يهدم الإسلام؟ قال: قلت: لا. قال «يهدمه، زلة عالم، وجدال المنافق بالكتاب، وحكم الأئمة المضلين»، وروي الإمام أحمد في الزهد عن أبي الدرداء رضي الله عنه قال: «إنما أخشى عليكم زلة عالم، وجدال المنافق بالقرآن»، وهذه الأحاديث يشد بعضها بعضًا فليتأملها الرفاعي الذي قد اعتمد على زلات بعض العلماء في استحسان بدعة المولد، وقدمها على النصوص الثابتة عن النبي ? في التحذير من البدع وبيان أنها شر وضلالة.
وإذا علم أنه لا دليل مع الذين قالوا بجواز بدعة المولد

(1/21)

واستحسانه، وأنهم قد زلوا واخطئوا حيث خالفوا الأحاديث الثابتة عن النبي ? في التحذير من البدع، وبيان أنها شر وضلالة، وأنها مردودة على من أحدثها، ومن عمل بها. وقد خالفوا أيضا هدي رسول الله ? وما كان عليه الصحابة رضي الله عنهم، والتابعون لهم بإحسان، فليعلم أيضًا أن القائلين بجواز بدعة المولد واستحسانها قد خالفهم كثير من المحققين، وردوا عليهم، وصرحوا بذم الاحتفال بالمولد، وأن ذلك من البدع السيئة، وسيأتي ذكر أقوالهم في آخر الكلام على ما يتعلق ببدعة المولد إن شاء الله تعالى.
وأما زعم الرفاعي أن علماء أهل السنة والجماعة أفتوا بما زعم أنها بدعة حسنة ابتدعت في الإسلام، وأنهم أثنوا عليها.
فجوابه أن يقال: أما علماء أهل السنة والجماعة من الصحابة والتابعين وأئمة العلم والهدي من بعدهم، فكلهم على إنكار البدع في الدين على سبيل العموم. ومن زعم أنهم استحسنوا شيئًا من البدع في الدين وأفتوا بها وأثنوا عليها فقد تقول عليهم. وأما المتساهلون ببعض البدع من المتأخرين الذين ذكرهم الرفاعي واعتمد على أقوالهم في استحسان بدعة المولد، فهؤلاء محجوجون بقول النبي ?: «كل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار»، وبقوله أيضًا: «وشر الأمور محدثاتها»، وبقوله أيضًا: «من عمل عملا ليس عليه أمرنا فهو رد»، وقد قال الله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُبِينًا}، وسيأتي ذكر أقوال الذين خالفوهم وردوا عليهم في

(1/22)

آخر الكلام على ما يتعلق ببدعة المولد إن شاء الله تعالى.
فإن قيل إن عمر -رضي الله عنه- قد استحسن جمع الناس على إمام واحد في قيام رمضان، وقال: «نعمت البدعة هذه».
فالجواب أن يقال: إن ما فعله عمر -رضي الله عنه- من جمع الناس على إمام واحد في قيام رمضان ليس ببدعة، وإنما هو سنة بنص رسول الله ? حيث قال: «عليكم بسنتي، وسنة الخلفاء الراشدين المهديين»، وأيضا فإن رسول الله ? قد صلى بالناس جماعة في قيام رمضان، ثم ترك ذلك خشية أن يفرض على أمته، وعلى هذا ففعل عمر رضي الله عنه موافق لفعل رسول الله ?، وليس من البدع وسيأتي بيان ذلك إن شاء الله تعالى.
وأما ما ذكره الرفاعي عن السخاوي أنه قال: ولو لم يكن في ذلك إلا إرغام الشيطان، وسرور أهل الإيمان من المسلمين لكفى.
فجوابه أن يقال: وما يدريه أن بدعة المولد ترغم الشيطان، بل إن ذلك مما يفرح به الشيطان ويسر به؛ لأن البدع في الدين كلها من عمل الشيطان وتزيينه، وإذا عمل المسلمون بما يدعوهم إليه من البدع والمعاصي فلا شك أنه يسر بذلك. وقد روى أبو الفرج ابن الجوزي بإسناده إلى سفيان الثوري أنه قال: «البدعة أحب إلى إبليس من المعصية، المعصية يتاب منها، والبدعة لا يتاب منها»، والدليل على أن البدع في الدين كلها من عمل الشيطان قول الله تعالى مخبرًا عن إبليس أنه قال: {وَلَأُضِلَّنَّهُمْ}، وقد قال النبي ? في الأحاديث التي تقدم ذكرها: وشر الأمور محدثاتها، وكل بدعة ضلالة فدلت الآية

(1/23)

والأحاديث الصحيحة على أن البدع في الدين من إضلال الشيطان، وقد روى الإمام أحمد عن غضيف بن الحارث الثمالي رضي الله عنه، أن النبي ? قال: «ما أحدث قوم بدعة إلا رفع مثلها من السنة»، وهذا يدل على شؤم البدع في الدين، وأنها مما يفرح به الشيطان لما يقع بسببها من رفع السنن.


وأما زعمه أن بدعة المولد فيها سرور أهل الإيمان

الرد القوي على الرفاعي والمجهول وابن علوي

وأما زعمه أن بدعة المولد فيها سرور أهل الإيمان.
فجوابه أن يقال: إنه لا يسر ببدعة المولد من المسلمين إلا من هو جاهل بما ثبت عن النبي ? من التحذير من المحدثات والنص على أنها شر، وأن كل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار، وما ثبت عنه أيضًا أن من عمل عملاً ليس عليه أمره فهو رد، أي مردود، فأما أهل العلم والإيمان فإنما يكون سرورهم بإحياء السنن، وإماتة البدع كما أنه يسوءهم إحياء البدع، وإماتة السنن.
وأما ما ذكره الرفاعي عن السخاوي أنه قال: وإذا كان أهل الصليب اتخذوا ليلة مولد نبيهم عيدًا أكبر، فأهل الإسلام أولى بالتكريم وأجدر.
فجوابه أن يقال: لا شك أن الاحتفال بالمولد النبوي واتخاذه عيدًا مبني على التشبه بالنصارى في اتخاذهم مولد المسيح عيدًا، وهذا مصداق ما ثبت عن النبي ? أنه قال: «لتتبعن سنن من كان قبلكم شبرًا شبرًا وذراعًا ذراعًا حتى لو دخلوا جحر ضب تبعتموهم»، قلنا: يا رسول الله اليهود والنصارى قال: فمن؟ رواه الإمام أحمد والبخاري، ومسلم من حديث أبي سعيد الخدري- رضي الله عنه- وروى الإمام أحمد، والبخاري أيضًا، وابن ماجه نحوه من حديث أبي هريرة -رضي

(1/24)

الله عنه- وروى محمد بن نصر المروزي في كتاب السنة نحوه من حديث عبد الله بن عمرو -رضي الله عنهما- وإسناده جيد، وروى محمد بن نصر أيضًا، والبزار، والحاكم نحوه من حديث ابن عباس رضي الله عنهما، وصححه الحاكم، والذهبي، وروى أبو داود الطيالسي، والترمذي، ومحمد بن نصر بعضه من حديث أبي واقد الليثي -رضي الله عنه- وقال الترمذي: حسن صحيح، وروى أبو داود الطيالسي، ومحمد بن نصر، وأبو بكر الآجري نحوه من حديث عمرو بن عوف المزني -رضي الله عنه- وروى الطبراني نحوه من حديث المستورد بن شداد رضي الله عنه.
وإذا علم أن عيد المولد عند جهال المسلمين مبني على التشبه بالنصارى، فليعلم أيضًا أن التشبه بالنصارى وغيرهم من المشركين حرام شديد التحريم؛ لقول النبي ? «من تشبه بقوم فهو منهم»، رواه الإمام أحمد، وأبو داود من حديث عبد الله بن عمر -رضي الله عنهما- وصححه ابن حبان، وقال شيخ الإسلام أبو العباس ابن تيمية: إسناده جيد، وقال ابن حجر العسقلاني: إسناده حسن.
قال شيخ الإسلام ابن تيمية: وقد احتج أحمد وغيره بهذا الحديث، قال: وهذا الحديث أقل أحواله أنه يقتضي تحريم التشبه بهم، وإن كان ظاهره يقتضي كفر المتشبه بهم كما في قوله: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ}، وقال شيخ الإسلام أيضًا في موضع آخر قوله ?: «من تشبه بقوم فهو منهم» موجب هذا تحريم التشبه بهم مطلقًا، انتهى.
وقد روى الترمذي عن عبد الله بن عمرو -رضي الله عنهما- أن رسول الله ? قال: «ليس منا من تشبه بغيرنا، لا تشبهوا باليهود،

(1/25)

ولا بالنصارى»، قال ابن مفلح في قوله: «ليس منا» هذه الصيغة تقتضي عند أصحابنا التحريم، انتهى.
وأما ما ذكره الرفاعي عن أبي شامة أنه قال في إقامة عيد المولد: إنه مشعر بمحبته، ? وتعظيمه، وفيه إغاظة للكفرة والمنافقين.
فجوابه أن يقال: إن تعظيم النبي ? لا يكون بارتكاب البدع التي حذر منها، وأخبر أنها شر وضلالة، وأنها في النار، وإنما يكون تعظيمه بطاعته، واتباع هديه، والتمسك بسنته، ونشر ما دعا إليه كما كان عليه السابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان، فهؤلاء هم المحبون للرسول ? حقًا والسير على منهاجهم هو الذي يشعر بمحبة النبي ? وتعظيمه، وقد روى عبد الله بن عمرو بن العاص -رضي الله عنهما- عن النبي ? أنه قال: «لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به»، قال النووي في الأربعين: له حديث صحيح رويناه في كتاب الحجة بإسناد صحيح، ثم قال في الكلام على هذا الحديث، يعني أن الشخص يجب عليه أن يعرض عمله على الكتاب والسنة ويخالف هواه ويتبع ما جاء به ?، وهذا نظير قوله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}، فليس لأحد مع الله عز وجل ورسوله ? أمر ولا هوى، انتهى.

(1/26)

وقد قال ابن القيم -رحمه الله تعالى- في أول كتابه «إغاثة اللهفان»: لا تجد مشركًا قط إلا وهو متنقص لله سبحانه، وإن زعم أنه يعظمه بذلك كما إنك لا تجد مبتدعًا إلا وهو متنقص للرسول ?، وإن زعم أنه معظم له بتلك البدعة، فإنه يزعم أنها خير من السنة وأولى بالصواب، أو يزعم أنها هي السنة إن كان جاهلا مقلدًا، وإن كان مستبصرًا في بدعته فهو مشاق لله ورسوله انتهى.
وأما قوله: وفيه إغاظة للكفرة والمنافقين.
فجوابه أن يقال: بل الأمر بالعكس فإن الكفار والمنافقين يفرحون بما يكون من بعض المسلمين من المخالفة لهدي نبيهم ? وارتكابهم لما حذرهم منه من البدع والضلالات، وقد قال الله تعالى: {وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً}، وإذا يئسوا من كفر المسلمين رضوا منهم بإظهار البدع في الدين؛ لأنها تئول إلى الشرك. قال شيخ الإسلام أبو العباس ابن تيمية. رحمه الله تعالى، المبتدع يئول إلى الشرك، ولم يوجد مبتدع إلا وفيه نوع من الشرك كما قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}، وكان من شركهم أنهم أحلوا لهم الحرام فأطاعوهم وحرموا عليهم الحلال فأطاعوهم، انتهى.
وقال السدي في تفسير هذه الآية: استنصحوا الرجال ونبذوا كتاب الله وراء ظهورهم قلت: وهذا هو المطابق لحال المشركين وأهل البدع، فإنهم استنصحوا الذين يدعوهم إلى الشرك والبدع في الدين، ونبذوا كتاب الله وسنة نبيه ? وراء ظهورهم.

(1/27)

وأما ما ذكره الرفاعي عن السيوطي أنه قال: إن عمل المولد من البدع الحسنة التي يثاب عليها صاحبها.
فجوابه أن يقال: إن كلام السيوطي مردود بقول النبي ? في الأحاديث التي تقدم ذكرها "وشر الأمور محدثاتها"، وقوله أيضًا: «وكل بدعة ضلالة، وكل ضلالة في النار»، وقوله أيضًا: «من عمل عملا ليس عليه أمرنا فهو رد»، فقد وصف النبي ? البدع بأنها شر وضلالة، وهذه صفات سيئة ذميمة، وأخبر أنها مردودة على أصحابها، وأنها في النار. وهذا يدل على أن صاحب البدعة لا يثاب على بدعه، بل إنه يخشى عليه من الفتنة والعذاب الأليم؛ لأن الله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، ولقول النبي ?: «وكل ضلالة في النار»، والثواب إنما يكون على متابعة الرسول ? وتقديم هديه على هدي غيره، ويدل على ذلك قول الله تعالى {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ}، وقوله تعالى: {فَآَمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ}، فقد جعل الله تبارك وتعالى اتباع رسوله ? سببًا لمحبته لمن اتبعه وهدايته ومغفرة ذنوبه، وعمل المولد ليس من هدي الرسول ? وسنته، وإنما هو من هدي سلطان إربل وسنته، وذلك بعد زمان رسول الله ? بنحو من ست مائة سنة، وقد قال عبد الله بن المبارك رحمه الله تعالى، وأحسن فيما قال:
وهل أفسد الدين إلا الملو
ك وأحبار سوء ورهبانها

(1/28)


وأما ما ذكره الرفاعي عن ابن حجر المكي أنه خرّج بدعة المولد على صيام يوم عاشوراء

الرد القوي على الرفاعي والمجهول وابن علوي

وأما ما ذكره الرفاعي عن ابن حجر المكي أنه خرّج بدعة المولد على صيام يوم عاشوراء.
فجوابه من وجوه أحدها: أن يقال ما زعمه الرفاعي من أن الذي خرج بدعة المولد على صيام يوم عاشوراء هو ابن حجر المكي فهو غلط ظاهر، وإنما هو ابن حجر العسقلاني صاحب "فتح الباري"، وقد نقل ذلك عنه السيوطي في رسالته التي سماها "حسن المقصد، في عمل المولد" وهي الرسالة الرابعة والعشرون مما في كتاب "الحاوي للفتاوي" وقد توفي السيوطي في سنة إحدى عشرة وتسع مائة من الهجرة، وذلك بعدما ولد ابن حجر الهيتمي المكي بسنتين؛ لأنه قد ولد في سنة تسع وتسع مائة من الهجرة، وهذا الذي في سن الفطام حين توفي السيوطي، لا يقول عاقل إن السيوطي قد نقل عنه، والظاهر أن الرفاعي نقل تخريج ابن حجر من رسالة السيوطي، وتوهم أنه أراد به ابن حجر الهيتمي المكي.
الوجه الثاني أن يقال: إن ابن حجر العسقلاني قد صرح في أول كلامه الذي نقله السيوطي عنه أن أصل عمل المولد بدعة لم تنقل عن أحد من السلف الصالح من القرون الثلاثة، وهذه الجملة من كلام ابن حجر كافية في ذم المولد إذ لو كان خيرًا لسبق إليه الصحابة والتابعون وأئمة العلم والهدى من بعدهم. ثم قال ابن حجر: ولكنها مع ذلك قد اشتملت على محاسن وضدها فمن تحرى في عملها المحاسن وتجنب ضدها كان بدعة حسنة، وإلا فلا، قال: وقد ظهر لي تخريجها على أصل ثابت وهو ما ثبت في الصحيحين من أن النبي ? قدم لمدينة فوجد اليهود يصومون يوم عاشوراء فسألهم فقالوا: هو يوم أغرق الله فيه فرعون، ونجى موسى فنحن نصومه شكرًا لله

(1/29)

تعالى فيستفاد منه فعل الشكر لله على ما من به في يوم معين من إسداء نعمة أو دفع نقمة، ويعاد ذلك في نظير ذلك اليوم من كل سنة، انتهى.
وهذه الجملة من كلام ابن حجر مردودة بما صرح به في الجملة أولى من كلامه وهو قوله: إن أصل عمل المولد بدعة لم تنقل عن أحد من السلف الصالح من القرون الثلاثة، وقد ذكرت الآيات والأحاديث لدالة على ذم البدع والتحذير منها، والأمر بردها في أول الكتاب فلتراجع ففيها أبلغ رد على الجملة الأخيرة من كلام ابن حجر.
ومما يرد به عليه أيضًا كلامه في "فتح الباري" لما ذكر حديث عائشة رضي الله عنها عن النبي ? أنه قال: «من أحدث في أمرنا هذا ما ليس منه فهو رد»، قال: هذا الحديث معدود من أصول الإسلام وقاعدة من قواعده فإن معناه من اخترع في الدين ما لا يشهد له أصل من أصوله فلا يلتفت إليه، قال وفيه رد المحدثات، وأن النهي يقتضي الفساد؛ لأن المنهيات كلها ليست من مر الدين فيجب ردها، انتهى.
وقد صرح في كلامه الذي تقدم ذكره أن أصل عمل المولد بدعة لم تنقل عن أحد من السلف الصالح من القرون الثلاثة فيلزم على قوله في "فتح الباري" أنه يجب ردها؛ لأنها من المحدثات وليست من أمر الدين.

(1/30)

الوجه الثالث: أن يقال إن تخريج بدعة المولد على صيام يوم عاشوراء ليس بوجيه، وإنما هو من التكلف المردود؛ لأن العبادات مبناها على الشرع والاتباع لا على الرأي والاستحسان والابتداع، ولم يرو عن النبي ? بإسناد صحيح ولا ضعيف أنه أمر أمته بالاحتفال بمولده، ولا أنه خص ليلة المولد أو يومه بشيء من الأعمال دون سائر الليالي والأيام، وقد قال ? في الحديث الصحيح: «من عمل عملاً ليس عليه أمرنا فهو رد»، وقال أيضًا: «من رغب عن سنتي فليس مني»، وفي هذين الحديثين أبلغ رد على من جعل ليلة المولد عيدًا وخصها بأعمال لم يأمر بها رسول الله ? في تلك الليلة ولم يفعلها، وفيهما أيضًا رد على من خرج بدعة المولد على صيام يوم عاشوراء؛ لأن صيام يوم عاشوراء قد فعله رسول الله ? ورغب فيه بخلاف الاحتفال بالمولد واتخاذه عيدًا، فإن النبي ? لم يفعله ولم يرغب فيه، ولو كان في الاحتفال بالمولد واتخاذه عيدًا أدنى شيء من الفضل لبين ذلك رسول الله ? لأمته، لأنه لا خير إلا وقد دلهم عليه ورغبهم فيه، ولا شر إلا وقد نهاهم عنه وحذره منه، والبدع من الشر الذي نهاهم عنه وحذرهم منه كما تقدم النص على ذلك في أحاديث العرباض بن سارية، وجابر بن عبد الله و ابن مسعود رضي الله عنهم.
ولو قال قائل بتخريج بدعة المولد على نهي النبي ? عن اتخاذ قبره عيدًا لكان أولى وأقرب من تخريجها على صيام يوم عاشوراء، وكذلك تخريج بدعة المولد على قوله ? «لا تطروني كما أطرت النصارى ابن مريم» هو أولى وأقرب من تخريجها على صيام يوم عاشوراء، ويؤيد هذا التخريج أن عيد المولد

(1/31)

النبوي مبني على التشبه بالنصارى في اتخاذهم يوم مولد المسيح عيدًا، فعيد مولد المسيح عند النصارى وعيد مولد النبي ? عند جهال المسلمين متشابهان ولا فرق، وكلاهما من ثمرة الغلو والإطراء ونتائجهما السيئة.
وفيه وجه ثالث لتخريج بدعة المولد النبوي: وهو المنع من تعظيم أعياد أهل الجاهلية وتعظيم مواضعها، والنص على أن ذلك معصية لله تعالى وأنه لا يجوز الوفاء بالنذر في ذلك. وقد جاء فيه حديث صحيح رواه أبو داود في سننه بإسناد على شرط البخاري ومسلم عن ثابت بن الضحاك، ورضي الله عنه، قال: نذر رجل على عهد رسول الله ? أن ينحر إبلا ببوانة فأتى النبي ? فقال: إني نذرت أن أنحر إبلا ببوانة فقال النبي ? «هل كان فيها وثن من أوثان الجاهلية يعبد»، قالوا: لا، قال: «هل كان فيها عيد من أعيادهم»، قالوا: لا، قال رسول الله ?: «أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم»، وهذا الحديث الصحيح يدل على تحريم مضاهاة أهل الجاهلية والتشبه بهم في تعظيم الأوثان والأعياد التي شرعها لهم أولياؤهم من شياطين الجن والإنس، كما قال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}، والذين يحتفلون بالمولد النبوي قد جمعوا بين التشبه بأهل الجاهلية في تعظيم الأعياد المبتدعة وبين التشبه بالنصارى في تعظيم مولد المسيح واتخاذه عيدًا، والتشبه بأهل الجاهلية وبالنصارى حرام شديد التحريم؛ لقول النبي ?: «من تشبه بقوم فهو منهم»، ولقوله أيضًا: «ليس منا من تشبه بغيرنا لا تشبهوا باليهود ولا بالنصارى»، وقد ذكرت هذين الحديثين قريبًا وذكرت من خرجهما

(1/32)

من الأئمة فليراجع ما تقدم (1).


وأما زعم الرفاعي أن بدعة المولد سنة مباركة وبدعة حسنة واستدلاله على ذلك باحتفال جمهور المنتسبين إلى الإسلام بهذه البدعة، وزعمه أن احتفالهم بها دليل ساطع على إجماعهم عليها

الرد القوي على الرفاعي والمجهول وابن علوي

وأما زعم الرفاعي أن بدعة المولد سنة مباركة وبدعة حسنة واستدلاله على ذلك باحتفال جمهور المنتسبين إلى الإسلام بهذه البدعة، وزعمه أن احتفالهم بها دليل ساطع على إجماعهم عليها.
فجوابه أن يقال ليس في البدع في الدين شيء مبارك ولا حسن البتة، ووصفها بالبركة والحسن من مجازفات أهل الغلو والإطراء ومجاوزة الحد، وقد تقدم في الأحاديث الصحيحة عن العرباض بن سارية، وجابر بن عبد الله، وابن مسعود -رضي الله عنهم- أن رسول الله ? حذر أمته من محدثات الأمور، وأخبرهم أنها شر وأن كل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار، وفي هذه الأحاديث أوضح دليل على أن بدعة المولد شر وضلالة، واحتفال جمهور العوام بها لا يحيلها من الشر والضلالة إلى البركة والحسن؛ لأن الله تعالى يقول: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ}، وقال تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ}، وقال تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً}، وقد افتتن كثير من المنتسبين إلى الإسلام بالقبور واتخذوا بعضها أوثانًا، وجعلوا لبعض الأموات أعيادًا زعموها لمواليدهم، كما يفعلون ذلك في مولد البدوي وغيره من الأموات الذي يعظمهم الجهال، وهذه الأعياد كلها شر وبدعة وضلالة، ولا فرق في ذلك بين بدعة مولد النبي ? وبدعة مولد البدوي وغيره من الأموات، فكلها داخلة في قول النبي ?: «وشر
__________
(1) ص 6 - 12.

(1/33)

الأمور محدثاتها»، وقوله أيضًا: «وكل بدعة ضلالة، وكل ضلالة في النار»، وكلها مردودة لقول النبي ?: «من عمل عملا ليس عليه مرنا فهو رد»، وبدع المواليد في الإسلام مأخوذة مما ابتدعه النصارى في مولد المسيح حيث جعلوا ذلك عيدًا يعود كل عام، وقد ثبت عن النبي ? أنه قال: «من تشبه بقوم فهو منهم».


قول الرفاعي: وهذا الإجماع يعتبر إجماعًا سكوتيًا يعتد به عند فقهاء المسلمين

الرد القوي على الرفاعي والمجهول وابن علوي

وأما قول الرفاعي: وهذا الإجماع يعتبر إجماعًا سكوتيًا يعتد به عند فقهاء المسلمين.
فجوابه ن يقال: هذه الجملة مما كتبه الرفاعي من غير تثبت ولا تعقل، وهل يقول عاقل له أدنى علم ومعرفة: إن الإجماع يؤخذ من أفعال العوام والجهال وسكوتهم على ما يفعلونه من البدع، وأن ذلك يعتبر إجماعًا سكوتيًا يعتد به عند فقهاء المسلمين، كلا لا يقول ذلك من له أدنى علم ومعرفة.
ويقال أيضًا: إن الإجماع الذي يعتد به عند فقهاء المسلمين هو إجماع الصحابة وأئمة العلم والهدى من بعدهم، فأما العوام والجهال، فلا عبرة بهم، ولا بأقوالهم وأفعالهم، وقد ذكر الشاطبي أن منشأ الاحتجاج بعمل الناس في تحسين البدع الظن بأعمال المتأخرين، وإن جاءت الشريعة بخلاف ذلك، والوقوف مع الرجال دون التحري للحق، وقال الشاطبي أيضًا: لا خلاف أنه لا اعتبار بإجماع العوام، وإن ادعوا الإمامة، انتهى.


قول الرفاعي: ودليل كونها بدعة وحسنة

الرد القوي على الرفاعي والمجهول وابن علوي

وأما قول الرفاعي: ودليل كونها بدعة وحسنة قوله ?: «ومن سن سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة».
فجوابه أن يقال: هذا من تحريف الكلم عن مواضعه، وحمل كلام

(1/34)

النبي ? على غير المراد به، وذلك لأن النبي ? قد حث على الأخذ بسنته وسنة الخلفاء الراشدين المهديين وهم: أبو بكر، وعمر، وعثمان، وعلي -رضي الله عنهم- وحذر مما سوى ذلك من محدثات الأمور التي لم تكن على عهده ?، ولا على عهد الخلفاء الراشدين، وأخبر أن شر الأمور محدثاتها، وأن كل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار.
وإذا علم هذا فليعلم أيضًا أن ما سنه رسول الله ? أو سنه أحد الخلفاء الراشدين فهو السنة الحسنة، وما أحدثه غيرهم مما ليس له أصل في الشريعة يرجع إليه فهو بدعة سيئة وضلالة مردودة، وإن كان صاحبه يريد الخير، ومن ذلك بدعة المولد. وقد أنكر ابن مسعود، وأبو موسى الأشعري -رضي الله عنهما- هو دون بدعة المولد بكثير، وعده ابن مسعود -رضي الله عنه- من البدع وإن كان في الظاهر حسنًا، ومن أفعال الخير، وقد روي ذلك من عدة طرق، منها ما رواه الطبراني في الكبير عن عمرو بن سلمة قال: كنا قعودًا على باب ابن مسعود -رضي الله عنه- بين المغرب والعشاء، فأتى أبو موسى -رضي الله عنه- فقال: أخرج إلينا أبا عبد الرحمن، فخرج ابن مسعود -رضي الله عنه- فقال: أبا موسى ما جاء بك هذه الساعة، قال: لا والله إلا أني رأيت أمرًا ذعرني وإنه لخير، ولقد ذعرني وإنه لخير، قوم جلوس في المسجد ورجل يقول: سبحوا كذا وكذا، احمدوا كذا وكذا، قال: فانطلق عبد الله وانطلقنا معهم حتى أتاهم فقال: «ما أسرع ما ضللتم وأصحاب رسول الله ? أحياء، وأزواجه شواب، وأبنيته لم تغير، أحصوا سيئاتكم، فأنا أضمن على الله أن يحصي حسناتكم».

(1/35)

ومنها ما رواه الدارمي عن عمرو بن يحيى قال: سمعت أبي يحدث عن أبيه، قال: كنا نجلس على باب عبد الله بن مسعود -رضي الله عنه- قبل صلاة الغداة، فإذا خرج مشينا معه إلى المسجد، فجاءنا أبو موسى الأشعري -رضي الله عنه- فقال: أخرج إليكم أبو عبد الرحمن بعد؟ قلنا: لا، فجلس حتى خرج، فلما خرج قمنا إليه جميعًا فقال: له أبو موسى يا أبا عبد الرحمن إني رأيت في المسجد آنفا أمرًا أنكرته، ولم أر والحمد لله إلا خيرًا، قال: فما هو فقال: إن عشت فستراه، قال: رأيت في المسجد قومًا حلقًا جلوسًا، ينتظرون الصلاة في كل حلقة رجل، وفي أيديهم حصى، فيقول: كبروا مائة فيكبرون مائة، فيقول: هللوا مائة فيهللون مائة، ويقول: سبحوا مائة فيسبحون مائة، قال: فماذا قلت لهم. قال: ما قل لهم شيئًا انتظار رأيك أو انتظار أمرك، قال: أفلا أمرتهم أن يعدوا سيئاتهم، وضمنت لهم أن لا يضيع من حسناتهم شيء، ثم مضى ومضينا معه حتى أتى حلقة من تلك الحق، فوقف عليهم فقال: «ما هذا الذي أراكم تصنعون» قالوا يا أبا عبد الرحمن حصى نعد به التكبير، والتهليل، والتسبيح، قال: فعدوا سيئاتكم فأنا ضامن أن لا يضيع من حسناتكم شيء، ويحكم يا أمة محمد ما أسرع هلكتكم، هؤلاء صحابة نبيكم ? متوافرون، وهذه ثيابه لم تبل، وآنيته لم تكسر، والذي نفسي بيده إنكم لعلى ملة هي أهدى من ملة محمد ?، أو مفتتحو باب ضلالة، قالوا: والله يا أبا عبد الرحمن ما أردنا إلا الخير، قال: «وكم من مريد للخير لن يصيبه».
ومنها ما رواه عبد الله بن الإمام أحمد في زوائد الزهد، والطبراني، وأبو نعيم في الحلية، وأبو الفرج ابن الجوزي، واللفظ له عن أبي البختري، قال: أخبر رجل عبد الله بن مسعود -رضي الله عنه- أن

(1/36)

قومًا يجلسون في المسجد بعد المغرب فيهم رجل يقول: كبروا الله كذا وكذا، وسبحوا الله كذا وكذا، واحمدوا الله كذا وكذا، قال عبد الله فإذا رأيتهم فعلوا ذلك فائتني فأخبرني بمجلسهم، فجلس فلما سمع ما يقولون، قام فأتى ابن مسعود -رضي الله عنه- وكان رجلاً حديدًا، فقال: أنا عبد الله بن مسعود والله الذي لا إله غيره لقد جئتم ببدعة ظلماء، أو لقد فضلتم أصحاب محمد ? علما، عليكم بالطريق فالزموه، ولئن أخذتم يمينًا وشمالا لتضلن ضلالاً بعيدا، وفي رواية الطبراني فمرهم أن يتفرقوا.
ومنها ما رواه ابن وضاح أن عبد الله بن مسعود، -رضي الله عنه- حدث أن ناسًا يسبحون بالحصى في المسجد فأتاهم، وقد كوم كل رجل منهم كومة من حصى فلم يزل يحصبُهم بالحصى حتى أخرجهم من المسجد، وهو يقول: لقد أحدثتم بدعة ظلماء، أو لقد فضلتم أصحاب محمد ? علمًا.
وإذا كان ابن مسعود، وأبو موسى -رضي الله عنهما- قد أنكرا على الذين يجتمعون للذكر، وعد التكبير، والتهليل، والتسبيح بالحصى، وعد ابن مسعود -رضي الله عنه- فعلهم من البدع الظلماء والهلكة والضلالة، وقال لهم إنكم لعلى ملة هي أهدى من ملة محمد ?، أو مفتتحو باب ضلالة، ولم يزل يحصبهم بالحصى حتى أخرجهم من المسجد، فكيف بالذين يقيمون بدعة المولد كل عام ويجتمعون لذلك، فهؤلاء أولى بالإنكار، وأن يعد فعلهم من البدع الظلماء والهلكة والضلالة.
فليتأمل الرفاعي ما جاء عن ابن مسعود، وأبي موسى -رضي الله

(1/37)

عنهما- من إنكار الأمر الذي لم يكن عليه رسول الله ? وأصحابه -رضي الله عنهم- وإن كان ظاهره الخير، وليتأمل أيضًا قول الذين أنكر عليهم ابن مسعود -رضي الله عنه- والله ما أردنا إلا الخير وجواب ابن مسعود -رضي الله عنه- لهم بقوله وكم من مريد للخير لن يصيبه، وليتأمل أيضًا قول ابن مسعود -رضي الله عنه- لهم، عليكم بالطريق فالزموه، ولئن أخذتم يمينًا وشمالاً لتضلن ضلالاً بعيدًا، ولعل الرفاعي بعد التأمل يراجع الحق في إنكار بدعة المولد ولا يكون عونًا للشيطان في تأييد هذه البدعة والذب عنها، ولا ينس قول الله تعالى: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلَا سَاءَ مَا يَزِرُونَ}، وقوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، وقوله تعالى: {وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ فَأَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ}.
ومما يدل على أن عيد المولد بدعة وضلالة أن الله شرع لهذه الأمة على لسان نبيها ? سبعة أعياد في سبعة أيام وهي: يوم الجمعة، ويوم الفطر، ويوم الأضحى، ويوم عرفة، وأيام التشريق، فأما يوم الجمعة فقد جاء فيه عدة أحاديث، منها ما رواه مالك في الموطأ، والشافعي في مسنده من طريق مالك عن ابن شهاب
عن عبيد بن السباق أن رسول الله ? قال في جمعة من الجمع: «يا معشر المسلمين إن هذا يوم جعله الله عيدا، فاغتسلوا ومن كان عنده طيب فلا يضره أن يمس منه، وعليكم بالسواك»، هكذا رواه مالك، والشافعي مرسلا، وقد رواه ابن ماجه، والطبراني من حديث صالح بن أبي الأخضر عن الزهري عن عبيد بن السباق عن

(1/38)

ابن عباس -رضي الله عنهما- قال: قال رسول الله ? فذكره بنحوه.
ومنها ما رواه الإمام أحمد، والبخاري في الكنى، والحاكم في مستدركه وصححه عن أبي هريرة، رضي الله عنه قال: سمعت رسول الله ? يقول: «إن يوم الجمعة يوم عيد، فلا تجعلوا يوم عيدكم يوم صيامكم إلا أن تصوموا قبله أو بعده».
ومنها ما رواه الطبراني عن أبي هريرة، رضي الله عنه أن رسول الله ? قال في جمعة من الجمع: «معاشر المسلمين إن هذا يوم جعله الله لكم عيدًا، فاغتسلوا، وعليكم بالسواك».
ومنها ما رواه الإمام أحمد، وأبو داود الطيالسي، وأبو داود السجستاني، والنسائي، وابن ماجه، وابن خزيمة في صحيحه، والحاكم في مستدركه عن إياس بن أبي رملة الشامي قال: شهدت معاوية بن أبي سفيان وهو يسأل زيد بن أرقم قال: أشهدت مع رسول الله ? عيدين اجتمعا في يوم واحد؟ قال: نعم، قال: فكيف صنع؟ قال: صلى العيد، ثم رخص في الجمعة، فقال: «من شاء أن يصلي فليصل» صححه الحاكم، والذهبي.

(1/39)

ومنها ما رواه أبو داود، وابن ماجه، والحاكم عن أبي هريرة رضي الله عنه عن رسول الله ? أنه قال: «قد اجتمع في يومكم هذا عيدان، فمن شاء أجزأه من الجمعة، وإنا مجمعون» قال الحاكم صحيح على شرط مسلم، ووافقه الذهبي في تلخيصه.
ومنها ما رواه ابن ماجه عن ابن عباس، رضي الله عنهما عن النبي ? مثل حديث بي هريرة رضي الله عنه.
ومنها ما رواه ابن ماجه أيضًا عن ابن عمر -رضي الله عنهما-، قال اجتمع عيدان على عهد رسول الله ?، فصلى بالناس ثم، قال: «من شاء أن يأتي الجمعة فليأتها، ومن شاء أن يتخلف فليتخلف».
ومنها ما رواه الشافعي في مسنده عن عمر بن عبد العزيز -رحمه الله تعالى- قال: اجتمع عيدان على عهد رسول الله ?، فقال: «من أحب أن يجلس من أهل العالية فليجلس في غير حرج».
وفي الباب أحاديث موقوفة منها ما رواه مالك في الموطأ، والشافعي في مسنده من طريق مالك عن ابن شهاب عن أبي عبيد مولى ابن أزهر قال: شهدت العيد مع عثمان بن عفان -رضي الله عنه- فجاء فصلى، ثم انصرف، فخطب، وقال: إنه قد اجتمع لكم في يومكم هذا عيدان، فمن أحب من أهل العالية أن ينتظر الجمعة فلينتظرها، ومن أحب أن يرجع فقد أذنت له.
ومنها ما رواه النسائي وابن خزيمة في صحيحه والحاكم في مستدركه عن وهب بن كيسان، قال: اجتمع عيدان على عهد ابن الزبير

(1/40)

فأخر الخروج حتى تعالى النهار، ثم خرج فخطب فأطال الخطبة، ثم نزل فصلى ولم يصل للناس يومئذ الجمعة فذكر ذلك لابن عباس -رضي الله عنهما- فقال: «أصاب السنة»، زاد ابن خزيمة، والحاكم فبلغ ابن الزبير، فقال: رأيت عمر بن الخطاب إذا اجتمع عيدان صنع مثل هذا، قال الحاكم: صحيح على شرط الشيخين، ووافقه الذهبي في تلخيصه، وقد رواه أبو داود في سننه من حديث عطاء بن أبي رباح بنحوه، وفي رواية له عن عطاء، قال: اجتمع يوم جمعة ويوم فطر على عهد ابن الزبير، فقال: «عيدان اجتمعا في يوم واحد، فجمعهما جميعًا فصلاهما ركعتين بكرة، لم يزد عليهما حتى صلى العصر».
ومنها ما رواه ابن جرير في تفسيره، والطبراني في الأوسط عن قبيصة بن ذؤيب قال: قال كعب: لو أن غير هذه الأمة نزلت عليهم هذه الآية؛ لنظروا اليوم الذي أنزلت فيه عليهم فاتخذوه عيدًا يجتمعون فيه، فقال عمر -رضي الله عنه-: أي آية يا كعب فقال: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ}، فقال عمر -رضي الله عنه-: قد علمت اليوم الذي أنزلت فيه، والمكان الذي أنزلت فيه يوم الجمعة ويوم عرفة، وكلاهما بحمد الله لنا عيد.
ومنها ما رواه وابن جرير عن عمار بن أبي عمار، قال: قرأ ابن عباس -رضي الله عنهما- {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا}، وعنده يهودي، فقال: لو أنزلت هذه الآية علينا لاتخذنا يومها عيدًا، فقال ابن عباس -رضي الله عنهما- فإنها نزلت في يوم عيدين في يوم الجمعة ويوم عرفة، قال الترمذي: هذا حديث حسن غريب.

(1/41)

وأما يوم الفطر ويوم الأضحى، فقد جاء فيهما عن أنس -رضي الله عنه- قال: قدم رسول الله ? المدينة ولهم يومان يلعبون فيهما، فقال: «ما هذان اليومان»، قالوا: كنا نلعب فيهما في الجاهلية، فقال رسول الله ?: «إن الله عز وجل قد أبدلكم بهما خيرًا منهما، يوم الأضحى، ويوم الفطر»، ورواه الإمام أحمد، وأبو داود، والنسائي، والحاكم، وقال صحيح على شرط مسلم، ووافقه الذهبي في تلخيصه، وقد جاء ذكر يوم النحر أيضا في حديث عقبة بن عامر الذي سيأتي ذكره.
وأما يوم عرفة، وأيام التشريق فالدليل على أنها من أعياد المسلمين ما رواه الإمام أحمد، وأبو داود، والترمذي، والحاكم عن عقبة بن عامر -رضي الله عنه- قال: قال رسول الله ?: «يوم عرفة، ويوم النحر، وأيام التشريق عيدنا أهل الإسلام، وهي أيام أكل، وشرب» صححه الترمذي، والحاكم وقال: على شرط مسلم، ووافقه الذهبي في تلخيصه.
وإذا علم أن النبي ? لم يشرع لأمته عيدًا سوى السبعة الأيام التي تقدم ذكرها في الأحاديث الثابتة فليعلم أيضًا أن ما سوى ذلك من الأعياد فهو بدعة وضلالة مثل عيد المولد النبوي، وليلة المعراج، وليلة النصف من شعبان، ومن هذا الباب أيضًا أعياد الجلوس عند بعض الملوك والرؤساء، وأعياد الثورة عند المنازعين للملوك والرؤساء وانتصار بعضهم على بعض، وأعياد جلاء المستعمرين عند بعض المنتسبين إلى الإسلام، فكل هذه الأعياد المحدثة من باب واحد وكلها داخلة في عموم قول النبي ? «وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار»، وفي

(1/42)

عموم قوله ? أيضًا: «من أحدث في أمرنا هذا ما ليس منه فهو رد».


قول الرفاعي: أما دليل كونها بدعة حسنة

الرد القوي على الرفاعي والمجهول وابن علوي

وأما قول الرفاعي: أما دليل كونها بدعة حسنة، فقد روي البيهقي بإسناده في مناقب الشافعي عن الشافعي، قال: المحدثات من الأمور ضربان أحدهما: ما أحدث مما يخالف كتابًا، أو سنة، أو أ ثرًا، أو إجماعًا فهذه البدعة ضلالة؛ الثاني: ما أحدث من الخير لا خلاف فيه لواحد من هذا وهذه محدثة غير مذمومة، وقد قال عمر -رضي الله عنه- في قيام رمضان: "نعمت البدعة هذه" يعني أنها محدثة لم تكن، وإن كانت فليس فيها رد لما مضى.
فجوابه من وجوه، أحدها: أن يقال إن الأدلة على جواز الشيء وتحسينه، أو على منعه وذمه لا تؤخذ من أقوال العلماء، وإنما تؤخذ من القرآن، أو من السنة، أو من الإجماع، أو من قول الصحابي إذا لم يخالفه غيره منهم على القول الراجح. وما ذكره البيهقي عن الشافعي -رحمه الله تعالى- ليس فيه دليل على تحسين بدعة المولد، ولا غيرها من البدع، بل يؤخذ من كلامه ذم الاحتفال بالمولد لمخالفته للكتاب والسنة والأثر وما كان عليه سلف الأمة وأئمتها كما سيأتي بيانه إن شاء الله -تعالى، وقد روي كلام الشافعي -رحمه الله تعالى- بلفظ آخر وهو ما رواه الحافظ أبو نعيم في الحلية من طريق إبراهيم بن الجنيد حدثنا حرملة بن يحيى، قال: سمعت محمد بن إدريس الشافعي يقول: «البدعة بدعتان، بدعة محمودة، وبدعة مذمومة، فما وافق السنة فهو محمود، وما خالف السنة فهو مذموم، واحتج بقول عمر بن الخطاب -رضي الله عنه- في قيام رمضان نعمت البدعة هذه»، قال الحافظ ابن رجب -رحمه الله تعالى- في كتابه "جامع العلوم والحكم": ومراد الشافعي -رضي الله

(1/43)

عنه- ما ذكرناه من قبل (1) أن أصل البدعة المذمومة ما ليس لها أصل في الشريعة ترجع إليه، وهي البدعة في إطلاق الشرع، وأما البدعة المحمودة فما وافق السنة يعني ما كان لها أصل من السنة ترجع إليه، وإنما هي بدعة لغة لا شرعًا لموافقتها للسنة، انتهى.
الوجه الثاني: أن يقال إن بدعة المولد ليس لها أصل في الشريعة ترجع إليه، وإنما هي مخالفة لهدي رسول الله ? وسنته، وعلى هذا فهي بدعة مذمومة، وفي الرواية التي ذكرها أبو نعيم عن الشافعي -رحمه الله تعالى- أبلغ رد على الرفاعي فيما تعلق به من الرواية الأولى عن الشافعي، وزعم أنها تدل على تحسين بدعة المولد.
الوجه الثالث: أن يقال إن الاحتفال بالمولد مخالف للكتاب والسنة والأثر، وما كان عليه سلف الأمة وأئمتها، فأما مخالفته للكتاب والسنة وما كان عليه سلف الأمة وأئمتها فقد تقدم بيانه في أول الكتاب فليراجع (2).
وأما مخالفته للأثر، فقد قال أبو بكر بن أبي شيبة في مصنفه: حدثنا معاذ بن معاذ قال: أخبرنا ابن عون عن نافع، قال: بلغ عمر بن الخطاب رضي الله عنه، أن ناسا يأتون الشجرة التي بويع تحتها قال: فأمر بها فقطعت، إسناده صحيح إلى نافع، ولكن فيه انقطاع بينه وبين عمر -رضي الله عنه-، فإنه لم يدركه وهذا الأثر مشهور عن عمر رضي الله عنه، وقال ابن أبي شيبة أيضًا: حدثنا أبو معاوية عن الأعمش عن المعرور بن سويد قال: خرجنا مع عمر رضي الله
__________
(1) 13.
(2) ص 6 - 13.

(1/44)

عنه في حجة حجها، فقرأ بنا في الفجر {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ}، {لِإِيلَافِ قُرَيْشٍ} فلما قضى حجه، ورجع والناس يبتدرون، فقال: ما هذا، فقال: مسجد صلى فيه رسول الله ?، فقال: «هكذا هلك أهل الكتاب اتخذوا آثار أنبيائهم بيعًا، من عرض له منكم فيه الصلاة فليصل، ومن لم تعرض له منكم فيه الصلاة فلا يصل» إسناده صحيح على شرط الشيخين، وفي هذين الأثرين عن عمر -رضي الله عنه- دليل على أنه لا يجوز الاحتفال بالمولد واتخاذه عيدًا لما في ذلك من الغلو ومضاهاة أهل الكتاب في تتبعهم لآثار أنبيائهم، وقد صرح عمر -رضي الله عنه-، أن تتبع آثار الأنبياء من الهلاك، وقد ذكرت فيما تقدم أن الاحتفال بالمولد النبوي مبني على التشبه بالنصارى في اتخاذهم مولد المسيح عيدًا والتشبه بهم حرام شديد التحريم، وقد ذكرت الأدلة على ذلك فيما تقدم فلتراجع (1) ففيها أبلغ رد على الرفاعي الذي قد نصب نفسه لتأييد بدعة المولد والذبّ عنها.
الوجه الرابع: أن يقال إن الاحتفال بالمولد واتخاذه عيدًا يعود في كل عام لم يكن من هدي رسول الله ?، ولا من سنة الخلفاء الراشدين، ولم يفعله أحد من الصحابة ولا التابعين ولا تابعيهم بإحسان، وإنما أحدثه سلطان إرببل في آخر القرن السادس من الهجرة، أو في أول القرن السابع، وقد تقدم إيراد النصوص في التحذير من محدثات الأمور، وبيان أن كل محدثة بدعة، وأن كل بدعة ضلالة، وكل ضلالة في النار، وبيان أن شر الأمور محدثاتها، وتقدم أيضا ما جاء في الحديث الصحيح أن رسول الله ?
__________
(1) ص 26 - 27.

(1/45)

قال: «من أحدث في أمرنا هذا ما ليس منه فهو رد»، وفي رواية: «من عمل عملا ليس عليه أمرنا فهو رد»، وفي هذه النصوص أبلغ تحذير من بدعة المولد وغيرها من المحدثات، وقد قال الله تعالى {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وبدعة المولد داخلة فيما نهى عن رسول الله لأنها من محدثات الأمور التي قد حذر منها، وأخبر أنها شر وضلالة، وقال تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، والذين يعملون بدعة المولد لا شك أنهم قد خالفوا الأمر الذي كان عليه رسول الله ? لأنهم لم يقتصروا على الأعياد المشروعة للمسلمين، بل زادوا عليها عيدًا لم يأذن به الله، ولم يفعله رسول الله ? ولا أصحابه رضي الله عنهم، فهم بذلك متعرضون للفتنة والعذاب الأليم.
وقد أمر الله المؤمنين باتباع ما أنزله على رسوله محمد ?، ونهاهم عن اتباع الأولياء من دونه، وعلق محبته للعباد ومغفرته لذنوبهم وهدايته إياهم ونيلهم الفلاح على اتباع رسوله محمد ?، وذم الذين اتخذوا أحبارهم ورهبانهم أربابًا من دون الله، وذم الذين ابتدعوا في الدين ما لم يأذن به الله، وفي هذا أبلغ تحذير من الابتداع في الدين واتباع المبتدعين للأعياد وغيرها من البدع.


وأما قوله: وقد قال عمر -رضي الله عنه- في قيام رمضان نعمت البدعة هذه، يعني أنها محدثة لم تكن، وإن كانت فليس فيها رد لما مضى

الرد القوي على الرفاعي والمجهول وابن علوي

وأما قوله: وقد قال عمر -رضي الله عنه- في قيام رمضان نعمت البدعة هذه، يعني أنها محدثة لم تكن، وإن كانت فليس فيها رد لما مضى.

(1/46)

فجوابه أن يقال: إن الاجتماع على إمام واحد في قيام رمضان ليس ببدعة، وإنما هو سنة سنها رسول الله ? فقد صح عنه من عدة أوجه أنه صلى بالناس جماعة في شهر رمضان ثلاث ليال، ثم ترك ذلك مخافة أن تفرض صلاة الليل على أمته فيعجزوا عنها. وقد جاء في ذلك أحاديث كثيرة، منها ما رواه مالك، وأحمد، والبخاري، ومسلم، واللفظ له، وأبو داود، والنسائي، عن عائشة رضي الله عنها أن رسول الله ? خرج من جوف الليل فصلى في المسجد فصلى رجال بصلته، فأصبح الناس يحدثون بذلك، فاجتمع أكثر منهم فخرج رسول الله ? في الليلة الثانية، فصلوا بصلاته فأصبح الناس يذكرون ذلك، فكثر أهل المسجد من الليلة الثالثة، فخرج فصلوا بصلاته فلما كانت الليلة الرابعة عجز المسجد عن أهله فلم يخرج إليهم رسول الله ?، فطفق رجال منهم يقولون الصلاة فلم يخرج إليهم رسول الله ? حتى خرج لصلاة الفجر، فلما قضى الفجر أقبل على الناس، ثم تشهد، فقال: «أما بعد، فإنه لم يخف علي شأنكم الليلة، ولكني خشيت أن تفرض عليكم صلاة الليل، فتعجزوا عنها» وفي رواية لهم، وذلك في رمضان.
ومنها ما رواه الإمام أحمد أيضًا واللفظ له، وأهل السنن عن أبي ذر رضي الله عنه قال: صمنا مع رسول الله ? رمضان فلم يقم بنا شيئا من الشهر حتى بقي سبع، فقام بنا حتى ذهب نحو من ثلث الليل، ثم لم يقم بنا الليلة الرابعة، وقام بنا الليلة التي تليها حتى ذهب نحو من شطر الليل، قال: فقلنا يا رسول الله لو نفلتنا بقية ليلتنا هذه قال: «إن الرجل إذا قام مع الإمام حتى

(1/47)

ينصرف حسب له بقية ليلته»، ثم لم يقم بنا السادسة وقام بنا السابعة قال: وبعث إلى أهله واجتمع الناس، فقام بنا حتى خشينا أن يفوتنا الفلاح قال: قلت: وما الفلاح؟ قال السحور. قال الترمذي: هذا حديث حسن صحيح، وفي قوله ? «إن الرجل إذا قام مع الإمام حتى ينصرف حسب له بقية ليلته» دليل على أن الاجتماع على إمام واحد في قيام رمضان سنة وليس ببدعة.
ومنها ما رواه الإمام أحمد، والنسائي أيضًا بإسناد جيد عن نعيم بن زياد أبي طلحة الأنماري، قال: سمعت النعمان بن بشير رضي الله عنهما على منبر حمص يقول: قمنا مع رسول الله ? في شهر رمضان ليلة ثلاث وعشرين إلى ثلث الليل، ثم قمنا معه ليلة خمس وعشرين إلى نصف الليل، ثم قمنا معه ليلة سبع وعشرين حتى ظننا أن لا ندرك الفلاح وكانوا يسمونه السحور.
وإذا علم ما جاء في هذه الأحاديث من صلاة النبي ? بالناس ثلاث ليال في رمضان فليعلم أيضًا أن ما فعله عمر -رضي الله عنه- من جمع الناس على إمام واحد في قيام رمضان هو السنة لأمرين: أحدهما أن النبي ? قد صلى بالناس ثلاث ليال في رمضان، ثم قطع ذلك خشية أن يفرض على أمته، وما فعله النبي ص فهو سنة وليس ببدعة. الأمر الثاني أن النبي ? قال: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين، تمسكوا بها وعضوا عليها بالنواجذ»، فهذا النص الصحيح يدل على أن ما فعله عمر- رضي الله عنه- من جمع الناس على إمام واحد في قيام رمضان فهو سنة وليس ببدعة، ويدل على ذلك أيضًا ما رواه الإمام أحمد، والترمذي، وابن ماجه،

(1/48)

والبخاري في تاريخه، والحاكم في مستدركه عن حذيفة بن اليمان رضي الله عنهما عن النبي ? أنه قال: «اقتدوا باللذين من بعدي أبي بكر وعمر»، قال الترمذي: هذا حديث حسن، وصححه الحاكم، والذهبي، وللترمذي والحاكم أيضًا من حديث ابن مسعود رضي الله عنه عن النبي ? نحوه.
وقد قال عمر بن عبد العزيز -رحمه الله تعالى-: سن رسول الله ? وخلفاؤه من بعده سننًا الأخذ بها، تصديق لكتاب الله، واستكمال لطاعة الله، وقوة على دين الله، ليس لأحد تغييرها ولا تبديلها ولا النظر في شيء خالفها، من عمل بها مهتد، ومن انتصر بها منصور، ومن خالفها اتبع غير سبيل المؤمنين، وولاه الله ما تولى وأصلاه جهنم وساءت مصيرًا. رواه أبو بكر الخطيب من طريق الزهري عن عمر بن عبد العزيز، -رحمه الله تعالى-، وقد ذكره الشاطبي في كتاب "الاعتصام"، فقال ومن كلامه الذي عني به وبحفظه العلماء وكان يعجب مالكًا جدًا، فذكر كلام عمر الذي رواه الخطيب، ثم قال: وبحق ما كان يعجبهم فإنه كلام مختصر جمع أصولا حسنة من السنة منها قوله: ليس لأحد تغييرها ولا تبديلها ولا النظر في شيء خالفها، قطع لمادة الابتداع جملة، وقوله من عمل بها مهتد إلى آخر الكلام مدح لمتبع السنة، وذم لمن خالفها بالدليل الدال على ذلك، وهو قول الله سبحانه: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا}، ومنها ما سنه ولاة الأمر من بعد النبي ?، فهو سنة لا بدعة فيه البتة، وإن لم يعلم في كتاب الله ولا سنة نبيه ? نص عليه على الخصوص فقد جاء ما يدل عليه في الجملة،

(1/49)

وذلك نص حديث العرباض بن سارية رضي الله عنه، حيث قال فيه: «فعليكم بسنتي، وسنة الخلفاء الراشدين المهديين، تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور»، فقرن عليه السلام كما ترى سنة الخلفاء الراشدين بسنته، وإن من اتباع سنته اتباع سنتهم، وإن المحدثات خلاف ذلك ليست منها في شيء؛ لأنهم -رضي الله عنهم-، فيما سنوه إما متبعون لسنة نبيهم عليه السلام نفسها، وإما متبعون لما فهموا من سنته ? في الجملة والتفصيل على وجه يخفى على غيرهم مثله، لا زائد على ذلك.
ومن الأصول المضمنة في أثر عمر بن عبد العزيز أن سنة ولاة الأمر وعملهم تفسير لكتاب الله وسنة رسوله ?؛ لقوله: «الأخذ بها تصديق لكتاب الله، واستكمال لطاعة الله، وقوة في دين الله»، وهو أصل مقرر في غير هذا الموضع، فقد جمع كلام عمر بن عبد العزيز، رحمه الله أصولا حسنة وفوائد مهمة انتهى كلام الشاطبي -رحمه الله تعالى-.
وإذا علم هذا فليعلم أيضا أن عمر بن الخطاب -رضي الله عنه-، إنما سمى ما فعله من جمع الناس على إمام واحد في قيام رمضان بدعة، لأن النبي ? لم يستمر على فعله ولم يكن يفعل في زمان أبي بكر الصديق -رضي الله عنه- فلهذا قال عمر رضي الله عنه فيه ما قال. وقد صرح الشاطبي في كتاب "الاعتصام" أن عمر بن الخطاب -رضي الله عنه- إنما سمى قيام الناس في ليالي رمضان بدعة على المجاز، وقال في موضع آخر من كتاب "الاعتصام" وأما قسم المندوب فليس من البدع بحال، وتبيين ذلك بالنظر في الأمثلة التي مثل لها بصلاة التراويح في رمضان جماعة في المسجد، فقد قام بها رسول الله

(1/50)

? في المسجد واجتمع الناس خلفه، ثم ذكر الشاطبي حديث أبي ذر -رضي الله عنه- في قيام النبي ? بالناس ثلاث ليال في العشر الأواخر من رمضان، وذكر أيضًا حديث عائشة -رضي الله عنها- في ذلك وفيه أنهم لما اجتمعوا في الليلة الثالثة أو الرابعة، لم يخرج إليهم رسول الله ? فلما أصبح قال: «قد رأيت صنيعكم، فلم يمنعني من الخروج إلا أني خشيت أن يفرض عليكم»، وقد ذكرت هذين الحديثين قريبًا ومعهما حديث النعمان بن بشير -رضي الله عنهما- بنحو حديث أبي ذر -رضي الله عنه- ثم قال الشاطبي بعد ذكره لحديث عائشة -رضي الله عنها- فتأملوا ففي هذا الحديث ما يدل على كونها سنة، فإن قيامه أولا بهم دليل على صحة القيام في المسجد جماعة في رمضان، وامتناعه بعد ذلك من الخروج خشية الافتراض لا يدل على امتناعه مطلقًا؛ لأن زمانه كان زمان وحي وتشريع فيمكن أن أوحى إذا عمل به الناس بالإلزام.
فلما زالت علة التشريع بموت رسول الله ? رجع الأمر إلى أصله، وقد ثبت الجواز فلا ناسخ له، وإنما لم يقم ذلك أبو بكر رضي الله عنه، لأحد أمرين: إما لأنه رأى أن قيام الناس آخر الليل وما هم عليه كان أفضل عنده من جمعهم على إمام أول الليل ذكره الطرطوشي، وإما لضيق زمانه رضي الله عنه عن النظر في هذه الفروع مع شغله بأهل الردة وغير ذلك مما هو أوكد من صلاة التراويح، فلما تمهد الإسلام في زمن عمر رضي الله عنه، ورأى الناس في المسجد أوزاعًا كما جاء في الخبر، قال: لو جمعت الناس على قارئ واحد لكان أمثل فلما تم له ذلك نبه على أن قيامهم آخر الليل أفضل، ثم

(1/51)

اتفق السلف على صحة ذلك وإقراره، والأمة لا تجتمع على ضلالة، وقد نص الأصوليون أن الإجماع لا يكون إلا عن دليل شرعي.
فإن قيل فقد سماها عمر، رضي الله عنه، بدعة وحسنها بقوله: «نعمت البدعة هذه»، وإذا ثبتت بدعة مستحسنة في الشرع ثبت مطلق الاستحسان في البدع.
فالجواب: إنما سماها بدعة باعتبار ظاهر الحال من حيث تركها رسول الله ?، واتفق إن لم تقع في زمان أبي بكر رضي الله عنه، لا أنها بدعة في المعنى فمن سماها بدعة بهذا الاعتبار فلا مشاحة في الأسامي، وعند ذلك فلا يجوز أن يستدل بها على جواز الابتداع بالمعنى المتكلم فيه؛ لأنه نوع من تحريف الكلم عن مواضعه، انتهى.
وقال شيخ الإسلام أبو العباس ابن تيمية، رحمه الله تعالى، في كتابه "اقتضاء الصراط المستقيم": فأما صلاة التراويح فليست بدعة في الشريعة، بل هي سنة بقول رسول الله ? وفعله، فإنه قال: «إن الله فرض عليكم صيام رمضان، وسننت لكم قيامه»، ولا صلاتها جماعة بدعة، بل هي سنة في الشريعة، بل قد صلاها رسول الله ? في الجماعة في أول شهر رمضان ليلتين، بل ثلاثًا، وصلاها أيضًا في العشر الأواخر في جماعة مرات، وقال: «إن الرجل إذا صلى مع الإمام حتى ينصرف كتب له قيام ليلة» لما قام بهم حتى خشوا أن يفوتهم الفلاح. رواه أهل السنن، وبهذا الحديث احتج أحمد وغيره على أن فعلها في الجماعة أفضل من فعلها
في حال الانفرد، وفي قوله هذا ترغيب في قيم شهر رمضان خلف

(1/52)

الإمام وذلك أوكد من أن يكون سنة مطلقة، وكان الناس يصلونها جماعة في المسجد على عهده ? ويقرهم، وإقراره سنة منه ?، انتهى.
وقد ذكر الحافظ ابن رجب -رحمه الله تعالى- في كتابه "جامع العلوم والحكم" قول عمر -رضي الله عنه-، لما جمع الناس في قيام رمضان على إمام واحد في المسجد وخرج ورآهم يصلون كذلك، فقال: «نعمت البدعة هذه»، قال وروي عنه أنه، قال: «إن كانت هذه بدعة فنعمت البدعة»، ومراده أن هذا الفعل لم يكن على هذا الوجه قبل هذا الوقت، ولكن له أصل في الشريعة يرجع إليه، فمنها أن النبي ? كان يحث على قيام رمضان، ويرغب فيه، وكان الناس في زمنه يقومون في المسجد جماعات متفرقة ووحدانًا، وهو ? صلى بأصحابه في رمضان غير ليلة، ثم امتنع من ذلك معللاً بأنه خشي أن يكتب عليهم فيعجزوا عن القيام، وهذا قد أُمن بعده ?، وروي عنه ? أنه كان يقوم بأصحابه ليالي الإفراد في العشر الأواخر، ومنها أنه ? أمر باتباع سنة الخلفاء الراشدين، وهذا قد صار من سنة الخلفاء الراشدين، فإن الناس اجتمعوا عليه في زمن عمر، وعثمان، وعلي -رضي الله عنهم-، انتهى.


وأما قول الرفاعي المزيد من الأدلة على جواز الاحتفال بالمولد النبوي الشريف

الرد القوي على الرفاعي والمجهول وابن علوي

وأما قول الرفاعي في العدد الأخير وهو الصادر في 23 من ربيع الأول سنة 1402هـ عدد 4870 من جريدة السياسة الكويتية، ونورد اليوم المزيد من الأدلة على جواز الاحتفال بالمولد النبوي الشريف وهي كثيرة أهمها ما يلي:

(1/53)

1 - أن الاحتفال بالمولد الشريف تعبير عن الفرح والسرور بالمصطفى ?، وقد انتفع بذلك الاحتفال الكافر فقد جاء في صحيح البخاري أنه يخفف عن أبي لهب كل اثنين بسبب عتقه لثويبة جاريته لما بشرته بولادة المصطفى ?، وفي ذلك قال الحافظ شمس الدين الدمشقي:
إذا كان هذا كافرًا جاء ذمه
بتبّت يداهُ في الجحيم مخلدًا
أتى أنه في يوم الاثنين دائمًا
يخفف عنه للسرور بأحمدا
فما الظن بالعبد الذي كان عمره
بأحمد مسرورًا ومات موحدًا

فجوابه من وجوه، أحدها: أن يقال هذا الكلام منقول بالنص من كلام محمد بن علوي المالكي وهو في صفحة 267 من كتابه المسمى "بالذخائر المحمدية" وهذا الكتاب مملوء من الشركيات والشطحات والخرافات، وعسى الله أن يَهُيئ الفرصة للرد عليه وبيان ما فيه من البلايا العظيمة، ولو أن الرفاعي نسب الكلام إلى قائله لكان أولى به من الاتصاف بصفة الاختلاس، وقد ذكر ابن علوي هذا الكلام أيضًا مختصرًا ومبسوطًا في صفحة، 6 وصفحة 98، وصفحة 161، وصفحة 261، وجميع أدلة الرفاعي التي سيأتي ذكرها والرد عليها كلها مأخوذة من كتاب ابن علوي، وسيأتي التنبيه على ذلك في مواضعه إن شاء الله تعالى.
الوجه الثاني: أن يقال إن الأدلة على جواز الشيء أو منعه

(1/54)

لا تؤخذ من أفراح الناس وسرورهم، ولا من أحزانهم وغمومهم، وإنما تؤخذ من القرآن أو السنة أو الإجماع، وليس مع من ادعى جواز الاحتفال بالمولد النبوي دليل على ما ادعاه لا من الكتاب ولا من السنة ولا من الإجماع، وعلى هذا فدعواه باطلة مردودة.
الوجه الثالث: أن يقال قد دلت السنة على ذم المحدثات والتحذير منها، وقد تَقدَّم إيراد الأحاديث الدالة على ذلك في أول الكتاب فلتراجع، وبدعة المولد من المحدثات التي قد أحدثت بعد زمان رسول الله ? بنحو من ست مائة سنة وهي داخلة فيما ذمة رسول الله ? وحذر منه.
الوجه الرابع: أن يقال إن الفرح والسرور بالنبي ? ينبغي أن يكون على الدوام، ولا يكون مقصورًا على ليلة واحدة من كل سنة.
وأما قوله: وقد انتفع بذلك الاحتفال الكافر، فقد جاء في صحيح البخاري أنه يخفف عن أبي لهب كل اثنين بسبب عتقه لثويبة جاريته لما بشرته بولادة المصطفى ?.
فجوابه من وجوه أحدها: أن يقال لم يجيء في صحيح البخاري أنه يخفف عن أبي لهب العذاب كل اثنين ولا أن أبا لهب أعتق ثويبة من أجل بشرتها إياه بولادة المصطفى ?، فكل هذا من التقول على البخاري، وقد روى البخاري في أول "كتاب النكاح" من صحيحه في باب {وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ} من طريق الزهري عن عروة بن الزبير أن زينب ابنة أبي سلمة أخبرته أن

(1/55)

أم حبيبة بنت أبي سفيان -رضي الله عنهما- أخبرتها إنها قالت: يا رسول الله انكح أختي بنت أبي سفيان، فقال: «أو تحبين ذلك»، فقلت: نعم لست لك بمخيلة، وأحب من شاركني في خير أختي، فقال النبي ?: «إن ذلك لا يحل لي»، قلت: فإنا نحدث أنك تريد أن تنكح بنت أبي سلمة، قال: «بنت أم سلمة» قلت: نعم، فقال: «لو أنها لم تكن ربيبتي في حجري ما حلت لي، إنها لابنة أخي من الرضاعة أرضعتني وأبا سلمة ثويبة، فلا تعرضن على بناتكن، ولا أخواتكن» قال عروة وثويبة مولاة لأبي لهب، وكان أبو لهب أعتقها فأرضعت النبي ?، فلما مات أبو لهب أُريه بعض أهله بشرِّ حِيْبة (1) قال له ماذا لقيت؟ قال أبو لهب: لم ألق بعدكم غير أني سقيت في هذه بعتاقتي ثويبة، هذا لفظ الحديث عند البخاري، وليس فيه ما تقوَّله ابن علوي والرفاعي على البخاري.
الوجه الثاني: أن يقال لم يثب من طريق صحيح أنا أبا لهب فرح بولادة النبي ?، ولا أن ثويبة بشرته بولادته، ولا أنه أعتق ثويبة من أجل البشارة بولادة النبي ?، فكل هذا لم يثبت، ومن ادعى ثبوت شيء من ذلك فعليه إقامة الدليل على ما ادعاه، ولن يجد إلى الدليل الصحيح سبيلاً، وسيأتي في الوجه الثالث أن إعتاق أبي لهب لثويبة كان بعدما هاجر النبي ? إلى المدينة.
الوجه الثالث: أن يقال ظاهر قول عروة بن الزبير: إن إعتاق
__________
(1) حِيْبة بكسر الحاء وسكون الياء. قال الحميدي أي بشر حال، ذكره عنه ابن الأثير في جامع الأصول.

(1/56)

أبي لهب لثويبة كان قبل أن ترضع النبي ?، قال الحافظ ابن حجر في "فتح الباري": والذي في السير يخالفه وهو أن أبا لهب أعتقها قبل الهجرة، وذلك بعد الإرضاع بدهر طويل، انتهى.
وقد روى ابن سعد في الطبقات عن محمد بن عمر الواقدي عن غير واحد من أهل العلم قالوا: وكان رسول الله ? يصلها وهو بمكة، وكانت خديجة تكرمها وهي يومئذ مملوكة، وطلبت إلى أبي لهب أن تبتاعها منه لتعتقها، فأبى أبو لهب، فلما هاجر رسول الله ? إلى المدينة أعتقها أبو لهب، وكان رسول الله ? يبعث إليها بصلة وكسوة حتى جاءه خبرها أنها قد توفيت سنة سبع مرجعه من خيبر، انتهى. وهذا الذي ذكره ابن سعد يرد قول من قال إن أبا لهب أعتقها لما بشرته بولادة النبي ?.
الوجه الرابع: أن يقال إن خبر عروة مرسل أرسله عروة ولم يذكر من حدثه به. والمرسل لا يثبت به شيء، قال الحافظ ابن حجر في "فتح لباري": وعلى تقدير أن يكون موصولا فالذي في الخبر رؤيا منام فلا حجة فيه، ولعل الذي رآها لم يكن إذ ذاك أسلم بعد، فلا يحتج به، انتهى.
الوجه الخامس: أن يقال إن الله تبارك وتعالى قد أخبر في آيات من القرآن أن أعمال الكفار حابطة، وقال تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا}، وقال تعالى: {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لَا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ}، وفي هاتين

(1/57)

الآيتين مع الآيات الدالة على إحباط أعمال الكفار دليل على أن أبا لهب لا ينتفع بإعتاقه ثويبة؛ لأن أعماله كلها حابطة، وقد جعلت هباء منثورًا وكالرماد الذي قد اشتدت به الريح في يوم عاصف، وفيها أيضًا أبلغ رد على ما جاء في خبر عروة.
الوجه السادس: أن يقال إن أبا لهب كان من أشد الناس عداوة للنبي ? بعد البعثة، وكان يؤذي النبي ? أشد الأذى، وعلى تقدير أن يكون قد فرح بولادة النبي ?، وأنه أعتق ثويبة لما بشرته بولادته، فإن عداوته للنبي ? بعد البعثة ومبالغته في أذيته تهدم كل ما كان أسلفه من الفرح والسرور بولادة النبي ?، وعتق ثويبة وغير ذلك من الأعمال الحسنة إن كان له أعمال حسنة، ومن كان بهذه المثابة فلا يتعلق بالرؤيا التي ذكرت عنه ويستدل بها على جواز الاحتفال بالمولد، إلا من هو بعيد كل البعد عن السداد وإصابة الحق.
الوجه السابع: أن يقال إن نصوص القرآن دالة على أن العذاب لا يخفف عن الكفار، وقد جاء ذلك في عدة آيات منها قوله تعالى: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ * وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ}، وأبو لهب ممن تنطبق عليه هاتان الآيتان لشدة كفره بالله وشدة عداوته لرسول الله، ? وأذيته له، وقد عمّر عمرًا طويلاً وجاءه النذير وهو
محمد ? على القول الراجح، وهو قول أكثر المفسرين، فكذب النذير

(1/58)

وبارزه بالعداوة والأذى.
ومن الآيات أيضًا قول الله تعالى: {إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ * لَا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ * وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ * وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ * لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ}، وأبو لهب ممن تنطبق عليه هذه الآيات؛ لأنه قد جاءه الحق على لسان محمد ? فكرهه أشد الكراهة، وعادى من جاء به أشد العداوة وآذاه أشد الأذى. ٍ
ومن الآيات أيضًا قول الله تعالى: {وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْيًا وَبُكْمًا وَصُمًّا مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا * ذَلِكَ جَزَاؤُهُمْ بِأَنَّهُمْ كَفَرُوا بِآَيَاتِنَا وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا}، وأبو لهب ممن تنطبق عليه هذه الآيات لكفره بآيات الله وتكذيبه سيد المرسلين وبمالغته في عداوته وإيذائه، وقد قال الله تعالى: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ * مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ * سَيَصْلَى نَارًا ذَاتَ لَهَبٍ}، ولم يأت في كتاب الله، ولا عن رسول الله ? ما يدل على تخفيف العذاب عن أبي لهب طرفة عين، ومن ادعى تخفيف العذاب عنه كل يوم اثنين فعليه إقامة الدليل على ذلك من الكتاب أو من السنة، ولن يجد إلى ذلك سبيلاً البتة. وأما الرؤيا التي ذكرها عروة فهي مرسلة كما تقدم بيان ذلك، وعلى تقدير ثبوتها فليس فيها إلا أن أبا لهب أخبر عن نفسه أنه جوزي عن إعتاقه ثويبة بأن سقي في النقرة التي في الأبهام، وماذا تغني عنه هذه القطرة الصغيرة مع شدة عطشه في النار، وليس في سقيه القطرة الصغيرة تخفيف عنه من العذاب كما قد

(1/59)

يتوهم ذلك من لا علم عندهم. والمقصود ههنا أن الرؤيا التي ذكرها عروة لم تثبت من طريق صحيح متصل فلا يعول عليها، وأما التخفيف عن أبي لهب في كل يوم اثنين فهذا لم يثبت بإسناد صحيح يعتمد عليه، بل ولم يرو بإسناد ضعيف، وإنما ذكره بعض المؤرخين بدون إسناد، ومثل هذا لا ينبغي أن يلتفت إليه فضلاً عن أن يحتج به، والله أعلم.


قول الرفاعي: أنه صلى الله عليه وسلم كان يعظم يوم مولده ويشكر الله تعالى فيه على نعمته الكبرى عليه وتفضله عليه بالوجود

الرد القوي على الرفاعي والمجهول وابن علوي

وأما قول الرفاعي:
2 - أنه ? كان يعظم يوم مولده ويشكر الله تعالى فيه على نعمته الكبرى عليه وتفضله عليه بالوجود لهذا الوجود إذ سعد به كل موجود، وكان يعبر عن ذلك التعظيم بالصيام كما جاء في الحديث عن أبي قتادة أن رسول الله ? سئل عن صوم يوم الاثنين فقال: «فيه ولدت، وفيه أنزل علي» كما ورد في صحيح مسلم.
فجوابه من وجوه أحدها: أن يقال هذا الكلام منقول من كلام محمد بن علوي المالكي وهو في صفحة 267 من كتابه المسمى "بالذخائر المحمدية"، وقد نقله الرفاعي نصًا، ولم يبين أنه نقله من كلام ابن علوي وهذا عمل غير مرضي عند أهل العلم لما فيه من الاتصاف بصفة الاختلاس.
الوجه الثاني: أن يقال إن النبي ? لم يكن يخص اليوم الثاني عشر من ربيع الأول بالصيام، ولا بشيء من الأعمال دون سائر الأيام، ولو كان يعظم يوم مولده كما زعم ذلك ابن علوي
والرفاعي؛ لكان يتخذ ذلك اليوم عيدًا في كل سنة، أو كان يخصه

(1/60)

بالصيام أو بشيء من الأعمال دون سائر الأيام، دليل على أنه لم يكن يفضله على غيره، وقد قال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآَخِرَ}، والتأسي بالرسول ? هو التمسك بهديه، والبعد عما أحدثه أهل البدع ومنه بدعة المولد، لأنها لم تكن من هدي رسول الله ?، ولا من عمل أصحابه رضي الله عنهم.
الوجه الثالث: أن يقال إن النبي ? قد رغب في صيام يوم الاثنين من كل أسبوع، كما رغب في صيام يوم الخميس ويوم عرفة ويوم عاشوراء وأيام البيض وست من شوال، وكان يصوم حتى يقول القائل لا يفطر، ويفطر حتى يقول القائل لا يصوم، وكان يكثر الصوم في شعبان، وكان يتحرى صيام يوم الاثنين والخميس، وإذا كان النبي ? لم يخص يوم الاثنين بالصيام دون يوم الخميس فاستدلال ابن علوي والرفاعي بصوم يوم الاثنين على جواز الاحتفال ببدعة المولد في غاية البعد والتكلف.
الوجه الرابع: أن النبي ? علل صيامه ليوم الاثنين والخميس بأنهما يومان تعرض فيهما الأعمال على الله تعالى، وأنه يحب أن يعرض عمله وهو صائم، وقد جاء ذلك في حديثين عن أبي هريرة وأسامة بن زيد -رضي الله عنهم- فأما حديث أبي هريرة -رضي الله عنه- فقد رواه الإمام أحمد، والترمذي وحسنه أن رسول الله ? قال: «تعرض الأعمال يوم الاثنين والخميس، فأحب أن يعرض عملي وأنا صائم».

(1/61)

وأما حديث أسامة بن زيد -رضي الله عنهما- فرواه الإمام أحمد، والنسائي بإسناد حسن ولفظه قلت: يا رسول الله إنك تصوم حتى لا تكاد تفطر، وتفطر حتى لا تكاد أن تصوم إلا يومين إن دخلا في صيامك وإلا صمتهما، قال: «أي يومين»، قلت: يوم الاثنين ويوم الخميس. قال: «ذانك يومان تعرض فيهما الأعمال على رب العالمين، فأحب أن يعرض عملي وأنا صائم»، وقد جاء في ذلك حديث ثالث رواه الإمام أحمد بإسناد جيد عن أبي هريرة رضي الله عنه، أن رسول الله ? كان أكثر ما يصوم الاثنين والخميس. قال فقيل له فقال: «إن الأعمال تعرض كل اثنين وخميس أو كل يوم اثنين وخميس، فيغفر الله لكل مسلم أو لكل مؤمن إلا المتهاجرين فيقول أخرهما»، وقد رواه ابن ماجه مختصرًا وإسناده جيد، وفي تعليله ? صيامه ليوم الاثنين والخميس بأنهما يومان تعرض فيهما الأعمال على رب العالمين، وأنه يحب أن يعرض عمله وهو صائم أبلغ رد على من استدل بصيام يوم الاثنين على جواز الاحتفال ببدعة المولد.
الوجه الخامس: أن يقال قد زعم ابن علوي والرفاعي أنه قد سعد بالنبي ? كل موجود، وهذا الإطلاق خطأ كبير؛ لأنه يلزم عليه إثبات الإيمان لجميع الإنس والجن، ونفي الكفر عن الكافرين منهم وهم الأكثرون، وهذا خلاف ما أ خبر الله به في آيات كثيرة من القرآن كقوله تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ}، وقوله تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً}، وقوله تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ

(1/62)

لَا يُبْصِرُونَ بِهَا وَلَهُمْ آَذَانٌ لَا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ}، وقوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ} إلى غير ذلك من الآيات الدالة على قلة السعداء وكثرة الأشقياء، ولو كان الموجودون كلهم قد سعدوا بالنبي ? كما قد زعم ذلك الذين يهرفون بما لا يعرفون؛ لكان الناس كلهم على الإسلام والإيمان وكانوا جميعًا من أهل الجنة، وهذا خلاف قول الله تعالى: {وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً وَلَا يَزَالُونَ مُخْتَلِفِينَ * إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ وَتَمَّتْ كَلِمَةُ رَبِّكَ لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ}، وقد أخبر الله تعالى عن السعداء أنهم في الجنة فقال تعالى: {وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ}، وهذا يدل على أن السعادة بالنبي ? خاصة بمن آمن به وبما جاء به من الهدى ودين الحق، وأنه لا حظ فيها لأحد من الكافرين والمنافقين، وفي هذا أبلغ رد على من زعم أنه قد سعد بالنبي ? كل موجود،


قول الرفاعي: أن الفرح به ? مطلوب بأمر القرآن الكريم

الرد القوي على الرفاعي والمجهول وابن علوي

وأما قول الرفاعي:
3 - أن الفرح به ? مطلوب بأمر القرآن الكريم من قوله تعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا}، فالله تعالى أمرنا أن نفرح برحمته والنبي ? أعظم الرحمة قال تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ}.
فجوابه من وجوه أحدها: أن يقال هذا الكلام منقول من كلام

(1/63)

محمد بن علوي المالكي وهو في صفحة 268 من كتابه المسمى بالذخائر المحمدية"، ومع هذا لم ينسبه الرفاعي إلى قائله، وهذا من ضعف الأمانة عنده.
الوجه الثاني: أن يقال إن الله تعالى لم يأمر عباده أن يخصوا ليلة المولد بالفرح والاحتفال، وإنما أمرهم أن يفرحوا بما أنزله على نبيه محمد ? من الهدى ودين الحق، ويدل على ذلك قوله تعالى: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ}، ثم قال تعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ}، فأمر تبارك وتعالى عباده أن يفرحوا بما جاءهم من ربهم من الموعظة والشفاء لما في الصدور والهدى والرحمة. قال أبو سعيد الخدري -رضي الله عنه-: فضل الله القرآن، ورحمته أن جعلكم من أهله، وقال ابن عباس -رضي الله عنهما-، وهلال بن يساف، وقتادة: فضل الله الإسلام، ورحمته القرآن، وعن ابن عباس -رضي الله عنهما- أنه قال: فضل الله القرآن، ورحمته حين جعلهم من أهل القرآن، وقال زيد بن أسلم، والضحاك: فضل الله القرآن، ورحمته الإسلام، روى هذه الأقوال كلها ابن جرير، وقال القرطبي في تفسيره: قال أبو سعيد الخدري، وابن عباس -رضي الله عنهما-: فضل الله القرآن، ورحمته الإسلام، وعنهما أيضًا: فضل الله القرآن، ورحمه أن جعلكم من أهله، وعن الحسن، والضحاك، ومجاهد، وقتادة: فضل الله الإيمان، ورحمته القرآن، على العكس من القول الأول.
قلت: ولا منافاة بين القولين، فإن الإسلام والقرآن كلاهما من

(1/64)

فضل الله ورحمته وفيما ذكرته عن المفسرين أبلغ رد على من حمل الآية التي تقدم ذكرها على غير محملها، وخالف ما قاله علماء السلف في تفسيرها.
الوجه الثالث: أن يقال إن الرحمة للناس لم تكن بولادة النبي ?، وإنما كانت ببعثه وإرساله إليهم، وعلى هذا تدل النصوص من الكتاب والسنة، أما الكتاب فقول الله تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} فنص على أن الرحمة للعالمين إنما كانت في إرساله ?، ولم يتعرض لذكر ولادته، وأما السنة ففي صحيح مسلم عن أبي هريرة -رضي الله عنه- قال: قيل يا رسول الله ادع على المشركين، قال: «إني لم أبعث لعانًا، وإنما بعثت رحمة»، وروي الإمام أحمد، وأبو داود بإسناد حسن عن سلمان، -رضي الله عنه- أن رسول الله ? خطب، فقال: «أيما رجل من أمتي سببته سبة، أو لعنته لعنة في غضبي، فإنما أنا من بني آدم أغضب كما يغضبون، وإنما بعثتني رحمة للعالمين، فاجعلها عليهم صلاة يوم القيامة».
وفيما ذكرته من الآية والحديثين أبلغ رد على ما توهمه ابن علوي والرفاعي في معنى الآية التي تقدم ذكرها، وجعلاه دليلا على جواز الاحتفال بالمولد.


قول الرفاعي: أن المصطفى ? كان يهتم بالحوادث الدينية الهامة التي مضت وانقضت

الرد القوي على الرفاعي والمجهول وابن علوي

وأما قول الرفاعي:
4 - أن المصطفى ? كان يهتم بالحوادث الدينية الهامة التي مضت وانقضت، فإذا مر الوقت الذي وقعت به وصادف ذكراها جعلها فرصة لتذكرها وتعظيم يومها بطاعة من الطاعات، سواء كان ذلك بصيام أو إطعام أو اجتماع على ذكر أو صلاة

(1/65)

عليه ? أو سماع شمائله الشريفة وقراءة سيرته العطرة، وقد أصّل النبي ? هذه القاعدة وقعّدها بنفسه فقد صح في الحديث أنه لما وصل إلى المدينة ورأى اليهود يصومون يوم عاشوراء شكرًا لله؛ لأنه نجا فيه نبيهم سيدنا موسى عليه السلام، وأغرق عدوه صامه ودعا أصحابه لصومه قائلاً: ونحن أولى بموسى منهم (مقدمة المورد الروي في المولد النبوي، لعلي القاري).
فجوابه من وجوه أحدها: أن يقال هذا الكلام منقول من كلام محمد بن علوي المالكي وهو في صفحة 268 من كتابه المسمى "بالذخائر المحمدية"، وقد غير فيه الرفاعي بالزيادة والنقصان في بعض الكلمات، ومنها جملة ذكرها ابن علوي في الثاني من أدلته وجعلها الرفاعي في الرابع من أدلته وهي قوله: سواء كان ذلك بصيام، أو إطعام طعام، أو اجتماع على ذكر، أو صلاة عليه ?، أو سماع شمائله الشريفة.
الوجه الثاني: أن يقال إن النبي ? لم يكن يحتفل بمولده ويتخذه عيدًا، ولا كان الصحابة -رضي الله عنهم- يفعلون ذلك، ولا التابعون، ولا أئمة العلم والهدي من بعدهم، ولو كان ذلك خيرًا لسبقوا إليه، وقد قال النبي ? «من عمل عملاً ليس عليه أمرنا فهو رد» فالاحتفال بالمولد مردود على من ابتدعه، ومن عمل به، ومن دعا إليه، ومن زعم أنه بدعة حسنة.
الوجه الثالث: أن يقال ما ذكره ابن علوي والرفاعي عن النبي ? من الاهتمام وملاحظة ارتباط الزمان

(1/66)

بالحوادث الدينية الهامة التي قد مضت وانقضت فهو شيء جاء به ابن علوي والرفاعي من عندهما ولا صحة له ولا دليل عليه، ولم يرد عن النبي ? أنه جعل شيئًا من أوقات الحوادث التي قد مضت وانقضت فرصة لتذكرها وتعظيم أمرها، ولم يرد عنه أنه كان يصوم أو يطعما لطعام لتذكر الحوادث التي قد مضت وانقضت، ولا أنه كان يعمل الاجتماع على الذكر لتذكر الحوادث التي قد مضت وانقضت وتعظيم يومها، ولا أنه كان يعمل الاجتماع للصلاة عليه وسماع شمائله وقراءة سيرته، فكل هذا لم يرد عنه ? أنه فعله، وما زعمه ابن علوي والرفاعي ونسباه إلى النبي ? في كلامهما الذي تقدم ذكره فهو من توهمهما وتقولهما عن النبي ?.
ومن أعظم الأمور التي وقعت في زمن النبي ? مجيء الملك إليه بالنبوة وهو في غار حراء وتعليمه أول سورة {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ}، ومن أعظم الأمور أيضًا الإسراء به إلى بيت المقدس، والعروج به إلى السماوات السبع وما فوقها، وتكليم الرب تبارك وتعالى له، وفرضه الصلوات الخمس عليه وعلى أمته، ومن أعظم الأمور أيضًا هجرته ? إلى المدينة، ومن أعظم الأمور أيضًا وقعة بدر، ومن أعظم الأمور أيضًا فتح مكة ولم يرد عنه، ? أنه كان يعمل الاجتماع لتذكر شيء من هذه الأمور العظيمة وتعظيم أيامها، ولو كانت قاعدة ابن علوي والرفاعي التي توهماها وابتكراها صحيحة؛ لكان النبي ? يهتم بأوقات هذه الأمور العظيمة، ويعقد الاجتماعات لتذكرها، وتعظيم أيامها وفي تركه ? ذلك أبلغ

(1/67)

رد على مزاعم ابن علوي والرفاعي وتقولهما على النبي ?، وقد زعم الرفاعي في العاشر من أدلته الوهمية إن أكثر أعمال الحج هي إحياء لذكريات مشهودة، وسيأتي الجواب عن هذا الخطأ الكبير في موضعه، إن شاء الله تعالى.
وأما قول ابن علوي والرفاعي وقد أصّل النبي ? هذه القاعدة وقعّدها بنفسه إلى آخر كلامهما الذي تقدم ذكره.
فجوابه أن يقال ليس في صيامه، ? يوم عاشوراء تأصيل لشيء من القواعد البتة، وإنما الأمر بصيامه قبل أن يفرض رمضان، فلما فرض رمضان قال رسول الله ?: «من شاء صام ومن شاء ترك» متفق عليه من حديث عائشة وابن عمر رضي الله -عنهم-، وزاد بعد حديث ابن عمر رضي الله عنهما، وكان عبد الله لا يصومه إلا أن يوافق صومه، وفي الصحيحين أيضًا عن علقمة بن قيس النخعي أن الأشعث بن قيس دخل على عبد الله بن مسعود -رضي الله عنه- وهو يأكل يوم عاشوراء فقال: يا أبا عبد الرحمن إن اليوم يوم عاشوراء، فقال: «قد كان يصام قبل أن ينزل رمضان، فلما نزل رمضان ترك»، وفي صحيح مسلم عن جابر بن سمرة -رضي الله عنهما- قال: كان رسول الله ? يأمرنا بصيام يوم عاشوراء ويحثنا عليه وتعاهدنا عنده، فلما فرض رمضان لم يأمرنا ولم ينهنا ولم يتعاهدنا عنده، وفي هذه الأحاديث الصحيحة أبلغ رد على ما زعمه ابن علوي والرفاعي من التأصيل والتقعيد بصيام يوم عاشوراء.


قول الرفاعي: إن المولد الشريف مناسبة وفرصة مناسبة للإكثار من الصلاة والسلام على المصطفى

الرد القوي على الرفاعي والمجهول وابن علوي

وأما قول الرفاعي:
5 - إن المولد الشريف مناسبة وفرصة مناسبة للإكثار من

(1/68)

الصلاة والسلام على المصطفى الحبيب ? المطلوبين بنص قوله تعالى: {يَا أَيُّهَا الَّذِينَ آَمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا}.
فجوابه من وجهين أحدهما: أن يقال هذا الكلام مأخوذ من كلام محمد بن علوي المالكي إلا أن الرفاعي قد غير في العبارة بعض التغيير وهو في صفحة 269 من كتاب ابن علوي المسمى "بالذخائر المحمدية".
الوجه الثاني: أن يقال إن النبي ? إنما أمر بإكثار الصلاة عليه في يوم لجمعة ولم يأمر بذلك في ليلة مولده فيعمل بما أمر به رسول الله ?، ويرد ما لم يأمر به والحديث في الأمر بإكثار الصلاة على النبي ? في يوم الجمعة قد رواه الإمام أحمد، وأبو داود والنسائي، وابن ماجه، وابن خزيمة، وابن حبان في صحيحهما، والحاكم في مستدركه من حديث أوس بن أوس الثقفي -رضي الله عنه- قال: قال رسول الله ?: «من أفضل أيامكم يوم الجمعة، فيه خلق آدم، وفيه قبض، وفيه النفخة، وفيه الصعقة، فأكثروا علي من الصلاة فيه، فإن صلاتكم معروضة عليّ»، فقالوا يا رسول الله وكيف تعرض عليك صلاتنا وقد أرمت يعني وقد بليت؟ قال: «إن الله عز وجل حرم على الأرض أن تأكل أجساد الأنبياء» قال الحاكم: صحيح على شرط البخاري، ووافقه الذهبي في تلخيصه.
ويستحب الإكثار من الصلاة على النبي ? في كل وقت لما رواه مسلم، وأبو داود، والترمذي، والنسائي عن

(1/69)

أبي هريرة رضي الله عنه قال: قال رسول الله ?: «من صلى علي واحدة صلى الله عليه بها عشرًا» قال الترمذي: هذا حديث حسن صحيح، قال وفي الباب عن عبد الرحمن بن عوف، وعامر بن ربيعة، وعمار، وأبي طلحة، وأنس، وأبي بن كعب انتهى.
وروى الإمام أحمد، ومسلم، والترمذي، والنسائي عن عبد الله بن عمرو بن العاص -رضي الله عنهما- أنه سمع النبي ? يقول: «إذا سمعتم المؤذن فقولوا مثل ما يقول، ثم صلوا عليّ، فإنه من صلى عليّ صلاة، صلى الله عليه بها عشرًا» الحديث قال الترمذي: هذا حديث حسن صحيح.
وتتأكد الصلاة على النبي ? في التشهد الأخير من الصلاة، وعند الشافعية، وجمهور الحنابلة أنها واجبة في التشهد الأخير، وبعض الحنابلة يرى أنها ركن في التشهد الأخير لا تصح الصلاة بدونه.
وتتأكد أيضًا في خطبتي الجمعة والعيدين، وعند الشافعية، والحنابلة أنها شرط في الخطبة، وتجب الصلاة على النبي ? في صلاة الجنازة، وتسن بعد الأذان والدعاء، وعند دخول المسجد والخروج منه، وتستحب عند ذكره ? فكلما مر ذكره فإنه يستحب لمن ذكره ولمن سمع ذلك أن يصلي عليه، صلوات الله وسلامه عليه دائمًا إلى يوم الدين.


قول الرفاعي: إن المولد الشريف يشمل ذكر مولده الشريف وشمائله ومعجزاته وسيرته ومعرفة خصاله الكريمة

الرد القوي على الرفاعي والمجهول وابن علوي

وأما قول الرفاعي:
6 - إن المولد الشريف يشمل ذكر مولده الشريف وشمائله
ومعجزاته وسيرته ومعرفة خصاله الكريمة، ونحن مأمورون بمعرفة ذلك

(1/70)

للاقتداء به والتأسي بأعماله والإيمان بمعجزاته، قال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآَخِرَ وَذَكَرَ اللَّهَ كَثِيرًا}.
فجوابه من وجوه أحدها: أن يقال هذا الكلام مأخوذ من كلام محمد بن علوي المالكي وهو في صفحة 269 من كتابه المسمى "بالذخائر المحمدية"، وقد غير فيه الرفاعي بعض التغيير وزاد فيه ذكر الآية.
الوجه الثاني: أن يقال إن النبي ? لم يأمر أمته بالاحتفال بمولده، ولم يأمرهم بذكر مولده وشمائله ومعجزاته وسيرته وخصاله الكريمة في ليلة المولد بخصوصها، بل هذا من البدع التي أحدثت بعد النبي ? بنحو من ست مائة سنة، وقد تقدم في أول الكتاب (1) ذكر الأحاديث الثابتة عن النبي ? في ذم المحدثات وبيان أنها شر وضلالة، وقدم أيضًا قوله ? في الحديث الصحيح: «من عمل عملاً ليس عليه أمرنا فهو رد»، وهذا الحديث والأحاديث المشار إليها قبله تدل على ذم الاحتفال بالمولد، وأنه من الأعمال المردودة.
الوجه الثالث: أن يقال إن معرفة مولد النبي ? وشمائله ومعجزاته وسيرته وخصاله الكريمة متيسرة لمن أراد الاطلاع على هذه الأمور، ومعرفتها في أي وقت من الأوقات ولا يتقيد ذلك بوقت معين وعلى هيئة اجتماعية مبتدعة، كما يفعله المفتونون
ببدعة المولد، حيث جعلوا قراءة المولد والشمائل والمعجزات في ليلة
__________
(1) ص (10، 11).

(1/71)

المولد خاصة دون سائر الليالي والأيام وعلى هيئة اجتماعية مبتدعة، وهذه التقاليد الذميمة ينطبق عليها قول الله تعالى: {بَلْ قَالُوا إِنَّا وَجَدْنَا آَبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آَثَارِهِمْ مُهْتَدُونَ}، والمراد بالأمة ههنا الدين والطريقة التي تؤم أي تقصد والذين يحتفلون بالمولد إنما هم سائرون على طريقة سلطان إربل وما أحدثه من الاحتفال بالمولد واتخاذه عيدًا يعتادون إقامته في كل عام، وهذا الاحتفال من الأمور التي لم يأذن بها الله، ولم يأمر بها رسول الله ? فيدخل في عموم قول الله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}.
الوجه الرابع: أن يقال إن الاقتداء بالرسول ? والتأسي به لا يتم إلا بتحقيق المتابعة للرسول ? والتمسك بسنته وتقديم هديه على هدي غيره، وقد قال شيخ الإسلام أبو العباس ابن تيمية، رحمه الله تعالى في بعض فتاويه العبادات مبناها على الشرع والاتباع، لا على الهوى والابتداع فإن الإسلام مبني على أصلين أحدهما: أن نعبد الله وحده لا شريك له؛ والثاني: أن نعبده بما شرعه على لسان رسوله ? لا نعبده بالأهواء والبدع، قال الله تعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ * إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا}، وقال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} فليس لأحد أن يعبد الله إلا بما شرعه رسوله ? من واجب ومستحب، ولا يعبده بالأمور المبتدعة، انتهى.

(1/72)

وقال شيخ الإسلام أيضًا في موضع آخر وبالجملة فمعنا أصلان عظيمان أحدهما: أن لا نعبد إلا الله؛ والثاني: أن لا نعبده إلا بما شرع لا نعبده بعبادة مبتدعة، وهذان الأصلان هما تحقيق شهادة أن لا إله الله وأن محمدًا رسول الله كما قال تعالى: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}، قال الفضيل بن عياض: أخلصه وأصوبه، قالوا يا أبا علي ما أخلصه وأصوبه. قال: إن العمل إذا كان خالصًا ولم يكن صوابًا لم يقبل، وإذا كان صوابا ولم يكن خالصًا لم يقبل حتى يكون خالصًا صوابًا، والخالص أن يكون لله والصواب أن يكون لله والصواب أن يكون على السنة، وذلك تحقيق قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا}، وفي الصحيحين عن عائشة رضي الله عنها عن النبي ? أنه قال: «من أحدث في مرنا هذا ما ليس منه فهو رد»، وفي لفظ في الصحيح «من عمل عملاً ليس عليه أمرنا فهو رد»، ولهذا قال الفقهاء العبادات مبناها على التوقيف، والله سبحانه أمرنا باتباع الرسول وطاعته وموالاته ومحبته، وأن يكون الله ورسوله أحب إلينا مما سواهما، وضمن لنا بطاعته، ومحبته محبة الله وكرامته، فقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ}، وقال تعالى: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا}، وقال تعالى: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ}، وأمثال ذلك في القرآن كثير، ولا ينبغي لأحد أن يخرج في هذا عما مضت به السنة، وجاءت به الشريعة، ودل عليه الكتاب والسنة، وكان عليه سلف الأمة وما علمه قال به، وما لم يعلمه أمسك عنه، ولا يقفو ما ليس له به علم، ولا يقول على الله ما لا يعلم، فإن الله قد حرم ذلك كله، انتهى.

(1/73)

وقال شيخ الإسلام أيضًا في موضع آخر، وأصل الإسلام أشهد أن لا إله إلا الله وأن محمدًا رسول الله، فمن طلب بعبادته الرياء والسمعة فلم يحقق شهادة أن لا إله إلا الله، ومن خرج عما أمره به الرسول من الشريعة وتعبد بالبدعة فلم يحقق شهادة أن محمدًا رسول الله، وإنما يحقق هذين الأصلين من لم يعبد إلا الله، ولم يخرج عن شريعة رسول الله ? التي بلغها عن الله فإنه قال: «تركتم على البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك»، وقال: «ما تركت من شيء يقربكم إلى الجنة إلا قد حدثتكم به، ولا من شيء يبعدكم عن النار إلا وقد حدثتكم به»، وقال ابن مسعود -رضي الله عنه-: «خط لنا رسول الله ? خطًا وخط خطوطًا عن يمينه وشماله، ثم قال: هذا سبيل الله، وهذه سبل على كل سبيل منها شيطان يدعو إليه، ثم قرأ {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}، فالعبادات والزهادات، والمقالات، والتورعات الخارجة عن سبيل الله وهو الصراط المستقيم الذي أمرنا الله أن نسأله هدايته، وهو ما دلت عليه السنة هي سبل الشيطان انتهى كلامه، فليتأمل من أوله إلى آخره ففيه رد على المفتونين ببدعة المولد، وليتأمل قوله أنه لا ينبغي لأحد أن يخرج عما مضت به السنة وجاءت به الشريعة ودل عليه الكتاب والسنة، وكان عليه سلف الأمة ففي هذه الجملة أبلغ رد على المفتونين ببدعة المولد».
الوجه الخامس: أن يقال إن الاحتفال بالمولد ليس من هدي النبي ?، ولا من عمل أصحابه، ولا التابعين، ولا أئمة العلم والهدي من بعدهم، وإنما هو من هدي سلطان إربل، فمن احتفل بالمولد فقد تأسى بسلطان إربل واتبع هديه شاء أم أبى.

(1/74)

الوجه السادس: أن يقال من أراد الاقتداء بالنبي ?، والتأسي بأعماله وهو صادق النية، فلا بد له من لزوم الأمر الذي كان عليه رسول الله ? وأصحابه؛ لأن النبي ? قد أخبر عن الفرقة الناجية من الثلاث والسبعين فرقة بأنهم من كان على مثل ما كان عليه رسول الله ? وأصحابه، ولا بد له أيضًا من إنكار البدع كلها ومخالفة أهلها ومنها بدعة المولد؛ لأنها من المحدثات التي أحدثت بعد زمان النبي ? بنحو من ست مائة سنة فهي داخلة فيما حذر منه رسول الله ? وأخبر أنه شر وضلالة، فأما من يفعل بدعة المولد ويذب عنها وعن أهلها أو يفعل غير ذلك من البدع، ثم يدعي أنه يريد بذلك الاقتداء برسول الله ? والتأسي بأعماله فإنه غير صادق في دعواه؛ لأن عمله يكذب دعواه.


قول الرفاعي: الاحتفال فرصة لأداء بعض حقه الكبير علينا

الرد القوي على الرفاعي والمجهول وابن علوي

وأما قول الرفاعي:
7 - الاحتفال فرصة لأداء بعض حقه الكبير علينا؛ لأن الله تعالى هدانا به، وأنقذنا من النار، وأخرجنا من الظلمات إلى النور جزاه الله عنا ما هو أهله، وقد كان الشعراء يتقربون إليه ? في حياته المنيفة بالقريض والقصائد مثل كعب بن زهير، وحسان بن ثابت فكان يرضى عملهم ويكافئهم على ذلك بالصلات والطيبات، فإذا كان يرضى عمن مدحه فكيف لا يرضى عمن جمع شمائله الشريفة مثل: «مولد البرزنجي» وغيره أو تلاه أو جمع الناس للاستماع إليه، ففي ذلك كل التقرب والتحبب إليه باستجلاب محبته ورضاه ?.

(1/75)

فجوابه من وجوه أحدها: أن يقال هذا الكلام مأخوذ من كلام محمد بن علوي المالكي وهو في صفحة 269 من كتابه المسمى «بالذخائر المحمدية»، وقد غير فيه الرفاعي بعض التغيير وزاد فيه ونقص.
الوجه الثاني: أن يقال إن الاحتفال بالمولد واتخاذه عيدًا ليس فيه أداء لشيء من حقوق النبي ?، وإنما هو في الحقيقة إساءة إلى النبي ? من جهتين.
إحداهما: أن الذين يحتفلون بالمولد قد شرعوا عيدًا لم يأذن به الله ولم يأمر به رسول الله ?، وقد زعموا مع ذلك أن هذه البدعة بدعة حسنة، وزعم الرفاعي أنها سنة مباركة وبدعة حسنة محمودة، وقد تقدم في أول الكتاب (1) ما ذكره الشاطبي عن الإمام مالك -رحمه الله تعالى- أنه قال: من ابتدع في الإسلام بدعة يراها حسنة فقد زعم أن محمدًا ? خان الرسالة؛ لأن لله يقول {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} فما لم يكن يومئذ دينًا فلا يكون اليوم دينًا. انتهى.
الجهة الثانية: معصيتهم للرسول ? حيث نبذوا تحذيره من محدثات الأمور وراء ظهورهم، ولم يبالوا بقوله ? في الأحاديث الثابتة عنه: «وشر الأمور محدثاتها»، وقوله أيضًا: «وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار»، وقوله أيضًا: «من عمل عملاً ليس عليه أمرنا فهو رد».
__________
(1) ص (15).

(1/76)

الوجه الثالث: أن يقال إن أداء حق النبي ? لا يتم إلا بطاعته، واتباع هديه، والتمسك بسنته، ونشر دعوته، والبعد عن كل ما خالف أمره، وليس لأداء حقه وقت مخصوص، بل هو واجب في جميع الأوقات، ومن زعم أنه يؤدي بعض حق النبي، ? في ليلة المولد بخصوصها فلا شك أنه قد بخسه حقه.
الوجه الرابع: أن يقال من آكد حقوق النبي ? كثرة الصلاة والسلام عليه، وقد أمر النبي ? بإكثار الصلاة عليه في يوم الجمعة كما تقدم ذلك في حديث أوس بن أوس الثقفي -رضي الله عنه- (1) ولم يأمر بذلك في ليلة مولده. فبدل الذين ظلموا قولاً غير الذي قيل لهم، وتشبهوا بالذين اتخذوا مولد المسيح عيدًا، وزعموا أن فعلهم هذا بدعة حسنة محمودة وسنة مباركة، وهذا مصداق ما جاء في عدة أحاديث صحيحة عن النبي ? أنه قال: «لتتبعن سنن من كان قبلكم»، ولو كان في إكثار الصلاة على النبي ? في ليلة مولده زيادة فضل لبين ذلك النبي ?، فإنه لا خير إلا وقد دل أمته عليه ورغبهم فيه، ولا شر إلا وقد نهاهم عنه وحذرهم منه.


قول الرفاعي: وقد كان الشعراء يتقربون إليه بالقريض والقصائد

الرد القوي على الرفاعي والمجهول وابن علوي

وأما قول الرفاعي: وقد كان الشعراء يتقربون إليه ? بالقريض والقصائد مثل كعب بن زهير، وحسان بن ثابت فكان يرضى عملهم ويكافئهم على ذلك بالصلات والطيبات.
__________
(1) ص (70).

(1/77)

فجوابه أن يقال: لم يذكر عن أحد من شعراء الصحابة -رضي الله عنهم- أنه كان يتقرب إلى النبي ? بإنشاد القصائد في ليلة مولده، وإنما كان إنشادهم في الغالب عند وقوع الفتوح، والظفر بالأعداء. وكان إنشاد كعب بن زهير -رضي الله عنه- لقصيدته المشهورة حين قدم على النبي ? وبايعه على الإسلام، وعلى هذا فليس في إنشاد كعب بن زهير وحسان بن ثابت وغيرهما من شعراء الصحابة -رضي الله عنهم- بين يدي النبي ? ما يتعلق به الرفاعي في تأييد بدعة المولد.


قول الرفاعي: فإذا كان يرضى عمن مدحه فكيف لا يرضى عمن جمع شمائله أو تلاه أو جمع الناس للاستماع إليه

الرد القوي على الرفاعي والمجهول وابن علوي

وأما قول الرفاعي: فإذا كان يرضى عمن مدحه فكيف لا يرضى عمن جمع شمائله أو تلاه أو جمع الناس للاستماع إليه؟، ففي ذلك كل التقرب والتحبب إليه باستجلاب محبته ورضاه ?.
فجوابه أن يقال إن الاحتفال بالمولد ليس من هدي النبي ? ولا من عمل أصحابه ? وإنما هو بدعة محدثة في الإسلام، وقد ثبت عن النبي ? أنه قال: «وشر الأمور محدثاتها»، وثبت عنه أيضًا أنه قال: «كل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار»، وثبت عنه أيضًا أنه قال: «من عمل عملاً ليس عليه أمرنا فهو رد»، وما كان بهذه المثابة فإن النبي ? لا يحبه، ولا يرضاه، ولا يحب أهله، ولا يرضى عنهم، ولا عن محدثاتهم، ولا شك أن الإصرار على فعل البدع يجلب البغض، والمقت، والسخط، والبعد من الله تعالى ومن رسوله ?، وقد ثبت عن النبي ? أنه قال: «من رغب عن سنتي فليس مني» رواه الإمام أحمد،

(1/78)

والبخاري، ومسلم، والنسائي من حديث أنس بن مالك -رضي الله عنه- وروى الإمام أحمد أيضًا عن عبد الله بن عمرو بن العاص -رضي الله عنهما- عن النبي ? مثله وإسناده صحيح على شرط الشيخين، قال الشاطبي في كتاب «الاعتصام» على قوله ? «من رغب عن سنتي فليس مني»: هذه العبارة أشد شيء في الإنكار، انتهى.
وسنة رسول الله ? في ليلة مولده لا تختلف عن سنته في سائر الليالي فإنه لم يرو عنه أنه كان يخصها بشيء من الأعمال، ولا أنه كان يجمع الناس فيها لتلاوة مدائحه وشمائله والاستماع إلى ذلك، والخير كل الخير في لزوم هديه ? والتمسك بسنته وترك ما أحدثه الناس من بعده.


قول الرفاعي: يؤخذ من قوله ? في فضل يوم الجمعة وعد مزاياه (وفيه ولد آدم) تشريف الزمان الذي ثبت أنه يوم ميلاد نبي، فكيف باليوم الذي ولد فيه أفضل النبيين وأشرف المرسلين وأكرم الخلق أجمعين

الرد القوي على الرفاعي والمجهول وابن علوي

وأما قول الرفاعي:
8 - يؤخذ من قوله ? في فضل يوم الجمعة وعد مزاياه (وفيه ولد آدم) تشريف الزمان الذي ثبت أنه يوم ميلاد نبي، فكيف باليوم الذي ولد فيه أفضل النبيين وأشرف المرسلين وأكرم الخلق أجمعين على رب العالمين؟، كما يؤخذ تكريم وتعظيم المكان المرتبط بنبي من قوله تعالى مخاطبًا هذه الأمة {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى}، وكذلك من طلب جبريل عليه السلام ليلة الإسراء والمعراج من النبي ? بصلاة ركعتين ببيت لحم، ثم قال أتدري أين صليت قال لا. قال صليت ببيت لحم، حيث ولد عيسى عليه السلام.
فجوابه من وجوه أحدها: أن يقال هذا الكلام مأخوذ من كلام محمد بن علوي المالكي وهو في صفحة 270 من كتابه المسمى

(1/79)

"بالذخائر المحمدية"، وقد غير فيه الرفاعي بعض التغيير وزاد فيه ذكر الآية من سورة البقرة.
الوجه الثاني: أن يقال إن ابن علوي والرفاعي قد حرفا ما نقلاه من حديث أوس بن أوس الثقفي رضي الله عنه، فقد جاء في الحديث أن رسول الله ? قال: «من أفضل أيامكم يوم الجمعة، فيه خلق آدم، وفيه قُبض» الحديث، وقد تقدم إيراده قريبًا (1) فقال ابن علوي والرفاعي ما نصه (وفيه ولد آدم)، ثم زعما أنه يؤخذ من هذا تشريف الزمان الذي ثبت أنه يوم ميلاد نبي.
وإنا نسأل ابن علوي والرفاعي من هو أبو آدم، ومن هي أمه التي قد ولدته، وندعو بما دعا به نبي الله موسى عليه الصلاة والسلام، فقد أخبر الله عنه أنه قال: {أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ}، وأي جهل أقبح من القول بأن آدم مولود.
وإذا كان ابن علوي والرفاعي قد خفي عليهما أن الله تعالى قد خلق آدم بيديه من طين، ثم سواه ونفخ فيه من روحه وأمر الملائكة بالسجود له، فينبغي لكل منهما أن يعرف قدر نفسه، ولا يتكلف الكتابة فيما لا علم له به.
وأرجو أن لا يكون ابن علوي والرفاعي من أتباع داروين الذين يقولون بالنشوء والارتقاء، ويزعمون أن الإنسان متولد من القرود، وهذه المقالة الخبيثة من أقبح مقالات أهل الكفر والعناد الذين ينكرون وجود الخالق جل وعلا، ويرون أن المخلوقات إنما تكونت من
__________
(1) ص (70).

(1/80)

قبل الطبيعة، لا بفعل الرب الفاعل المختار الذي أوجد جميع المخلوقات بعد عدمها وصورها على غير مثال سابق، فقتل الله من قال بهذه المقالة الخبيثة ومن تلقاها بالقبول.
الوجه الثالث: أن يقال إن إبدال ابن علوي والرفاعي؛ لقول النبي ? «فيه خلق آدم» بقولهما (وفيه ولد آدم) يعد من الكذب على رسول الله ?، وقد تواتر عنه ? أنه قال: «من كذب علي متعمدًا فليتبوأ مقعده من النار».
الوجه الرابع: أن يقال إن النبي ? لم يكن يخص يوم الجمعة بشيء من نوافل الأعمال، وقد نهى عن تخصيصه بالصيام، وعن تخصيص ليلة الجمعة بالقيام ففي صحيح مسلم عن أبي هريرة -رضي الله عنه- عن النبي ? قال: «لا تخصوا ليلة الجمعة بقيام من بين الليالي، ولا تخصوا يوم الجمعة بصيام من بين الأيام إلا أن يكون في صوم يصومه أحدكم»، وروى الإمام أحمد عن أبي الدرداء -رضي الله عنه- عن النبي ? نحوه وإسناده صحيح على شرط الشيخين، وإذا كان النبي ? لم يخص يوم الجمعة بشيء من نوافل الأعمال من أجل أن آدم قد خلق فيه فأي متعلق لابن علوي والرفاعي في ذكر ذلك والاستدلال به على جواز الاحتفال بالمولد؟.
الوجه الخامس: أن يقال إن العبادات مبناها على الشرع والاتباع لا على الرأي والابتداع، وإذا كان النبي ?
لم يخص يوم مولده بشيء من الأعمال دون سائر الأيام فليس لأحد من الناس أن يبتدع فيه أعمالا لم يأذن بها الله ولم يفعلها رسول الله ?.

(1/81)

وقد ذكرت في أول الكتاب (1) حديث عائشة -رضي الله عنها- أن رسول الله ? قال: «من أحدث في أمرنا هذا ما ليس منه فهو رد»، وفي رواية «من عمل عملاً ليس عليه أمرنا فهو رد»، وهذا الحديث الصحيح هو الحجة القاطعة على رد ما أحدثه سلطان إربل وغيره في ليلة المولد.


قول الرفاعي: كما يؤخذ تكريم وتعظيم المكان المرتبط بنبي من قوله تعالى مخاطبًا هذه الأمة {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى}.

الرد القوي على الرفاعي والمجهول وابن علوي

وأما قول الرفاعي: كما يؤخذ تكريم وتعظيم المكان المرتبط بنبي من قوله تعالى مخاطبًا هذه الأمة {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى}.
فجوابه أن أقول: قد ذكرت مرارًا أن العبادات مبناها على التوقيف والاتباع، لا على الرأي والابتداع، فما عظمه الله ورسوله من زمان أو مكان فإنه يستحق التعظيم وما لا فلا، والله تبارك وتعالى قد أمر عباده أن يتخذوا من مقام إبراهيم مصلى، ولم يأمرهم أن يتخذوا يوم مولد النبي ? عيدًا ويبتدعوا فيه بدعًا لم يؤمروا بها، وأما قياس المكان لمرتبط ببعض الأنبياء على الصلاة خلف مقام إبراهيم فهو من أفسد القيام، وهو من جنس قياس الذين قالوا إنما البيع مثل الربا، وتعظيم الأمكنة المرتبطة ببعض الأنبياء من أعظم الوسائل إلى الشرك، وقد ثبت عن النبي ? أنه نهى عن اتخاذ قبره عيدًا، وأنه نهى عن اتخاذ القبور مساجد، وثبت عنه أنه لعن اليهود والنصارى الذين اتخذوا قبور أنبيائهم مساجد، وإنما
تركت إيراد الأحاديث في ذلك إيثارًا للاختصار. وقد تقدم (2) ما رواه
__________
(1) ص (11).
(2) ص45.

(1/82)

ابن أبي شيبة بإسناد صحيح إلى نافع أنه قال: بلغ عمر بن الخطاب -رضي الله عنه- أن ناسًا يأتون الشجرة التي بويع تحتها، قال: فأمر بها فقطعت، وتقدم أيضًا (1) ما رواه ابن أبي شيبة بإسناد صحيح عن المعرور بن سويد، قال: خرجنا مع عمر رضي الله عنه في حجة حجها، فلما قضى حجه ورجع رأى الناس يبتدرون، فقال ما هذا؟ فقالوا مسجد صلى فيه رسول الله ? فقال: «هكذا هلك أهل الكتاب، اتخذوا آثار أنبيائهم بيعًا، من عرضت له منكم فيه الصلاة فليصل، ومن لم تعرض له منكم فيه الصلاة فلا يصل»، فهذا قول الخليفة الراشد في الإنكار على الذين يعظمون الشجرة التي بويع تحتها النبي ?، والذين يعظمون المكان الذي قد صلى فيه رسول الله ?، ولو كان تعظيم الأمكنة المرتبطة ببعض الأنبياء جائزًا لما قطع عمر -رضي الله عنه- الشجرة التي بويع النبي ? تحتها، ولما نهى الناس عن تحري الصلاة في المسجد الذي قد صلى فيه رسول الله ?.
وفي فعل عمر -رضي الله عنه- وقوله أبلغ رد على ما رآه الرفاعي من القياس الفاسد، وقد ثبت عن النبي ? أنه قال: «إن الله تعالى جعل الحق على لسان عمر وقلبه» رواه الإمام أحمد، والترمذي، وابن حبان في صحيحه من حديث ابن عمر -رضي الله عنهما- وقال الترمذي: هذا حديث حسن صحيح
__________
(1) ص46.

(1/83)

غريب، قال: وفي الباب عن الفضل بن العباس وأبي ذر وأبي هريرة، انتهى.
ولفظه عند ابن حبان: «إن الله جعل الحق على لسان عمر يقول به»، وروى الإمام أحمد أيضًا، وابن حبان في صحيحه عن أبي هريرة -رضي الله عنه- قال: قال رسول الله ? «إن الله جعل الحق على لسان عمر وقلبه»، وروي الإمام أحمد أيضًا، وأبو داود، وابن ماجه، والحاكم في مستدركه، عن أبي ذر رضي الله عنه، قال: سمعت رسول الله ? يقول: «إن الله وضع الحق على لسان عمر يقول به»، قال: الحاكم صحيح على شرط الشيخين، وقال الذهبي في تلخيصه صحيح على شرط مسلم. وروي الإمام أحمد أيضًا، والترمذي، وابن ماجه والبخاري في التاريخ، والحاكم في مستدركه عن حذيفة بن اليمان -رضي الله عنهما- عن النبي ? أنه قال: «اقتدوا بالذين من بعدي أبي بكر وعمر»، قال الترمذي: هذا حديث حسن، وصححه الحاكم، والذهبي.
وقد قال ابن وضاح في كتاب "البدع والنهي عنها": كان مالك بن أنس وغيره من علماء المدينة يكرهون إتيان تلك المساجد، وتلك الآثار للنبي ? ما عدا قباء و أحدًا، قال ابن وضاح: وسمعتهم يذكرون أن سفيان الثوري دخل مسجد بيت المقدس فصلى فيه ولم يبع تلك الآثار ولا الصلاة فيها، وكذلك فعل غيره أيضًا ممن يقتدى به، وقدم وكيع أيضًا مسجد بيت المقدس فلم يعد فعل سفيان، قال ابن وضاح: فعليكم بالاتباع لأئمة الهدى المعروفين، فقد قال: بعض من مضى كم من أمر هو اليوم معروف عند كثير من الناس

(1/84)

كان منكرا عند من مضى، ومتحبب إليه بما يبغضه عليه، ومتقرب إليه بما يبعده منه، وكل بدعة عليها زينة وبهجة، انتهى.
وأما قول الرفاعي تقليدًا لابن علوي: وكذلك من طلب جبريل -عليه السلام- ليلة الإسراء والمعراج من النبي، ? بصلاة ركعتين ببيت لحم، ثم قال: أتدري أين صليت قال: لا، قال: صليت ببيت لحم، حيث ولد عيسى عليه السلام.
فجوابه أن يقال: قد جاء ذكر الصلاة في بيت لحم في حديثين عن أنس بن مالك، وشداد بن أوس -رضي الله عنهم-، وقد تكلم الحافظ ابن كثير في كل من الحديثين، فأما حديث أنس بن مالك رضي الله عنه، فقال فيه غرابة، ونكارة جدًا قلت: قد رواه النسائي في سننه عن عمرو بن هشام عن مخلد، وهو ابن يزيد القرشي عن سعيد بن عبد العزيز عن يزيد بن أبي مالك عن أنس بن مالك -رضي الله عنه- وقد قال الحافظ ابن حجر في كل من يزيد ومخلد: إنه صدوق له أوهام، وقال الذهبي في "الميزان": يزيد بن أبي مالك صاحب تدليس وإرسال عمن لم يدرك، وقال يعقوب الفسوي: يزيد بن أبي مالك فيه لين، وقال الذهبي أيضًا في ترجمة مخلد بن يزيد القرشي: صدوق مشهور روى حديثًا في الصلاة مرسلا فوصله، قال أبو داود: مخلد شيخ، إنما رواه الناس مرسلا، وقال الحافظ ابن حجر في ترجمة مخلد بن يزيد القرشي من "تهذيب التهذيب": قال الأثرم عن أحمد لا بأس به، وكان يهم، وقال الساجي: كان يهم، ثم ذكر ابن حجر من أوهامه حديثًا وصله وهو مرسل. قلت: وهذا مما يدعو إلى التوقف في قبول الحديث؛ لأنه يحتمل أن يكون قد وقع فيه وهم من أحد الرجلين، ولهذا قال الحافظ ابن كثير: إن فيه غرابة ونكارة جدًا.

(1/85)

وأما حديث شداد بن أوس -رضي الله عنهما- فرواه البيهقي في دلائل النبوة من طريق أبي إسماعيل الترمذي حدثنا إسحاق بن إبراهيم بن العلاء بن الضحاك الزبيدي، قال: حدثنا عمرو بن الحارث، وساق بقية الإسناد ومتن الحديث، وقال بعد إيراده: هذا إسناد صحيح، قلت: وفي تصحيحه نظر؛ لأن في إسناده إسحاق بن إبراهيم بن العلاء الزبيدي المعروف بابن زبريق، قال الذهبي في "الميزان": قال النسائي: ليس بثقة، وقال أبو داود: ليس بشيء وكذّبه محدث حمص محمد بن عوف الطائي. وقال الحافظ ابن حجر في "تهذيب التهذيب": روى الآجري عن أبي داود أن محمد بن عوف قال: ما أشك أن إسحاق بن زبريق يكذب، انتهى.
وقد أثنى عليه ابن معين، وقال أبو حاتم: لا بأس به، وثناء ابن معين عليه، وما قاله أبو حاتم فيه لا يقاوم ما قيل فيه من الجرح الشديد، وهذا مما يدعو إلى رد الحديث وعدم قبوله، وقد أورده الحافظ ابن كثر في تفسير سورة الإسراء، ثم قال: ولا شك أن هذا الحديث أعني الحديث المروي عن شداد بن أوس مشتمل على أشياء منها ما هو صحيح كما ذكره البيهقي، ومنها ما هو منكر كالصلاة في بيت لحم وسؤال الصديق عن نعت بيت المقدس وغير ذلك والله أعلم انتهى كلام ابن كثير -رحمه الله تعالى- والمقصود هنا بيان أنه لم يثبت عن النبي ? أنه صلى في بيت لحم؛ لأن الحديثين اللذين ذكر ذلك فيهما قد تكلم في كل منهما، والله أعلم.
وقد روى الإمام أحمد، وأبو داود الطيالسي بإسناد صحيح عن حذيفة بن اليمان -رضي الله عنهما- أن رسول الله ? قال: «أتيت بالبراق وهو دابة أبيض فوق الحمار ودون البغل،

(1/86)

فلم نزايل ظهره أنا وجبريل حتى انتهينا إلى بيت المقدس» الحديث، وقد رواه الترمذي، وقال: هذا حديث حسن صحيح وصححه أيضا ابن حبان، والحاكم، والذهبي.
وفي قوله: ? «فلم نزايل ظهره أنا وجبريل حتى انتهينا إلى بيت المقدس» أبلغ رد على ما جاء في حديثي أنس، وشداد بن أوس -رضي الله عنهما- أن النبي ? صلى بيثرب، وطور سيناء، وبيت لحم حين مر بهذه المواضع في ليلة الإسراء وهو ذاهب إلى بيت المقدس، ولو ثبت أن النبي ? صلى ليلة الإسراء في بيت لحم لم يكن في ذلك ما يؤيد بدعة المولد ولا غيرها من البدع؛ لأن النبي ? لم يأمر أمته بتعظيم بيت لحم، ولم يأمرهم بالصلاة فيه، ولم يكن أحد من الصحابة -رضي الله عنهم- يعظم بيت لحم ويصلي فيه والخير كل الخير في اتباع ما كان عليه رسول الله ? وأصحابه رضي الله عنهم، والشر كل الشر في مخالفتهم، والأخذ بالبدع وتعظيمها وتعظيم أهلها، وإطراح الأحاديث الصحيحة في ذم المحدثات والتحذير منها.


قول الرفاعي: إن الاحتفال بالمولد كما أسلفنا استحسنه العلماء والمسلمون من السلف والخلف في جميع البلاد والأصقاع وجري به العمل

الرد القوي على الرفاعي والمجهول وابن علوي

وأما قول الرفاعي:
9 - إن الاحتفال بالمولد كما أسلفنا استحسنه العلماء والمسلمون من السلف والخلف في جميع البلاد والأصقاع وجري به العمل، فهو مطلوب شرعًا للقاعدة المأخوذة من حديث ابن مسعود (ما رآه المسلمون حسنًا فهو عند الله حسن، وما رآه المسلمون قبيحًا فهو عند الله قبيح) أخرجه الإمام أحمد.
فجوابه من وجوه أحدها: أن يقال هذا الكلام مأخوذ من كلام
محمد بن علوي المالكي وهو في صفحة 270، وصفحة 271 من

(1/87)

كتابه المسمى "بالذخائر المحمدية"، وقد غير فيه الرفاعي بعض التغيير.
الوجه الثاني: أن يقال إن الاحتفال بالمولد بدعة في الإسلام أحدثها سلطان إربل في آخر القرن السادس من الهجرة، أو في أول القرن السابع، والمحدثات كلها شر وضلالة بنص رسول الله ?، وسواء في ذلك بدعة المولد وغيرها من البدع؛ لأن ألفاظ الأحاديث الثابتة عن النبي ? في ذم البدع والتحذير منها ووصفها بصفة الشر والضلالة كلها على العموم وليس فيها استثناء لشيء من البدع.
وقد جاء ذم المحدثات والنص على أنها شر وضلالة في ثلاثة أحاديث صحيحة عن العرباض بن سارية، وجابر بن عبد الله، وعبد الله بن مسعود -رضي الله عنهم- وقد ذكرتها في أول الكتاب فلتراجع، وذكرت في أول الكتاب أيضًا حديث عائشة -رضي الله عنها- أن رسول الله ? قال: «من أحدث في مرنا هذا ما ليس منه فهو رد»، وفي رواية «من عمل عملاً ليس عليه أمرنا فهو رد»، وهذا الحديث الصحيح يعم كل بدعة وهو الحكم القاطع في بدعة المولد وغيرها من البدع فكلها مردودة بنص حديث عائشة -رضي الله عنها- ومن توقف في هذا فهو إما جاهل أو مكابر معاند.
الوجه الثالث: أن يقال: ما زعمه ابن علوي والرفاعي من استحسان العلماء والمسلمين من السلف والخلف في جميع البلاد

(1/88)

والأصقاع لبدعة المولد فهو من مجازفاتهما التي كتباها من غير تثبت، ولا يخفى ما في هذه المجازفة من التقول على الصحابة وجميع المسلمين في مشارق الأرض ومغاربها منذ زمن الصحابة رضي الله عنهم إلى آخر القرن السادس من الهجرة؛ لأن هؤلاء لم يكونوا يعرفون بدعة المولد، ولا كانت تفعل في زمانهم، فكيف يستحسنونها وهم لا يعرفونها؟.
وأما من كان بعد القرن السادس من الهجرة إلى زماننا في أول القرن الخامس عشر من الهجرة، فالمتمسكون منهم بالكتاب والسنة كلهم ينكرون بدعة المولد أشد الإنكار وينهون عن فعلها عملاً بتحذير النبي ? من البدع، ووصفه إياها بأنها شر وضلالة من غير استثناء شيء منها، وعملاً أيضًا بقول النبي ? «من أحدث في أمرنا هذا ما ليس منه فهو رد»، وأما المتساهلون الذين استحسنوا بدعة المولد وقالوا بجوازها فلا شك أنهم قد خالفوا النصوص الدالة على ذم البدع والتحذير منها والأمر بردها، وهؤلاء على خطر عظيم؛ لأن الله تعالى يقول: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، ويقول تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُبِينًا}، ويقول تعالى: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ}، ويقول تعالى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا}، ويقول تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} قال الإمام أحمد رحمه الله تعالى: أتدري ما الفتنة؟ الفتنة الشرك لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك، ثم جعل يتلو هذه الآية. {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ

(1/89)

حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا}.
الوجه الرابع: أن يُقال إنه يلزم على استحسان بدعة المولد والعمل بها أن يكون الدين ناقصا، وأن يكون العمل بهذه البدعة من مكملات الدين. وهذا اللازم لا محيد عنه، وقد قال الشاطبي -رحمه الله تعالى- في أول كتاب "الاعتصام": إن الشريعة جاءت كاملة لا تحتمل الزيادة ولا النقصان؛ لأن الله تعالى قال فيها {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا}، وفي حديث العرباض بن سارية وعظنا رسول الله ? موعظة ذرفت منها الأعين، ووجلت منها القلوب فقلنا: يا رسول الله إن هذه موعظة مودع فما تعهد إلينا قال: «تركتكم على البيضاء ليلها كنهارها، لا يزيغ عنها بعدي إلا هالك، من يعش منكم فسيرى اختلافًا كثيرًا، فعليكم بما عرفتم من سنتي وسنة الخلفاء الراشدين من بعدي» الحديث.
وثبت أن النبي ? لم يمت حتى أتى ببيان جميع ما يحتاج إليه في أمر الدين والدنيا، وهذا لا مخالف عليه من أهل السنة، فإذا كان كذلك فالمبتدع إنما محصول قوله بلسان حاله أو مقاله أن الشريعة لم تتم وأنه بقي منها أشياء يجب، أو يستحب استدراكها؛ لأنه لو كان معتقدًا لكمالها وتمامها من كل وجه لم يبتدع ولا استدرك عليها، وقائل هذا ضال عن الصراط المستقيم، قال ابن الماجشون: سمعت مالكًا يقول من ابتدع في الإسلام بدعة يراها حسنة فقد زعم أن محمدًا ? خان الرسالة؛ لأن الله يقول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} فما لم يكن يومئذ دينًا فلا يكون اليوم دينًا، ثم قال الشاطبي: إن المبتدع معاند للشرع ومشاق له؛ لأن الشارع قد عين لمطالب العبد طرقًا خاصة على وجوه خاصة، وقصر الخلق عليها بالأمر والنهي

(1/90)

والوعد والوعيد، وأخبر أن الخير فيها وأن الشر في تعديها إلى غير ذلك؛ لأن الله يعلم ونحن لا نعلم، وأنه إنما أرسل الرسول ? رحمة للعالمين، فالمبتدع راد لهذا كله فإنه يزعم أن ثم طرقًا أخر ليس ما حصره الشارع بمحصور ولا ما عينه بمتعين، كأن الشارع يعلم ونحن أيضًا نعلم، بل ربما يفهم من استدراكه الطرق على الشارع أنه علم ما لم يعلمه الشارع، وهذا إن كان مقصودًا للمبتدع فهو كفر بالشريعة والشارع، وإن كان غير مقصود فهو ضلل مبين، وإلى هذا المعنى أشار عمر بن عبد العزيز -رحمه الله- إذ كتب له عدي بن أرطاة يستشيره في بعض القدرية فكتب إليه «أما بعد فإني أوصيك بتقوى الله والاقتصاد في أمره واتباع سنة نبيه ?، وترك ما أحدث المحدثون فيما قد جرت سنته وكفوا مؤنته، فعليك بلزوم السنة فإن السنة إنما سنها من قد عرف ما في خلافها من الخطأ والزلل والحمق والتعمق، فارض لنفسك بما رضي به القوم لأنفسهم فإنهم على علم وقفوا، وببصر نافذ قد كفوا، وهم كانوا على كف الأمور أقوى، وبفضل كانوا فيه أحرى، فلئن قلتم أمر حدث بعدهم ما أحدثه بعدهم إلا من اتبع غير سنتهم، ورغب بنفسه عنهم إنهم لهم السابقون، فقد تكلموا منه بما يكفي، ووصفوا منه ما يشفي، فما دونهم مقصر وما فوقهم محسر، لقد قصر عنهم آخرون فضلوا وإنهم بين ذلك لعلى هدى مستقيم»، انتهى.
فليتأمل كلام عمر بن عبد العزيز رحمه الله تعالى وما قبله من كلام الشاطبي وما نقله عن الإمام مالك -رحمه الله تعالى- ففي ذلك أبلغ رد على من استحسن بدعة المولد وعلى من عمل بها.
الوجه الخامس: أن يقال ظاهر كلام ابن علوي والرفاعي أن

(1/91)

الاحتفال بالمولد قد جري به العمل في زمن السلف، وهذا لا أساس له من الصحة، وقد ذكرت في الوجه الثالث أن الصحابة الذين هم خيرة السلف وصفوتهم لم يكونوا يعرفون الاحتفال بالمولد، ولم يكن معروفا في زمن التابعين وتابعيهم ومن كان بعد ذلك إلى آخر القرن السادس من الهجرة، وبهذا يتضح لكل عاقل ما في كلام ابن علوي والرفاعي من التهور والتلبيس على ضعفاء البصيرة.
وأما قول ابن علوي والرفاعي فهو مطلوب شرعًا للقاعدة المأخوذة من حديث ابن مسعود (ما رآه المسلمون حسنًا فهو عند الله حسن، وما رآه المسلمون قبيحًا فهو عند الله قبيح).
فجوابه من وجوه أحدها: أن يقال إن المطلوب شرعًا هو ما شرعه الله في كتابه وعلى لسان رسوله محمد ?، وكذلك ما سنه الخلفاء الراشدون وهم: أبو بكر، وعمر وعثمان، وعلي رضي الله عنهم؛ لأن رسول الله ? قد حث على الأخذ بسنته وسنتهم والتمسك بها والعض عليها بالنواجذ، وما سوى ذلك من المحدثات في الدين، فهي من الشرع الذي لم يأذن به الله، وما كان من هذا القبيل فهو مردود؛ لقول النبي ? «من أحدث في أمرنا هذا ما ليس منه فهو رد» أي مردود، وهذا الحديث عام لجميع المحدثات في الدين فيدخل فيه الاحتفال بالمولد، واتخاذه عيدًا، وكذلك غيره من الأعياد المبتدعة والأمور المحدثة في الدين.
الوجه الثاني: أن يقال لا يخفى ما في كلام ابن علوي والرفاعي من التهور والجراءة على الله تعالى حيث زعم كل منهما أن الاحتفال

(1/92)

بالمولد مطلوب شرعًا فزادا في شرع الله ما ليس منه، أما يخشى ابن علوي والرفاعي أن يكونا ممن عناهم الله بقوله: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلَا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ} أما يخشى كل منهما أن يكون داخلا في عموم قول الله تعالى: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ}.
الوجه الثالث: أن يقال إن رسول الله ? كان أشد الناس قيامًا بالأمور المشروعة وأشد الناس محافظة عليها، وكذلك كان أصحابه من بعده، ومع هذا فلم يكن رسول الله ? وأصحابه رضي الله عنهم يحتفلون بالمولد ولا يخصون ليلته بشيء من الأعمال دون غيرها من الليالي، وعلى هذا فهل يقول ابن علوي والرفاعي إن الذين يحتفلون بالمولد كانوا أشد قيامًا بالأمور المشروعة من النبي ? وأصحابه وأشد منهم محافظة عليها، أم ماذا يجيبان به عن التهور والجراءة على الله تعالى وعلى رسوله ?، وعلى الشريعة المطهرة.
الوجه الرابع: أن يقال إنه يلزم على قول ابن علوي والرفاعي لوازم شنيعة جدًا.
أحدها: أن النبي ? قد قصر في البيان والتبليغ حيث لم يخبر أمته أن الاحتفال بمولده مطلوب شرعًا.
الثاني: أن النبي ? قد ترك العمل بأمر مطلوب شرعًا.

(1/93)

الثالث: تكذيب قول الله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ}.
الرابع: أن الدين كان ناقصًا منذ زمن رسول الله ? إلى أن أُقيم الاحتفال بالمولد في آخر القرن السادس من الهجرة، أو في أول القرن السابع.
الخامس: الطعن في الصحابة والتابعين ومن بعدهم إلى آخر القرن السادس من الهجرة بأنهم قد تركوا العمل بمر مطلوب شرعًا.
السادس: تكذيب ما أخبر به رسول الله ? عن القرون الثلاثة المفضلة حيث قال: «خير القرون قرني، ثم الذين يلونهم ثم الذين يلونهم» وما لزمت عليه هذا اللوازم السيئة فهو قول سوء لا يصدر من رجل له عقل ودين.
الوجه الخامس: أن يقال إن الاحتفال بالمولد من شرع سلطان إربل الملك المظفر أبي سعيد كوكبوري التركماني فهو أول من ابتدع هذه البدعة وشرعها للجهال وقد أمر الله تبارك وتعالى باتباع الشرع الذي أنزله في كتابه وعلى لسان رسوله محمد ? ونهى عن اتباع ما سوى ذلك فقال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}.
الوجه السادس: أن يقال قول ابن مسعود رضي الله عنه: «ما رآه المسلمون حسنًا فهو عند الله حسن وما رآه المسلمون سيئًا فهو عند الله سيئ» إنما أراد به أصحاب رسول الله ? ولم يرد به كل من هب ودب من المسلمين والمنتسبين إلى الإسلام وكلامه صريح في ذلك وهذا لفظه عند الإمام أحمد، رحمه

(1/94)

الله تعالى، قال: «إن الله نظر في قلوب العباد فوجد قلب محمد، ? خير قلوب العباد فاصطفاه لنفسه فابتعثه برسالته ثم نظر في قلوب العباد بعد قلب محمد فوجد قلوب أصحابه خير قلوب العباد فجعلهم وزراء نبيه يقتلون على دينه فما رأي المسلمون حسنًا فهو عند الله حسن وما رأوا سيئًا فهو عند الله سيئ».
وروى ابن عبد البر في كتاب «جامع بيان العلم وفضله» بإسناده عن قتادة قال. قال ابن مسعود رضي الله عنه: «من كان منكم متأسيًا فليتأس بأصحاب محمد ? فإنهم كانوا أبر هذه الأمة قلوبًا وأعمقها علمًا وأقلها تكلفًا وأقومها هديًا وأحسنها حالا قومًا اختارهم الله لصحبة نبيه ? وإقامة دينه فاعرفوا لهم فضلهم واتبعوهم في آثارهم فإنهم كانوا على الهدى المستقيم» إسناده منقطع لأن قتادة لم يدرك ابن مسعود رضي الله عنه، ولكن هذا الأثر مشهور عن ابن مسعود، رضي الله عنه وقد ذكره ابن الأثير في جامع الأصول ونسب في بعض النسخ منه إلى رواية رزين. وقد روى أبو نعيم في الحلية نحوه عن عبد الله بن عمر، رضي الله عنهما، وهذا الأثر والأثر قبله قد تطابقا على شيء واحد وهو الحث على اتباع الصحابة رضي الله عنهم والتأسي بهم وأن ما رآه الصحابة رضي الله عنهم حسنًا فهو حسن وما رأوه سيئًا فهو سيئ فما من بعد الصحابة رضي الله عنهم فقد تفرقت بالأكثرين منهم الأهواء والملل وظهر مصداق قول النبي ? «وستفترق هذه الأمة على ثلاث وسبعين فرقة» وفي رواية ملة كلها في النار إلا واحدة وهي الجماعة وفي رواية أنهم قالوا وما هي تلك الفرقة قال: «ما أنا عليه اليوم وأصحابي».

(1/95)

وإذا علم هذا فليعلم أيضًا أن كل فرقة من فرق أهل الأهواء والبدع تستحسن بدعتها وتدعو إليها وترى أنها هي التي على الحق ومن سواها فهم على الباطل، فإذا كان ابن علوي والرفاعي ومن كان يرى رأيهما قد زعموا أن الاحتفال بالمولد حسن ومطلوب شرعًا فإن الخوارج والروافض والقدرية والمرجئة والمعتزلة والجهمية وغيرهم من أهل الأهواء والبدع لا يتوقفون عن استحسان بدعهم وعن الدعوى أنها مطلوبة شرعًا وسواء قالوا ذلك بلسان الحال أو بالمقال، وليس أحد من أهل البدع ومنها بدعة المولد، إلا وهو مبطل فيما يدعيه من تحسين بدعته ومشروعيتها.
الوجه السابع: أن يقال إن ابن علوي والرفاعي قد حرفا في آخر كلام ابن مسعود، رضي الله عنه حيث قالا: «وما رآه المسلمون قبيحًا فهو عند الله قبيح» وقد ذكر ابن علوي والرفاعي أن الإمام أحمد أخرجه والذي في مسند الإمام أحمد رحمه الله تعالى هو ما ذكرته في الوجه السادس ولفظه «وما رأوا سيئًا فهو عند الله سيء».
الوجه الثامن: أن يقال إن استدلال ابن علوي والرفاعي على تحسين بدعة المولد ومشروعيتها بقول ابن مسعود رضي الله عنه ليس بمطابق وإنما هو في الحقيقة من تحريف الكلم عن مواضعه، ومن تأمل كلام ابن مسعود رضي الله عنه، عرف أنه إنما أراد به الصحابة رضي الله عنهم، ولم يرد به من بعدهم، وذلك لأن الصحابة رضي الله عنهم قد أجمعوا على بيعة أبي بكر الصديق رضي الله عنه ورأوا ذلك حسنًا وأجمعوا على بيعة عمر بن الخطاب رضي الله عنه بعد أبي بكر رضي الله عنه، ورأوا ذلك حسنًا وأجمعوا على تسمية عمر رضي الله عنه، ومن بعده من الخلفاء بأمير

(1/96)

المؤمنين وروا ذلك حسنًا وأجمعوا على العمل بالتاريخ والابتداء به من الهجرة ورأوا ذلك حسنًا، وأجمعوا على الاجتماع على إمام واحد في قيام رمضان ورأوا ذلك حسنًا، وأجمعوا على وضع ديوان العطاء في زمان عمر، رضي الله عنه، ورأوا ذلك حسنًا وأجمعوا على بيعة عثمان بن عفان رضي الله عنه ورأوا ذلك حسنًا وأجمعوا على كتابة المصاحف على العرضة الأخيرة ورأوا ذلك حسنًا، إلى غير ذلك مما رآه الصحابة رضي الله عنهم حسنًا وكل ما رأوه حسنًا فلا يشك المسلم العاقل في حسنه.
وأما ما رآه الصحابة رضي الله عنهم سيئًا، فمنه التحلق والاجتماع على عد التسبيح والتحميد والتكبير، وقد أنكر ذلك ابن مسعود وأبو موسى رضي الله عنهما على الذين فعلوا ذلك وقال لهم ابن مسعود رضي الله عنه: «ويحكم يا أمة محمد ما أسرع هلكتكم» وقال لهم أيضًا: «والذي نفسي بيده إنكم لعلى ملة هي أهدى من ملة محمد ? أو مفتتحوا باب ضلالة» وفي رواية أنه قال لهم «لقد جئتم ببدعة ظلماء أو لقد فضلتم أصحاب محمد ? علمًا عليكم بالطريق فالزموه ولئن أخذتم يمينًا وشمالا لتضلن ضلالا بعيدًا» وقد ذكرت هذه القصة في أول الكتاب من عدة طرق فلتراجع ولم يذكر عن أحد من الصحابة رضي الله عنه أنه خالف ما جاء عن ابن مسعود وأبي موسى، رضي الله عنهما من الإنكار على الذين يجتمعون للتسبيح والتحميد والتكبير ويعدونه بالحصى فكان كالإجماع على أنه عمل سيئ.
ومن ذلك بدعة الخوارج فقد أنكر الصحابة رضي الله عنهم،

(1/97)

مذهبهم ورأوه سيئًا، ومن ذلك غلو الرافضة في علي رضي الله عنه فقد أنكر ذلك علي، رضي الله عنه، وغيره من الصحابة، رضي الله عنهم ورأوا ذلك سيئًا ومن ذلك قول القدرية فقد أنكر ذلك ابن عمر وابن عباس وغيرهما من الصحابة، رضي الله عنهم ورأوا ذلك سيئًا وأما غير ذلك من البدع والملل فإنما حدثت بعد زمان الصحابة رضي الله عنهم وقد أنكر علماء التابعين ما حدث في زمانهم منها وأنكر اتباع التابعين ومن بعدهم من علماء أهل السنة والجماعة ما حدث بعد ذلك من البدع وصنفوا المصنفات الكثيرة في الرد على أهل البدع والتحذير من بدعهم.
ومن ذلك بدعة المولد فقد أنكرها غير واحد من أكابر العلماء وعدوها من البدع، وسيأتي إيراد أقوالهم في ذلك في آخر الرد على ما يتعلق ببدعة المولد إن شاء الله تعالى
وقد تقدم في أول الكتاب قول النووي رحمه الله تعالى أن البدعة في الشرع هي إحداث ما لم يكن في عهد رسول الله ? قلت: ويستثنى من ذلك سنة الخلفاء الراشدين وهم: أبو بكر وعمر وعثمان وعلي رضي الله عنهم فإنها سنة بنص رسول الله ? وليست ببدعة وقد تقدم التنبيه على ذلك وقال الشاطبي رحمه الله تعالى في كتابه «الاعتصام» في تعريف البدعة «إنها عبارة عن طريق في الدين مخترعة تضاهي الشرعية يقصد بالسلوك عليها المبالغة في التعبد لله سبحانه» ثم ذكر أن منها التزام الكيفيات والهيئات المعينة كالذكر بهيئة الاجتماع على صوت واحد واتخاذ يوم ولادة النبي ? عيدًا وما أشبه ذلك ومنها التزام العبادات المعينة في وقات معينة لم يوجد لها ذلك

(1/98)

التعيين في الشريعة كالتزام صيام يوم النصف من شعبان وقيام ليلته إلى أن قال إن صاحب البدعة إنما يخترعها ليضاهي بها السنة حتى يكون ملبسًا بها على الغير أو تكون هي مما تلتبس عليه بالسنة إذ الإنسان لا يقصد الاستتباع بأمر لا يشابه المشروع لأنه إذ ذاك لا يستجلب في ذلك الابتداع نفعًا ولا يدفع به ضررًا ولا يجيبه غيره إليه، ولذلك تجد المبتدع ينتصر لبدعته بأمور تخيل التشريع ولو بدعوى الاقتداء بفلان المعروف منصبه في هل الخير فأنت ترى العرب الجاهلية في تغيير ملة إبراهيم عليه السلام كيف تأولوا فيما أحدثوه احتجاجًا منهم كقولهم في أصل الإشراك (ما نعبدهم إلا ليقربونا إلى الله زلفى) وكترك لحمس الوقوف بعرفة لقولهم لا نخرج من الحرم اعتدادًا بحرمته وطواف من طاف منهم بالبيت عريانًا قائلين: لا نطوف بثياب عصينا الله فيها، وما أشبه ذلك مما وجهوه ليصيروه بالتوجيه كالمشروع، فما ظنك بمن عد أو عد نفسه من خواص أهل الملة فهم أحرى بذلك وهم المخطئون وظنهم الإصابة انتهى. المقصود من كلام الشاطبي فليتأمل كلامه رحمه الله تعالى ففيه أبلغ رد على ما تخيله ابن علوي والرفاعي في بدعة المولد، حيث زعم كل منهما أن الاحتفال بهذه البدعة مطلوب شرعًا وأن ذلك مأخوذ من قول ابن مسعود رضي الله عنه: «وما رآه المسلمون حسنا فهو عند الله حسن» وقد قال الشاعر وأحسن فيما قال:
يقضي على المرء في أيام محنته
حتى يرى حسنًا ما ليس بالحسن


قول الرفاعي: أن المولد اجتماع لإحياء ذكرى المصطفى، وذلك أمر مشروع عندنا في الإسلام

الرد القوي على الرفاعي والمجهول وابن علوي

وأما قول الرفاعي:

(1/99)

10 - أن المولد اجتماع لإحياء ذكرى المصطفى، ? وذلك أمر مشروع عندنا في الإسلام فإن ذلك قياس على أعمال الحج التي هي إحياء لذكريات مشهودة ومواقف محمودة فالسعي بين الصفا والمروة ورمي الجمار والذبح بمنى كلها حوادث ماضية سابقة للأنبياء الكرام يحيي المسلمون كل عام ذكراها بتجديد صورتها وتجسيدها في الواقع.
فجوابه من وجوه أحدها: أن يقال هذا الكلام منقول من كلام محمد بن علوي المالكي وهو في ? 273 من كتابه المسمى "بالذخائر المحمدية" وقد غير فيه الكاتب بعض الكلمات وزاد فيه ونقص منه شيئًا يسيرًا.
الوجه الثاني: أن يقال ما زعمه ابن علوي والرفاعي من أن الاجتماع في المولد لإحياء ذكرى المصطفى، ? أمر مشروع في الإسلام فهو من التقول على الله وعلى رسوله ? فإن الله تعالى لم يشرع الاجتماع لإحياء ذكرى المصطفى لا في يوم المولد ولا في غيره من الأيام ولم يشرع ذلك رسول الله ? لا بقوله ولا بفعله، وإن ابن علوي والرفاعي ومن كان على منوالهما لعلى خطر عظيم من تهجمهم على الشريعة وإلصاقهم بدعة المولد بها وزعمهم أن ذلك مشروع في الإسلام.
الوجه الثالث: أن يقال إن الله تعالى قد رفع ذكر نبيه، ? بما شرعه لعباده من الشهادة له بالرسالة في الصلاة.

(1/100)

والأذان والإقامة والخطب في الجمعة والعيدين والاستسقاء وما شرعه أيضًا من الصلاة والسلام عليه في الصلاة والخطبة وبعد الأذان والدعاء وعند دخول المسجد والخروج منه وعند ذكره صلوات الله وسلامه عليه وكذلك قد رفع الله ذكر نبيه ? في القرآن العظيم وعظم شأنه فيه غاية التعظيم اقرأ قول الله تعالى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا *} وقوله تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} وقوله تعالى: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} وقوله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} وقوله تعالى: {فَآَمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} وقوله تعالى: {لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ} وقوله تعالى: {عَفَا اللَّهُ عَنْكَ} وقوله تعالى: {لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} وقوله تعالى: {وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ} وقوله تعالى: {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آَمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} وقوله تعالى: {إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا * لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطًا مُسْتَقِيمًا * وَيَنْصُرَكَ اللَّهُ نَصْرًا عَزِيزًا} وقوله تعالى: {إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} إلى غير ذلك من الآيات الكثيرة التي يعظم فيها الرب تبارك وتعالى نبيه محمدًا ? ولو تتبعتها لطال الكلام جدا وفيما ذكرته كفاية إن شاء الله تعالى ولا شك أن قراءة القرآن تشتمل على أعظم الإحياء لذكر النبي ? وأعظم الشعور بتعظيم شأنه عند ربه وكذلك قراءة الأحاديث الثابتة عن النبي ? فيها أعظم الإحياء لذكر النبي ?

(1/101)

وأعظم الشعور بعظم شأنه عند الله تعالى وعند المسلمين.
وبالجملة فالمسلمون لم يزالوا محيين لذكر نبيهم ? في كثير من أوقاتهم ولم يميتوا ذكره فيحتاجوا إلى إحيائه كما يفعل ذلك الجاهلون الذين لا يعرفون نبيهم إلا في ليلة المولد وعلى هيئة مبتدعة، ومن لم يتسع له في إحياء ذكر المصطفى ? ما اتسع للصحابة رضي الله عنهم، ومن سار على منهاجهم من المتمسكين بالكتاب والسنة فهو على خطر عظيم لأن الله تعالى يقول: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} فليحذر المؤمن الناصح لنفسه من الوقوع فيما جاء في هذه الآية الكريمة.
الوجه الرابع: أن يقال من أكبر الخطأ وأقبح الجهل قياس بدعة المولد على أعمال الحج، وهذا القياس من أفسد القياس لما فيه من التسوية بين الأعمال التي شرعها الله تعالى لعباده وبين البدعة التي شرعها الشيطان لأهل لجهل والضلال بواسطة سلطان إربل.
الوجه الخامس: أن يقال من أكبر الخطأ أيضًا زعم ابن علوي والرفاعي أن أعمال الحج هي إحياء لذكريات مشهودة إلى آخر كلامهما الذي تقدم ذكره، وهذا الخطأ مردود بقول النبي ? «إنما جعل الطواف بالبيت وبين الصفا والمروة ورمي الحجار لإقامة ذكر الله» رواه أبو داود والترمذي من حديث عائشة رضي الله عنه، وقال الترمذي هذا حديث حسن صحيح.

(1/102)


قول الرفاعي: إن الله تبارك وتعالى وجل شأنه قال: {وَكُلاً نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ} وهذا يشير أن الحكمة في قص أنباء الرسل وأخبارهم، عليهم السلام على النبي كان لتثبيت فؤاده الشريف بذلك

الرد القوي على الرفاعي والمجهول وابن علوي

وأما قول الرفاعي:
11 - إن الله تبارك وتعالى وجل شأنه قال: {وَكُلاً نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ} وهذا يشير أن الحكمة في قص أنباء الرسل وأخبارهم، عليهم السلام على النبي ? كان لتثبيت فؤاده الشريف بذلك، ولا شك أننا اليوم محتاجون إلى تثبيت أفئدتنا بأنبائه وأخباره وسيرته العطرة وجهاده ? أكثر وأشد من احتياجه هو ? إلى ذلك والاحتفال السنوي بالمولد يحقق هذه الغاية العظيمة النبيلة.
فجوابه من وجهين أحدهما: أن يقال هذا الكلام منقول منن كلام محمد بن علوي المالكي وهو في صفحة 271 من كتابه المسمى "بالذخائر المحمدية" وقد غير فيه الرفاعي وزاد الجملة التي في آخره وهي قوله: والاحتفال السنوي بالمولد يحقق هذه الغاية العظيمة النبيلة.
الوجه الثاني: أن يقال إن البدع كلها شر وضلال بنص رسول الله ? وكلها مردودة بنص رسول الله ? ولا فرق في ذلك بين بدعة المولد وغيرها من البدع، وما كان من الشر والضلالة والأمور المردودة فإنه لا خير فيه، ولا يرجى من ورائه تحقيق شيء من الغايات النبيلة، بل الفاعلون له متعرضون للوعيد الشديد على ارتكابهم لما حذر منه رسول الله ? ووصفه بالصفات الذميمة ونص على رده قال الله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} ومن أراد الاطلاع على أخبار رسول الله ?

(1/103)

وسيرته وجهاده فإنه يمكنه ذلك في غير ليلة المولد وحيث لا تكون بدعة.


قول الرفاعي: ليس كل ما لم يفعله السلف ولم يكن في الصدر الأول فهو بدعة منكر سيئة يحرم فعلها ويلزم الإنكار عليها

الرد القوي على الرفاعي والمجهول وابن علوي

وأما قول الرفاعي:
12 - ليس كل ما لم يفعله السلف ولم يكن في الصدر الأول فهو بدعة منكر سيئة يحرم فعلها ويلزم الإنكار عليها بل يجب أن يعرض ما أحدث على أدلة الشرع فما اشتمل على مصلحة فهو واجب أو على محرم فهو محرم أو على مكروه فهو مكروه أو على مباح فهو مباح أو على مندوب فهو مندوب، إذ للوسائل حكم المقاصد فقد قسم العلماء البدعة إلى خمسة أقسام، واجبة كالرد على أهل البدع وتعلم النحو، ومندوبة كإحداث الربط والمدارس والأذان على المنابر وصنع إحسان لم يع هد في الصدر الأول، مكروه كزخرفة المساجد وتزويق المصاحف مباحة كالتوسع في المأكل والمشرب، ومحرمة وهي ما أحدث لمخالفة السنة ولم تشمله أدلة الشرع العامة ولم يحتو على مصلحة شرعية (خلاصة آراء الإمام الشافعي وسلطان العلماء العز بن عبد السلام والإمام النووي وابن الأثير) وعمل المولد وإن حدث بعد عهد النبي ? وعهد صحابته رضوان الله عليهم ليس فيه مخالفة لكتاب الله ولا لسنة رسول الله ? ولا لإجماع المسلمين فلا يقال بأنه مذموم فضلا عن كونه منكرًا وبدعة سيئة وكون السلف الصالح الأول لم يفعلوه ليس بدليل للمعترض وإنما هو عدم دليل، ويستقيم الدليل على كونه ممنوعًا أو منكرا لو نهى الله تعالى عنه في كتابه العزيز أو نهى عنه رسول الله ? في سنته الصحيحة ولم ينه عنه فيهما.

(1/104)

فجوابه من وجوه أحدها: أن يقال إن بعض هذا الكلام منقول من كلام محمد بن علوي المالكي وهو من أول الكلام إلى قوله ولم يحتو على مصلحة شرعية، وقد ذكره ابن علوي في كتابه المسمى "بالذخائر المحمدية" وهو في ? 271، 272.
الوجه الثاني: ن أقول قد ذكرت فيما تقدم قول شيخ الإسلام أبي العباس ابن تيمية، رحمه الله تعالى إن العبادات مبناها على الشرع والاتباع لا على الهوى والابتداع فإن الإسلام مبني على أصلين.
أحدهما: أن نعبد الله وحده لا شريك له.
والثاني: أن نعبده بما شرعه على لسان رسوله ? لا نعبده بالهواء والبدع قال الله تعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ * إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا} وقال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} فليس لأحد أن يعبد الله إلا بما شرعه على لسان رسوله ? من واجب ومستحب، ولا يعبده بالأمور المبتدعة، انتهى. وقال أيضًا ولا ينبغي لأحد أن يخرج عما مضت به السنة وجاءت به الشريعة ودل عليه الكتاب والسنة وكان عليه سلف الأمة انتهى.
وقد تقدم إيراده بأبسط من هذا فليراجع فإنه مهم جدًا.
وإذا علم أن العبادات مبناها على الشرع والاتباع لا على الهوى والابتداع وأن من أصول الإسلام أن نعبد الله

(1/105)

بما شرعه على لسان رسوله، ? ولا نعبده بالأهواء والبدع وأنه لا ينبغي لأحد أن يخرج عما مضت به السنة وجاءت به الشريعة ودل عليه الكتاب والسنة وكان عليه سلف الأمة، فليعلم أيضًا أن النبي ? لم يشرع لأمته سوى سبعة أعياد في سبعة أيام وهي يوم الجمعة ويوم الفطر ويوم الأضحى ويوم عرفة وأيام التشريق فمن زاد على هذه الأعياد عيدًا غيرها فقد ابتدع في الدين وخالف الأمر الذي كان عليه رسول الله ? وأصحابه رضي الله عنهم وقد ذكرت الأعياد المشروعة فيما تقدم وذكرت بعدها جملة من الأعياد المبتدعة ومنها: عيد المولد النبوي فليراجع ما تقدم (1) وليراجع أيضًا (2) حديث عائشة -رضي الله عنها- أن رسول الله ? قال: «من أحدث في أمرنا هذا ما ليس منه فهو رد»، وفي رواية: «من عمل عملاً ليس عليه أمرنا فهو رد»، وهذا الحديث الصحيح أصل في رد المحدثات التي لم يأمر بها رسول الله ?، ولم تكن من هديه، ولا من سنة خلفائه الراشدين، وعيد المولد من الأمور المردودة بنص حديث عائشة -رضي الله عنها؛ لأن النبي ? لم يأمر به، ولم يكن من هديه، ولا من سنة خلفائه الراشدين، ومن توقف في هذا فلا يخلو من أحد أمرين، إما الجهل بعموم حديث عائشة -رضي الله عنها- لجميع البدع المحدثة في الإسلام، وإما المكابرة في رد الحق والجدال بالباطل لإدحاضه، وما أكثر المتصفين بهذه الصفة الذميمة من المنتسبين إلى العلم.
__________
(1) ص (39 - 43).
(2) ص (11).

(1/106)

الوجه الثالث: أن يقال إذا عرضنا عيد المولد النبوي على أدلة الشرع وجدناه زائدًا على الأعياد التي شرعها الله على لسان رسوله ?، ووجدناه داخلا في عموم قول الله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}، وفي عموم قول النبي ? «من عمل عملا ليس عليه أمرنا فهو رد»، وحينئذ فإنه يكون من الأعمال التي يجب إنكارها وردها.
الوجه الرابع: قد ذكرت في أول الكتاب إن الاحتفال بالمولد واتخاذه عيدًا مبني على التشبه بالنصارى في احتفالهم بمولد المسيح واتخاذه عيدًا، وقد ثبت عن النبي ? أنه قال: «من تشبه بقوم فهو منهم»، وقد ذكرت كلام العلماء على هذا الحديث في أول الكتاب، ومنه قول شيخ الإسلام أبي العباس ابن تيمية إن هذا الحديث أقل أحواله أنه يقتضي تحريم التشبه بهم، وإن كان ظاهره يقتضي كفر المتشبه بهم، وقوله أيضًا موجب هذا تحريم التشبه بهم مطلقًا، فليراجع ما تقدم (1) ففيه أبلغ رد على الذين لا يبالون بالتشبه بأعداء الله.
وأما ما ذكره ابن علوي والرفاعي من تقسيم البدعة إلى خمسة أقسام فهو تقسيم لا دليل عليه ولا حاصل تحته. والجواب عنه من وجوه أحدها: أن يقال إن هذا التقسيم مناقض للنص على أن شر الأمور محدثاتها وأن كل بدعة ضلالة وكل ضلالة في النار، وهذا النص عام فيدخل فيه جميع البدع ولا يخرج عنه شيء منها، وما ناقض النص
الثابت عن رسول الله ? فإنه مردود على قائله كائنًا من كان.
__________
(1) ص (26، 27).

(1/107)

الوجه الثاني: أن الشاطبي رحمه الله تعالى نقل في كتاب "الاعتصام" عن القرافي أنه قال: «اعلم أن الأصحاب فيما رأيت متفقون على إنكار البدع نص على ذلك ابن أبي زيد وغيره، والحق التفصيل وأنها خمسة أقسم» ثم ذكر الشاطبي كلام القرافي على الأقسام الخمسة وأتبعه بكلام شيخه عز الدين ابن عبد السلام عليها ثم قال انتهى محصول ما قال وهو يصرح مع ما قبله بأن البدع تنقسم بأقسام الشريعة فلا يصح أن تحمل أدلة ذم البدع على العموم، بل لها مخصصات.
والجواب أن هذا التقسيم أمر مخترع لا يدل عليه دليل شرعي، بل هو في نفسه متدافع لأن من حقيقة البدعة أن لا يدل ع ليها دليل شرعي لا من نصوص الشرع ولا من قواعده إذ لو كان هنالك ما يدل من الشرع على وجوب أو ندب أو إباحة لما كان ثم بدعة ولكان العمل داخلا في عموم الأعمال المأمور بها أو المخير فيها، فالجمع بين كون تلك الأشياء بدعًا وبين كون الأدلة تدل على وجوبها أو ندبها أو إباحتها جمع بين متنافيين، أما المكروه منها والمحرم فمسلم من جهة كونها بدعًا لا من جهة أخرى إذ لو دل دليل على منع أمر أو كراهته لم يثبت ذلك كونه بدعة لإمكان أن يكون معصية كالقتل والسرقة وشرب الخمر ونحوها، فلا بدعة يتصور فيها ذلك التقسيم البتة إلا الكراهية والتحريم. فما ذكره القرافي عن الأصحاب من الاتفاق على إنكار البدع صحيح، وما قسمه فيها غير صحيح، ومن العجب حكاية الاتفاق مع المصادمة بالخلاف ومع معرفته بما يلزم في خرق الإجماع، انتهى المقصود من كلام الشاطبي وقد رد على
القائلين بتقسيم البدع إلى خمسة أقسام ردًا وافيًا شافيًا فليراجع في

(1/108)

الجزء الأول من كتاب "الاعتصام".
الوجه الثالث: أن يقال إن ابن علوي والرفاعي قد أدخلا في مسمى البدعة أشياء ليست من البدع مثل الرد على أهل البدع وتعليم النحو وبناء المدارس والأذن على المآذن وصنع الإحسان الذي لم يعهد في الصدر الأول والتوسع في المأكل والمشرب، وهذه الأشياء ليست من البدع. ما الرد على أهل البدع فإنه من إنكار المنكر لأن البدع هي أعظم المنكرات بعد الشرك بالله، وهو أيضًا من الجهاد في سبيل الله ومن النصيحة للمسلمين. والآيات والأحاديث في الأمر بإنكار المنكر والحث على ذلك كثيرة جدًا وكذلك الآيات والأحاديث في فضل الجهاد. وكذلك الأحاديث في فضل النصيحة للمسلمين وقد أنكر النبي ? على الثلاثة الذين قال أحدهم: أما أنا فأصلي الليل أبدًا وقال آخر أنا أصوم ولا أفطر وقال آخر أنا أعتزل النساء فلا أتزوج أبدًا فقال رسول الله ص: «أما والله إني لأخشاكم لله وأتقاكم له لكني أصوم وأفطر وأصلي ورقد وأتزوج النساء فمن رغب عن سنتي فليس مني» رواه الإمام أحمد والبخاري ومسلم والنسائي من حديث أنس بن مالك رضي الله عنه، وروى الإمام أحمد أيضًا بإسناد صحيح على شرط الشيخين عن عبد الله بن عمرو بن العاص، رضي الله عنهما قال أرسل إلى النبي ? فأتيته فقال لي: «أتصوم النهار» قلت: نعم قال: «وتقوم الليل» قلت: نعم قال: «لكني أصوم وأفطر وأصلي وأنام وأمس النساء فمن رغب عن سنتي فليس مني» فهذه الأعمال التي كان يعملها عبد الله بن عمرو رضي الله عنهما والرجلان اللذان قال أحدهما: أما أنا فأصلي الليل أبدًا وقال الآخر وأنا أصوم ولا أفطر كلها من أعمال الخير، ومع هذا فقد

(1/109)

أنكرها النبي ? وعدها من الرغبة عن سنته، وفي هذا أبلغ رد على الذين يحتفلون بالمولد لأن الاحتفال به لم يكن من سنة النبي ?.
وقد أنكر الصحابة رضي الله عنهم، ما ابتدع في زمانهم من البدع، فمن ذلك ما تقدم (1) عن ابن مسعود، وأبي موسى -رضي الله عنهما- أنهما أنكرا على الذين يجتمعون للذكر ويعدون التسبيح والتهليل والتكبير بالحصى، وقال لهم ابن مسعود -رضي الله عنه-: «ما أسرع ما ضللتم وأصحاب رسول الله ? أحياء»، وفي رواية أنه قال لهم: «ويحكم يا أمة محمد، ما أسرع هلكتكم، هؤلاء صحابة نبيكم ? متوافرون، وهذه ثيابه لم تبل، وآنيته لم تكسر، والذي نفسي بيده إنكم لعلى ملة هي أهدى من ملة محمد ?، أو مفتتحو باب ضلالة»، قالوا: والله يا أبا عبد الرحمن ما أردنا إلا الخير قال: «وكم من مريد للخير لن يصيبه»، وفي رواية أنه قال لهم: «والله الذي لا إله غيره لقد جئتم ببدعة ظلماء، أو لقد فضلتم أصحاب محمد ? علمًا، عليكم بالطريق فالزموه، ولئن أخذتم يمينًا وشمالا لتضلن ضلالاً بعيدًا»، وفي رواية فأمرهم أن يتفرقوا، وفي رواية أنه لم يزل يحصبهم بالحصى حتى أخرجهم من المسجد، وهو يقول: «لقد أحدثتم بدعة ظلماء، أو لقد فضلتم أصحاب محمد ? علمًا».
ولما خرج الخوارج وأظهروا بدعتهم، أنكر ذلك أمير المؤمنين
__________
(1) ص (36 - 39).

(1/110)

علي بن أبي طالب -رضي الله عنه- ومن معه من الصحابة وقاتلوهم، ولم يخالف أحد من الصحابة -رضي الله عنهم- في إنكار بدعتهم ووجوب قتالهم، وقد وردت الأحاديث الكثيرة في ذمهم والأمر بقتالهم إذا خرجوا، وليس هذا موضع ذكرها.
ولما أظهر الغلاة من الروافض بدعتهم، أنكر ذلك أمير المؤمنين علي -رضي الله عنه- وحرقهم بالنار ولم يخالف أحد من الصحابة -رضي الله عنهم- في إنكار بدعتهم إلا أن ابن عباس -رضي الله عنهما- رأى أن يقتلوا قتلا ولا يحرقوا بالنار.
ولما أظهر القدرية بدعتهم أنكر ذلك ابن عمر وابن عباس وغيرهما من الصحابة -رضي الله عنهم- وتبرءوا منهم.
وفيما ذكرته من الأحاديث والآثار عن الصحابة -رضي الله عنهم- دليل على مشروعية الرد على هل البدع، وفيه أيضًا أبلغ رد على من جعل الرد على أهل البدع داخلا في أقسام البدعة.
وأما علم النحو فإنه مهم جدًا إذ به يعرف الإعراب، ويجتنب الإنسان اللحن في كلام الله وكلام رسوله ?.
وقد روي أن أمير المؤمنين علي بن أبي طالب -رضي الله عنه- هو أول من تكلم فيه ووضع أصوله، وعلي -رضي الله عنه- أحد الخلفاء الراشدين المهديين الذين أمر النبي ? بالأخذ بسنتهم، وعلى هذا فلا يجوز عد النحو مع البدع، ومن عده معها فقد أخطأ، وقد رد الشاطبي -رحمه الله تعالى- على من عده من البدع، فقال في أول كتابه الاعتصام بعد أن ذكر البدعة وأنها عبارة عن

(1/111)

طريقة في الدين مخترعة تضاهي الشرعية يقصد بالسلوك عليها المبالغة في التعبد لله -سبحانه-: ولما كانت الطرائق في الدين تنقسم، فمنها ما له أصل في الشريعة، ومنها ما ليس له أصل فيها، خص منها ما هو المقصود بالحد وهو القسم المخترع: أي طريقة ابتدعت على غير مثال تقدمها من الشارع، إذ البدعة إنما خاصتها: أنها خارجة عما رسمه الشارع، وبهذا القيد انفصلت عن كل ما ظهر لبادئ الرأي أنه مخترع مما هو متعلق بالدين: كعلم النحو، والتصريف، ومفردات اللغة وأصول الفقه وأصول الدين، وسائر العلوم الخادمة للشريعة، فأنها وإن لم توجد في الزمان الأول فأصولها موجودة في الشرع، إذ الأمر بإعراب القرآن منقول، وعلوم اللسان هادية للصواب في الكتاب والسنة، فحقيقتها إذًا أنها فقه التعبد بالألفاظ الشرعية الدالة على معانيها كيف تؤخذ وتؤدى.
وأصول الفقه إنما معناها استقراء كليات الأدلة حتى تكون عند المجتهد نصب عين، وعند الطالب سهلة الملتمس، وكذلك أصول الدين وهو علم الكلام، إنما حاصله تقرير لأدلتها في الفروع العبادية (فإن قيل) فإن تصنيفها على ذلك الوجع مخترع.
(فالجواب) أن له أصلاً في الشرع ففي الحديث ما يدل عليه، ولو سلم أنه ليس في ذلك دليل على الخصوص فالشرع بجملته يدل على اعتباره، وهو مستمد من قاعدة المصالح المرسلة، فعلى القول بإثباتها أصلاً شرعيًا لا إشكال في أن كل علم خادم للشريعة داخل تحت أدله التي ليست بمأخوذة من جزئي واحد فليست ببدعة البتة. وعلى القول بنفيها لا بد أن تكون تلك العلوم مبتدعات، وإذا دخلت في علم البدع كانت قبيحة؛ لأن كل بدعة

(1/112)

ضلالة من غير إشكال، ويلزم من ذلك أن يكون كتب المصحف وجمع القرآن قبيحًا وهو باطل بالإجماع فليس إذا ببدعة، ويلزم أن يكون له دليل شرعي، وليس إلا هذا النوع من الاستدلال وهو المأخوذ من جملة الشريعة، وإذا ثبت جزئي في المصالح المرسلة ثبت مطلق المصالح المرسلة، فعلى هذا لا ينبغي أن يسمى علم النحو، أو غيره من علوم اللسان أو علم الأصول، أو ما أشبه ذلك من العلوم الخادمة للشريعة بدعة أصلا، ومن سماه بدعة فإما على المجاز كما سمى عمر بن الخطاب -رضي الله عنه- قيام الناس في ليالي رمضان بدعة، وإما جهلا بمواقع السنة والبدعة، فلا يكون قول من قال ذلك معتدًا به، ولا معتمدًا عليه، انتهى.
وأما بناء المدارس فلا يدخل في مسمى البدعة؛ لأن البدعة عبارة عن الإحداث في الدين كما يدل على ذلك قول النبي ?: «من أحدث في أمرنا هذا ما ليس منه فهو رد»، وبناء المدارس ليس فيه إحداث في الدين، وإنما فيه الإحسان إلى من بنيت لهم من الناس؛ ليتعلموا كتاب الله تعالى وسنة نبيه ? وغير ذلك من العلوم النافعة، وقد قال الله تعالى: {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ}، وقد رد الشاطبي في كتاب "الاعتصام" على من جعل بناء المدارس من قبيل البدع، فقال: وأما المدارس فلا يتعلق بها أمر تعبدي يقال في مثله بدعة، إلا على فرض أن يكون من السنة أن لا يقرأ العلم إلا بالمساجد، وهذا لا يوجد بل العلم كان في الزمان الأول يبث بكل مكان من مسجد، أو منزل، أو سفر و حضر، أو غير ذلك حتى في الأسواق، فإذا أعد أحد من الناس مدرسة يعني بإعدادها الطلبة، فلا يزيد بذلك على إعداده له منزلا من منازله، أو حائطًا من حوائطه أو

(1/113)

غير ذلك، فأين مدخل البدعة ههنا، وإن قيل أن البدعة في تخصيص ذلك الموضع دون غيره، قيل التخصيص ههنا ليس بتخصيص تعبدي، وإنما هو تعيين بالحبس كما تتعين سائر الأمور المحبسة وتخصيصها ليس ببدعة، فكذلك ما نحن فيه، انتهى.
وأما الأذان على المنار فلا يدخل في مسمى البدعة؛ لأن البدعة في الأذان هي لزيادة في ألفاظه، مثل قول الرافضة: أشهد أن عليا ولي الله، وقول بعضهم: أشهد أن عليًا حجة الله، وقولهم: حي على خير العمل، وتكريرهم قول: لا إله إلا الله مرتين في آخر الأذان، ورفعهم الصوت بالصلاة على النبي ? وعلى آله بعد الأذان، فهذا هو المبتدع في الأذان، وأما الأذان على المكان المرتفع فهو مروي عن بلال -رضي الله عنه- في زمن رسول الله ?، ومروي أيضًا عن ابن مسعود، وأبي هريرة -رضي الله عنهما- فأما المروي عن بلال -رضي الله عنه- فهو في سنن أبي داود عن عروة بن الزبير عن امرأة من بني النجار قالت: كان بيتي من أطول بيت حول المسجد، فكان بلال يؤذن عليه الفجر، فيأتي بسحر فيجلس على البيت ينظر إلى الفجر فإذا رآه تمطى، ثم قال: اللهم إني أحمدك واستعينك على قريش أن يقيموا دينك. قالت: ثم يؤذن، قالت: والله ما علمته كان تركها ليلة واحدة هذه الكلمات، وقد سكت عليه أبو داود، والمنذري، ورواه البيهقي في سننه من طريق أبي داود، وترجم له أبو داود بقوله: "باب الأذان فوق المنارة"، وترجم له البيهقي بقوله: "الأذان في المنارة"، ويستفاد من ترجمتي أبي داود، والبيهقي على حديث عروة أن الأذان فوق المنارة مثل الأذان فوق البيت المرتفع، ولا فرق بينهما.
وروي أبو بكر بن أبي شيبة في مصنفه بإسناد صحيح عن عروة

(1/114)

بن الزبير، قال: أمر النبي ? بلالا أن يؤذن يوم الفتح فوق الكعبة، وقال ابن إسحاق حدثني والدي، حدثني بعض آل جبريل بن مطعم، أن رسول الله ? لما دخل مكة أمر بلالا فعلا على الكعبة على ظهرها فأذن عليها بالصلاة، وروي عبد الرزاق عن معمر عن أيوب قال: قال ابن أبي مليكة أمر رسول الله ? بلالا، فأذن يوم الفتح فوق الكعبة.
وأما المروي عن ابن مسعود رضي الله عنه، فقال أبو بكر بن أبي شيبة في مصنفه: حدثنا عبد الأعلى عن الجريري عن عبد الله بن شقيق، قال: من السنة الأذان في المنارة، والإقامة في المسجد، وكان عبد الله يفعله إسناده صحيح على شرط مسلم، وقد ترجم ابن أبي شيبة على هذا الأثر، والأثر الذي رواه عن عروة بن الزبير بقوله: «في المؤذن يؤذن على المواضع المرتفعة المنارة وغيرها».
وأما المروي عن أبي هريرة -رضي الله عنه- فقال الإمام أحمد في مسنده: حدثنا عبد الصمد، حدثنا عبد العزيز، حدثنا إسماعيل يعني ابن أبي خالد عن أبيه، قال: قلت لأبي هريرة -رضي الله عنه- أهكذا كان رسول الله ? يصلي بكم، قال: وما أنكرت من صلاتي، قال: قلت أردت أن أسألك عن ذلك، قال: نعم وأوجز، قال: وكان قيامه قدر ما ينزل المؤذن من المنارة، ويصل إلى الصف، إسناده حسن، أبو خالد هو البجلي الأحمسي ذكره ابن حبان في الثقات، وقال الحافظ ابن حجر في "تقريب التهذيب": مقبول، وقد ذكره الذهبي في "الميزان"، وقال: قد صحح له الترمذي، وبقية رجال الإسناد كلهم من رجال الصحيحين.

(1/115)

وفيما ذكرته من الآثار والتراجم عليها كفاية في الرد على من جعل الأذان على المنار من البدع.
وأما صنع الإحسان فإنه من المعروف، وليس من البدع سواء كان معهودًا في الصدر الأول أو لم يكن معهودا فيه، وقد قال الله تعالى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ}، وقال تعالى: {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ}، والآيات والأحاديث الصحيحة في الحث على الإحسان كثيرة جدًا، وإنما يذم منه ما تجاوز الحد وكان من التبذير.
وأما التوسع في المأكل والمشرب فلا يدخل في مسمى البدعة وإنما هو من المباح ما لم يبلغ إلى حد الإسراف فحينئذ يكون منهيًا عنه؛ لقول الله تعالى: {وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ}.
وأما إحداث الربط فإن كان المراد بذلك ما أحدثه الصوفية من اتخاذ الربط والزوايا للاعتزال عن الناس والانقطاع للعبادة فهذا داخل في مسمى البدعة، وليس من المندوبات والدليل على ذلك قول النبي ? في حديث عائشة رضي الله عنها: «من أحدث في مرنا هذا ما ليس منه فهو رد» وفي رواية: «من عمل عملاً ليس عليه أمرنا فهو رد»، وقوله ? في حديثي أنس وعبد الله بن عمرو رضي الله عنهم: «من رغب عن سنتي فليس مني» وقوله ? في حديث العرباض بن سارية رضي الله عنه «عليكم بسنتي وسنة الخفاء الراشدين المهديين تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة»، وقوله ? في حديث جابر بن عبد الله رضي الله عنهما: أما بعد فإن خير الحديث

(1/116)

كتاب الله وخير الهدي هدي محمد وشر الأمور محدثاتها وكل بدعة ضلالة، وقد ذكرت هذه الأحاديث في أول الكتاب معزوة إلى مخرجيها فلتراجع (1) ففيها أبلغ رد على ابن علوي والرفاعي وغيرهما ممن زعم أن إحداث الربط من البدع المندوبة، وقد رد الشاطبي رحمه الله تعالى في كتابه "الاعتصام" على من جعل إحداث الربط من البدع المندوبة فقال: إن عني بالربط ما بني من الحصون والقصور قصدا للرباط فيها فلا شك إن ذلك مشروع بشرعية الرباط ولا بدعة فيه.
وإن عنى بالربط ما بني لالتزام سكناها قصد الانقطاع للعبادة لأن إحداث الربط التي شأنها أن تبني تدينًا للمنقطعين للعبادة في زعم المحدثين ويوقف عليها أوقاف يجري منها على الملازمين لها ما يقوم بهم في معاشهم من طعام ولباس وغيرهما لا يخلو أن يكون لها أصل في الشريعة أم لا، فإن لم يكن لها أصل دخلت في الحكم تحت قاعدة البدع التي هي ضلالات فضلاً عن أن تكون مندوبًا إليها، وإن كان لها أصل فليست ببدعة فإدخالها تحت جنس البدع غير صحيح.
ثم إن كثيرًا ممن تكلم على هذه المسألة من المصنفين في التصوف تعلقوا بالصفة التي كانت في مسجد رسول الله ? يجتمع فيها فقراء المهاجرين، وهم الذين نزل فيهم {وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ} الآية، وقوله تعالى: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ} الآية
__________
(1) ص (10 - 11) (79، 80).

(1/117)

فوصفهم الله بالتعبد والانقطاع إلى الله بدعائه قصدًا لله خالصًا فدل على أنهم انقطعوا لعبادة الله بدعائه قصدًا لله لا يشغلهم عن ذلك شاغل، فنحن إنما صنعنا صفة مثلها أو تقاربها يجتمع فيها من أراد الانقطاع إلى الله ويلتزم العبادة ويتجرد عن الدنيا والشغل بها وذلك كان شأن الأولياء ينقطعون عن الناس ويشتغلون بإصلاح بواطنهم ويولون وجوههم شطر الحق فهم على سيرة من تقدم، وإنما يسمى ذلك بدعة باعتبار ما بل هي سنة وأهلها متبعون للسنة فهي طريقة خاصة لأناس.
وهذا كله من الأمور التي جرت عند كثير من الناس، هكذا غير محققة ولا منزلة على الدليل الشرعي ولا على أحوال الصحابة والتابعين، ولا بد من بسط طرف من الكلام في هذه المسألة بحول الله حتى يتبين الحق فيها لمن أنصف ولم يغالط نفسه وبالله التوفيق، وذلك أن رسول الله ? لما هاجر إلى المدينة كانت الهجرة واجبة على كل مؤمن بالله ممن كان بمكة أو غيرها، فكان منهم من احتال على نفسه فهاجر بماله أو شيء منه فاستعان به لما قدم المدينة في حرفته التي كان يحترف من تجارة أو غيرها كأبي بكر الصديق رضي الله عنه فإنه هاجر بجميع ماله وكان خمسة آلاف، ومنهم من فرّ بنفسه ولم يقدر على استخلاص شيء من ماله فقدم المدينة صفر اليدين، وكان الغالب على أهل المدينة العمل في حوائطهم وأموالهم بأنفسهم فلم يكن لغيرهم معهم كبير فضل في العمل، وكان من المهاجرين من أشركهم الأنصار في موالهم وهم الأكثرون ومنهم من لم يجد وجهًا يكتسب به لقوت ولا لسكنى فجمعهم النبي ? في صفة كانت في مسجده وهي سقيفة كانت من جملته إليها يأوون وفيها يقعدون إذ لم

(1/118)

يجدوا مالا ولا أهلا، وكان النبي ? يحض الناس على إعانتهم والإحسان إليهم، وقد وصفهم أبو هريرة، رضي الله عنه إذ كان من جملتهم وهو أعرف الناس بهم، قال في الصحيح وأهل الصفة أضياف الإسلام لا يأوون على أهل ولا مال ولا على أحد إذا أتته يعني النبي ? صدقة بعث بها إليهم ولم يتناول منها شيئا، وإذا أتته هدية أرسل إليهم وأصاب منها وأشركهم فيها فوصفهم أنهم أضياف وحكم لهم كما ترى بحكم الأضياف، وإنما وجبت الضيافة في الجملة لأن من نزل بالبادية لا يجد منزلا ولا طعامًا لشراء إذ لم يكن لأهل الوبر أسواق ينال منها ما يحتاج إليه من طعام يشترى، ولا حانات يؤوى إليها فصار الضيف مضطرًا وإن كان ذا مال فوجب على أهل الموضع ضيافته وإيواؤه حتى يرتحل، فإن كان لا مال له فذلك أحرى فكذلك أهل الصفة لما لم يجدوا منزلا آواهم النبي ? إلى المسجد حتى يجدوا، كما أنهم حين لم يجدوا ما يقوتهم ندب النبي ? إلى إعانتهم وفيهم نزل {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ} ألا ترى كيف قال: أخرجوا ولم يقل: خرجوا فإنه قد كان يحتمل أن يخرجوا اختيارًا فبان أنهم إنما خرجوا منها اضطرارًا ولو وجدوا سبيلا أن لا يخرجوا لفعلوا، ففيه دليل على أن الخروج عن المال اختيارًا ليس بمقصود للشارع وهو الذي تدل عليه أدلة الشريعة فلأجل ذلك بوأهم رسول الله ? الصفة فكانوا في أثناء ذلك ما بين طالب للقرآن والسنة كأبي هريرة فإنه قصر نفسه على ذلك، وكان منهم من يتفرغ لذكر الله وعبادته وقراءة القرآن فإذا غزا رسول الله ? غزا معه وإذا أقام أقام معه

(1/119)

حتى فتح الله على رسوله وعلى المؤمنين، فصار إلى ما صار إليه غيرهم ممن كان ذا أهل ومال وطلب للمعاش واتخاذ المسكن؛ لأن العذر الذي حبسهم في الصفة قد زال فرجعوا إلى الأصل لما زال العارض.
فالذي تحصل أن القعود في الصفة لم يكن مقصودًا لنفسه ولا بناء الصفة للفقراء مقصودًا بحيث يقال إن ذلك مندوب إليه لمن قدر عليه، ولا هي رتبة شرعية تطلب بحيث يقال إن ترك الاكتساب والخروج عن المال والانقطاع إلى الزوايا يشبه حالة أهل الصفة وهي الرتبة العليا؛ لأنها تشبه بأهل صفة رسول الله ? الذين وصفهم الله تعالى في القرآن بقوله: {وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ}، وقوله: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ} الآية فإن ذلك لم يكن على ما زعم هؤلاء بل كان على ما تقدم.
والدليل من العمل أن المقصود بالصفة لم يدم ولم يثابر أهلها ولا غيرهم على البقاء فيها ولا عمرت بعد النبي ?، ولو كان من قصد الشارع ثبوت تلك الحالة لكانوا هم أحق بفهمها أولا ثم بإقامتها والمكث فيها عن كل شغل، وأولى بتجديد معاهدها لكنهم لم يفعلوا ذلك البتة، فالتشبه بأهل الصفة إذًا في إقامة ذلك المعنى واتخاذ الزوايا والربط لا يصح، فليفهم الموفق هذا الموضع فإنه مزلة قدم لمن لم يأخذ دينه عن السلف الأقدمين والعلماء الراسخين.
ولا يظن العاقل أن القعود عن الكسب ولزوم الربط مباح أو مندوب إليه أفضل من غيره إذ ليس ذلك بصحيح، ولن يأتي آخر

(1/120)

هذه الأمة بأهدى مما كان عليه أولها، ولا كفى المسكين المغتر بعمل الشيوخ المتأخرين أن صدور هذه الطائفة المتصفين بالصوفية لم يتخذوا رباطًا ولا زاوية ولا بنوا بناء يضاهون به الصفة للاجتماع على التعبد والانقطاع عن أسباب الدنيا كالفضيل بن عياض وإبراهيم بن أدهم والجنيد وإبراهيم الخواص والحارث المحاسبي والشبلي وغيرهم ممن سابق في هذا الميدان، وإنما محصول هؤلاء أنهم خالفوا رسول الله ?، وخالفوا السلف الصالح، وخالفوا شيوخ الطريقة التي انتسبوا إليها ولا توفيق إلا بالله، انتهى كلام الشاطبي رحمه الله.
وأما قول الرفاعي وعمل المولد وإن حدث بعد النبي ? وعهد صحابته رضوان الله عليهم ليس فيه مخالفة لكتاب الله ولا لسنة رسول الله ? ولا لإجماع المسلمين فلا يقال بأنه مذموم فضلا عن كونه منكرًا وبدعة سيئة.
فجوابه أن يقال: إن عيد المولد محدث في الإسلام، والاحتفال بهذا العيد مخالف للكتاب والسنة ولما كان عليه المسلمون منذ زمان رسول الله ? إلى آخر القرن السادس من الهجرة فأما مخالفته للكتاب فإن الله تعالى أمر عباده باتباع ما أنزله إليهم ونهاهم عن اتباع الأولياء من دونه فقال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} والاحتفال بالمولد داخل في عموم ما نهى الله عنه في هذه الآية الكريمة؛ لأن الله تعالى لم يأمر به ولا أمر به رسوله ? وإنما أمر به من أحدثه وهو سلطان إربل، فالمحتفلون بالمولد قد اتبعوا سلطان إربل وارتكبوا ما نهى الله عنه من اتباع الأولياء من دونه.

(1/121)

وأيضا فإن الله تعالى قال: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} وعيد المولد داخل في عموم هذه الآية الكريمة لأن الله تعالى لم يشرعه وإنما شرعه سلطان إربل، فالمحتفلون به قد اتبعوا شرعًا لم يأذن به الله.
وأيضًا فإن الله تعالى قال: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} والنبي ? لم يأمر أمته أن يحتفلوا بمولده وقد حذرهم من محدثات الأمور وبالغ في التحذير، وعيد المولد من محدثات الأمور التي حذر منها رسول الله ? فيكون داخلاً فيما أمر الله تعالى بالانتهاء عنه.
وأيضًا فإن الله تعالى قال: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} والاحتفال بالمولد لم يكن من هدي الرسول ? ففي الاحتفال به مخالفة للأمر الذي كان عليه رسول الله ?.
وأيضا فإن الله تعالى قال: {فَآَمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} والآيات في الأمر بطاعة الرسول ? والحث على اتباعه كثيرة جدًا ولا شك أن الاحتفال بالمولد خارج عن طاعة الرسول ? واتباعه كما تقدم بيان ذلك وكما سيأتي إن شاء الله تعالى وقد قال الله تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا}.
وأما مخالفة عيد المولد للسنة فإن رسول الله ? قال: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين تمسكوا

(1/122)

بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة» والاحتفال بالمولد لم يكن من سنة رسول الله ? ولا من سنة الخلفاء الراشدين المهديين وإنما هو من محدثات الأمور فيكون داخلاً فيما حذر منه رسول الله ?.
وأيضًا فقد ثبت عن النبي ? أنه قال: «أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد وشر الأمور محدثاتها وكل بدعة ضلالة» وفي رواية: «وكل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار» والاحتفال بالمولد لم يكن من هدي رسول الله ? وإنما حدث بعده بنحو من ست مائة سنة فيكون داخلاً فيما حذر منه وأخبر أنه شر وضلالة.
وأيضًا فإن رسول الله ? قال: «من أحدث في أمرنا هذا ما ليس منه فهو رد» وفي رواية: «من عمل عملاً ليس عليه أمرنا فهو رد» والاحتفال بالمولد محدث في الإسلام فيكون مردودًا بنص رسول الله ?.
وأيضًا فإن النبي ? شرع لأمته سبعة أعياد في سبعة أيام وهي يوم الجمعة ويوم الفطر ويوم الأضحى ويوم عرفة وأيام التشريق، ولم يشرع لهم عيدًا في يوم مولده ولا أمرهم بالاحتفال به، وقد تقدم إيراد الأحاديث الدالة على مشروعية الأعياد السبعة وبيان أن ما سواها من الأعياد المحدثة فهو شر وضلالة فليراجع ذلك في أول الكتاب (1).
__________
(1) ص (39 - 44).

(1/123)

وفي قول النبي ? «وشر الأمور محدثاتها وكل بدعة ضلالة» وقوله أيضًا: «وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة» وقوله أيضًا: «وكل ضلالة في النار» أبلغ رد على قول الرفاعي ن عمل المولد لا يقال بأنه مذموم فضلاً عن كونه منكرا وبدعة سيئة.
ومما يرد به على الرفاعي أيضًا قول النبي ? «ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره، ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون فمن جاهدهم بيده فهو مؤمن ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن وليس وراء ذلك من الإيمان حبة خردل» رواه الإمام أحمد ومسلم من حديث ابن مسعود رضي الله عنه، وهذا لفظ مسلم، وما أخبر به ? عن الخلوف أنهم يفعلون ما لا يؤمرون ينطبق على الذين يحتفلون بالمولد فإنهم يفعلون فيه أفعالا لم يأمر الله بها ولا رسوله، ? وفي الحديث الحث على جهادهم على قدر المستطاع باليد وباللسان أو بالقلب، وفي الحث على جهادهم دليل على أن فعلهم مذموم ومنكر وبدعة سيئة وفي ذلك أبلغ رد على الرفاعي.
وأما مخالفة عيد المولد لما كان عليه المسلمون في القرون الستة الأولى فهو معلوم مما ذكره بعض المؤرخين عن سلطان إربل الملك المظفر أنه هو أول من احتفل بالمولد وجعل ذلك عيدا يعود في كل عام، وكان ابتداعه له في آخر القرن السادس من الهجرة أو في أول

(1/124)

القرن السابع ولم يكن قبل ذلك معروفًا عند المسلمين، ولو كان خيرًا لسبق إليه الصحابة رضي الله عنهم، فإنهم كانوا أحرص على الخير ممن جاء بعدهم وكانوا أعظم الأمة محبة للنبي ? وأشدها تمسكًا بسنته واتباعًا لهديه، وقد وصف رسول الله ? الفرقة الناجية من أمته بأنهم من كان على مثل ما كان عليه هو وأصحابه، رضوان الله عليهم.
وأما قول الرفاعي وكون السلف الصالح لم يفعلوه ليس بدليل للمعترض وإنما هو عدم دليل.
فجوابه من وجوه أحدها: أن يقال هذه الجملة مأخوذة من كلام محمد بن علوي المالكي وهي في ص (273) من كتابه المسمى "بالذخائر المحمدية"
الوجه الثاني: أن يقال إن الصحابة رضي الله عنهم كانوا أسبق إلى الخير وأحرص عليه ممن جاء بعدهم ومع هذا لم يكونوا يحتفلون بالمولد ويتخذونه عيدًا، ولو كان في ذلك خير لسبقوا إليه، وتركهم للشيء مع وجود سببه في زمانهم وعدم المانع من فعله يدل على أنه غير جائز.
الوجه الثالث: أن الله تعالى قال فيما امتن به على نبيه محمد ? وعلى أصحابه، رضي الله عنهم وعلى سائر الأمة بعدهم: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} وفي هذه الآية دليل على أن الاحتفال بالمولد لا يجوز لأنه ليس من الدين الذي أكمله الله تعالى لهذه الأمة في حياة نبيها ورضيه لهم.

(1/125)

الوجه الرابع: أن رسول الله ? قال في حديث عبد الله بن عمرو بن العاص، رضي الله عنهما: «إن بني إسرائيل تفرقت على ثنتين وسبعين ملة وتفترق أمتي على ثلاث وسبعين ملة كلهم في النار إلا ملة واحدة» قالوا من هي يا رسول الله. قال: «ما أنا عليه وأصحابي» رواه الترمذي وحسنه.
وهذا الحديث يدل على أن الاحتفال بالمولد لا يجوز لأنه من الأعمال التي لم يكن عليها رسول الله ? وأصحابه رضي الله عنهم.
الوجه الخامس: ما رواه ابن عبد البر عن ابن مسعود، رضي الله عنه أنه قال: «من كان منكم متأسيًا فليتأس بأصحاب محمد ? فإنهم كانوا أبر هذه الأمة قلوبًا وأعمقها علمًا وأقلها تكلفًا وأقومها هديًا وأحسنها حالا، قومًا اختارهم الله لصحبة نبيه ? وإقامة دينه فاعرفوا لهم فضلهم واتبعوهم في آثارهم فإنهم كانوا على الهدي المستقيم».
فقد ذكر ابن مسعود، رضي الله عنه أن الصحابة، رضي الله عنهم كانوا أقوم الأمة هديًا وأحسنها حالا وأنهم كانوا على الهدى المستقيم، وهم مع هذا لم يكونوا يحتفلون بالمولد ويتخذونه عيدًا فهل يقول عاقل مؤمن أن المحتفلين بالمولد قد أدركوا من الخير ما لم يحصل مثله لأصحاب رسول الله ? أو يقول إن المحتفلين بالمولد كانوا أقوم هديًا, أحسن حالا من أصحاب رسول الله ? كلا لا يقول ذلك من له أدنى مسكة من عقل ودين.
الوجه السادس: أن يقال إن عيد المولد النبوي قد وجد سببه في

(1/126)

عهد رسول الله ? وعهد أصحابه رضي الله عنهم ولم يوجد مانع يمنع من فعله ومع هذا لم يأمر به رسول الله ? ولم يفعله ولم يأمر به أحد من الخلفاء الراشدين ولم يفعلوه ولم يفعله غيرهم من الصحبة، رضي الله عنهم، وكما أن أمر النبي ? وفعله حجة فكذلك تركه للشيء مع وجود سببه وعدم المانع من فعله يكون حجة على أنه غير جائز وكذلك ترك الصحابة رضي الله عنهم للشيء مع وجود سببه وعدم المانع من فعله يدل على أنه غير جائز والأصل في هذا قول النبي ? «من عمل عملاً ليس عليه أمرنا فهو رد»،
وقوله ?: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة»، وقوله ? لما سئل عن الفرقة الناجية من هي قال: «ما أنا عليه وأصحابي».
وهذه الأحاديث الثلاثة تدل على المنع من الأعمال التي لم تكن من سنة رسول الله ? ولا من عمل الصحابة رضي الله عنهم وفيها أبلغ رد على قول ابن علوي والرفاعي إن كون السلف الصالح الأول لم يعملوا المولد ليس بدليل على أنه ممنوع وإنما هو عدم دليل.
وأما قول الرفاعي ويستقيم الدليل على كونه ممنوعا أو منكرًا لو نهى الله تعالى عنه في كتابه العزيز أو نهى عنه رسول الله ? في سنته الصحيحة ولم ينه عنه فيهما.
فجوابه أن يقال قد دل الكتاب والسنة على المنع من جميع البدع

(1/127)

والنهي عنها ولا فرق في ذلك بين بدعة المولد وغيرها من البدع.
فأما الدليل من الكتاب ففي عدة آيات منها قول الله تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} وهذه الآية تدل على المنع من الاحتفال بالمولد لأن الله تعالى لم يأمر به ولم يأمر به رسول الله ?، وإنما أمر به سلطان إربل فالمحتفلون بالمولد قد اتبعوا سلطان إربل وذلك من اتباع الأولياء من دون الله، واتباع الأولياء من دون الله من أعظم المنكرات.
ومن الآيات أيضًا قول الله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}.
وهذه الآية عامة لك لبدعة في الدين ومنها بدعة المولد فهي من الشرع الذي لم يأذن به الله.
ومنها أيضًا الآيات الكثيرة في الأمر بطاعة الرسول ? والتحذير من معصيته ومخالفة أمره، والنبي ? قد أمر أمته بالأخذ بسنته وسنة الخلفاء الراشدين المهديين وحذرهم من محدثات الأمور وبالغ في التحذير وأخبرهم أنها شر وضلالة وأنها في النار وأمرهم بردها، وفي هذا أوضح دليل على المنع من بدعة المولد وغيرها من البدع وبيان أنها من المنكرات.
وأما الدليل من السنة فهو ما أشرت إليه آنفًا مما هو ثابت عن النبي ? من حديث العرباض بن سارية وجابر بن عبد الله وعائشة أم المؤمنين، رضي الله عنهم، وكذلك ما رواه ابن ماجه عن ابن مسعود رضي الله عنه وقد ذكرت

(1/128)

أحاديثهم في أول الكتاب فلتراجع ففيها أوضح دليل على المنع من بدعة المولد وغيرها من البدع وبيان أنها من المنكرات.


قول الرفاعي: ليس الاحتفال بالمولد من مخترعات الدولة الفاطمية

الرد القوي على الرفاعي والمجهول وابن علوي

وأما قول الرفاعي:
13 - ليس الاحتفال بالمولد من مخترعات الدولة الفاطمية كما أشار الأخ سليمان معرفي في تعليقه على مقالي السابق، بل هو السلطان مظفر صحب إربل المتوفى سنة 630 هـ كما ذكرت سابقًا نقلا عن "وفيات الأعيان" لابن خلكان (3/ 273) وسبط ابن الجوزي في "مرآة الزمان" وقد أكد ذلك الإمام السيوطي في رسالة "حسن المقصد في عمل المولد" حيث قال: (وأول من أحدث المولد صاحب إربل الملك المظفر أبو سعيد كوكبري بن زين الدين علي أحد الملوك الأمجاد والكبراء الأجواد وكان له آثار حسنة وهو الذي عمر الجامع المظفري بسفح قاسيون) وقال ابن كثير في تاريخ عنه (كان يعمل المولد الشريف في ربيع الأول ويحتفل به احتفالا هائلا وكان شهمًا شجاعًا بطلا عاقلا عالمًا عادلاً، وقد طالت مدته في الملك إلى أن مات وهو محاصر للإفرنج بمدينة عكا سنة ثلاثين وست مائة محمود السيرة والسريرة.
فجوابه من وجهين أحدهما: أن يقال قد قرر الرفاعي في هذه الجملة أن أول من أحدث بدعة المولد صاحب إربل الملك المظفر أبو سعيد كوكبري بن زين الدين علي، وقد ذكر ذلك في أول مقاله أيضًا وعلى هذا فلا يخلو الرفاعي من أحد أمرين إما أن يكون جاهلا بما ثبت عن النبي ? أنه حذر أمته من

(1/129)

المحدثات على وجه العموم من غير استثناء شيء منها وما ثبت عنه ? أنه وصف المحدثات بالشر والضلالة من غير استثناء شيء منها وأنه ? قال: «كل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار»، وما ثبت عنه ? أنه قال: «من أحدث في أمرنا هذا ما ليس منه فهو رد» وفي رواية: «من عمل عملا ليس عليه أمرنا فهو رد»، وما ثبت عنه ? أنه قال: «من رغب عن سنتي فليس مني» وإما أن يكون عالمًا بهذه الأحاديث و ببعضها ولكنه لم يبال بها ولم يقم لها وزنًا وما أعظم هذا الأمر وأشد خرطه كما أن الأمر الأول قبيح جدًا ممن ينتسب إلى العلم، ولا محيد للرفاعي من أحد هذين الأمرين الذميمين فليختر لنفسه ما يناسبه منهما.
الوجه الثاني: أن يقال إن ثناء ابن كثير والأسيوطي وغيرهما على سلطان إربل معارض بكلام ياقوت الحموي فيه وهو من معاصريه وقد مات قبله بأربع سنين، وقد دخل ياقوت مدينة إربل واطلع على أحوال سلطانها وغيره من أكابر أهلها، وقد ذكرها في كتابه «معجم البلدان» وذكر سلطانها الملك المظفر كوكبري وقال فيه ما نصه وطباع هذا أمير مختلفة متضادة فإنه كثير الظلم عسوف بالرعية راغب في أخذ الأموال من غير وجهها وهو مع ذلك مفضل على الفقراء كثير الصدقات على الغرباء يسير الأموال الجمة الوافرة يستفك بها الأسارى من أيدي الكفار،
وفي ذلك يقول الشاعر:
كساعية للخير من كسب فرجها
لك الويل لا تزني ولا تتصدقي

(1/130)

انتهى كلام ياقوت الحموي وما ذكره عن سلطان إربل من كثرة الظلم والعسف بالرعية وأخذ الأموال من غير وجهها فيه أبلغ رد على من تجاوز الحد في مدحه والثناء عليه بالعدل وحسن السيرة والسريرة وقد ذكر ابن كثير في "البداية والنهاية" نقلاً عن سبط ابن الجوزي أنه قال فيما ذكره عن سلطان إربل أنه كان يعمل للصوفية في المولد سماعًا من الظهر إلى الفجر ويرقص بنفسه معهم.
قلت: وهذا أيضًا مما يزري به ويقدح فيه لأن عمل السماع من البدع المحدثة في الإسلام والبدع كلها شر وضلالة بالنص الثابت عن النبي ? في حديثي العرباض بن سارية وجابر بن عبد الله رضي الله عنهما وكلها مردودة بالنص الثبت عن النبي ? أنه قال: «من أحدث في أمرنا هذا ما ليس منه فهو رد» وفي رواية «من عمل عملاً ليس عليه أمرنا فهو رد» وقد ذكرت هذه الأحاديث في أول الكتاب فلتراجع (1).
وأما الرقص فإنه من خوارم المروءة ومما يزري بالعقل والأدب قال الشيخ عز الدين ابن عبد السلام الرقص لا يتعاطاه إلا ناقص العقل، وقال أبو الفرج ابن الجوزي حدثني بعض المشايخ عن الغزالي أنه قال الرقص حماقة بين الكتفين لا تزول إلا بالتعب، قال وقال أبو الفواء ابن عقيل قد نص القرآن على النهي عن الرقص فقال عز وجل {وَلَا تَمْشِ فِي الْأَرْضِ مَرَحًا} والرقص أشد المرح والبطر، وهل شيء يزري بالعقل والوقار ويخرج عن سمت الحلم والأدب أقبح من ذي لحية يرقص فكيف إذا كانت شيبة ترقص وتصفق على أوقاع
__________
(1) ص (10، 11).

(1/131)

الألحان انتهى وقد ذكر الفقهاء أن شهادة الرقاص غير مقبولة لأن الرقص من خوارم المروءة.
وفيما ذكرته في هذا الوجه أبلغ رد على من بالغ في إطراء سلطان إربل وتجاوز الحد في مدحه والثناء عليه.


قول الرفاعي: لقد قيد العلماء رضوان الله عليهم حديث (وكل بدعة ضلالة) بالبدعة السيئة

الرد القوي على الرفاعي والمجهول وابن علوي

وأما قول الرفاعي:
14 - لقد قيد العلماء رضوان الله عليهم حديث (وكل بدعة ضلالة) بالبدعة السيئة والدليل على هذا القيد ما وقع من أكابر الصحابة والتابعين من المحدثات التي لم تكن في زمنه ? (راجع كتاب إقامة الحجة على أن الإكثار من العبادة ليس بدعة تحقيق أبي غدة) ونحن اليوم قد أحدثنا مسائل كثيرة لم يفعلها السلف الصالح وذلك كجمع الناس على إمام واحد في آخر الليل من العشر الأواخر في شهر رمضان (صلاة القيام بعد صلاة التراويح وكختم المصحف فيها وقراءة دعاء ختم القرآن وكخطبة الإمام بالحرمين الشريفين ليلة سبع وعشرين من رمضان في صلاة القيام، وكنداء المنادي بقوله (صلاة القيام أثابكم الله) وكالزيارات والتهاني المتبادلة في ليالي رمضان المبارك، فكل هذا لم يفعله النبي ? ولا أحد من السلف فهل يكون فعلنا له بدعة سيئة.
فجوابه من وجوه أحدها: أن يقال إن أول هذا الكلام مأخوذ من كلام محمد بن علوي المالكي وهو في صفحة 272 وصفحة 273 من كتاب المسمى "بالذخائر المحمدية"
الوجه الثاني: أن يقال إن النبي ? قد

(1/132)

أطلق القول في التحذير من المحدثات ووصفها بالشر وأخبر أن كل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار، وقال ? «من أحدث في أمرنا هذا ما ليس منه فهو رد» وفي رواية: «من عمل عملاً ليس عليه أمرنا فهو رد» أي مردود والأحاديث في هذا مذكورة في أول الكتاب فلتراجع (1) وإذا كانت أقوال رسول الله ? في التحذير من البدع وذمها والأمر بردها كلها على الإطلاق فلا يجوز لأحد أن يقيدها لأن تقييدها يكون استدراكًا على رسول الله ? وما أعظم ذلك وأشد خرطه وقد قال الله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُبِينًا} وقال تعالى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا}.
الوجه الثالث: أن يُقال ما ذكره ابن علوي والرفاعي عن أكابر الصحابة والتابعين أنه قد وقع منهم محدثات لم تكن في زمن النبي ? إن أراد أنه قد وقع منهم محدثات في الدين فهذا لا صحة له، وإن أراد بها المحدثات في غير الدين فهذا غير مدفوع.
فإن اعترض بعض الناس وأورد في هذا ما فعله الخلفاء الراشدون من جمع القرآن وترتيب سوره وكتابته في المصاحف وجمع الناس على إمام واحد في صلاة القيام في رمضان وزيادة التأذين الأول يوم الجمعة قلنا هذه كلها من السنن بنص رسول الله ?
__________
(1) ص (10، 11).

(1/133)

في حديث العرباض بن سارية، رضي الله عنه حيث قال: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين تمسكوا بها وعضوا عليها بالنواجذ» وقال في حديث حذيفة رضي الله عنه: «اقتدوا باللذين من بعدي أبي بكر وعمر» وقد تقدم كل من الحديثين معزوًا إلى مخرجيه فليرجع إليهما (1).
الوجه الرابع: أن يُقال إن جمع الناس على إمام واحد في آخر الليل من العشر الأواخر من رمضان ليس بمحدث وإنما هو سنة لأن رسول الله ? قد فعله ثم تركه خشية أن يُفرض على أمته، وقد ذكرت الأحاديث الواردة في قيامه ? بالناس في العشر الأواخر من رمضان في أول الكتاب فلتراجع (2) وقد ذكر أبو ذر والنعمان بن بشير رضي الله عنهما في حديثهما أن رسول الله ? قام بهم ليلة سبع وعشرين حتى خشوا أن يفوتهم السحور، وروى مالك في الموطأ والبيهقي من طريقه عن السائب بن يزيد رضي الله عنه أنه قال أمر عمر بن لخطاب رضي الله عنه أبي بن كعب وتميمًا الداري رضي الله عنهما، أن يقوما للناس بإحدى عشرة ركعة، قال وقد كان القارئ يقرأ بالمئين حتى كنا نعتمد على العصي من طول القيام وما كنا ننصرف إلا في فروع الفجر. وروى مالك أيضًا والبيهقي من طريقه عن عبد الله بن أبي بكر يعني ابن محمد بن عمرو بن حزم قال: سمعت أبي يقول كنا ننصرف في رمضان فنستعجل الخدم بالطعام مخافة الفجر، وروى البيهقي أيضًا عن السائب بن يزيد قال: كانوا يقومون
__________
(1) ص (10، 85).
(2) ص (48، 49).

(1/134)

على عهد عمر بن لخطاب رضي الله عنه في شهر رمضان بعشرين ركعة قال: وكانوا يقرؤون بالمئين وكانوا يتوكئون على عصيهم في عهد عثمان بن عفان، رضي الله عنه من شدة القيام، وروى مالك في الموطأ والبيهقي من طريقه عن يزيد بن رومان أنه قال: كان الناس يقومون في زمان عمر بن الخطاب رضي الله عنه في رمضان بثلاث وعشرين ركعة وقد تتقدم في رواية السائب بن يزيد أن عمر بن الخطاب رضي الله عنه أمر أُبي بن كعب وتميمًا الداري أن يقوما للناس بإحدى عشرة ركعة، قال البيهقي: ويمكن الجمع بين الروايتين فإنهم كانوا يقومون بإحدى عشرة ثم كانوا يقومون بعشرين ويوترون بثلاث والله أعلم انتهى.
وأما قول الرفاعي وكختم المصحف فيها.
فجوابه أن يقال: إن ختم القرآن في العشر الأواخر في رمضان ليس بمحدث فقد روى الإمام أحمد ومسلم وغيرهما عن حذيفة، رضي الله عنه، أنه صلى مع النبي ? ذات ليلة فقرأ البقرة وآل عمران والنساء في ركعة, وفي رواية لأحمد والنسائي أن ذلك كان في رمضان، وهذا يدل على أنه ? كان يكثر من قراءة القرآن في قيام رمضان، وعلى هذا فلا يبعد أنه كان يختم القرآن في العشر الأواخر من رمضان أكثر من مرة وقد تقدم في خبر السائب بن يزيد أن عمر رضي الله عنه أمر أبي بن كعب وتميمًا الداري أن يقوما للناس بإحدى عشرة ركعة، قال وقد كان القارئ يقرأ بالمئين، وهذا يدل على أنهم كانوا يطيلون القيام ويكثرون من قراءة القرآن، وعلى هذا فلا يبعد أنهم كانوا يختمون في العشر الأواخر من رمضان أكثر من مرة والله أعلم.

(1/135)

وقد جاء في هذا آثار كثيرة عن بعض الصحابة والتابعين رواها أبو بكر بن أبي شيبة في مصنفه، منها عن عثمان بن عفان وتميم الداري وسعيد بن جبير أن كلا منهم قرأ القرآن في ركعة، وقرأه سعيد بن جبير أيضًا في ركعتين، وقرأه علقمة في ليلة وكان علي الأزدي يختم القرآن في رمضان في كل ليلة، وكان ابن مسعود يقرأ القرآن في كل ثلاث، وكان أبي يختم القرآن في ثمان وكان تميم الداري يختم القرآن في سبع، وكان الأسود يقرأ القرآن في شهر رمضان في ليلتين ويختم في سوى رمضان في ست، وكان علقمة يختمه في خمس، وكان عبد الرحمن بن يزيد وإبراهيم وعروة بن الزبير كل منهم يقرأ القرآن في كل سبع، وكان أبو مجلز واسمه لاحق بن حميد يؤم الحي في رمضان وكان يختم في سبع، وكان المسيب بن رافع يختم القرآن في كل ثلاث.
وفيما ذكرته عن النبي ? وعن بعض الصحابة والتابعين أبلغ رد على زعم الرفاعي أن ختم المصحف في العشر الأواخر من رمضان محدث. وأما قول الرفاعي وقراءة دعاء ختم القرآن.
فجوابه أن يقال: قد ثبت عن أنس بن مالك رضي الله عنه أنه كان إذا ختم القرآن جمع أهله وولده فدعا لهم رواه الطبراني قال الهيثمي ورجاله ثقات. وقال الإمام محمد بن نصر المروزي في كتاب "قيام رمضان" "باب الترغيب في الدعاء عند ختم القرآن" ثم ذكر في هذا الباب عن أنس رضي الله عنه أنه كان إذا ختم القرآن جمع ولده وأهل بيته فدعا لهم. وذكر القاضي أبو الحسين في "طبقات الحنابلة" عن إبراهيم الحربي أنه قال سئل أحمد يعني ابن حنبل، رحمه الله عن الرجل يختم القرآن في شهر رمضان في الصلاة، أيدعو
قائمًا في الصلاة أم يركع ويسلم ويدعو بعد السلم فقال: بل يدعو في

(1/136)

الصلاة وهو قائم بعد الختمة، قيل له فيدعو في الصلاة بغير ما في القرآن؟ قال: نعم، وذكر القاضي أيضا عن الفضل بن زياد القطان قال: سألت أبا عبد الله يعني أحمد بن حنبل رحمه الله تعالى قلت: أختم القرآن أجعله في الوتر أو في التراويح حتى يكون لنا دعاءان اثنان كيف أصنع؟ قال إذا فرغت من آخر القرآن فارفع يديك قبل أن تركع وادع بنا ونحن في الصلاة وأطل القيام قلت بم أدعو؟ قال: بما شئت ففعلت كما أمرني وهو خلفي يدعو قائمًا ورفع يديه.
وفيما ثبت عن أنس رضي الله عنه وقول الإمام أ حمد وفعله رد على الرفاعي حيث جعل الدعاء بعد ختم القرآن من المحدثات، وقد كان الإمام أحمد رحمه الله تعالى، من أعلم الناس بالسنة وأتبعهم لها فلا يظن به أنه كان يفعل شيئًا محدثًا أو يفتي بجواز المحدثات.
وإذا علم هذا فينبغي لمن أ راد أن يدعو بعد ختم القرآن أن يقتصر في الدعاء على الأدعية المأثورة عن النبي ? وأن يجتنب السجع والكلام الذي لا فائدة فيه.
وأما قول الرفاعي وكخطبة الإمام بالحرمين الشريفين ليلة سبع وعشرين من رمضان في صلاة القيام.
فجوابه أن يقال: ما فعله بعض الأئمة من الموعظة والتذكير في ليلة سبع وعشرين من رمضان قد ترك منذ سنوات فلا متعلق للرفاعي في ذكره.
وأما قوله وكنداء المنادي بقوله (صلاة القيام أثابكم الله).

(1/137)

فجوابه أن يُقال: هذا لا أصل له وينبغي أن يُترك.
وأما قوله وكالزيارات والتهاني المتبادلة في ليالي رمضان المبارك.
فجوابه أن يُقال: هذه من الأمور العادية وليست من العبادات فلا تدخل في مسمى البدعة.


قول الرفاعي: ليس كل بدعة محرمة ولو كانت كذلك لحرم جمع أبي بكر وعمر وزيد بن ثابت ورضي الله عنهم القرآن الكريم

الرد القوي على الرفاعي والمجهول وابن علوي

وأما قول الرفاعي:
15 - ليس كل بدعة محرمة ولو كانت كذلك لحرم جمع أبي بكر وعمر وزيد بن ثابت ورضي الله عنهم القرآن الكريم وكتبه عنهم في حروب الردة ولما تم جمع وتدوين الحديث الشريف في كتب الصحاح والسنن وغيرها ولما ألف علم الفقه والتجويد والتوحيد وغيرها من العلوم الشرعية التي صنفت وابتكرت بعد العهد النبوي الشريف.
فجوابه من وجهين أحدهما: أن يُقال هذا الكلام مأخوذ من كلام محمد بن علوي المالكي بعضه بالنص وبعضه بالمعنى وهو في ص (272) من كتابه المسمى "بالذخائر المحمدية".
الوجه الثاني: أن يُقال أما قول ابن علوي والرفاعي ليست كل بدعة محرمة فهو قول باطل مردود بقول النبي ? «وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة» وقوله أيضًا: «وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة كل ضلالة في النار» وقوله أيضًا: «من أحدث في أمرنا هذا ما ليس منه فهو رد» وفي رواية: «من عمل عملاً ليس عليه أمرنا فهو رد».
فهذه الأحاديث الثابتة تدل على رد البدع في الدين والتشديد فيها، وفي وصفها بالشر والضلالة والإخبار عنها أنها في النار أوضح دليل على تحريمها والله أعلم.

(1/138)

وأما جمع القرآن وكتابته في المصاحف فهو سنة لقول النبي ? «عليكم بسنتي وسنة الخلفاء الراشدين المهديين تمسكوا بها وعضوا عليها بالنواجذ» وقوله أيضًا: «اقتدوا باللذين من بعدي أبي بكر وعمر».
وأما جمع الحديث و تدوينه والتأليف في التوحيد والفقه والتجويد وغيرها من العلوم الشرعية فالأصل في جواز ذلك ما ثبت في الصحيحين من حديث أبي هريرة رضي الله عنه عن النبي ? أنه أمر أصحابه أن يكتبوا خطبته التي خطب بها يوم الفتح لأبي شاه، وكذلك ما ثبت عنه ? أنه أذن لعبد الله بن عمرو بن العاص رضي الله عنهما أن يكتب كل ما سمعه منه، رواه الإمام أحمد وأبو داود والدارمي والحاكم من طرق وصححه الحاكم والذهبي وكذلك كتابة الصحيفة التي كانت عند علي رضي الله عنه، وكان فيها أسنان الإبل وأشياء من الجراحات وأشياء غير ذلك من الحكام، روى ذلك أحمد والبخاري ومسلم وأهل السنن وفي رواية لأحمد عن علي رضي الله عنه أنه قال هذه الصحيفة أخذتها من رسول الله ? فيها فرائض الصدقة قال الحافظ ابن حجر سنده حسن وكذلك كتاب النبي ? الذي كتبه لعمرو بن حزم وفيه الفرائض و السنن والديات وكذلك كتاب أبي بكر الصديق رضي الله عنه الذي كتبه لأنس رضي الله عنه حين وجهه إلى البحرين وفيه بيان

(1/139)

الصدقة ونصب الزكاة، فهذه الأحاديث هي الأصل في جواز جمع الحديث وتدوينه ثم انعقد الإجماع على الجواز، قال القاضي عياض فيما نقله النووي عنه في شرح مسلم كان بين السلف من الصحابة والتابعين اختلاف كثير في كتابة العلم فكرهها كثيرون منهم وأجازها أكثرهم ثم أجمع على جوازها وزال ذلك الخلاف. وقال الحافظ ابن حجر في فتح الباري قال العلماء كره جماعة من الصحابة والتابعين كتابة الحديث واستحبوا أن يؤخذ عنهم حفظًا كما أخذوه حفظًا لكن لما قصرت الهمم وخشي الأئمة ضياع العلم دونوه وأول من دون الحديث ابن شهاب الزهري على رأس المائة بأمر عمر بن عبد العزيز ثم كثر التدوين ثم التصنيف وحصل بذلك خير كثير، وذكر الحافظ أيضًا أن السلف اختلفوا في كتابة العلم عملا وتركًا وإن كان الأمر استقر والإجماع انعقد على جواز كتابة العلم، بل على استحبابه بل لا يبعد وجوبه على من خشي النسيان ممن يتعين عليه تبليغ العلم انتهى.


قول الرفاعي وأخيرًا نقول إن التسامح الديني هو سمة ديننا الحنيف الذي أمرنا به مع المسلم وغيره عندما نجادله ونخاطبه ونناقشه

الرد القوي على الرفاعي والمجهول وابن علوي

وأما قول الرفاعي وأخيرًا نقول إن التسامح الديني هو سمة ديننا الحنيف الذي أمرنا به مع المسلم وغيره عندما نجادله ونخاطبه ونناقشه.
فجوابه من وجوه أحدها: أن يقال إن التسامح إنما يكون في الأمور الدنيوية وما لا يخل بالدين، فأما الشرك والبدع في الدين والمعاصي فلا يجوز التسامح فيها، بل يجب إنكار ما ظهر منها وتغييره بحسب القدرة لقول النبي ? «من رأى منكم منكرًا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك
أضعف الإيمان» رواه الإمام أحمد وأبو داود الطيالسي ومسلم وأهل

(1/140)

السنن من حديث أبي سعيد الخدري، رضي الله عنه وقال الترمذي هذا حديث حسن صحيح، وروى مسلم أيضًا عن ابن مسعود رضي الله عنه، أن رسول الله ? قال: «ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره ثم أنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون فمن جاهدهم بيده فهو مؤمن ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن وليس وراء ذلك من الإيمان حبة خردل» وفي هذين الحديثين أبلغ رد على من بذل جهده في تأييد بدعة المولد والذب عنها وزعم أن التسامح الديني هو سمة ديننا الحنيف.
الوجه الثاني: أن يُقال أن النبي ? لم يكن يتسامح في البدع ولا مع أهل البدع، وكذلك الصحابة والتابعون وأئمة العلم والهدي من بعدهم، والآثار عنهم في ذلك كثيرة جدًا وهي مذكورة في كتب السنة وغيرها من الكتب المؤلفة في ذم البدع والتحذير منها وقد ذكرت طرفًا منها في "تحفة الإخوان، بما جاء في الموالاة والمعادة والحب والبغض والهجران" فلتراجع هناك، وقد قال النبي ? في حديث العرباض بن سارية، رضي الله عنه: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور، فإن كل محدثة بدعة وكل بدعة ضلالة». وقال في حديث جابر بن عبد الله رضي الله عنهما: «أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد وشر الأمور محدثاتها وكل بدعة ضلالة» زاد النسائي في روايته «وكل

(1/141)

ضلالة في النار» وقال في حديث عائشة رضي الله عنها: «من أحدث في أمرنا هذا ما ليس منه فهو رد» وفي رواية: «من عمل عملاً ليس عليه أمرنا فهو رد» وقال في حديث عبد الله بن عمرو بن العاص، رضي الله عنهما «لا يؤمن أحدكم حتى يكون هواه تبعًا لما جئت به» وقال فيما رواه أنس بن مالك وعبد الله بن عمرو بن العاص رضي الله عنهما: «من رغب عن سنتي فليس مني» وقد تقدم إيراد هذه الأحاديث مع عزوها إلى مخرجيها في أول الكتاب وفي أثنائه فلتراجع (1).
وتقدم أيضًا عن عمر بن الخطاب رضي الله عنه: أنه أمر بقطع الشجرة التي بويع تحتها النبي ? لما بلغه أن ناسًا يأتونها، وتقدم عنه أيضًا أنه أنكر على الذين يبتدرون إلى مسجد قد صلى فيه رسول الله ? وقال: «هكذا هلك أهل الكتاب اتخذوا آثار أنبيائهم بيعًا من عرضت له منكم فيه الصلاة فليصل ومن لم تعرض له فيه الصلاة فلا يصل» وتقدم أيضًا عن ابن مسعود رضي الله عنه أنه أنكر أشد الإنكار على الذين يجتمعون للذكر ويعدون التسبيح والتهليل والتكبير بالحصى وقال لهم: «والذي نفسي بيده إنكم لعلى ملة هي أهدى من ملة محمد ? أو مفتتحو باب ضلالة»
وفي رواية أنه قال لهم: «والذي لا إله غيره لقد جئتم ببدعة ظلماء أو لقد فضلتم أصحاب محمد ? علمًا»
وفي رواية أنه لم يزل يحصبهم بالحصى حتى أخرجهم من المسجد، وقد أنكر عليهم أبو موسى الأشعري أيضًا
__________
(1) (10، 11) (27، 110).

(1/142)

وقد أنكر الصحابة رضي الله عنهم على الخوارج وقاتلهم علي رضي الله عنه ومن معه، وأنكر الصحابة على الغلاة من الروافض وعلى القدرية، وقد تقدم كل هذا فليراجع (1) ففيه مع ما تقدم قبله من الأحاديث المرفوعة أبلغ رد على من نصب نفسه لتأييد بدعة المولد والذب عنها وزعم أن التسامح الديني هو سمة ديننا الحنيف.
الوجه الثالث: أن يُقال إن التسامح في المجادلة والمخاطبة والمناقشة مع المسلمين إنما تكون مع الجاهل منهم إذا وقع منه ما لا يجوز من قول أو فعل فيوعظ بلطف ولين فإن أصر بعد العلم عومل بما يستحقه من هجر أو تأديب، وأما غير الجاهل ممن يكابر في رد الحق أو يجادل في نصر الباطل فإنه يقابل بالشدة ويعامل بما يمنعه ويردعه وأما غير المسلمين فمن رجي إسلامهم فإنهم يجادلون بالتي هي أحسن، ومن لم يرج إسلامهم فإنهم يقاتلون إن أمكن قتالهم والله أعلم.


والمنكرون لبدعة المولد كثيرون

الرد القوي على الرفاعي والمجهول وابن علوي

فصل
والمنكرون لبدعة المولد كثيرون، ومنهم شيخ الإسلام أبو العباس ابن تيمية، رحمه الله تعالى في كتابه «اقتضاء الصراط المستقيم» فقد بسط القول في ذم أعياد المشركين من أهل الكتاب والأعاجم وغيرهم ثم قال بعد ذلك: ومن المنكرات في هذا الباب سائر الأعياد والمواسم المبتدعة فإنها من المنكرات المكروهات سواء بلغت الكراهة التحريم أو لم تبلغه وذلك أن أعياد أهل الكتاب
__________
(1) ص (36 - 39، 45، 46، 110 - 120).

(1/143)

والأعاجم نهي عنها لسببين أحدهما: أن فيها مشبهة للكفار والثاني: أنها من البدع، فما أحدث من المواسم والأعياد فهو منكر وإن لم يكن فيه مشابهة لأهل الكتاب لوجهين:
أحدهما: أن ذلك داخل في مسمى البدع والمحدثات فيدخل فيما رواه مسلم في صحيحه عن جابر قال كان رسول الله ? إذا خطب احمرت عيناه وعلا صوته واشتد غضبه حتى كأنه منذر جيش يقول صبحكم ومساكم ويقول: «أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد وشر الأمور محدثاتها وكل بدعة ضلالة» وفي رواية للنسائي «وكل ضلالة في النار» وفيما رواه أيضًا في الصحيح عن عائشة، رضي الله عنها عن النبي ? أنه قال: «من عمل عملاً ليس عليه أمرنا فهو رد» وفي لفظ في الصحيحين «من أحدث في أمرنا هذا ما ليس منه فهو رد» وفي الحديث الصحيح الذي رواه أهل السنن عن العرباض بن سارية عن النبي ? أنه قال: «إنه من يعش منكم بعدي فسيرى اختلافًا كثيرًا فعليكم بسنتي وسنة الخلفاء الراشدين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل بدعة ضلالة» وهذه قاعدة قد دلت عليها السنة والإجماع مع ما في كتاب الله من الدلالة عليها أيضًا قال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} فمن ندب إلى شيء يتقرب به إلى الله أو أوجبه بقوله أو فعله من غير أن يشرعه الله فقد شرع من الدين ما لم يأذن به الله، ومن اتبعه في ذلك فقد اتخذه شريكًا لله شرع له من الدين ما لم يأذن به الله، وقد قال سبحانه: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ

(1/144)

سُبْحَانَهُ عَمَّا يُشْرِكُونَ} قال عدي بن حاتم للنبي ? يا رسول الله ما عبدوهم قال: «ما عبدوهم ولكن أحلوا لهم الحرام فأطاعوهم وحرموا عليهم الحلال فأطاعوهم» فمن أطاع أحدًا في دين لم يأذن به الله من تحليل أو تحريم أو استحباب أو إيجاب فقد لحقه من هذا الذم نصيب، ويلحق الذم من يبين له الحق فيتركه أو من قصر في طلبه حتى لم يتبين له أو أعرض عن طلب معرفته لهوى أو لكسل أو نحو ذلك. قال والأصل في العبادات أن لا يشرع منها إلا ما شرعه الله، وهذه المواسم المحدثة إنما نهي عنها لما حدث فيها من الدين الذي يتقرب به، قال واعلم أن هذه القاعدة وهي الاستدلال بكون الشيء بدعة على كراهته قاعدة عظيمة ثم ذكر الشيخ رحمه الله تعالى بعد كلام طويل أن العيد يكون اسمًا لنفس المكان ولنفس الزمان ولنفس الاجتماع، قال وهذه الثلاثة قد أحدث منها أشياء.
أما الزمان فثلاثة أنواع ويدخل فيها بعض بدع أعياد المكان والأفعال أحدها يوم لم تعظمه الشريعة أصلاً ولم يكن له ذكر في وقت السلف ولا جري فيه ما يوجب تعظيمه مثل أول خميس من رجب وليلة تلك الجمعة التي تسمى الرغائب، فإن تعظيم هذا اليوم والليلة إنما حدث في الإسلام بعد المائة الرابعة وروي فيه حديث موضوع باتفاق العلماء مضمونة فضيلة صيام ذلك اليوم وفعل هذه الصلاة المسماة عند الجاهلين بصلاة الرغائب، والصواب الذي عليه المحققون من أهل العلم النهي عن إفراد هذا اليوم بالصوم وعن هذه الصلاة المحدثة وعن كل ما فيه تعظيم لهذا اليوم من صنعة الأطعمة وإظهار الزينة ونحو ذلك حتى يكون هذا اليوم بمنزلة غيره من بقية الأيام وحتى لا يكون له مزية أصلاً.
النوع الثاني: ما جرى فيه حادثة كما كان يجري في غيره من غير

(1/145)

أن يوجب ذلك جعله موسمًا ولا كان السلف يعظمونه كثامن عشر ذي الحجة الذي خطب فيه النبي ? بغدير خم مرجعه من حجة الوداع، ثم ذكر الشيخ أن اتخاذ هذا اليوم عيدًا محدث لا أصل له فلم يكن في السلف لا من أهل البيت ولا من غيرهم من اتخذ ذلك عيدً حتى يحدث فيه أعمالاً إذ الأعياد شريعة من الشرائع، فيجب فيها الاتباع لا الابتداع وللنبي ? خطب وعهود ووقائع في أيام معددة مثل يوم بدر وحنين والخندق وفتح مكة ووقت هجرته ودخول المدينة وخطب له متعددة يذكر فيها قواعد الدين، ثم لم يوجب ذلك أن يتخذ مثال تلك الأيام أعيادًا وإنما يفعل مثل هذا النصارى الذين يتخذون أمثل أيام حوادث عيسى عليه السلام أعيادًا واليهود، وإنما العيد شريعة فما شرعه الله اتبع وإلا لم يحدث في الدين ما ليس منه وكذلك ما يحدثه بعض الناس إما مضاهاة للنصارى في ميلاد عيسى عليه السلام وإما محبة للنبي ? وتعظيمًا والله قد يثيبهم على هذه المحبة والاجتهاد، لا على البدع من اتخاذ مولد النبي ? عيدًا مع اختلاف الناس في مولده، فإن هذا لم يفعله السلف مع قيام المقتضي له وعدم المانع، ولو كان هذا خيرًا محضًا أو راجحًا لكان السلف رضي الله عنهم أحق به منا فإنهم كانوا أشد محبة لرسول الله ? وتعظيمًا له منا وهم على الخير أحرص وإنما كمال محبته وتعظيمه في متابعته وطاعته واتباع أمره وإحياء سنته باطنًا وظاهرا، ونشر ما بعث به والجهاد على ذلك بالقلب واليد واللسان فإن هذه هي طريقة السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان، وأكثر هؤلاء الذين تجدونهم

(1/146)

حرصاء على أمثال هذه البدع مع ما لهم فيها من حسن القصد والاجتهاد الذي يرجى لهم به المثوبة تجدونهم فاترين في أمر الرسول عما أمروا بالنشاط فيه، وإنما هم بمنزلة من يحلي المصحف ولا يقرأ فيه أو يقرأ فيه ولا يتبعه، وبمنزلة من يزخرف المسجد ولا يصلي فيه أو يصلي فيه قليلا، وبمنزلة من يتخذ المسابح والسجادات المزخرفة وأمثال هذه الزخارف الظاهرة التي لم تشرع ويصحبها من الرياء والكبر والاشتغال عن المشروع ما يفسد حال صاحبها إلى أن قال: فتعظيم المولد واتخاذه موسمًا قد يفعله بعض الناس ويكون له فيه أجر عظيم لحسن قصده وتعظيمه لرسول الله ? كما قدمته لك، أنه يحسن من بعض الناس ما يستقبح من المؤمن المسدد انتهى المقصود من كلامه ملخصا.
وقد علق الشيخ حامد الفقي رحمه الله تعالى على موضعين من كلام شيخ الإسلام أبي العباس ابن تيمية، رحمه الله تعالى أولهما قوله: عن الذين يتخذون المولد محبة للنبي ? وتعظيمًا له والله قد يثيبهم على هذه المحبة والاجتهاد، قال الشيخ حامد الفقي كيف يكون لهم ثواب على هذا وهم مخالفون لهدي رسول الله ? ولهدي أصحابه، فإن قيل لأنهم اجتهدوا فأخطئوا فنقول أي اجتهاد في هذا، وهل تركت نصوص العبادات مجالاً للاجتهاد؟، والأمر فيه واضح كل الوضوح، وما هو إلا غلبة الجاهلية وتحكم الأهواء حملت الناس على الإعراض عن هدي رسول ? إلى دين اليهود والنصارى والوثنين فعليهم ما يسحقونه من لعنة الله وغضبه، وهل تكون محبة وتعظيم رسول الله ? بالإعراض عن هديه وكرهه وكراهية ما جاء به من الحق لصلاح الناس من عند ربه والمسارعة إلى الوثنية واليهودية والنصرانية،

(1/147)

ومن هم أولئك الذين أحيوا تلك الأعياد الوثنية هل هم مالك، أو الشافعي، أو أحمد، و أبو حنيفة، أو السفيانان، أو غيرهم من أئمة الهدي رضي الله عنهم حتى يعتذر لهم ولأخطائهم كلا بل ما أحدث هذه الأعياد الشركية إلا العبيديون الذين أجمعت الأمة على زندقتهم، وأنهم كانوا أكفر من اليهود والنصارى وأنهم كانوا وبالا على المسلمين وعلى أيديهم وبدسائسهم وما نفثوا في الأمة من سموم الصوفية الخبيثة، انحرف المسلمون عن الصراط المستقيم حتى كانوا مع المغضوب عليهم والضالين وكلام شيخ الإسلام نفسه يدل على خلاف ما يقول من إثابتهم؛ لأن حب الرسول وتعظيمه الواجب على كل مسلم إنما هو باتباع ما جاء به من عند الله كما قال الله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ}.
الموضع الثاني: قوله وكثر هؤلاء الذين تجدونهم حرصاء على أمثال هذه البدع مع ما لهم فيها من حسن القصد الذي يرجى لهم به المثوبة إلى آخر كلامه الذي تقدم ذكره، قال الشيخ حامد الفقي: فكيف مع هذا يرجى لهم ثواب أو تقبل منهم دعوى حسن قصد، وهل الأعمال الظاهرة إلا عناوين للمقاصد والنوايا وإذا كان لهؤلاء ثواب على بدعتهم فليكن لليهود والنصارى وكل كافر إذا ثواب على ما يأتون من الكفر والوثنية لأنهم يقسمون جهد أيمانهم أنهم لا يقصدون به إلا الإحسان والتوفيق انتهى كلام الشيخ حامد الفقي.
قلت: ما ذكره شيخ الإسلام رحمه الله تعالى عن الذين يتخذون المولد عيدًا أن الله تعالى قد يثيبهم، وقوله أيضًا: أنه يرجى لهم

(1/148)

المثوبة على حسن القصد والاجتهاد، وقوله أيضًا: إن تعظيم المولد واتخاذه موسمًا قد يفعله بعض الناس ويكون فيه أجر عظيم، كل هذا فيه نظر وقد تتقدم حديث جابر بن عبد الله رضي الله عنهما قال: كان رسول الله ? إذا خطب احمرت عيناه وعلا صوته واشتد غضبه حتى كأنه منذر جيش يقول صبحكم ومسّاكم ويقول: «أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد وشر الأمور محدثاتها وكل بدعة ضلالة» رواه الإمام أحمد ومسلم وابن ماجه والدارمي ورواه النسائي ولفظه: «إن أصدق الحديث كتاب الله وأحسن الهدي هدي محمد وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار» وفي النص على أن شر الأمور محدثاتها وأن كل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار أوضح دليل على أنه لا ثواب ولا أجر للذين يأخذون المولد عيدًا بل فيه دليل على الوعيد الشديد لهم؛ لأنهم قد فعلوا شرًا وضلالة وقد قال ?: «وكل ضلالة في النار».
وأيضًا فإن الله تعالى قال: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} وفي هذه الآية تهديد شديد ووعيد أكيد لمن خالف أمر الرسول ? قال ابن كثير رحمه الله تعالى: مر رسول الله ? هو سبيله ومنهاجه وطريقته وسنته وشريعته فتوزن الأقوال والأعمال بأقواله وأعماله، فما وافق ذلك قبل وما خالفه فهو مردود على قائله وفاعله كائنًا من كان انتهى.
قلت: ولا يخفى ما في اتخاذ المولد عيدًا من الزيادة على ما شرعه الله ورسوله ? من الأعياد وما في ذلك من مخالفة

(1/149)

الأمر الذي كان عليه رسول الله ? وأصحابه رضي الله عنهم، وارتكاب ما حذر النبي ? منه حيث قال: «وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة» وقال أيضًا: «وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار» وعلى هذا فالذين يتخذون المولد عيدًا ليسوا من الذين ترجى لهم المثوبة على هذه البدعة وإنما هم من الذين تخشى عليهم العقوبة على مخالفتهم للأمر الذي كان عليه رسول الله ? وأصحابه رضي الله عنهم.
وأيضًا فإن الله تعالى قال: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} وفي هذه الآية وعيد شديد لمن خالف أمر الرسول ? وارتكب نهيه، ومن ذلك اتخاذ المولد عيدًا؛ لأن النبي ? لم يأمر به ولم يكن من هديه ولا من عمل أصحابه رضي الله عنهم وإنما هو نوع من أنواع المحدثات التي حذر منها وأخبر أنها شر وضلالة، وما كان بهذه المثابة فإنه لا يرجى لفاعليه مثوبة وإنما تخشى عليهم العقوبة.
وقد تقدم (1) ما قرره شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى من أن العبادات مبناها على الشرع والاتباع لا على الهوى والابتداع، وأن الإسلام مبني على أصلين:
أحدهما: أن لا نعبد إلا الله.
والثاني: أن نعبده بما شرعه على لسان رسوله ? لا نعبده بالأهواء والبدع وأنه ليس لأحد أن يعبد الله إلا بما شرعه على
__________
(1) ص (73 - 75).

(1/150)

لسان رسوله ? من واجب ومستحب، ولا يعبده بالأمور المبتدعة، وأنه لا ينبغي لأحد أن يخرج عما مضت به السنة وجاءت به الشريعة ودل عليه الكتاب والسنة وكان عليه سلف الأمة، وأن من خرج عما أمره به الرسول من الشريعة وتعبد بالبدعة فلم يحقق شهادة أن محمدًا رسول الله، وما ذكره عن الفضيل بن عياض أنه قال: إن العمل إذا كان خالصًا ولم يكن صوابًا لم يقبل، وإذ كان صوابًا ولم يكن خالصًا لم يقبل حتى يكون خالصًا صوابًا. والخالص: أن يكون لله، والصواب أن يكون على السنة وذلك تحقيق قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} فليراجع كلامه ففي كل جملة منه رد على الذين يتخذون المولد عيدًا، ورد أيضًا لقوله عن الذين يتخذون المولد عيدًا أن الله قد يثيبهم ولقوله أيضًا أنه يرجى لهم المثوبة على حسن القصد والاجتهاد ولقوله أيضًا أن تعظيم المولد واتخاذه موسمًا قد يفعله بعض الناس ويكون له فيه أجر عظيم فكلام الشيخ رحمه الله تعالى في هذه الجمل الثلاث مردود بكلامه الذي تقدم ذكره في أثناء الكتاب (1) ومردود أيضًا بقوله في كلامه الذي تقدم ذكره قريبًا (2) أن سائر الأعياد والمواسم المبتدعة من المنكرات المكروهات سواء بلغت الكراهة التحريم أو لم تبلغه، وبقوله أيضًا: إن ما أحدث من المواسم والأعياد فهو منكر وإن لم يكن فيه مشابهة لأهل الكتاب.
وبقوله أيضًا: إن من ندب إلى شيء يتقرب به إلى الله أو أوجبه بقوله أو فعله من غير أن يشرعه الله فقد شرع من الدين ما لم يأذن
__________
(1) ص (73 - 75).
(2) ص (144، 145).

(1/151)

به الله، ومن اتبعه في ذلك فقد اتخذه شريكًا لله شرع له من الدين ما لم يأذن به الله، وبقوله إن من أطاع أحدًا في دين لم يأذن به الله من تحليل أو تحريم أو استحباب أو إيجاب فقد لحقه من الذم نصيب، فلتتأمل هذه الجمل من كلام شيخ الإسلام أبي العباس، رحمه الله تعالى ففيها رد لما جاء في كلامه من رجاء المثوبة والأجر العظيم للذين يخذون المولد عيدًا ويعظمونه وكيف ترجى المثوبة والأجر العظيم للذين لم يحققوا شهادة أن محمدًا رسول الله وكان عملهم مخالفًا لهدي رسول الله ? وما كان عليه الصحابة والتابعون وتابعوهم بإحسان هذا بعيد جدًا والله أعلم.
وقد ذكر الشاطبي في كتاب «الاعتصام» ما جاء في المبسوطة عن يحيى بن يحيى أنه ذكر الأعراف وأهله فتوجع واسترجع، ثم قال: قوم أرادوا وجهًا من الخير فلم يصيبوه فقيل له: يا أبا محمد أفيرجى لهم مع ذلك لسعيهم ثواب فقال ليس في خلاف السنة رجاء ثواب انتهى، وفيه رد لما جاء في كلام شيخ الإسلام ابن تيمية رحمه الله تعالى.
وقال شيخ الإسلام أبو العباس أيضًا في جواب له في صفحة 298 من المجلد الخامس والعشرين من مجموع الفتاوى، وأما اتخاذ موسم غير المواسم الشرعية كبعض ليالي شهر ربيع الأول التي يقال إنها ليلة المولد أو بعض ليالي رجب أو ثامن عشر ذي الحجة أو أول جمعة من رجب أو ثامن شوال الذي يسميه الجهال عيد الأبرار فإنها من البدع التي لم يستحبها السلف ولم يفعلوها انتهى.
ومن المنكرين لبدعة المولد من أكابر العلماء المحققين إبراهيم بن موسى بن محمد اللخمي الشاطبي رحمه الله تعالى فقد ذكر بعض

(1/152)

أنواع البدع في أول كتابه «الاعتصام» وعد منها اتخاذ يوم ولادة النبي ? عيدًا وكلامه في ذم المولد في صفحة 34 من الجزء الأول المطبوع في مطبعة المنار بمصر سنة 1331 هـ.
ومنهم أبو عبد الله ابن الحاج في كتابه «المدخل» فقد قال فيه «فصل في المولد» ومن جملة ما أحدثوه من البدع مع اعتقادهم أن ذلك من أكبر العبادات وإظهار الشعائر ما يفعلونه في شهر ربيع الأول من المولد، وقد احتوى على بدع ومحرمات جمة، فمن ذلك استعمالهم الأغاني ومعهم آلات الطرب من الطار المصرصر والشبابة وغير ذلك مما جعلوه آلة للسماع، ومضوا في ذلك على العوائد الذميمة في كونهم يشتغلون في أكثر الأزمنة التي فضلها الله تعالى وعظمها ببدع ومحرمات ولا شك أن السماع في غير هذه الليلة فيه ما فيه فكيف به إذا انضم إلى فضيلة هذا الشهر العظيم الذي فضله الله تعالى وفضلنا فيه بهذا النبي ? الكريم على ربه عز وجل وقد نقل ابن الصلاح رحمه الله تعالى أن الإجماع منعقد على أن آلات الطرب إذا اجتمعت فهي محرمة، ومذهب مالك أن الطار الذي فيه الصراصر محرم، وكذلك الشبابة، ويجوز الغربال لإظهار النكاح فآلة الطرب والسماع أي نسبة بينها وبني تعظيم هذا الشهر الكريم الذي من الله تعالى علينا فيه بسيد الأولين والآخرين، ثم أطال الكلام في ذكر المولد وصرح في عدة مواضع من كلامه أنه بدعة وأطال الكلام أيضًا في ذكر ما يفعل فيه من أنواع المنكرات من الغناء والرقص واستعمال آلات اللهو والطرب واختلاط الرجال والنساء وغير ذلك من المنكرات التي ذكرها وبالغ في ذمها والتحذير منها إلى أن قال: ألا ترى أنهم لما خالفوا السنة المطهرة وفعلوا المولد

(1/153)

لم يقتصروا على فعله، بل زادوا عليه ما تقدم ذكره من الأباطيل المتعددة فالسعيد من شد يده على امتثال الكتاب والسنة والطريق الموصلة إلى ذلك وهي اتباع السلف الماضين؛ لأنهم أعلم بالسنة منا إذ هم أعرف بالمقال وأفقه بالحال، وكذلك الاقتداء بمن تبعهم بإحسان إلى يوم الدين، وليحذر من عوائد أهل لوقت وممن يفعل العوائد الرديئة وهذه المفاسد مركبة على فعل المولد إذا عمل بالسماع فإن خلا منه وعمل طعامًا فقط ونوى به المولد ودعا إليه الإخوان وسلم من كل ما تقدم ذكره فهو بدعة بنفس نيته فقط، إذ أن ذلك زيادة في الدين وليس من عمل السلف الماضين، واتباع السلف أولى بل وجب من أن يزيد نية مخالفة لما كانوا عليه لأنهم أشد الناس اتباعًا لسنة رسول الله ? وتعظيمًا له ولسنته ? ولهم قدم السبق في المبادرة إلى ذلك، ولم ينقل عن أحد منهم أنه نوى المولد ونحن لهم تبع فيسعنا ما وسعهم إلى أن قال: ثم انظر رحمنا الله وإياك إلى مخالفة السنة ما أشنعها، ألا ترى أنهم لما ابتدعوا فعل المولد على ما تقدم تشوفت نفوس النساء لفعل ذلك.
وقد تقدم ما في مولد الرجال من البدع والمخالفة للسلف الماضين فكيف إذا فعله النساء لا جرم أنهن لما فعلنه ظهرت فيه عورات جمة ومفاسد عديدة، ثم ذكر بعض لمفاسد التي تقع في المولد الذي تفعله النساء إلى أن قال: وقد تقدم أن خروج المرأة لا يكون إلا لضرورة شرعية، وخروجها للمولد ليس لضرورة شرعية بل للبدع والمناكر والمحرمات، قال: ثم العجب العجيب كيف يعملون المولد بالأغاني والفرح والسرور لأجل مولده، عليه الصلاة والسلام في هذا الشهر الكريم، وهو عليه الصلاة والسلام انتقل فيه إلى

(1/154)

كرامة ربه عز وجل وفجعت الأمة فيه وأصيبت بمصاب عظيم لا يعدل ذلك غيرها من المصائب أبدًا، فعلى هذا كان يتعين البكاء والحزن الكثير لما أصيب به، فانظر في هذا الشهر الكريم كيف يلعبون فيه ويرقصون ولا يبكون ولا يحزنون، ولو فعلوا ذلك لكان أقرب إلى الحال، مع أنهم لو فعلوا ذلك والتزموه لكان أيضًا بدعة، ولو قال قائل أنا أعمل المولد للفرح والسرور لولادته ? ثم أعمل يومًا آخر للمأتم والحزن والبكاء عليه. فالجواب أنه قد تقدم أن من عمل طعامًا بنية المولد ليس إلا، وجمع له الإخوان فإن ذلك بدعة فكيف إذا كرر ذلك مرتين مرة للفرح ومرة للحزن فتزيد البدع ويكثر اللوم عليه من جهة الشرع؟، انتهى المقصود من كلامه ملخصا وفيه رد على ما زعمه الرفاعي تقليدًا للسيوطي، حيث أوهم من لا علم عندهم أن كلام ابن الحاج على عمل لمولد حاصله مدح ما كان فيه من إظهار شعار وشكر، والواقع في الحقيقة بخلاف ما زعمه السيوطي ومن قلده فإن ابن الحاج قد صرح في عدة مواضع من كلامه أن عمل المولد من البدع، وصرح أيضًا أنه زيادة في الدين وليس من عمل السلف الماضين.
وقد جاء في أول كلام ابن الحاج في ذم المولد جملة ينبغي التنبيه عليها وهي قوله: «فكان يجب أن يزاد فيه أي في شهر ربيع الأول من العبادات والخير شكرًا للمولى سبحانه وتعالى على ما أولانا من هذه النعم العظيمة، وإن كان النبي ? لم يزد فيه على غيره من الشهور شيئا من العبادات وما ذاك إلا لرحمته، ? بأمته ورفقه بهم لأنه عليه الصلاة والسلام كان يترك العمل خشية أن يفرض على أمته رحمة منه بهم، لكن أشار عليه الصلاة

(1/155)

والسلام إلى فضيلة هذا الشهر العظيم بقوله عليه الصلاة والسلام: «ذلك يوم ولدت فيه» فتشريف هذا اليوم متضمن لتشريف هذا الشهر الذي ولد فيه فينبغي أن نحترمه حق الاحترام ونفضله بما فضل الله به الأشهر الفاضلة إلى أن قال: فإن قال قائل قد التزم عليه الصلاة والسلام ما التزمه في الأوقات الفاضلة مما قد علم ولم يلتزم في هذا الشهر ما التزمه في غيره، فالجواب إن المعنى الذي لأجله لم يلتزم عليه الصلاة والسلام شيئًا في هذا الشهر الشريف إنما هو ما قد علم من عادته الكريمة في كونه عليه الصلاة والسلام يريد الخفيف عن أمته - إلى أن قال- فتعظيم هذا الشهر الشريف إنما يكون بزيادة الأعمال الزاكيات فيه والصدقات إلى غير ذلك من القربات انتهى.
والجواب: أن يُقال أما زعمه أنه يجب أن يزد في شهر ربيع الأول من العبادات والخير فهو مردود بقوله: إن النبي ? لم يزد فيه على غيره من الشهور شيئًا من العبادات، وإذا كان النبي ? لم يزد فيه على غيره من الشهور شيئًا من العبادات فلا يجوز لأحد أن يزيد فيه شيئًا لأن العبادات مبناها على الشرع والاتباع لا على الهوى والابتداع،
وقد قال الله تعالى: {فَآَمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ}، وقال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآَخِرَ} وثبت عن النبي ? أنه قال: «من رغب عن سنتي فليس مني» وقال ? «من عمل عملاً ليس عليه أمرنا فهو رد» وقال ?:

(1/156)

«لا يؤمن أحدكم حتى يكون هواه تبعًا لما جئت به» (1).
وأما قوله إن النبي ? لم يزد فيه على غيره من الشهور شيئًا من العبادات رحمة بأمته ورفقًا بهم.
فجوابه أن يقال إنه يجب على كل أحد أن يتبع هدي رسول الله ? ولا يزيد عليه فإن الزيادة على هديه شر وضلالة كما جاء في الحديث الصحيح أنه ? قال: «وخير الهدي هدي محمد وشر الأمور محدثاتها وكل بدعة ضلالة».
وقال أيضًا: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة».
وأما قوله أن النبي ? أشار إلى فضيلة شهر ربيع الأول بقوله للسائل الذي سأله عن صوم يوم الاثنين فقال: «ذلك يوم ولدت فيه».
فجوابه أن يُقال إنه لم يأت عن النبي ? ما يدل على فضيلة شهر ربيع الأول وإنما جاء عنه الترغيب في صيام يوم الاثنين من كل أسبوع في السنة كلها كما جاء عنه الترغيب في صيام يوم الخميس أيضًا، وقد علل صيامهما بأنهما يومان تعرض فيهما الأعمال على الله تعالى وأنه يحب أن يعرض عمله وهو صائم. وقد
__________
(1) قد تقدم إيراد هذه الأحاديث في ص (11، 27، 79/ 80).

(1/157)

ذكرت الوارد في ذلك في أول الكتاب فليراجع (1) ففيه أبلغ رد على من توهم أن ترغيب النبي ? في صيام يوم الاثنين إنما أراد به الإشارة إلى فضيلة شهر ربيع الأول ولو كان الأمر على ما توهمه هذا القائل لكان الترغيب في صوم يوم الاثنين مقصورا على أيام الاثنين التي تكون في شهر ربيع الأول دون غيره من سائر الشهور.
وأما قوله: فينبغي أن نحترمه حق الاحترام ونفضله بما فضل الله به الأشهر الفاضلة.
فجوابه: أن يُقل إن الله تعالى قد نوه في كتابه العزيز بذكر شهر رمضان وأشهر الحج وعشر ذي الحجة ويوم الحج الأكبر وأيام التشريق والأشهر الحرم، ولم يذكر غيرها من الشهور، وعلى هذا فلا ينبغي أن يسوى في التفضيل بين ما نوه الله بذكره من الشهور والأيام وبين ما لم يذكر في القرآن فإن هذا من الجمع بين ما فرق الله بينه.
وأما قوله: إن المعنى الذي لأجله لم يلتزم عليه الصلاة والسلام في شهر ربيع الأول ما التزمه في غيره إنما هو ما قد علم من عادته في كونه عليه الصلاة والسلام يريد التخفيف عن أمته.
فجوابه: أن يُقال ليست إرادة النبي صلى الله عليه وسلم التخفيف على الأمة خاصة بشهر ربيع الأول وإنما هي عامة في جميع الأشهر، ولم يأت عنه صلى الله عليه وسلم ما يدل على أنه كان
يريد الإكثار من العمل في شهر ربيع الأول وأنه ترك ذلك قصدًا للتخفيف على الأمة وإنما هذا من التوهمات التي لم تستند إلى دليل.
__________
(1) ص62/ 63.

(1/158)

وأما قوله فتعظيم هذا الشهر إنما يكون بزيادة الأعمال الزاكيات فيه والصدقات إلى غير ذلك من القربات.
فجوابه أن أقول قد ذكرت قريبًا القاعدة المشهورة: وهي أن العبادات مبناها على الشرع والاتباع لا على الهوى والابتداع، وبناء على هذه القاعدة فإنه لم يقم دليل على ما ذهب إليه ابن لحاج في تعظيم شهر ربيع الأول، وما ليس عليه دليل فليس عليه تعويل، وقد كرر القول في ذم المولد وصرح في عدة مواضع من كلامه بأنه بدعة ومع هذا فقد قابل بدعة المولد ببدعة أخرى وهي الترغيب في تعظيم شهر ربيع الأول بزيادة الأعمال الزاكيات فيه والصدقات وغير ذلك من القربات، وهذه البدع كلها مردودة بقول النبي ?: «من أحدث في أمرنا هذا ما ليس منه فهو رد» وفي رواية «من عمل عملا ليس عليه أمرنا فهو رد» وبقوله أيضًا: «من رغب عن سنتي فليس مني» وبقوله أيضًا: «لا يؤمن أحدكم حتى يكون هواه تبعًا لما جئت به» وقد تقدمت هذه الأحاديث وأشرت إلى مواضعها قريبًا.
وممن ألف في إنكار بدعة المولد وذمها تاج الدين عمر بن علي اللخمي السكندري المشهور بالفاكهاني من متأخري المالكية وقد سمي كتابه «المورد في الكلام على عمل المولد» وقال فيه بعد لخطبة ما بعد فإنه تكرر سؤال جماعة من المباركين عن الاجتماع الذي يعمله بعض الناس في شهر ربيع الأول ويسمونه المولد هل له أصل في الشرع أو هو بدعة وحدث في الدين؟ وقصدوا الجواب عن ذلك فقلت وبالله التوفيق؛ لا أعلم لهذا المولد أصلاً في كتاب ولا سنة ولم ينقل عن أحد من علماء الأمة الذين هم القدوة في الدين المتمسكون بآثار المتقدمين، بل هو بدعة أحدثها البطالون وشهوة نفس اعتنى بها الأكالون بدليل أنا إذا درنا عليه

(1/159)

الأحكام الخمسة قلنا: إما أن يكون واجبًا أو مندوبًا أو مباحًا أو مكروهًا أو محرمًا وليس بواجب إجماعًا ولا مندوبًا؛ لأن حقيقة المندوب ما طلبه الشرع من غير ذم على تركه وهذا لم يأذن فيه الشرع ولا فعله الصحابة ولا التابعون ولا العلماء المتدينون فيما علمت، وهذا جوابي عنه بين يدي الله تعالى إن عنه سئلت ولا جائز أن يكون مباحًا لأن الابتداع في الدين ليس مباحًا بإجماع المسلمين فلم يبق إلا أن يكون مكروها أو حرامًا وحينئذ يكون الكلام فيه في فصلين والتفرقة بين حالين.
أحدهما: أن يعمله رجل من عين ماله لأهله وأصحابه وعياله لا يجاوزون في ذلك الاجتماع على أكل الطعام ولا يقترفون شيئًا من الآثام وهذا الذي وصفناه بأنه بدعة مكروهة إذ لم يفعله أحد من متقدمي أهل الطاعة الذين هم فقهاء الإسلام وعلماء الأنام.
والثاني: أن تدخله الجناية وتقوى به العناية حتى يعطي أحدهم الشيء ونفسه تتبعه لا سيما إن أنصاف إلى ذلك شيء من الغناء بآلات الباطل من الدفوف والشبابات واجتماع الرجال مع الشباب المرد والنساء الفاتنات إما مختلطات بهم أو مشرفات، والرقص بالتثني والانعطاف والاستغراق في اللهو ونسيان يوم المخاف، وكذلك النساء إذا اجتمعن على انفرادهن رافعات أصواتهن بالتهنيك والتطريب في الإنشاد والخروج في التلاوة والذكر عن المشروع والأمر المعتاد وهذا لا يختلف في تحريمه اثنان إلى أن قال هذا مع أن الشهر الذي ولد فيه ? وهو ربيع الأول هو بعينه الشهر الذي توفي فيه فليس الفرح فيه بأولى من الحزن فيه، انتهى المقصود من كلامه ملخصًا، وممن كتب في إنكار بدعة المولد أبو الطيب محمد شمس الحق العظيم آبادي وشيخه بشير الدين القنوجي ذكر ذلك شمس الحق في تعليقه على "كتاب الأقضية والأحكام" من

(1/160)

سنن الدارقطني عند الكلام على حديث عائشة رضي الله عنها أن رسول الله ? قال: «من أحدث في أمرنا هذا ما ليس منه فهو رد» قال شمس الحق ولشيخنا العلامة بشير الدين القنوجي في ذلك الباب كتاب مستقل سماه "غاية الكلام في إبطال عمل المولد والقيام".
وممن كتب في إنكار بدعة المولد وذمها رشيد رضا في ? 111 من الجزء السابع عشر من المنار وهو أيضًا في ? 1242 - 1243 من المجلد الرابع من فتاوى رشيد رضا فقد سئل عن قراءة القصص المسماة بالموالد هل هي سنة أم بدعة ومن أول من فعل ذلك فأجاب بقوله: «هذه الموالد بدعة بلا نزاع وأول من ابتدع الاجتماع لقراءة قصة المولد النبوي أحد ملوك الشراكسة بمصر».
قلت قد جزم السيوطي في رسالته التي سماها "حسن المقصد في عمل المولد" أن أول من أحدث الاحتفال بالمولد صاحب إربل الملك المظفر أبو سعيد كوكبري بن زين الدين علي بن بكتكين وكانت وفاته في سنة ثلاثين وست مائة وقد ذكر ابن كثير وابن خلكان وغيرهما عنه أنه كان يعمل المولد في ربيع الأول.
ولرشيد رضا أيضًا جواب آخر عن بدعة المولد وهو مذكور في ص664 - 668 من الجزء التاسع والعشرين من المنار، وهو أيضًا

(1/161)

في ص2112 - 2115 من المجلد الخامس من فتاوى رشيد رضا. قال فيه سئل الحافظ ابن حجر عن الاحتفال بالمولد النبوي هل هو بدعة أم له أصل، فأجاب بقوله: أصل عمل المولد بدعة لم تنقل عن أحد من السلف الصالح من القرون الثلاثة ولكنها مع ذلك قد اشتملت على محاسن وضدها، فمن جرد عمله في المحاسن وتجنب ضدها كان بدعة حسنة ومن لا فلا.
وأقول إن الحافظ رحمه الله تعالى حجة في النقل فقد كان أحفظ حفاظ السنة والآثار ولكنه لم يؤت ما أوتي الأئمة المجتهدون من قوة الاستنباط فحسبنا من فتواه ما تعلق بالنقل وهو أن عمل المولد بدعة لم تنقل عن أحد من سلف الأمة الصالح من أهل القرون الثلاثة التي هي خير القرون بشهادة الصادق المصدوق صلوات الله وسلامه عليه وعلى آله، ومن زعم بأنه يأتي في هذا الدين بخير مما جاء به رسول الله ? وجرى عليه ناقلو سنته بالعمل فقد زعم أنه ? لم يؤد رسالة ربه كما قال الإمام مالك رحمه الله تعالى وقد أحسن صاحب عقيدة الجوهرة في قوله.
وكل خير في اتباع من سلف
وكل شر في ابتداع من خلف

وأما قول الحافظ: من عمل فيه المحاسن وتجنب ضدها كان عمله بدعة حسنة ومن لا فلا ففيه نظر، ويعني بالمحاسن قراءة القرآن وشيء من سيرة النبي ? في بدء أمره من ولادته وتربيته وبعثته والصدقات وهي مشروعة لا تعد من البدع، وإنما البدعة فيها جعل هذا الاجتماع المخصوص بالهيئة المخصوصة والوقت المخصوص، وجعله من قبيل شعائر الإسلام التي لا تثبت إلا بنص الشارع بحيث

(1/162)

يظن العوام والجاهلون بالسنن أنه من أعمال القرب المطلوبة شرعًا وهو بهذه القيود بدعة سيئة وجناية على دين الله تعالى وزيادة فيه تعد من شرع ما لم يأذن به الله، و من الافتراء على الله والقول في دينه بغير علم فكيف إذا وصل الجهل بالناس إلى تكفير تاركه؟ كأنه من قواعد العقائد المعلومة من الدين بالضرورة، ليس يعد في هذه الحال وبين هؤلاء الجهال من أكبر كبائر البدع التي قد تقوم الأدلة على كونها من الكفر بشرطه فإن الزيادة في ضروريات الدين القطعية وشعائره، كالنقص منها يخرجه عن كونه هو الدين الذي جاء به خاتم النبيين عن الله تعالى القائل فيه {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} فهو تشريع ظاهر مخالف لنص إكمال الدين و ناقض له ويقتضي أن مسلمي الصدر الأول كان دينهم ناقصًا أو كفارًا، وقد ورد أن أبا بكر وعمر وابن عباس رضي الله عنهم قد تركوا التضحية في عيد النحر لئلا يظن الناس أنها واجبة، أفلا يجب بالأولى ترك حضور هذه الحفلات المولدية وإن خلت من القبائح واشتملت على المحاسن؛ لئلا يظن العوام أنها من الفرائض التي يأثم فاعلها (1) أو يكفر كما يقول بعض مبتدعة العلويين الجاهلين فكيف إذا كانت مشتملة على بدع ومفاسد أخرى كالكذب على رسول الله ? في سيرته وأقواله وأفعاله كما هو المعهود في أكثر القصص المولدية التي اعتيد التغني بها في هذه الحفلات، وأما القيام عند ذكر وضع أمه له ? وإنشاد بعض الشعر أو الأغاني في ذلك فهو من جملة هذه البدع، وقد صرح بذلك الفقيه ابن حجر المكي الشافعي الذي يعتمد هؤلاء العلويون على كتبه في دينهم فقال عند ذكر الإنكار على من يقوم عند قراءة {أَتَى أَمْرُ اللَّهِ
__________
(1) كذا وصوابه يأثم تاركها كما هو ظاهر السياق.

(1/163)

فَلَا تَسْتَعْجِلُوهُ} ما نصه ونظير ذلك فعل كثير عند مولده ?، ووضع أمه له من القيام، وهو أيضًا بدعة لم يرد فيه شيء، على أن العوام إنما يفعلون ذلك تعظيما له ? فالعوام معذورون لذلك بخلاف الخواص انتهى من الفتاوى الحديثية (60).
وإنما يصح قول الحافظ ابن حجر في كون حفلة المولد بدعة حسنة بشرط خلوها من المساوئ والمعاصي المعتادة فيها إذا كان القائمون بها لا يعدونها من القرب الثابتة في الشرع بحيث يكفر تاركها أو يأثم أو يعد مرتكبًا للكراهة الشرعية، فإن البدعة التي تعتريها الأحكام الخمسة ويقال إن منها حسنة وسيئة هي البدع في العادات، وأما البدع في الدين فلا تكون إلا سيئة كما صرح به المحققون وذكر ذلك الفقيه ابن حجر الهيتمي المكي في موضعين من الفتاوى الحديثية، انتهى المقصود من كلامه.
وقد سئل رشيد رضا عن معنى البدعة والمحدثة في قول النبي ? «وكل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار».
فأجاب بقوله: كل ما أحدثه الناس في أمر الدين ولم يأخذوه من كتاب الله أو سنة رسوله المبينة لكتابه فهو بدعة سيئة وضلالة يستحق متبعها العقوبة في النار، فقد أتم الله الدين وأكمله فمن زاد فيه كمن نقص منه كلاهما جان عليه وغير راض بما شرعه الله، وأعني بالدين هنا مسائل العقائد والعبادات والحلال والحرام دون الأحكام الدنيوية التي فوض الشرع أمرها إلى أولي الأمر ليقيسوها على الأصول العامة التي وضعها لها، ذلك أن الجزئيات لا تنحصر فيحددها الشرع، بل تختلف باختلاف العرف والزمان والمكان فمن ابتدع طريقة لتسهيل

(1/164)

التعامل أو التقاضي غير ما كان عليه السلف وكانت نافعة غير منافية للأصول الشرعية العامة كبعض نظام المحاكم الجديد كان له أجر ذلك، وأما ما يعتقد في الله واليوم الآخر وما يتقرب إلى الله تعالى به من العبادة فهو لا يختلف ولذلك لا يقبل رأي أحد فيه، بل يؤخذ كما ورد عن الشارع من غير زيادة ولا نقصان انتهى.
وممن كتب في إنكار بدعة المولد وذمها محمد بن عبد السلام خضر الشقيري في كتابه المسمى «بالسنن والمبتدعات» قال فيه «فصل» في شهر ربيع الأول وبدعة المولد فيه، لا يختص هذا الشهر بصلاة ولا ذكر ولا عبادة ولا نفقة ولا صدقة ولا هو موسم من مواسم الإسلام كالجمع والأعياد التي رسمها لنا الشارع، صلوات الله وتسليماته عليه وعلى سائر إخوانه من الأنبياء والمرسلين ففي هذا الشهر ولد ? وفيه توفي فلما يفرحون بميلاده ولا يحزنون لوفاته فاتخاذ مولده موسمًا والاحتفال به بدعة منكرة ضلالة لم يرد بها شرع ولا عقل، ولو كان في هذا خير فكيف يغفل عنه أبو بكر وعمر وعثمان وعلي وسائر الصحابة والتابعين وتابعيهم والأئمة وأتباعهم، لا شك أنه ما أحدثه إلا المتصوفون الأكالون البطالون أصحاب البدع، وتبع الناس بعضهم بعضًا فيه إلا من عصمه الله ووفقه لفهم حقائق دين الإسلام. ثم أي فائدة تعود وأي ثواب في هذه الأموال الباهظة التي تعلق بها هذه التعاليق وتنصب بها هذه السرادقات وتضرب بها الصواريخ وأي رضا لله في اجتماع الرقاصين والرقاصات والمومسات والطبالين والزمارين واللصوص والنشالين والحاوي والقرداتي، وأي خير في اجتماع ذوي العمائم الحمراء والخضراء والصفراء والسوداء، أهل الإلحاد في أسماء الله والشخير والنخير والصفير بالغابة والدق بالبارات والكاسات والشهيق والنعيق بأح أح يا ابن المرة أم أم أن أن سابينها يا رسول الله يا

(1/165)

صاحب الفرح المداا آد يا عم يا عم، اللع اللع، كالقرود.
ما فائدة هذا كله؟ فائدته سخرية الإفرنج بنا وبديننا وأخذ صور هذه الجماعات لأهل أوروبا فيفهمون أن محمدًا ? حاشاه حاشه كان كذلك هو وأصحابه فإنا لله وإنا إليه راجعون، ثم هو خراب ودمار فوق ما فيه الناس من فقر وجوع وجهل وأمراض فلماذا لا تنفق هذه الأموال الطائلة في تأسيس مصانع يعمل فيها الألوف من العاطلين. أو لماذا لا تنفق هذه النفقات الباهظة في إيجاد آلات حربية تقاوم بها أعداء الإسلام والأوطان وكيف سكت العلماء على هذا البلاء والشر، بل وأقروه، ولماذا سكتت الحكومة الإسلامية على هذه المخازي وهذه النفقات التي ترفع البلاد إلى أعلى عليين، فإما أن يزيلوا هذا المنكر وإما وصمتهم بالجهالة انتهى.
فلينظر العاقل إلى ما ذكره الشقيري، رحمه الله تعالى عن المفتونين ببدعة المولد من ذوي العمائم وغيرهم من العوام وأشباه الأنعام ومن هم أضل سبيلا من الأنعام، وليقابل بين ما ذكره عنهم من المنكرات التي يفعلونها في المولد وببين قول الرفاعي: «إن احتفال المسلمين بجمهوريتهم وغالبيتهم من أندونسيا حتى تركيا ومن المغرب حتى أفغانستان كل عام بهذه المناسبة الكريمة العظيمة ومشاركة الأزهر الشريف بعلمائه الأجلاء وجامعات الزيتونة والقيروان مرورًا بجامعة ديوبند الإسلامية العريقة في القارة الهندية لدليل ساطع على إجماع المسلمين عامة وخاصة على هذه السنة المباركة والبدعة الحسنة. وهذا الإجماع يعتبر إجماعًا سكوتيًا يعتد به عند فقهاء المسلمين» انتهى كلامه الذي لم يتثبت فيه ولم ينظر إلى ما يترتب عليه من تأييد بدعة المولد بالباطل وإقرار ما يفعل فيها من

(1/166)

المنكرات الشنيعة ومجاوزة الحد في وصفها بأنها سنة مباركة وبدعة حسنة، ثم إن الرفاعي لم يقف عند هذا الحد من الغلو في بدعة المولد، بل حملته جراءته على القول في دين الله بغير علم فجعل أفعال العوام وأشباههم من المنتسبين إلى العلم في المولد واحتفالهم به دليلاً ساطعًا على إجماع المسلمين عامة وخاصة على بدعة المولد، وزعم أن هذا الإجماع يعتبر إجماعا سكوتيًا يعتد به عند فقهاء المسلمين.
وأقول إن هذا الإجماع المزعوم لا وجود له إلا في ذهن الرفاعي وظنه، وهل يقول عاقل إن الأفعال السيئة التي ذكرها ابن الحاج والشقيري عن المفتونين بالمولد تعتبر دليلا ساطعًا على إجماع المسلمين عامة وخاصة على بدعة المولد، وعلى القول بأنها سنة مباركة وبدعة حسنة، وأن هذا الإجماع يعتد به عند الفقهاء، كلا لا يقول ذلك من له أدنى مسكة من عقل.
وممن كتب في إنكار بدعة المولد وذمها الشيخ الفاضل العلامة مفتي البلاد السعودية في زمانه محمد بن إبراهيم بن عبد اللطيف آل الشيخ رحمهم الله تعالى وله في ذلك عدة رسائل بعضها مطول وبعضها مختصر وهي في صفحة 48 إلى آخر صفحة 95 من الجزء الثالث من مجموع فتاوى ورسائل الشيخ محمد بن إبراهيم رحمه الله تعالى فلتراجع فإنها قيمة ومفيدة.
وممن كتب في إنكار بدعة المولد وذمها الشيخ الفاضل العلامة عبد الله بن محمد بن حميد رئيس مجلس القضاء الأعلى في المملكة العربية السعودية وعضو هيئة كبار العلماء أيضًا، وله في ذلك رسالة

(1/167)

لطيفة مطبوعة مع كتابه المسمى "هداية الناسك إلى أهم المناسك" فلتراجع فإنها قيمة ومفيدة.
وممن كتب في إنكار بدعة المولد وذمها الشيخ الفاضل العلامة عبد العزيز بن عبد الله بن باز رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد في المملكة العربية السعودية وعضو هيئة كبار العلماء أيضًا. وقد نشرت كتاباته في إنكار بدعة المولد وذمها في أعداد كثيرة من الصحف والمجلات في سنين كثيرة وكتاباته في هذا الموضوع وفي غيره من المواضيع كلها قيمة ومفيدة فلتراجع.
وممن كتب في إنكار بدعة المولد حامد الفقي وقد ذكرت كلامه في ذلك قريبًا فليراجع.
تنبيه ليعلم طالب العلم إن الذين ذكر عنهم التساهل في الاحتفال بالمولد قد صرحوا بأن الاحتفال بالمولد بدعة ولكنهم قالوا إنها بدعة حسنة لما يترتب عليها من الأفعال المستحسنة عندهم، وهؤلاء قد جمعوا بين حق وباطل، أما الحق فهو تصريحهم بأن الاحتفال بالمولد بدعة وهذا التصريح يلائم الأحاديث الواردة في التحذير من البدع والأمر بردها ويوافق عمومها لجميع البدع، وأما الباطل فهو دعواهم أنها بدعة حسنة، وهذه الدعوى لا دليل عليها من كتاب ولا سنة ولا إجماع ولا قول صاحب بل هي مخالفة للأحاديث لصحيحة التي جاءت في ذم البدع والتحذير منها والأمر بردها والنص على أنها شر وضلالة وقد تقدم إيرادها في أول الكتاب فلتراجع (1).
__________
(1) ص (148، 149) (10، 11).

(1/168)


الرد على مقال الكاتب المجهول الذي قد نشر في مجلة المجتمع الكويتية

الرد القوي على الرفاعي والمجهول وابن علوي

فصل
وبعد الانتهاء من الرد على كلام الرفاعي في المولد رأيت مقالاً منشورًا في مجلة المجتمع الكويتية الصادرة في 8/ 4/1402ه عدد 559 تحت عنوان "المولد النبوي" وقد ذكر صاحب المقال في ختام مقاله أنه من البلاد السعودية ولم يذكر اسمه، وكذلك لم يذكره أصحاب المجلة وقد قابلت بين المقال وبين كلام محمد بن علوي المالكي في المولد وهو ما ذكره في كتابه المسمى «بالذخائر المحمدية» فإذا هو هو بعينه إلا أنه قد قدم فيه وأخر وزاد ونقص، وقد ذكر أصحاب المجلة أن المقال مطول وأنهم قد اختصروه، فلعل اختصارهم له هو السبب في التقديم والتأخير والنقص عما كان عليه في كتاب ابن علوي، ويحتمل أن المقال لغير ابن علوي إلا أن صاحبه قد سلبه من كلام ابن علوي وزاد فيه ونقص كما قد فعل ذلك قبله يوسف بن هاشم الرفاعي في مقاله المنشور في جريدة السياسة الكويتية، فإن الأدلة التي استدل بها على جواز الاحتفال بالمولد وتحسين هذه البدعة كلها مأخوذة من كلام محمد بن علوي، وقد نبهت على ذلك فيما مضى من الرد على الرفاعي، وبالجملة فالرفاعي وصاحب المقال المنشور في مجلة المجتمع الكويتية كل منهما عيال على ابن علوي في تأييد بدعة المولد وتحسينها، وقد قال الله تعالى: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلَا سَاءَ مَا يَزِرُونَ} وفي الحديث الصحيح عن أبي هريرة رضي الله عنه أن رسول الله ? قال: «من دعا إلى هدي كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئًا، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئًا» رواه

(1/169)

الإمام أحمد ومسلم وأهل السنن وقال الترمذي: هذا حديث حسن صحيح، قال النووي: سواء كان ذلك الهدى أو الضلالة هو الذي ابتدأه أم كان مسبوقًا إليه انتهى، فليحذر ابن علوي ومن قلده وسار على طريقته في تأييد بدعة المولد والذب عنها أن يكون لهم نصيب وافر مما جاء في الآية والحديث.


قال صاحب المقال المنشور في مجلة «المجتمع» كلنا يعلم مدى محبة المسلمين لنبينا محمد ومدى تعظيمنا وتوقيرنا له، صلى الله عليه وآله وسلم، ومن هنا أتى احتفالنا به

الرد القوي على الرفاعي والمجهول وابن علوي

فصل
قال صاحب المقال المنشور في مجلة «المجتمع» كلنا يعلم مدى محبة المسلمين لنبينا محمد ومدى تعظيمنا وتوقيرنا له، صلى الله عليه وآله وسلم، ومن هنا أتى احتفالنا به.
والجواب عن هذا من وجهين أحدهما: أن يقال إن محبة النبي ? وتعظيمه وتوقيره لا يكون بمخالفة هديه ? والابتداع في الدين الذي قد أكمله الله له ولأمته، وإنما تكون محبته وتعظيمه وتوقيره بلزوم طاعته واتباع أمره والأخذ بهديه الذي هو خير الهدي والعض على سنته بالنواجذ وإحيائها بالقول والفعل واجتناب سائر المحدثات التي حذر منها وأخبر أنها شر وضلالة وأنها في النار، وهذه الطريقة هي التي كان عليها السابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان، وقد قال الله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} وقال تعالى: {فَآَمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} وقال تعالى: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} وقال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآَخِرَ} وفي الصحيحين ومسند الإمام أحمد

(1/170)

وسنن النسائي عن أنس بن مالك، رضي الله عنه أن رسول الله ? قال: «من رغب عن سنتي فليس مني» وروى الإمام أحمد أيضًا عن عبد الله بن عمرو بن العاص رضي الله عنهما عن النبي ? مثله إسناده صحيح على شرط الشيخين.
وروي الإمام أحمد أيضًا والبخاري ومسلم وأبو داود وابن ماجه عن عائشة رضي الله عنها قالت: قال رسول الله ?: «من أحدث في أمرنا هذا ما ليس منه فهو رد» وفي رواية لأحمد ومسلم والبخاري تعليقًا مجزومًا به «من عمل عملاً ليس عليه أمرنا فهو رد» وروى عبد الله بن عمرو بن العاص، رضي الله عنهما عن النبي ? أنه قال: «لا يؤمن أحدكم حتى يكون هواه تبعًا لما جئت به» قال النووي في الأربعين: له حديث صحيح رويناه في كتاب الحجة بإسناد صحيح.
الوجه الثاني: أن يقال إن الصحابة رضي الله عنهم كانوا أشد الأمة محبة للنبي صلى الله عليه وسلم وأشدهم تعظيمًا له وكانوا أحرص على الخير ممن جاء بعدهم ومع هذا فإنهم لم يكونوا يحتفلون بالمولد ويتخذونه عيدًا، ولو كان في ذلك أدنى شيء من الفضل والمحبة للنبي ? والتعظيم له لكان الصحابة رضي الله عنهم أحرص عليه وأسبق إليه من غيرهم وعلى هذا فهل يقول صاحب المقال وأمثاله من المفتونين ببدعة المولد أنهم أشد محبة للنبي ? وتعظيمًا له من أبي بكر وعمر وعثمان وعلي وسائر الصحابة، رضي الله عنهم أم يعترفون للخلفاء الراشدين وسائر الصحابة، رضي الله عنهم بفضل المحبة للنبي ? والتعظيم له فإن قالوا بالأول فكل

(1/171)

عاقل يعلم أن ذلك حمق وسوء أدب مع أصحاب رسول الله ? وإن اعترفوا للصحابة رضي الله عنهم بفضل المحبة للنبي ? والتعظيم له، قيل لهم ينبغي أن يسعكم ما وسعهم من ترك الاحتفال بالمولد واتخاذه عيدًا؛ لأن ذلك من الشرع الذي لم يأذن به الله ولم يكن من هدي رسول الله ? ولا من عمل أصحابه، رضي الله عنهم ومن لم يتسع له في المولد وغيره ما اتسع للصحابة، رضي الله عنهم فلا وسع الله عليه في الدنيا ولا في الآخرة.
وقد رأيت لرشيد رضا كلامًا حسنًا يرد به على الذين يعظمون رسول الله ? بالأمور المحدثة فأحببت أن أذكره ههنا لما فيه من الرد على الذين يزعمون أن الاحتفال بالمولد النبوي فيه تعظيم للنبي ? قال في كتابه «ذكرى المولد النبوي» إن من طباع البشر أن يبالغوا في مظاهر تعظيم أئمة الدين والدنيا في طور ضعفهم (1) في أمر الدين أو الدنيا لأن هذا التعظيم لا مشقة فيه على النفس فيجعلونه بدلا مما يجب عليهم من الأعمال الشاقة التي يقوم بها أمر لدين و الدنيا وإنما التعظيم الحقيقي بطاعة المعظم والنصح له والقيام بالأعمال التي يقوم بها أمره ويعتز دينه إن كان رسولا وملكه إن كان ملكًا، وقد كان السلف الصالح أشد ممن بعدهم تعظيمًا للنبي ? وناهيك ببذلك أموالهم وأنفسهم في هذا لسبيل ولكنهم دون أهل هذه القرون التي ضاع فيها الدين في مظاهر التعظيم للساني، ولا شك أن الرسول الأعظم ?
__________
(1) أي ضعف البشر.

(1/172)

أحق الخلق بكل تعظيم وليس من تعظيمه أن نبتدع في دينه بزيادة أو نقص أو تبديل أو تغيير لأجل تعظيمه به وإن كان بحسن نية فإن حسن النية لا يبيح الابتداع في الدين وقد كان جل ما أحدث أهل الملل قبلنا من التغيير في دينهم عن حسن نية وما زالوا يبتدعون بقصد التعظيم وحسن النية حتى صارت ديانتهم غير ما جاءت به رسلهم، ولو تساهل سلفنا الصالح كما تساهلوا وكما تساهل الخلف الذين اتبعوا سننهم شبرا بشبر وذراعًا بذراع لضاع أصل ديننا أيضًا، ولكن السلف الصالح حفظوا لنا الأصل فعلينا أن نرجع إليه ونعض عليه بالنواجذ انتهى كلامه ولقد أجاد فيه وأفاد رحمه الله.
وأما قول الكاتب المجهول وإن كان هناك أناس لا يحبون الاحتفال بالمولد فإنهم لا يستطيعون الإنكار على من يحتفل له طالما أن هناك علماء أجلاء خدموا العلم وبينوا الحق ومنهم الإمام ابن حجر والإمام السيوطي والإمام ابن كثير والشيخ ملا علي قاري والإمام العراقي وغيرهم كثير جوزوا ذلك.
فجوابه من وجوه أحدها: أن يقال ما ادعاه الكاتب المجهول في قوله إن الذين لا يحبون الاحتفال بالمولد لا يستطيعون الإنكار على من يحتفل به فهي دعوى مبنية على الظن والتوهم، وكيف لا يستطيع أهل الحق أن ينكروا على أهل الباطل الذين ابتدعوا في الدين واتخذوا عيدًا لم يأذن به الله ولم يفعله رسول الله ? ولا أصحابه رضي الله عنهم ولا التابعون وتابعوهم بإحسان، بل الإنكار على المبتدعين لعيد المولد مستطاع ومحفوف بالأدلة الكثيرة من الكتاب والسنة، وقد

(1/173)

ذكرتها في أول الكتاب فلتراجع (1) ولتراجع أيضًا أقوال العلماء الذين كتبوا في إنكار بدعة المولد ففيها أبلغ رد على دعوى الكاتب المجهول وقد تقدم إيرادها قريبًا (2).
الوجه الثاني: أن يُقال إن تجويز بعض العلماء لبدعة المولد معدود من أخطائهم وزلاتهم وقد ورد التحذير من تتبع أخطاء العلماء وزلاتهم وبيان أنها من هوادم الإسلام، وقد ذكرت الأحاديث الواردة في ذلك في أول الكتاب فلتراجع (3) ففيها أبلغ رد على من تتبع أخطاء العلماء وزلاتهم وجادل بها ليدحض الحق ويؤيد الباطل كما قد فعل ذلك الرفاعي والكاتب المجهول وأمثالهما من أنصار الباطل.
الوجه الثالث: أن أقول إني لم أر في شيء من كتب ابن كثير، رحمه الله تعالى، أنه كان يقول بجواز بدعة المولد وإنما ذكر الآثار الواردة في الحمل بالنبي، ? وولادته ورضاعه وتربيته وما كان بعد ذلك من أحواله، ذكر ذلك مبسوطًا في كتابه "البداية والنهاية" وقد رأيت له جزءًا في المولد ذكر فيه ما ذكره في "البداية والنهاية" ولم يتعرض فيه للاحتفال بالمولد فضلا عن أن يقول بجوازه فالواجب على الكاتب وعلى غيره من الكتاب أن يتثبتوا فيما ينقلونه عن العلماء فلا يذكرون عنهم إلا ما رأوه ثابتًا في كتبهم أو ما نقله العلماء الأمناء عنهم.
__________
(1) ص (6 - 12).
(2) ص (144 - 169).
(3) ص (22).

(1/174)

الوجه الرابع: أن يُقال إن القائلين بجواز الاحتفال بالمولد محجوجون بالنصوص الثابتة عن النبي ? في التحذير من محدثات الأمور والنص على أنها شر وضلالة وأنها في النار والأمر بردها ورد الأعمال التي ليست من أمر النبي ?، وقد قال الله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُبِينًا} قال مجاهد رحمه الله تعالى: ليس أحد بعد النبي ? إلا يؤخذ من قوله ويترك إلا النبي، ? رواه البخاري في جزء رفع اليدين بإسناد صحيح.
وأما قول الكاتب المجهول إن المولد النبوي أو الاحتفال به لم يكن في عهده، ? فهو بدعة ولكنها حسنة لاندراجها تحت الأدلة الشرعية والقواعد الكلية فهي بدعة باعتبار هيئتها الاجتماعية لا باعتبار أفرادها لوجود أفرادها في العهد النبوي كما ستعلمه بعد قليل من وجوه الاستحسان.
فجوابه من وجوه أحدها: أن يُقال هذا هو كلام محمد بن علوي المالكي في صفحة 268 من كتابه المسمى "بالذخائر المحمدية"، وهو الخامس من أدلته الوهمية على جواز الاحتفال بالمولد النبوي.
الوجه الثاني: أن يُقال إن الكاتب المجهول قد اعترف تبعًا لابن علوي أن الاحتفال بالمولد النبوي لم يكن في عهد النبي صلى الله عليه وسلم وأنه بدعة وفي هذا الاعتراف أبلغ رد عليهما؛ لأن النبي صلى الله عليه وسلم قد حذر أمته من محدثات الأمور على

(1/175)

وجه العموم وبالغ في التحذير وأمر برد المحدثات والأعمال التي ليس عليها أمره والأمر بذلك يعم البدع كلها كما هو ظاهر النص.
الوجه الثالث: أن يُقال ما زعمه الكاتب المجهول تبعًا لابن علوي أن الاحتفال بالمولد النبوي بدعة حسنة وأنها تندرج تحت الأدلة الشرعية والقواعد الكلية فهو زعم باطل مردود بالنص الثابت عن النبي ? أنه قال: «وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار» وبقوله ? «وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة» وبقوله ?: «من أحدث في أمرنا هذا ما ليس منه فهو رد» وفي رواية: «من عمل عملاً ليس عليه أمرنا فهو رد» وقد ذكرت هذه الأحاديث معزوة إلى مخرجيها في أول الكتاب فلتراجع (1) ففيها أبلغ رد على الكاتب المجهول وابن علوي وعلى غيرهما ممن ادعى أن بدعة المولد بدعة حسنة وأنها تندرج تحت الأدلة الشرعية والقواعد الكلية.
وأما دعوى الكاتب المجهول وابن علوي أن أفراد بدعة المولد موجودة في العهد النبوي.
فجوابه أن يُقال هذه الدعوى باطلة مردودة لأن أعظم أفرد بدعة المولد هو الاجتماع لها في ليلة مخصوصة من شهر ربيع الأول واتخاذ تلك الليلة عيدًا يعود في كل عام، وإظهار الفرح والسرور في تلك الليلة كما يفعل الناس في عيدي الفطر والأضحى أو أعظم،
__________
(1) ص (10، 11).

(1/176)

وقراءة الآثار الواردة في المولد والشمائل والمعجزات والسيرة في تلك الليلة بخصوصها، وإنشاد المدائح التي قد قيلت في النبي ? وعمل الأطعمة في تلك الليلة، وهذه الأمور لم تكن تفعل في عهد النبي ? ولا في عهد أصحابه، رضي الله عنهم ولا في عهد التابعين ولا في القرون الثلاثة المفضلة، وأول من أحدث ذلك سلطان إربل الملك المظفر في آخر القرن السادس وفي أول القرن السابع:
وكل خير في اتباع من سلف
وكل شر في ابتداع من خلف

وأما الأدلة التي استدل بها الكاتب المجهول على جواز الاحتفال بالمولد فهي ستة عشر دليلاً وكلها مأخوذة من كلام ابن علوي المالكي وهذا يقوي الظن بأنه هو صاحب المقال المنشور في مجلة المجتمع الكويتية، وسأذكر أدلته وأذكر مواضعها في كتاب ابن علوي إن شاء الله تعالى.
قال الكاتب المجهول: الأول أن الاحتفال بالمولد النبوي يعبر عن البهجة والسرور والفرح وقد انتفع به الكافر كما جاء في صحيح البخاري بأنه يخفف عن أبي لهب كل يوم الاثنين بسبب عتقه لثويبة جاريته لما فرحته وبشرته بولادة محمد ?.
والجواب: أن يُقال هذا الكلام منقول من كلام محمد بن علوي المالكي وهو في صفحة 267 من كتاب المسمى «بالذخائر المحمدية»

(1/177)

وقد ذكره يوسف الرفاعي في أدلته على جواز الاحتفال بالمولد وتقدم الجواب عنه فليراجع (1).
وقال الكاتب المجهول: الثاني: أن المولد الشريف يبعث على الصلاة والسلام المطلوبين بقوله تعالى: {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آَمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} وما كان يبعث على المطلوب شرعًا فهو مطلوب شرعًا.
والجواب: أن يُقال هذا الكلام منقول بالنص من كلام م حمد بن علوي المالكي وهو في صفحة 269 من كتابه المسمى "بالذخائر المحمدية" وقد ذكره يوسف الرفاعي في أدلته على جواز الاحتفال بالمولد وتقدم الجواب عنه فليراجع (2).
وقال الكاتب المجهول: الثالث: أن المولد النبوي يشتمل على مولده الشريف ومعجزاته وسيرته والتعريف به وكلنا مأمورون بمعرفته والاقتداء به والتأسي بأعماله والإيمان بمعجزاته والتصديق بآياته، وكتب المولد تؤدي هذا المعنى تمامًا.
والجواب: أن يُقال هذا الكلام منقول من كلام محمد بن علوي المالكي وهو في ص269 من كتابه المسمى "بالذخائر المحمدية" وقد ذكره يوسف الرفاعي في أدلته على جواز الاحتفال بالمولد وتقدم الجواب عنه فليراجع (3).
__________
(1) ص (55 - 61).
(2) ص (69 - 71).
(3) ص (71 - 76).

(1/178)

وقال الكاتب المجهول: الرابع: أنه ? كان يعظم يوم مولده ويشكر الله تعالى فيه على نعمته وفضله، وكان تعبيره ? بالصيام فقد جاء في صحيح مسلم كتاب الصيام عن أبي قتادة أن رسول الله ? سئل عن صوم يوم الاثنين فقال: «فيه ولدت وفيه أنزل عليه» وهذا يدل على أن معنى الاحتفال موجود.
والجواب: أن يُقال هذا الكلام ملخص من كلام محمد بن علوي المالكي وهو في ? 267 من كتابه المسمى "بالذخائر المحمدية" وقد ذكره يوسف الرفاعي في أدلته على جواز الاحتفال بالمولد وتقدم الجواب عنه فليراجع (1).
وقال الكاتب المجهول: الخامس: أن النبي ? كان يلاحظ ارتباط الزمان بالحوادث العظيمة ودليل ذلك أنه ? لما وصل المدينة ورأى اليهود يصومون يوم عاشوراء سأل عن ذلك فقيل له إنهم يصومونه لأن الله نجى نبيهم وأغرق عدوهم فهم يصومونه شكرًا لله على هذه النعمة فقال عليه الصلاة والسلام: «نحن أولى بموسى منكم» فصامه وأمر بصيامه.
والجواب أن يقال هذا الكلام ملخص من كلام محمد بن علوي المالكي وهو في ? 268 من كتابه المسمى "بالذخائر المحمدية" وقد ذكره يوسف الرفاعي في أدلته على جواز الاحتفال بالمولد وتقدم الجواب عنه فليراجع (2).
__________
(1) ص (61 - 64).
(2) ص (67 - 69).

(1/179)

وقال الكاتب المجهول: السادس: مدحه بالقصائد كان يفعل أمامه، ? ويكافئ الشعراء على ذلك فكيف بمن جمع شمائله الشريفة.
والجواب أن يُقال هذا الكلام ملخص من كلام محمد بن علوي المالكي وهو في ص269 من كتابه المسمى "بالذخائر المحمدية" وقد ذكره يوسف الرفاعي في أدلته على جواز الاحتفال بالمولد وتقدم الجواب عنه فليراجع (1).
وقال الكاتب المجهول السابع: أن تعظيم الحبيب محمد ? مطلوب ومشروع والفرح بيوم مولده من أفضل وأظهر مظاهر الابتهاج والسرور والشكر لله.
والجواب عن هذا من وجوه أحدها: أن يُقال هذا الكلام ملخص من كلام محمد بن علوي المالكي وهو في ص (270) من كتابه المسمى "بالذخائر المحمدية".
الوجه الثاني: أن يُقال إن تعظيم النبي ? واجب في جميع الأوقات على ممر الأزمان ومن لم يعظم النبي ? إلا في ليلة مولده فقد بخسه حقه، وكذلك الفرح والسرور والابتهاج بإيجاد النبي ? وبعثته وكوننا من أمته والشكر لله على ذلك يجب أن يكون على الدوام، ومن لم يكن فرحه وابتهاجه وسروره بالنبي ? إلا في ليلة المولد فقد بخسه حقه.
الوجه الثالث: أن يُقال إن تعظيم النبي ? لا يكون بفعل البدع التي حذر منها وأخبر أنها شر وضلالة وأنها في النار، وإنما يكون تعظيمه بطاعته واتباع هديه والتمسك بسنته وإحياء ما أميت منها
__________
(1) ص 55 - 61.

(1/180)

ونشر ما بعثه الله به من الهدى ودين الحق والجهاد على ذلك بالقلب واليد واللسان، وهذه هي طريقة السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان فمن سلك سبيلهم فهو من المعظمين للنبي ? ومن خالفها وسلك سبيلاً من سبل أهل البدع فهو في الحقيقة معظم للبدع وأهل البدع وليس معظمًا للنبي ?، وإن زعم أنه معظم له وهل يقول عاقل إن تعظيم النبي ? يكون بفعل المحدثات التي قد حذر منها غاية التحذير؟ وأمر بردها وأخبر أنها شر وضلالة وأنها في النار، كلا لا يقول ذلك من له أدنى مسكة من عقل.
الوجه الرابع: أن يُقال إن تعظيم النبي ? لا يجتمع مع مخالفة أمره وارتكاب نهيه، فمن عظم النبي ? بشيء من البدع فتعظيمه له أشبه بالسخرية والاستهزاء منه بالتعظيم وقد تقدم قريبًا (1) ما ذكره الشقيري في كتابه المسمى "بالسنن والمبتدعات" عن ذوي العمائم وغيرهم من أشباه الأنعام من أنواع المنكرات والسخافات التي يفعلونها في بدعة المولد، فهل يقول عاقل أن تلك المخازي من التعظيم للنبي ? كلا لا يقول ذلك من له أدنى مسكة من عقل.
__________
(1) ص (166ـ 167).

(1/181)

وقال الكاتب المجهول: الثامن يؤخذ من قوله ? في فضل يوم الجمعة وما فيه من المزايا وإنه فيه ولد آدم فكيف باليوم الذي ولد فيه، صلوات الله وسلامه عليه، ولا يختص هذا التعظيم بذلك اليوم بعينه، بل يكون له خصوصا ولنوعه عمومًا مهما تكرر كما هو الحال في يوم الجمعة.
والجواب: أن يُقال هذا الكلام ملخص من كلام محمد بن علوي المالكي وهو في ص (270) من كتابه المسمى "بالذخائر المحمدية" وقد ذكره يوسف الرفاعي في أدلته على جواز الاحتفال بالمولد وتقدم الجواب عنه مع التنبيه على قول ابن علوي والرفاعي "وفيه ولد آدم" فليراجع ما تقدم (1).
وقال الكاتب المجهول التاسع: قال تعالى: {وَكُلاً نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ} يظهر لنا من الآية أن الحكمة من قص أنباء الرسل تثبيت فؤاد المصطفى ? ونحن اليوم أحوج إلى تثبيت أفئدتنا بأنبائه وأخباره وذكره.
والجواب: أن يُقال هذا الكلام ملخص من كلام محمد بن علوي لمالكي وهو في صفحة (271) من كتابه المسمى "بالذخائر المحمدية" وقد ذكره يوسف الرفاعي في أدلته على جواز الاحتفال بالمولد وتقدم الجواب عنه فليراجع (2).
وقال الكاتب المجهول: العاشر المولد النبوي ما هو إلا اجتماع
__________
(1) ص (80 - 83).
(2) ص (104، 105).

(1/182)

ذكر وصدقة ومدح وتعظيم للجناب النبوي وهذه الأمور مطلوبة شرعًا وممدوحة.
والجواب: عن هذا من وجهين أحدهما: أن يُقال هذا الكلام ملخص من كلام محمد بن علوي ا لمالكي وهو في ص (271) من كتاب المسمى "بالذخائر المحمدية".
الوجه الثاني: أن يُقال إن النبي ? لم يشرع الاجتماع للذكر في ليلة المولد ولم يشرع الصدقة والمدح والتعظيم لجنابه في ليلة المولد خاصة وقد قال الله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآَخِرَ} وفي الحديث الصحيح عن عائشة رضي الله عنها أن رسول الله ? قال: «من أحدث في أمرنا هذا ما ليس منه فهو رد» وفي رواية «من عمل عملاً ليس عليه أمرنا فهو رد» وفي هذه الآية والحديث دليل على أنه لا يجوز تخصيص ليلة المولد بشيء من الأعمال التي ذكرها الكاتب لأن تخصيصها بهذه الأعمال بدعة والنبي ? قد حذر من البدع وأخبر أنها شر وضلالة.
وقال الكاتب المجهول: الحادي عشر: أن المولد أمر استحسنه العلماء والمسلمون في سائر البلاد وجري به العمل في كل صقع فهو مطلوب شرعًا للقاعدة المأخوذة من حديث ابن مسعود الموقوف (ما رآه المسلمون حسنًا فهو عند الله حسن وما رآه المسلمون قبيحًا فهو عند الله قبيح) أخرجه الإمام أحمد.
والجواب: أن يقال هذا الكلام منقول بالنص من كلام محمد بن علوي المالكي وهو في ص (270) - (271) من كتابه المسمى "بالذخائر
المحمدية" وقد ذكره يوسف الرفاعي في أدلته على جواز الاحتفال

(1/183)

بالمولد وتقدم الجواب عنه فليراجع (1).
وقال الكاتب المجهول: الثاني عشر: ليس كل ما لم يفعله السلف ولم يكن في الصدر الأول بدعة منكرة سيئة يحرم فعلها ويجب الإنكار عليها، بل يجب أن يعرض ما أحدث على أدلة الشرع فما اشتمل على مصلحة فهو واجب أو على محرم فهو محرم أو على مكروه فهو مكروه أو على مباح فهو مباح أو على مندوب فهو مندوب، والعلماء قسموا البدعة إلى خمسة أقسام وهي ما ذكرناه آنفًا وممن قسم البدعة من العلماء الإمام العز ابن عبد السلام والإمام النووي وابن الأثير.
والجواب أن يُقال هذا الكلام ملخص من كلام محمد بن علوي المالكي وهو في صفحة (271)، (273) من كتابه المسمى "بالذخائر المحمدية" وقد ذكره يوسف الرفاعي في أدلته على جواز الاحتفال بالمولد وزاد عليه وقد تقدم الجواب عنه فليراجع (2).
وقال الكاتب المجهول: الثالث عشر: ليست كل بدعة محرمة ولو كانت كذلك لحرم جمع القرآن وكتبه في المصاحف خوفًا على ضياعه بموت الصحابة القراء رضي الله عنهم ولحرم جمع عمر بن الخطاب رضي الله عنه الناس على إمام واحد في صالة القيام مع قوله "نعمت البدعة ولهذا قيد العلماء حديث كل بدعة ضلالة بالبدعة السيئة وعصرنا الراهن مملوء بأمور كثيرة لم يفعلها السلف كجمع الناس على إمام واحد في صلاة التهجد وختم المصحف ودعاء
ختم القرآن والمناداة لصلاة القيام، فهل كل هذه الأمور بدعة مع أن
__________
(1) ص (88 - 100).
(2) ص (105 - 122).

(1/184)

لها فضائل جمة كما لا يخفى.
والجواب أن يُقال هذا الكلام بعضه منقول من كلام محمد بن علوي المالكي وهو في ص (272) من كتابه المسمى "بالذخائر المحمدية" وبعضه منقول من كلام يوسف بن هاشم الرفاعي الذي نشره في عدد ((4870)) من جريدة السياسة الكويتية وقد ذكر يوسف كلام ابن علوي أيضًا وتقدم الجواب عن ذلك كله فليراجع (1).
وقال الكاتب المجهول: الرابع عشر: قال إمامنا الشافعي رحمه الله، ما أحدث وخالف كتابًا أو سنة أو إجماعًا أو أثرًا فهو البدعة الضالة، وما أحدث من الخير ولم يخالف شيئًا من ذلك فهو المحمود.
والجواب أن يُقال: هذا الكلام منقول بالنص من كلام محمد بن علوي المالكي وهو في ص (273) من كتابه المسمى "بالذخائر المحمدية" وقد ذكره يوسف الرفاعي في أدلته على جواز الاحتفال بالمولد وتقدم الجواب عنه فليراجع (2).
وقال الكاتب المجهول: الخامس عشر: كل ما تشمله الأدلة الشرعية ولم يقصد بإحداثه مخالفة الشريعة ولم يشتمل على منكر فهو من الدين وقد سمي الشارع بدعة الهدي سنة ووعد فاعلها أجرًا فقال عليه الصلاة والسلام: «من سن في الإسلام سنة حسنة فعمل بها بعده كتب له مثل أجر من عمل بها ولا ينقص من أجورهم شيء».
__________
(1) ص (47 - 54) وص (133 - 141).
(2) ص (44 - 47).

(1/185)

والجواب عن هذا من وجوه أحدها: أن يُقال هذا الكلام منقول بالنص من كلام محمد بن علوي المالكي وهو في ص (273) من كتابه المسمى "بالذخائر المحمدية".
الوجه الثاني: أن يُقال إن الاحتفال بالمولد النبوي لم يشمله شيء من الأدلة الدالة على الجواز وإنما شملته الأدلة الدالة على المنع من البدع والتحذير منها، وقد تقدم ذكرها في أول الكتاب فلتراجع (1).
الوجه الثالث: أن يُقال إن النبي ? قد أنكر على الرجلين اللذين قال أحدهما أما أنا فأصلي الليل أبدًا وقال الآخر أنا أصوم ولا أفطر، وأنكر أيضًا على عبد الله بن عمرو بن العاص رضي الله عنهما لما كان يقوم الليل ولا ينام ويصوم ولا يفطر وعد رسول الله ? أفعال هؤلاء من الرغبة عن سنته مع أنهم لم يقصدوا مخالفة الشريعة ولم تشتمل أفعالهم على منكر ومع هذا فلم يقرهم النبي ? ولم يعتبر أفعالهم من الدين، وفي هذا أبلغ رد على القول الباطل الذي قرره الكاتب المجهول وابن علوي.
الوجه الرابع: أن يُقال إن الكاتب المجهول وابن علوي قد تقولا على النبي صلى الله عليه وسلم حيث زعما أنه سمى بدعة الهدى سنة ووعد فاعلها أجرًا ولم ينقل عن النبي صلى الله عليه وسلم أنه سمى شيئًا من البدع باسم السنة إلا مع التقييد بأنها سنة
__________
(1) ص (6 - 13).

(1/186)

سيئة أو سنة شر، وفي الحديث الذي ذكره الكاتب المجهول وابن علوي كفاية في الرد عليهما فإن النبي ? قال فيه: «من سن في الإسلام سنة حسنة» ولم يقل من ابتدع بدعة هدى.
وأيضًا فإن النبي ? قد حذر من البدع على وجه العموم وأخبر أنها شر وضلالة ولم يستثن منها شيئًا وفي هذا أبلغ رد على قول الكاتب المجهول وابن علوي أن الشارع سمى بدعة الهدى سنة.
الوجه الخامس: قال الشاطبي في كتاب "الاعتصام" ذم البدع والمحدثات عام لا يخص محدثة دون غيرها ثم ذكر أن الأدلة حجة في عموم الذم من أوجه:
أحدها: أنها جاءت مطلقة عامة لم يقع فيها استثناء البتة ولم يأت فيها ما يقتضي أن منها ما هو هدي ولا جاء فيها كل بدعة ضلالة إلا كذا وكذا ولا شيء من هذه المعاني، فلو كان هنا محدثة يقتضي النظر الشرعي فيها الاستحسان أو أنها لاحقة بالمشروعات لذكر ذلك في آية أو حديث، لكنه لا يوجد فدل على أن الأدلة بأسرها على حقيقة ظاهرها من الكلية التي لا يتخلف عن مقتضاها فرد من الأفراد.
والثاني: أنه قد ثبت في الأصول العلمية أن كل قاعدة كلية أو دليل شرعي كلي إذا تكررت في مواضع كثيرة وأتي بها شواهد على معان أصولية أو فروعية ولم يقترن بها تقييد ولا تخصيص مع تكرره وإعادة تقررها فذلك دليل على بقائها على مقتضى لفظها من العموم وما نحن بصدده من هذا القبيل إذ جاء في الأحاديث المتعددة والمتكررة في أوقات شتى وبحسب الأحوال مختلفة أن كل بدعة ضلالة وأن كل

(1/187)

محدثة بدعة، وما كان نحو ذلك من العبارات الدالة على أن البدع مذمومة ولم يأت في آية ولا حديث تقييد ولا تخصيص ولا ما يفهم منه خلاف ظاهر الكلية فيها، فدل دلالة واضحة على أنها على عمومها وإطلاقها.
والثالث: إجماع السلف الصالح من الصحابة والتابعين ومن يليهم على ذمها وتقبيحها والهروب عنها وعمن اتسم بشيء منها ولم يقع منهم في ذلك توقف ولا مثنوية فهو بحسب الاستقراء إجماع ثابت فدل على أن كل بدعة ليست بحق بل هي من الباطل إلى أن قال: ولما ثبت ذمها ثبت ذم صاحبها لأنها ليست بمذمومة من حيث تصورها فقط، بل من حيث اتصف بها المتصف، فهو إذا المذموم على الحقيقة، والذم خاصة التأثيم، فالمبتدع مذموم آثم وذلك على الإطلاق والعموم انتهى.
الوجه السادس: قال صاحب تحفة الأحوذي في قوله: «من سن في الإسلام سنة حسنة» أي أتى بطريقة مرضية يشهد لها أصل من أصول الدين «ومن سن سنة شر» وفي رواية مسلم «ومن سن في الإسلام سنة سيئة» أي طريقة غير مرضية لا يشهد لها أصل من أصول الدين انتهى.
قلت: والاحتفال بالمولد النبوي لم يشهد له شيء من أصول الدين بالجواز وإنما تشهد أصول الدين بعدم جوازه، وبيان ذلك من وجوه أحدها: أن الاحتفال بالمولد النبوي لم يكن من هدي النبي صلى الله عليه وسلم ولا من عمل أصحابه رضي الله عنهم وإنما هو من هدي سلطان إربل وقد قال الله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآَخِرَ} والتأسي

(1/188)

برسول الله ? واتباع هديه من أعظم أصول الدين كما أن التأسي بغيره من أعظم أصول الشر والفساد قال الله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} وقال الله تعالى: {وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلَا}.
الوجه الثاني: إن رسول الله ? قال: «من أحدث في أمرنا هذا ما ليس منه فهو رد».
وفي رواية: «من عمل عملاً ليس عليه أمرنا فهو رد» وهذا الحديث من جوامع الكلم وهو أصل من أصول الدين فيدخل في عمومه جميع المحدثات والأعمال التي ليس عليها أمر النبي ? ومنها الاحتفال بالمولد؛ لأن النبي ? لم يأمر به ولم يفعله ولم يفعله أصحابه رضي الله عنهم وإنما حدث بعد النبي ? بنحو من ست مائة سنة، وقد قال الشاطبي في كتاب «الاعتصام» هذا الحديث عده العلماء ثلث الإسلام لأنه جمع وجوه المخالفة لأمره عليه السلام، ويستوي في ذلك، ما كان بدعة أو معصية انتهى.
الوجه الثالث: أن رسول الله ? قال: «من رغب عن سنتي فليس مني» وقد كانت سنة رسول الله ? في ليلة مولده لا تختلف عن سنته في غيرها من الليالي ولم يكن يحتفل بها ويتخذها عيدًا ولا كان يخصها بشيء من الأعمال دون غيرها من الليالي، فمن رغب عن سنته ? في ليلة المولد فهو داخل في عموم قوله: «من رغب عن سنتي فليس مني».

(1/189)

الوجه الرابع: أن رسول الله ? قال: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة».
قال الحافظ ابن رجب، رحمه الله تعالى قوله ?: «كل بدعة ضلالة» من جوامع الكلم لا يخرج عنه شيء وهو أصل عظيم من أصول الدين وهو شبيه بقوله ?: «من أحدث في أمرنا هذا ما ليس منه فهو رد» فكل من أحدث شيئًا ونسبه إلى الدين ولم يكن له أصل من الدين يرجع إليه فهو ضلالة، والدين بريء منه انتهى.
قلت: ومن ذلك الاحتفال بالمولد النبوي فقد أحدثه سلطان إربل بعد زمان النبي ? بنحو من ست مائة سنة وجعله مضاهيا لعيدي الفطر والأضحى، ولا شك أنه من المحدثات التي حذر منها رسول الله ? وأخبر أنها شر وضلالة ومع هذا فقد زعم ابن علوي والرفاعي والكاتب المجهول أنه مطلوب شرعًا، وزعم ابن علوي والرفاعي أيضا أن الاحتفال بالمولد مشروع في الإسلام، هكذا قالوا وتجرءوا على الشريعة، حيث ألصقوا بها ما ليس منها ونسبوا إلى الدين ما هو بريء منه، وقد وصفوا بدعة المولد بأنها بدعة حسنة ووصفها الرفاعي أيضًا بأنها سنة مباركة وبدعة حسنة محمودة وهذه الصفات لا تنطبق عليها وإنما ينطبق عليه ما جاء في الحديث الثابت عن النبي ? أنه قال: «وشر الأمور محدثاتها وكل بدعة ضلالة وكل ضلالة في النار».

(1/190)

الوجه الخامس: أن الله تعالى شرع لهذه الأمة على لسان نبيها

(1/191)

?، سبعة أعياد في سبعة أيام وهي يوم الجمعة ويوم الفطر ويوم الأضحى ويوم عرفة وأيام التشريق، فمن زاد على هذه الأعياد السبعة عيدًا غيرها فقد شرع من الدين ما لم يأذن به الله، والاحتفال بالمولد النبوي من الأعياد الزائدة على الأعياد المشروعة فيدخل في عموم قول الله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}.
الوجه السادس: قال رشيد رضا في ص (93) من الجزء الأول من فتاويه، وأما السنة الحسنة والسنة السيئة في الحديث الآخر أي في قوله ? «من سن سنة حسنة فله أجرها وأجر من عمل بها» فهي تشمل كل ما يخترعه الناس من طرق المنافع والمرافق الدنيوية أو طرق المضار والشرور فمن اخترع طريقة نافعة كان مأجورًا عند الله تعالى ما عمل الناس بسنته وله مثل أجر كل عامل به لأنه السبب فيه، وكذلك حكم مخترعي طرائق الشرور والمضار كالضرائب والغرامات والفواحش عليهم وزرها ما عمل الناس بها وقولهم بدعة حسنة وبدعة سيئة يصح في البدعة اللغوية أو الدنيوية، ومن قال من العلماء إن البدعة لا تكون إلا سيئة أراد البدعة الشرعية أي الابتداع في الدين. وقد ذكر نحو هذا ابن حجر في الفتاوى الحديثية، انتهى.
وقال الكاتب المجهول: السادس عشر: كل ما ذكر آنفًا إنما هو في المولد الذي خلا من المنكرات المذمومة التي يجب الإنكار عليها أما إذا كان هناك اختلاط أو ارتكاب محرمات فهذا ولا شك محرم شرعًا أي إنه خرج عن نطاق البدع إلى التحريم.

(1/192)

والجواب: عن هذا من وجهين أحدهما: أن يقال هذا الكلام ملخص من كلام محمد بن علوي المالكي وهو في ص (274) من كتاب المسمى "بالذخائر المحمدية" وقد غير الكاتب المجهول في آخره بعض التغيير.
الوجه الثاني: أن يُقال إن الاحتفال بالمولد منكر وإن لم يكن فيه اختلاط ولا غيره من المحرمات لأنه لم يكن من هدي رسول الله ? ولا من عمل الصحابة رضي الله عنهم ولا من عمل التابعين وتابعيهم بإحسان، وإنما هو من البدع التي أحدثت في الإسلام وقد حذر النبي ? من المحدثات على وجه العموم وأخبر أنها شر وضلالة وإنها في النار وأمر بردها من غير استثناء شيء منها فقال ?: «من عمل عملاً ليس عليه أمرنا فهو رد» أي مردود. فالمحتفلون بالمولد قد خالفوا هدي رسول الله ? وخالفوا ما كان عليه سلف الأمة وأئمتها ومن خالف هدي رسول الله ? واتبع غير سبيل المؤمنين فهو على خطر عظيم؛ لأن الله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} ويقول تعالى: {وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} ويقول تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا}.
وإذا اشتمل الاحتفال بالمولد على شيء من المنكرات كان أعظم لخطره وأشد في تحريمه، وقد ذكر ابن الحاج في كتابه المسمى «بالمدخل»

(1/193)

والشقيري في كتابه المسمى "بالسنن والمبتدعات" أشياء كثيرة من العظائم والمهازل التي تفعل في بدعة المولد ومن له عقل وإيمان لا يرضى بشيء منها.
وأما قول الكاتب المجهول والآن نذكر رأي علمائنا الأجلاء والأئمة الأعلام الذين قالوا رأيهم صراحة في الاحتفال بالمولد النبوي وسأذكر كتبهم المؤلفة في هذا الشأن وذلك للرجوع إليها والتأكد من حكم الاحتفال به ?.
فجوابه من وجوه أحدها: أن يُقال إن الأحكام الشرعية لا تؤخذ من آراء العلماء وإنما تؤخذ من الكتاب والسنة والإجماع وقد ذكرت في أول الكتاب جملة من أدلة الكتاب والسنة على المنع من بدعة المولد فلتراجع ففيها أبلغ رد على الكاتب المجهول وعلى أمثاله من المتكلفين الذين يعتمدون على الآراء في تأييد بدعة المولد ويعرضون عن أدلة الكتاب والسنة على ذم البدع والتحذير منها على وجه العموم.
الوجه الثاني: أن يقال إن الله تعالى قد أمر المؤمنين بالرد إلى كتابه وسنة نبيه ? فقال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}.
قال مجاهد وغير واحد من السلف في قوله: {فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} أي إلى كتاب الله وسنة رسوله وقال البغوي: أي إلى كتاب الله وإلى رسوله ما دام حيًا وبعد وفاته إلى

(1/194)

سنته قال والرد إلى الكتاب والسنة واجب إن وجد فيهما فإن لم يوجد فسبيله الاجتهاد انتهى.
قلت: وحكم الاحتفال بالمولد موجود في الكتاب والسنة فلا يعدل عنهما إلى كتب الناس وآرائهم وقد ذكرت جملة من أدلة الكتاب والسنة على المنع من بدعة المولد وغيرها من البدع فلتراجع في أول الكتاب (1).
الوجه الثالث: أن يقال إن الكاتب المجهول قد جمع بين أربعة أمور خطيرة، أحدها: أنه قد قضي ما ليس له به علم وذلك في جميع الأدلة التي استدل بها على جواز الاحتفال بالمولد وتحسين بدعته.
ثانيها: مصادمته للكتاب والسنة بالآراء والأقوال التي ما أنزل الله بها من سلطان.
ثالثها: إلصاقه بالشريعة ما ليس منها وذلك في زعمه أن الاحتفال بالمولد مطلوب شرعًا ومن بلغت به الجراءة إلى هذه الغاية السيئة فإنه يخشى عليه أن يكون ممن عناهم الله تعالى بقوله: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} وقد اشترك في هذه الأمور الثلاثة كل من الرفاعي والكاتب المجهول وابن علوي.
رابعها: تقوله على بعض العلماء الذين قال عنهم أنهم يؤيدون بدعة المولد وسيأتي بيان ذلك إن شاء الله تعالى.
الوجه الرابع: أن يقال إذا كان الاحتفال بالمولد مطلوبًا شرعًا على حد زعم الكاتب المجهول وأمثاله من المتكلفين كابن علوي والرفاعي فلم لم يفعله رسول الله -صلى الله عليه وسلم- وأصحابه،
__________
(1) ص6 - 13.

(1/195)

رضي الله عنهم مع أنه لم يكن هناك مانع يمنعهم من فعله فهل
يظن الكاتب المجهول وغيره من المتكلفين أن الذين يحتفلون بالمولد كانوا أتقى لله تعالى من رسول الله ? وأصحابه رضي الله عنهم وأحرص على الخير منهم أم يظنون أن رسول الله ? وأصحبه كانوا يتهاونون ببعض الأمور المطلوبة شرعًا ويتركونها عمدًا ولا يبالون بتركها، فالكاتب المجهول وابن علوي والرفاعي بين أ مرين لا بد لهم من أحدهما. إما أن يظنوا ظنون السوء برسول الله ? وأصحابه رضي الله عنهم، وإما أن يرجعوا عن زعمهم أن الاحتفال بالمولد مطلوب شرعًا ولا يحرفوا كلام ابن مسعود رضي الله عنه عن مواضعه ولا يتأولوه على غير تأويله.
وأما قول الكاتب المجهول: رأي الإمام الشيخ ابن تيمية في المولد النبوي (يقول في كتابه اقتضاء الصراط المستقيم، فتعظيم المولد واتخاذه موسمًا قد يفعله بعض الناس ويكون له فيه أجر عظيم لحسن قصده وتعظيمه لرسول الله ? كما قدمته لك أنه يحسن من بعض الناس ما يستقبح من المؤمن المسدد.
فجوابه أن يقال: إن الكاتب المجهول قد سلك فيما نقله عن شيخ الإسلام أبي العباس ابن تيمية رحمه الله تعالى مسلك التلبيس والتضليل فأوهم من لا علم عندهم أن شيخ الإسلام رحمه الله تعالى يرى جواز الاحتفال بالمولد والواقع في الحقيقة أن شيخ الإسلام رحمه الله تعالى يرى خلاف ذلك وقد ذكرت كلامه في ذلك قريبًا مع التنبيه على ما وقع فيه من العبارات الموهمة وهي التي قد تعلق بها الكاتب المجهول وغيره من المفتونين ببدعة المولد. فليراجع

(1/196)

كلامه (1) مع التنبيه على ما وقع فيه من العبارات الموهمة وليراجع (2) أيضًا ما نقلته عنه من التصريح بأن اتخاذ موسم غير المواسم الشرعية كبعض ليالي شهر ربيع الأول التي يقال إنها ليلة المولد أنها من البدع التي لم يسحبها السلف ولم يفعلوها.
وقال الكاتب المجهول الإمام السيوطي ألف كتابًا في المولد النبوي سماه "حسن المقصد في عمل المولد" وكتابه "الحاوي للفتاوي" يبين في أحد فصول الكتاب حكم الاحتفال بالمولد النبوي ويرد فيه على من قال بأن المولد بدعة مذمومة.
الإمام الحافظ ابن كثير (777) - (842) هـ ألف في المولد النبوي كتبًا عدة ذكر صاحب كشف الظنون في أسامي الكتب والفنون (319) أن الحافظ ابن كثير قد صنف في المولد الشريف أجزاء عديدة، منها "جامع الآثار في مولد النبي المختار" في ثلاث مجلدات و"اللفظ الرائق في مولد خير الخلائق" وهو مختصر وقال ابن فهد إن لابن كثير كتابًا يسمى "مورد الصادي في مولد الهادي".
ومنهم الإمام الحافظ العراقي، صنف هذا الإمام كتابًا في المولد الشريف سماه "المورد الهني في المولد السني".
ومنهم الإمام الحافظ السخاوي له كتاب في المولد يسمى "التبر المسبوك في ذيل السلوك".
__________
(1) ص144 - 153.
(2) ص153.

(1/197)

ومنهم الإمام ملا علي قاري له كتاب في المولد سماه "المورد الروي في المولد النبوي"
والجواب أن يقال أما الحافظ ابن كثير، رحمه الله تعالى، فإنه قد ذكر الآثار الواردة في المولد النبوي في كتابه «البداية والنهاية» ولم يتعرض لذكر الاحتفال بالمولد إلا في ترجمة سلطان إربل الملك المظفر فإنه ذكر عنه أنه كان يعمل المولد في ربيع الأول ويحتفل به احتفالا هائلا، ولم يصرح بجواز ذلك ولا عدم جوازه، ولابن كثير أيضًا رسالة في المولد مختصرة ذكر فيها الآثار الواردة فيه ولم يتعرض فيها لذكر الاحتفال به.
وقد أخطأ الكاتب المجهول عدة أخطاء فيما ذكره عن ابن كثير الأول زعمه أنه من الذين قالوا رأيهم صراحة في لاحتفال بالمولد النبوي الثاني زعمه أن ابن كثير قد ولد في سنة سبع وسبعين وسبع مائة وأنه توفي في سنة اثنتين وأربعين وثمان مائة من الهجرة، الثالث زعمه أنه قد ألف في المولد النبوي كتبًا عدة الرابع ما ذكره عن صاحب كشف الظنون أنه ذكر عن الحافظ ابن كثير أنه قد صنف في المولد أجزاء عديدة منها «جامع الآثار في مولد النبي المختار» في ثلاث مجلدات و «اللفظ الرائق في مولد خير الخلائق» وهو مختصر الخمس ما ذكره عن ابن فهد أنه قال إن لابن كثير كتابًا يسمى "مورد الصادي في مولد الهادي"
والجواب عن هذه الأخطاء أن أقول. أما زعم الكاتب المجهول أن ابن كثير قد قال رأيه صراحة في الاحتفال بالمولد النبوي، فهو من أوهامه وتقوله على ابن كثير، وأما زعمه أن ابن كثير قد ولد في سنة

(1/198)

سبع وسبعين وسبع مائة وأنه توفي في سنة اثنتين وأربعين وثمان مائة فهو خطأ واضح.
والصواب: أنه قد ولد في سنة إحدى وسبع مائة من الهجرة وتوفي في سنة أربع وسبعين وسبع مائة وأما زعمه أن ابن كثير قد ألف في المولد النبوي كتبًا عدة، فهو قول لا صحة له وإنما ألف في المولد رسالة مختصرة وذكر الآثار الواردة فيه أيضًا في كتابه «البداية والنهاية» ولم يتعرض في الرسالة ولا في "البداية والنهاية" لحكم الاحتفال بالمولد وأما زعمه أن صاحب "كشف الظنون" ذكر عن الحافظ ابن كثير أنه صنف في المولد أجزاء عديدة منها «جامع الآثار في مولد النبي المختار» في ثلاث مجلدات و «اللفظ الرائق في مولد خير الخلائق» فهو من أوهامه على صاحب «كشف الظنون» والذي ذكره صاحب «كشف الظنون» أن هذين الكتابين للحافظ شمس الدين محمد بن ناصر الدين الدمشقي. وذكر صاحب «كشف الظنون» أيضًا عن الحافظ السخاوي أنه ذكر في "الضوء اللامع" جماعة ممن ألف في مولد النبي ? منهم الحافظ ابن ناصر الدين الدمشقي له فيه «جامع الآثار في مولد النبي المختار» في ثلاث مجلدات و «المورد الصادي في مولد الهادي» في كراسة و «اللفظ الرائق في مولد خير الخلائق» وهو أخصر من الذي قبله.
وأما زعمه أن ابن فهد قال: إن لابن كثير كتابًا يسمى «مورد الصادي في مولد الهادي» فهو من أوهامه على ابن فهد. والذي ذكره ابن فهد في كتابه «لحظ الألحاظ» بذيل طبقات الحفاظ أن «مورد الصادي في مولد الهادي» للحافظ ابن ناصر الدين الدمشقي، وذكر أيضًا أنه صنف في المولد النبوي ثلاثة أسفار، وذكر أيضًا من

(1/199)

مصنفاته «اللفظ الرائق في مولد خير الخلائق» وهذا يوافق ما ذكره صاحب «كشف الظنون» وهذه المؤلفات لم أر شيئًا منها فلا أدري هل كان ابن ناصر الدين يقول بجواز الاحتفال بالمولد أم أ نه قد مشي على طريقة ابن كثير في جمع الآثار الواردة في لمولد من غير تعرض لحكم الاحتفال به هل هو جائز أم غير جائز؟ , وكذلك الحافظ العراقي لا أدري هل كان يقول بجواز الاحتفال بالمولد أم لا؟ فإني لم أر كتابه في المولد.
وأما السيوطي فقد صرح بتحسين بدعة المولد، وكذلك السخاوي وملا علي قاري قد نقل عنهما القول بتحسين بدعة المولد وهؤلاء ومثالهم محجوجون بالنصوص الثابتة عن النبي ? في التحذير من المحدثات على وجه العموم وأنها شر وضلالة وأنها في النار، وبقوله ? في الحديث المتفق على صحته: «من أحدث في أمرنا هذا ما ليس منه فهو رد» وفي رواية «من عمل عملاً ليس عليه أمرنا فهو رد» وقد ذكرت الأحاديث الواردة في ذلك في أول الكتاب فلتراجع ففيها أبلغ رد على الذين أجازوا بدعة المولد واستحسنوها وقد قال الله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُبِينًا} وقال تعالى: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} وقال تعالى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} إلى غير ذلك من الآيات الكثيرة التي يأمر الله فيها بطاعة الرسول ? واتباعه والتي يحذر الله فيها من

(1/200)

معصية الرسول ? ومخالفته وقد ذكرت جملة من أقوال العلماء الذين ذموا بدعة المولد ونهوا عنها فلتراجع أقوالهم ففيها أبلغ رد على الذين أجازوا بدعة المولد واستحسنوها.


رسالة في المولد لمحمد بن علوي المالكي سماها "حول الاحتفال بالمولد النبوي"

الرد القوي على الرفاعي والمجهول وابن علوي

فصل
وعند مقاربة الانتهاء من الرد على الكاتب المجهول الذي نشر مقاله في مجلة المجتمع الكويتية وقفت على رسالة في المولد لمحمد بن علوي المالكي سماها "حول الاحتفال بالمولد النبوي" لم يبدأ فيها ببسم الله الرحمن الرحيم ولا بالحمد لله فكانت لذلك بتراء جذماء قطعاء، والدليل على ذلك ما رواه الإمام أحمد بإسناد حسن عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: «كل كلام أو أمر ذي بال لا يفتح بذكر الله عز وجل فهو أبتر أو قال أقطع» ورواه أبو داود ولفظه: «كل كلام لا يبدأ فيه بالحمد لله فهو أجذم» ورواه ابن حبان في صحيحه ولفظه «كل أمر ذي بال لا يبدأ فيه بحمد الله أقطع» ورواه ابن ماجه بنحوه قال السندي: الحديث قد حسنه ابن الصلاح والنووي.
وروى الطبراني في الكبير عن كعب بن مالك رضي الله عنه عن النبي ? قال: «كل أمر ذي بال لا يبدأ فيه بالحمد لله أجذم أو أقطع» قال الخطابي: قوله «أجذم» معناه المنقطع الأبتر الذي لا نظام فيه انتهى.
وقال ابن علوي في ? إنه يقول بجواز الاحتفال بالمولد.
والجواب أن يقال هذا القول مردود على قائله لمصادمته للنصوص الثابتة عن النبي -صلى الله عليه وسلم- في التحذير من

(1/201)

البدع والأمر بردها وقد تقدم ذكرها في أول الكتاب فلتراجع ففيها أبلغ رد على ابن علوي وعلى كل من جاز شيئًا من البدع.
وقال ابن علوي في ص (4) أيضًا إننا لا نقول بسنية الاحتفال بالمولد المذكور في ليلة مخصوصة، بل من اعتقد ذلك فقد ابتدع في الدين لأن ذكره ? والتعلق به يجب أن يكون في كل حين.
والجواب أن يقال إن هذه الجملة من كلام ابن علوي قد اشتملت على أمرين عظيمين مع ما فيها من التناقض الأمر الأول: زعمه أن الاحتفال بالمولد سنة، فجعل البدعة التي أحدثها سلطان إربل من السنة وهذا من الاستدراك على الله وعلى رسوله ? لن الله تعالى يقول {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} ومن زعم أن الاحتفال بالمولد سنة فقد جعله من مكملات الدين ويلزم على قوله أن يكون الدين ناقصًا إلى أكمله سلطان إربل بعيد المولد الذي قد أحدثه وسن الاحتفال به وما الاستدراك على النبي ? فلأن النبي ? إنما حث على الأخذ بسنته وسنة الخلفاء الراشدين المهديين لا غير فما ما سوى ذلك من المحدثات في لدين فقد حذر منها رسول الله ? غاية التحذير وأمر بردها وأخبر أنها شر وضلالة وأنها في النار، وما كان الأمر فيه هكذا فلا يقول عاقل إنه من السنة، ومن كابر وزعم أنه من السنة فلازم قوله أن يكون النبي ? قد قصر في البيان والتبليغ حيث ترك سنة سلطان إربل في المولد فلم يذكرها ولم يأمر بالأخذ بها مع سنته وسنة الخلفاء الراشدين.

(1/202)

الأمر الثاني: قوله إنه يجب التعلق بالنبي ? في كل حين وهذه لكلمة من الشرك بالله تعالى لأن التعلق إنما يكون بالله وحده فهو الذي يتعلق به جميع الخلائق في جلب النفع ودفع الضر وقال الله تعالى لنبيه ?: {قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا} وقال تعالى: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ} وفي هذه الآية والآية قبلها أبلغ رد على ابن علوي وعلى غيره ممن يتعلق بالنبي ? ويرجو الإمداد منه كما سيأتي ذلك في كلام ابن علوي وإذا كان النبي ? لا يملك لنفسه ولا لغيره نفعًا ولا ضرًا فماذا يستفيد المتعلقون به والراجون للإمدادات منه؟.
وأما التناقض في كلام ابن علوي ففي زعمه أن الاحتفال بالمولد سنة، ثم نقض ذلك في الخامس من أدلته على جواز الاحتفال بالمولد فصرح فيه أن الاحتفال بالمولد بدعة قال ولكنها حسنة، وكما أن الجملة الأولى من كلام ابن علوي تستلزم الاستدراك على الله وعلى رسوله ?، فالجملة الثانية من كلامه تستلزم مناقضة النصوص الثابتة عن النبي ? في ذم البدع والتحذير منها والأمر بردها، وقد ذكرتها في أول الكتاب فلتراجع (1) وليراجع أيضًا (2) ما نقله الشاطبي عن ابن الماجشون قال: سمعت مالكًا يقول من ابتدع في الإسلام بدعة يراها حسنة فقد زعم أن محمدًا ? خان الرسالة لأن الله يقول {الْيَوْمَ
__________
(1) ص: (10، 11).
(2) ص (15).

(1/203)

أَكْمَلْتُ لَكُمْ دِينَكُمْ} فما لم يكن يومئذ دينًا فلا يكون اليوم دينًا انتهى.
فليتأمل ابن علوي كلام إمام المذهب الذي ينتمي إليه ولا ينس قول الله تعالى: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآَهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ}. وفي ص (4) زعم ابن علوي أن الاجتماعات يعني في المولد وسيلة للدعوة إلى الله.
والجواب أن يقال: هذا من مغالطات ابن علوي وتأييده لبدعة المولد بما لا حقيقة له في الواقع، والذي يعرفه أهل العلم عن الاجتماعات في المولد أنها وسيلة إلى الافتتان ببدعة المولد واستحسانها وعدم المبالاة بتحذير النبي ? من المحدثات وأمره بردها، فهذا هو الذي يشهد به الواقع من حال الذين يحتفلون بالمولد من العوام وأشباه العوام من الذين ينتسبون إلى العلم وليسوا من أهله، وهي أيضًا وسيلة إلى فتن ومفاسد كثيرة، وقد ذكر ابن الحاج في كتابه المسمى "بالمدخل" والشقيري في كتابه المسمى "بالسنن والمبتدعات" كثيرًا من المنكرات التي تفعل في بدعة المولد، وقد ذكرت كلامهما في ذلك قريبًا فليراجع ففيه أبلغ رد على المغالطة التي موه بها ابن علوي على من لا علم عندهم بمفاسد الاحتفال بالمولد.
وفي آخر ص (5) إلى أثناء صفحة (19) ذكر ابن علوي أدلة على جواز الاحتفال بالمولد وهي عشرون دليلا وقد ذكرها في كتابه المسمى «بالذخائر المحمدية» وهي في ص (267) إلى صفحة (274)
وقد اعتمد عليها يوسف بن هاشم الرفاعي ونقل أكثرها في مقاله المنشور في عددين من جريدة السياسة الكويتية واعتمد عليها أيضًا

(1/204)

صاحب لمقال المنشور في مجلة المجتمع الكويتية فنقل أكثرها، وقد تقدم الرد على كل من المقالين في هذا الكتاب ولله الحمد، وفي ضمن الرد على المقالين رد على ابن علوي أيضًا إلا أن يكون في مقاله زيادة تحتاج إلى التنبيه فسوف أنبه عليها إن شاء الله تعالى.
وفي آخر ص (9) وأول ص (10) قال ابن علوي فكم للصلاة عليه أي على النبي ? من فوائد نبوية وإمدادات محمدية يسجد القلم في محراب البيان عاجزًا من تعداد آثارها ومظاهر أنوارها.
قلت: وهذه الجملة من كلام ابن علوي مذكورة في ص (269) من كتابه المسمى "بالذخائر المحمدية".
والجواب أن يقال هذه لجملة مشتملة على الشرك بالله تعالى لأن الله تعالى هو الذي يتفضل على من شاء من عباده بالهداية والتوفيق والإمداد بأنواع الخير قال الله تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ * ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ * لِيَكْفُرُوا بِمَا آَتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ} وقال تعالى: {كُلاً نُمِدُّ هَؤُلَاءِ وَهَؤُلَاءِ مِنْ عَطَاءِ رَبِّكَ وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُورًا * انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلْآَخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلاً}.
وقال تعالى مخبرًا عن خليله إبراهيم عليه الصلاة والسلام أنه قال لقومه: {أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ * أَنْتُمْ وَآَبَاؤُكُمُ الْأَقْدَمُونَ * فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ * الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ *
وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ} وقال تعالى مخبرًا عن نوح عليه الصلاة والسلام أنه قال لقومه {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا * يُرْسِلِ

(1/205)

السَّمَاءَ عَلَيْكُمْ مِدْرَارًا * وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَارًا}، وقال تعالى مخبرًا عن هود عليه الصلاة والسلام أنه قال لقومه: {فَاتَّقُوا اللَّهَ وَأَطِيعُونِ * وَاتَّقُوا الَّذِي أَمَدَّكُمْ بِمَا تَعْلَمُونَ * أَمَدَّكُمْ بِأَنْعَامٍ وَبَنِينَ * وَجَنَّاتٍ وَعُيُونٍ} وقال تعالى: {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ * نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لَا يَشْعُرُونَ} وقال تعالى مخبرًا عن أهل الجنة {وَأَمْدَدْنَاهُمْ بِفَاكِهَةٍ وَلَحْمٍ مِمَّا يَشْتَهُونَ} فأما النبي ? فإنه لا يملك لنفسه ولا لغيره نفعًا ولا ضرًا كما قال تعالى: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ} وقال تعالى: {قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا} وقال تعالى: {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} وقال تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} وقال تعالى: {إِنْ عَلَيْكَ إِلَّا الْبَلَاغُ}.
وإذا علم هذا فليعلم أيضًا أن الفوائد والإمدادات التي ترجى من الصلاة على النبي ? إنما ترجى من الله وحده لا شريك له فهو الذي يجزي من صلى على نبيه ? خير الجزاء ويصلي عليه بكل صلاة عشر صلوات ويسلم عليه بكل تسليمة عشر تسليمات ويكتب له عشر حسنات ويمحو عنه عشر سيئات ويرفع له عشر درجات وقد جاء في ذلك أحاديث صحيحة وليس هذا موضع ذكرها.
وقال ابن علوي في ص (10) الثامن: التعرض لمكافأته بأداء

(1/206)

بعض ما يجب له علينا ببيان أوصافه الكاملة وأخلاقه الفاضلة.
قلت: هذه الجملة من كلام ابن علوي مذكورة في صفحة ... (269) من كتابه المسمى "بالذخائر المحمدية"
والجواب أن يقال إن حق النبي ? على المؤمنين أعظم من حقوق آبائهم وأمهاتهم عليهم، وقد روى الإمام أحمد ومسلم وأهل السنن عن أبي هريرة رضي الله عنه قال: قال رسول الله ? «لا يجزي ولد، والدًا إلا أن يجده مملوكًا فيشتريه فيعتقه» قال النووي في شرح مسلم يجزي يفتح لأوله أي لا يكافئه بإحسانه وقضاء حقه إلا أن يعتقه انتهى.
وإذا كان الولد لا يكافئ إحسان والده عليه ولا يقضي حقه إلا بالعتق إذا وجده مملوكًا فلا ينبغي لأحد منا أن يتوهم أنه يقدر على مكافأة النبي ? وإنما الله تعالى هو الذي يكافئه عنا، وحسبنا أن نحرص على طاعته واتباع هديه والتمسك بسنته ورد ما خالفها من البدع والضلالات وينبغي أيضًا أن نحرص على الإكثار من الصلاة والسلام عليه في كل وقت وحين ولا نجعل ذلك من خصائص ليلة المولد فإن ذلك بخس لحقه ? مع ما فيه من ارتكاب نهيه عن المحدثات ومخالفة أمره بردها.
وفي أثناء ص (19) إلى آخر ص (21) نقل ابن علوي جملا من كلام شيخ الإسلام أبي العباس ابن تيمية رحمه الله تعالى في كتابه "اقتضاء الصراط المستقيم" وهي العبارات الموهمة التي إذا سمعها من لا علم عنده ظن أن شيخ الإسلام رحمه الله تعالى يرى جواز الاحتفال بالمولد، مع أنه قد صرح إن الاحتفال بالمولد بدعة، وقد ذكر

(1/207)

الكاتب المجهول الذي نشرت مقالته في مجلة المجتمع الكويتية بعض ما ذكره ابن علوي عن شيخ الإسلام رحمه الله تعالى وتقدم الرد عليه قريبًا فليراجع (1) ففيه رد على ابن علوي أيضًا.
وذكر ابن علوي في ص (22) مفهوم المولد في نظره، ثم قال: فلو اجتمعنا على شيء من المدائح التي فيها ذكر الحبيب ? وفضله وجهاده وخصائصه ولم نقرأ قصة المولد النبوي التي تعارف الناس على قراءتها واصطلحوا عليها، ثم استمعنا إلى ما يلقيه المتحدثون من مواعظ وإرشادات وإلى ما يتلوه القارئ من آيات أقول لو فعلنا ذلك فإن ذلك داخل تحت المولد النبوي الشريف ويحقق به معنى الاحتفال بالمولد النبوي الشريف، وأظن أن هذا المعنى لا يختلف عليه اثنان ولا ينتطح فيه عنزان.
والجواب أن يقال إن تخصيص ليلة المولد بالاجتماع على سماع المدائح التي ذكر فيها رسول الله ? بدعة لأن النبي صلى الله عليه وسلم لم يفعل ذلك ولم يأمر به أمته ولم يفعله الصحابة ولا التابعون وتابعوهم بإحسان ولو كان ذلك خيرًا لسبقوا إليه وقد حث النبي صلى الله عليه وسلم أمته على الأخذ بسنته وسنة الخلفاء الراشدين المهديين وأمرهم بالتمسك بها والعض عليها بالنواجذ وحذرهم من محدثات الأمور وبالغ في التحذير وأخبرهم أن شر الأمور محدثاتها وأن كل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار، وأمرهم برد المحدثات والأعمال التي ليس عليها أمره، وقد ذكرت الأحاديث
__________
(1) ص (196، 197).

(1/208)

الواردة في ذلك في أول الكتاب فلتراجع ففيها أبلغ
رد على ما قرره ابن علوي في هذه الجملة من كلامه وظن أنه لا يختلف عليه اثنان، وهذا الظن مردود بقول النبي ? «إياكم والظن فإن الظن أكذب الحديث» متفق عليه من حديث أبي هريرة رضي الله عنه.
وفي ص (24) إلى آخر ص (31) ذكر ابن علوي ما يفعله المفتونون ببدعة المولد من القيام عند ذكر ولادة النبي ? ورد على الذين يظنون أن الناس يقومون معتقدين أن النبي ? يدخل إلى المجلس في تلك اللحظة بجسده الشريف، وقد تبرأ ابن علوي من هذا الظن ورد على الذين يعتقدونه ثم نقض بعض ما تبرأ منه فزعم في آخر ص (25) أن روح النبي ? جوالة سياحة في ملكوت الله ويمكن أن تحضر مجالس الخير ومشاهد النور والعلم وقرر نحو ذلك في ص (31).
والجواب: أن يقال أما القيام في الاحتفال بالمولد النبوي عند ذكر ولادة النبي ? وخروجه إلى الدنيا فهو من المحدثات الداخلة في عموم قول النبي ? «وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار» وفي قوله ? أيضًا: «من عمل عملاً ليس عليه أمرنا فهو رد» وقد نهى رسول الله ? عن القيام له وأخبر أن ذلك من فعل الأعاجم قال أبو أمامة الباهلي رضي الله عنه: خرج علينا رسول الله ? متوكئًا على عصا فقمنا إليه فقال: «لا تقوموا كما تقوم الأعاجم يعظم بعضها بعضًا» رواه الإمام أحمد وأبو داود وابن ماجه وقال المنذري في

(1/209)

«الترغيب والترهيب» إسناده حسن، وروى البخاري في "الأدب المفرد" بإسناد صحيح على شرط مسلم عن أنس رضي الله عنه قال: «ما كان شخص أحب إليهم من النبي ? وكانوا إذا رأوه لم يقوموا لما يعلمون من كراهيته لذلك» ورواه الإمام أحمد والترمذي وقال: هذا حديث حسن صحيح غريب.
وإذا كان النبي ? قد كره القيام له ونهى عنه وأخبر أنه من فعل الأعاجم فكيف بالقيام عند ذكر ولادته وخروجه إلى الدنيا، فهذا أولى بالنهي لجمعه بين البدعة والتشبه بالأعاجم وقد تقدم كلام رشيد رضا في هذا القيام المبتدع وتصريحه أنه من جملة البدع وما نقله عن ابن حجر المكي من التصريح بأنه بدعة فليراجع ما تقدم عنها (1).
وأما قول ابن علوي في ص (25) أن روح النبي ? جوالة سياحة في ملكوت الله.
فجوابه أن يقال إثبات مثل هذا يحتاج إلى دليل من الكتاب أو السنة ولا دليل على ذلك، فأما التخرص واتباع الظن فليس بدليل لقول الله تعالى: {وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا} وفي الحديث الصحيح: «إياكم والظن فإن الظن أكذب الحديث» متفق عليه من حديث أبي هريرة رضي الله عنه.
وأما قوله في ص (25)، ص (26) ويمكن أن تحضر مجالس الخير ومشاهدة النور والعلم، وكذلك أرواح خلص المؤمنين من أتباعه.
__________
(1) ص (164، 165).

(1/210)

فجوابه أن يقال هذا من شطحات الصوفية وأتباعهم من ذوي الجهل المركب. والعاقل ينزه نفسه عن الإصغاء إلى هذه الشطحات والدعاوي الباطلة، وقد قال الله تعالى: {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى} فالأنفس المرسلة هي أنفس الأحياء وهي التي تجول مع أصحابها فيما شاءوا من الأرض، وأما الأنفس التي قد أمسكها الله تعالى وهي أنفس الموتى فهذه لا يعلم بحالها إلا الله تعالى، ومن زعم أنها أو بعضها يجول ويسبح في ملكوت الله تعالى فقد تكلف ما لا علم له به وقد قال الله تعالى: {وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولاً}.
وفي ص (26) شرع ابن علوي يوجه القيام عند ذكر ولادة النبي ? بتوجيهات باطلة، وذكر في ص (27) أنه قد استحسنه من استحسنه من أهل العلم. ونقل عن البرزنجي ما ذكره عن بعضهم من استحسان القيام وأن أهل العلم و الفضل والتقي قد سنوه إلى أن قال في آخر ص (28) أن من لم يقم قد يفسر موقفه ذلك بسوء الأدب أو قلة الذوق أو جمود الإحساس.
والجواب: أن يقال كل ما ذكره ابن علوي في الصفحات الثلاث وما نقله عن البرزنجي فهو مردود بقول النبي ? «من أحدث في أمرنا هذا ما ليس منه فهو رد» وفي رواية «من عمل عملا ليس عليه أمرنا فهو رد» أي مردود وبقوله أيضًا: «وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة» وبقوله أيضًا: «وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار» فهذه الأحاديث الصحيحة تقضي على كل ما جاء في

(1/211)

كلام ابن علوي والبرزنجي من التوجيه والترغيب في بدعة القيام عند ذكر ولادة النبي ? وقد قال الله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُبِينًا}.
وقال تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}.
وأما ما نقله ابن علوي عن البرونجي أنه قال إن أهل العلم والفضل والتقى قد سنوا القيام عند ذكر ولادة النبي ?.
فجوابه أن يقال لا شك إن هذه السنة من سنن الشر التي يترتب عليها عظيم الوزر لما فيها من المعارضة لنهي النبي ? عن القيام له وكراهيته لذلك كما تقدم في حديثي أبي إمامة الباهلي وأنس بن مالك رضي الله عنهما وقد قال النبي ? «ومن سن في الإسلام سنة سيئة فعمل بها بعده كتب عليه مثل وزر من عمل بها لا ينقص من أوزارهم شيء» رواه الإمام أحمد ومسلم والترمذي والنسائي وابن ماجة من حديث جرير بن عبد الله رضي الله عنه، وقال الترمذي: هذا حديث حسن صحيح.
وعن أبي هريرة وحذيفة بن اليمان وأنس بن مالك وأبي جحيفة وعمرو بن عوف المزني وواثلة بن الأسقع رضي الله عنهم نحو ذلك، وقد ذكرت هذه الأحاديث في أول كتابي "فصل الخطاب في الرد على أبي تراب" فلتراجع هناك.

(1/212)

وإذا علم ما يترتب على سنن الشر من كثرة الأوزار فليعلم أيضًا أن الذين سنوا بدعة القيام عند ذكر ولادة النبي ? ليسوا بأهل أن يوصفوا بالعلم والفضل والتقى، وإنما يوصفون بالجهل وسوء الأدب مع النبي ? واتباع غير سبيل المؤمنين الذين كانوا لا يقومون للنبي ? لما يعلمون من كراهيته لذلك.
وأما قول ابن علوي إن من لم يقم قد يفسر موقفه ذلك بسوء الأدب أو قلة الذوق أو جمود الإحساس.
فجوابه أن يقال إن سوء الأدب على الحقيقة وقلة الذوق وجمود الإحساس إنما هو في استحسان البدع وتأييدها والرغبة عن هدي رسول الله ? ومخالفة الأحاديث الثابتة عنه في ذم البدع والتحذير منها والأمر بردها ومخالفة ما كان عليه الصحابة والتابعون وتابعوهم بإحسان، فإن هؤلاء لم يكونوا يعرفون الاحتفال بالمولد فضلا عما ابتدعه الجهال فيه من القيام عند ذكر ولادة النبي ? وقد تقدم في حديث أبي أمامة الباهلي رضي الله عنه أن رسول الله ? نهاهم عن القيام له وقال: «لا تقوموا كما تقوم الأعاجم يعظم بعضها بعضًا».
وتقدم في حديث أنس رضي الله عنه: «أنهم كانوا إذا رأوا النبي ? لم يقوموا لما يعلمون من كراهيته لذلك» فما فعله الصحابة رضي الله عنهم من ترك القيام للنبي ? هو الأدب الحسن الذي أمر به رسول الله ? أصحابه ورضيه لهم، وما خالفه فهو من سوء الأدب الذي نهى عنه رسول الله ?، وكرهه لأصحابه، وقد قال الله تعالى:

(1/213)

{وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} وقال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآَخِرَ} وقال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا}.
وبعد فهل يقول ابن علوي إن ترك الصحابة، رضي الله عنهم للقيام للنبي ? عند رؤيته قد يفسر بسوء الأدب أو قلة الذوق أو جمود الإحساس كما قد قال ذلك في ترك القيام عند ذكر ولادته ? وخروجه إلى الدنيا؟ أم ماذا يجيب به عن كلامه الذين لم يتثبت فيه ولم ينظر إلى ما يلزم عليه من معارضة نهي النبي ? عن القيام له وكراهيته لذلك وما يلزم عليه أيضًا من الطعن في الصحابة رضي الله عنهم من أجل تركهم القيام للنبي ? عند رؤيته فابن علوي بين أمرين لا بد له من أحدهما: إما أن يرجع عن كلامه الذي لم يتثبت فيه وإما أن يبوء بما يلزم على كلامه من معارضة النبي ? والطعن في الصحابة رضي الله عنهم وما أعظم ذلك وأشد خطره.
وفي ص (29) إلى آخر ص (31) ذكر ابن علوي خمسة وجوه في استحسان القيام عند ذكر ولادة النبي ? الوجه الأول: أنه جرى عليه العمل في سائر الأقطار والأمصار واستحسنه العلماء شرقًا وغربًا، والقصد به تعظيم صاحب المولد الشريف ? وما استحسنه المسلمون فهو عند الله حسن وما استقبحوه فهو عند الله قبيح كما تقدم في الحديث.

(1/214)

والجواب أن يقال: أما قوله إنه جرى عليه العمل في سائر الأقطار والأمصار فهو من مجازفاته ومن أين له العلم بأن سائر أهل الأقطار والأمصار يعملون بدعة المولد وإنهم يقومون عند ذكر ولادة النبي ? فهذا القول مبني على اتباع الظن والقول بغير علم وقد قال الله تعالى: {وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولاً} وقال تعالى: {وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا} وثبت عن النبي ? أنه قال: «إياكم والظن فإن الظن أكذب الحديث» متفق عليه من حديث أبي هريرة رضي الله عنه، وهذه الجزيرة العربية التي هي من أكبر الأقطار والأمصار الإسلامية لا يعرف عن أهلها الاحتفال ببدعة المولد فضلاً عن القيام الذي ابتدعه الجهال زيادة على بدعة المولد.
وأما قوله واستحسنه العلماء شرقًا وغربًا.
فجوابه أن يقال وهذا أيضًا من المجازفات المردودة فإن القيام عند ذكر ولادة النبي ? لم يستحسنه أحد من العلماء المعتبرين وإنما يستحسنه الجهال وأمثالهم من الذين ينتسبون إلى العلم وليسوا من أهل العلم وقد تقدم (1) عن ابن حجر المكي ورشيد رضا أنهما صرحا بأن هذا القيام بدعة.
وأما قوله والقصد به تعظيم صاحب المولد الشريف ?.
فجوابه من وجهين: أحدهما: أن يقال ليس في قيام الجهال عند
__________
(1) ص (164، 165).

(1/215)

ذكر ولادة النبي ? شيء من التعظيم المشروع في حقه ? وإنما فيه ارتكاب نهيه ? عن القيام له ومضاهاة الأعاجم بالقيام الذي يقصدون به التعظيم وهو الذي تسميه العامة الاحترام، وفيه أيضًا مخالفة هديه ? في كراهة القيام له، وقد ذكرت قريبًا ما رواه أبو أمامة الباهلي وأنس بن مالك، رضي الله عنهما في ذلك فليراجع إلى الحديثين (1) ففيهما أبلغ رد على الذين زين لهم الشيطان أعمالهم السيئة وأوهمهم أن قيامهم المبتدع فيه تعظيم للنبي ? وهو بضد ذلك ولو كان في هذا القيام المبتدع أدنى شيء من التعظيم المشروع في حق النبي ?؛ لكان الصحابة رضي الله عنهم أسبق إليه من غيرهم فإنهم كانوا أشد الأمة تعظيمًا للنبي ? وأشدهم بعدًا عما كان يكرهه وينهى عنه من الأقوال والأفعال، وكذلك كان التابعون وتابعوهم بإحسان وهل يظن الذين يحتفلون بالمولد ويقومون عند ذكر ولادة النبي -صلى الله عليه وسلم- أنهم قد بلغوا في تعظيم النبي -صلى الله عليه وسلم- غاية لم يبلغها الصحابة رضي الله عنهم ولا التابعون وتابعوهم بإحسان إنه لا يظن ذلك إنسان له أدنى مسكة من عقل.
الوجه الثاني: أن يقال إنه لا ينبغي تعظيم النبي -صلى الله عليه وسلم- إلا بما شرعه الله تعالى في حقه من التعظيم ولا يجوز أن يعظم بالبدع ولا بما كان يكرهه وينهى عنه من القيام الذي هو من فعل الأعاجم ولا شك أن تعظيم النبي -صلى الله عليه وسلم-
واجب على كل مؤمن، وإنما يكون ذلك بطاعة أوامره واجتناب نواهيه
__________
(1) ص (209، 210).

(1/216)

واتباع هديه والتمسك بسنته وإحياء ما أميت منها ونشر ما بعث به والجهاد على ذلك بحسب الاستطاعة فهذا هو الغاية في تعظيم النبي ? وهو الذي كان عليه السابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان فمن سلك سبيلهم فقد اهتدى ومن سلك سبيلا غير سبيلهم فقد ضل وهلك قال الله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا}.
وأما قوله وما استحسنه المسلمون فهو عند الله حسن وما استقبحوه فهو عند الله قبيح كما تقدم في الحديث.
فجوابه أن يقال قد روي الإمام أحمد عن عبد الله بن مسعود رضي الله عنه، أنه قال: «إن الله نظر في قلوب العباد فوجد قلب محمد ? خير قلوب العباد فاصطفاه لنفسه فابتعثه برسالته ثم نظر في قلوب العباد بعد قلب محمد فوجد قلوب أصحاب خير قلوب العباد فجعلهم وزراء نبيه يقاتلون على دينه فما رأى المسلمون حسنًا فهو عند الله حسن وما رأوا سيئًا فهو عند الله سيئ» وما ذكرت فيما تقدم أن قول ابن مسعود رضي الله عنه فما رآه المسلمون حسنًا فهو عند الله حسن، إنما أراد به أصحاب رسول الله ? ولم يرد به من بعدهم فما رآه الصحابة رضي الله عنهم حسنًا فهو عند الله حسن وما رأوه سيئًا فهو عند الله سيئ، فأما استحسان الجهال للبدع في الدين فليس بحسن عند الله، ولا عند

(1/217)

المؤمنين؛ لأن البدع في الدين من عمل الشيطان وتضليله. وما كان من عمل الشيطان فهو سيئ عند الله وعند المؤمنين والدليل على أن البدع في الدين من عمل الشيطان قول الله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلَا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ} وقوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ}.
وفي المسند بإسناد صحيح عن عبد الله بن مسعود رضي الله عنه قال: «خط لنا رسول الله ? خطًا ثم قال هذا سبيل الله ثم خط خطوطًا عن يمينه وعن شماله ثم قال هذه سبل على كل سبيل منها شيطان يدعو إليه، ثم قرأ {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} ورواه الحاكم في مستدركه وصححه والشاهد منه قوله في السبل إن على كل سبيل منها شيطانًا يدعو إليه والسبل هي البدع في الدين فمن دعا إلى شيء منها فلا شك أنه من إخوان الشياطين ومن استحسن شيئًا منها فهو على خطر عظيم، وقد ذكرت في أول الكتاب تشديد الإمام مالك على من يستحسن البدع في الدين فليراجع كلامه فإنه مهم جدًا».
وقال ابن علوي في ص (29) الوجه الثاني أن القيام لأهل الفضل مشروع بالأدلة الكثيرة من السنة.
والجواب أن يقال بل القيام مكروه ومنهي عنه بالأدلة الصريحة من السنة، وسواء في ذلك القيام لأهل الفضل وغيرهم؛ لأن رسول الله ? وهو سيد الخلق وإمام أهل الفضل على

(1/218)

الإطلاق كان يكره القيام له، وقد نهى أصحابه أن يقوموا له وقال لهم: «لا تقوموا كما تقوم الأعاجم يعظم بعضها بعضا» وهذا الحديث مروي عن أبي أمامة الباهلي رضي الله عنه، وقد تقدم ذكره قريبًا وتقدم أيضًا حديث أنس رضي الله عنه قال: «ما كان شخص أحب إليهم من النبي ? وكانوا إذا رأوه لم يقوموا لما يعلمون من كراهيته لذلك» وروى الإمام أحمد وأبو داود والترمذي بأسانيد صحيحة عن أبي مجلز (1) قال: خرج معاوية على ابن الزبير وابن عامر فقام ابن عامر وجلس ابن الزبير فقال معاوية لابن عامر اجلس فإن سمعت رسول الله ? يقول: «من أحب أن يتمثل له الرجال قيامًا فليتبوأ مقعده من النار» وقد رواه البخاري في الأدب المفرد بإسنادين صحيحين على شرط مسلم وبوب عليه بقوله «باب قيام الرجل للرجل تعظيمًا» وبوب عليه أبو داود وعلى حديث أبي أمامة الذي تقدم ذكره بقوله باب الرجل يقوم للرجل يعظمه بذلك وبوب الترمذي على حديثي أنس ومعاوية رضي الله عنهما بقوله باب كراهية قيام الرجل للرجل.
وقد فرق النووي وغيره من العلماء بين القيام لأهل الفضل والخير وبين القيام لغيرهم فجازوه لأهل الفضل والخير ولم يجيزوه لغيرهم وهذا التفريق لا دليل عليه وفي الأحاديث التي تقدم ذكرها عن أبي أمامة وأنس ومعاوية رضي الله عنهم، أبلغ رد على من قال بهذا التفريق، وقد قال إسحاق بن إبراهيم خرج أبو عبد الله يعني
__________
(1) بكسر الميم وسكون الجيم وفتح اللام بعدها زاي اسمه لاحق بن حميد السدوسي.

(1/219)

أحمد بن حنبل على قوم في المسجد فقاموا له فقال: لا تقوموا لأحد فإنه مكروه وقال أحمد أيضًا في رواية مثنى: لا يقوم أحد لأحد وقال حنبل: قلت لعمي: ترى للرجل أن يقوم للرجل إذا رآه قال لا يقوم أحد لأحد إلا الولد لوالده أو أمه، فأما لغير الوالدين فلا نهى النبي ? عن ذلك.
وظاهر هذه الروايات عن أحمد أنه لا فرق بين القيام لأهل الفضل والخير وبين القيام لغيرهم ودليل ذلك ما تقدم عن أبي إمامة وأنس ومعاوية رضي الله عنهم وقد روي عن الإمام مالك نحو قول الإمام أحمد. قال ابن القاسم في المدونة قيل لمالك الرجل يقوم للرجل له الفضل والفقه قال أكره ذلك ولا بأس أن يوسع له في مجلسه قال وقيام المرأة لزوجها حتى يجلس من فعل الجبابرة وربما يكون الناس ينتظرونه فإذا طلع قاموا فليس هذا من فعل أهل الإسلام.
وقال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: أبو بكر والقاضي ومن تبعهما فرقوا بين القيام لأهل الدين وغيرهم فاستحبوا لطائفة وكرهوه لأخرى والتفريق في مثل هذا بالصفات فيه نظر قال وأما أحمد فمنع منه مطلقًا لغير الوالدين فإن النبي ? سيد الأئمة ولم يكونوا يقومون له فاستحباب ذلك للإمام العادل مطلقًا خطأ وقصة ابن أبي ذئب مع المنصور تقتضي ذلك، وما أراد أبو عبد الله والله أعلم إلا لغير القادم من سفر فإنه قد نص على أن القادم من السفر إذا أتاه إخوانه فقام إليهم وعانقهم فلا بأس به، وحديث سعد يخرج على هذا وسائر الأحاديث فإن القادم يتلقى لكن هذا قام فعانقهم والمعانقة لا تكون إلا بالقيام وأما

(1/220)

الحاضر في المصر الذي قد طالت غيبته والذي ليس من عادته المجيء إليه فمحل نظر فما الحاضر الذي يتكرر مجيئه في الأيام كإمام المسجد أو السلطان في مجلسه أو العالم في مقعده فاستحباب القيام له خطأ بل المنصوص عن أبي عبد الله هو الصواب انتهى.
وقصة ابن أبي ذئب التي أشار إليها الشيخ قد ذكرت له مع المهدي وأنه لما حج دخل مسجد النبي ? فقال المسيب بن أبي زهير لابن أبي ذئب قم هذا أمير المؤمنين فقال: ابن أبي ذئب إنما يقوم الناس لرب العالمين فقال المهدي: دعه فلقد قامت كل شعرة في رأسي، وقد ذكر هذه القصة الخطيب في تاريخه والذهبي في تذكرة الحفاظ.
وأما حديث سعد الذي أشار إليه الشيخ رحمه الله تعالى فالمراد به حديث سعد بن معاذ رضي الله عنه حين جاء ليحكم في بني قريظة فقال النبي ? للأنصار «قوموا إلى سيدكم» وسيأتي الكلام على هذا الحديث قريبًا إن شاء الله تعالى.
وإذا علم أن القيام مكروه ومنهي عنه لما فيه من التشبه بالأعاجم وأن النهي عام لأهل الفضل وغيرهم فليعلم أيضًا أن القيام عند ذكر ولادة النبي ? أولى بالكراهة والمنع لأنه من المحدثات التي حذر منها رسول الله ? ووصفها بالشر والضلالة وأمر بردها.
وقد ذكرت الأحاديث في ذلك في أول الكتاب فلتراجع (1) ففيها أبلغ رد على ابن علوي وعلى غيره من
__________
(1) ص10 - 11.

(1/221)

ذوي الغلو والإطراء ومجاوزة الحد فيما يزعمون أنه من تعظيم النبي ?.
وقال ابن علوي في ص (29) و ص (30) الوجه الثالث ورد في الحديث المتفق عليه قوله ? خطابًا للأنصار قوموا لسيدكم وهذا القيام كان تعظيمًا لسيدنا سعد رضي الله عنه ولم يكن من أجل كونه مريضًا و إلا لقال قوموا إلى مريضكم ولم يقل إلى سيدكم ولم يأمر الجميع بالقيام بل كان قد أمر البعض.
والجواب: أن يقال إما أمر النبي ? الأنصار بالقيام إلى سعد بن معاذ رضي الله عنه لينزلوه عن الحمار لأنه كان مريضًا بسبب الجرح الذي أصابه يوم الخندق، وقد جاء ذلك صريحًا في رواية عند الإمام أحمد رحمه الله تعالى رواها بإسناد حسن من طريق محمد بن عمرو بن علقمة عن أبيه عن جده علقمة بن وقاص قال أخبرتني عائشة رضي الله عنها، قالت: خرجت يوم الخندق أقفوا آثار الناس فذكر الحديث مطولا في قصة الخندق وحصار بني قريظة وفيه أن بني قريظة نزلوا على حكم سعد بن معاذ فبعث إليه رسول الله ? فأتي به على حمار قال: قال أبو سعيد فلما طلع على رسول الله ? قال: «قوموا إلى سيدكم فانزلوه» فقال عمر سيدنا الله عز وجل قال: «فانزلوه» الحديث قال الحافظ ابن حجر في فتح الباري سنده حسن، وقال الهيثمي فيه محمد بن عمرو بن علقمة وهو حسن الحديث، وبقية رجاله ثقات قال الحافظ ابن حجر: وهذه الزيادة يعني قوله "فانزلوه" تخدش في الاستدلال بقصة سعد على مشروعية القيام المتنازع فيه انتهى.

(1/222)

قلت: وفي هذه الزيادة أبلغ رد على من استدل بقصة سعد، رضي الله عنه على جواز القيام المنهي عنه وهو ما قصد به التعظيم فأما الاستدلال بقصة سعد، رضي الله عنه على استحسان القيام عند ذكر ولادة النبي ? ففي غاية البعد والتكلف والتعسف ومن قياس الضلالة على الأمور الجائزة، وهذا القياس الفاسدة مردود بتحذير النبي ? من المحدثات وأمره بردها.
وقال ابن علوي في ص (30) الوجه الرابع كان من هدي النبي ? أن يقوم تعظيمًا للداخل عليه وتأليفًا كما قام لابنته فاطمة وأقرها على تعظيمها له بذلك وأمر الأنصار بقيامهم لسيدهم فدل ذلك على مشروعية القيام وهو ? أحق من عظم لذلك.
والجواب عن هذا من وجهين أحدهما: أن يقال بل المعروف من هدي النبي ? أنه كان يكره القيام وينهى عنه وقال: «لا تقوموا كما تقوم الأعاجم يعظم بعضها بعضًا».
وقد ذكرت الأحاديث الواردة في ذلك قريبًا فلتراجع فما القيام للداخل عليه فلم يرو عنه أنه كان يفعل ذلك إلا مع ابنته فاطمة رضي الله عنها كما في الحديث الذي رواه أبو داود والترمذي والنسائي عن عائشة رضي الله عنها قال: «ما رأيت أحدًا كان أشبه سمتًا وهديًا ودلا برسول الله ? من فاطمة رضي الله عنها كانت إذا دخلت عليه قام إليها فأخذ بيدها وقبلها وأجلسها في مجلسه وكانت إذا دخل عليها قامت إليه وأخذت بيده وقبلته وأجلسته في

(1/223)

مجلسها» قال الترمذي: هذا حديث حسن غريب، وإنما كان النبي ? يقوم إلى ابنته إذا دخلت عليه ليأخذ بيدها ويقبلها ويجلسها في مجلسه ومثل ذلك قيامها إليه إذا دخل عيها فإن المقصود منه أن تأخذ بيده وتقبله وتجلسه في مجلسها. وليس هذا من القيام المكروه وإنما هو من جنس القيام إلى القادم لتلقيه ومصافحته أو معانقته أو تقبيله أو إنزاله عن دابته كما تقدم في قصة سعد بن معاذ رضي الله عنه حين جاء للحكم في بني قريظة ومن هذا الباب ما رواه الترمذي عن عائشة رضي الله عنها، قالت: «قدم زيد بن حارثة المدينة ورسول الله ? في بيتي فأتاه فقرع الباب فقام إليه رسول الله ? عريانًا يجر ثوبه والله ما رأيته عريانًا قبله ولا بعده فاعتنقه وقبله» قال الترمذي: هذا حديث حسن غريب.
قولها عريانًا تريد أنه ? كان ساترًا ما بين سرته وركبته ولكن سقط رداؤه عن عاتقه فكان ما فوق سرته وما تحت ركبته عريانًا قال الطيبي وكان هذا من شدة فرحه حيث لم يتمكن من تمام التردي بالرداء حتى جره وكثيرًا ما يقع مثل هذا انتهى.
فأما ما بين السرة والركبة فإنه لم يكن يرى من النبي ? والدليل على ذلك ما رواه الإمام أحمد والبخاري ومسلم كلهم بإسناد واحد عن جابر بن عبد الله رضي الله عنهما أن رسول الله ? كان ينقل معهم الحجارة للكعبة وعليه إزاره فقال له العباس عمه: يا ابن أخي لو حللت إزارك فجعلته على منكبيك دون الحجارة قال: فحله فجعله على منكبيه فسقط مغشيًا عليه فما رئي بعد ذلك اليوم عريانًا.

(1/224)

ومن هذا الباب أيضًا ما رواه مالك في الموطأ عن ابن شهاب أن عكرمة بن أبي جهل رضي الله عنه قدم على رسول الله ? عام الفتح فلما رآه رسول الله ? وثب إليه فرحًا وما عليه رداء حتى بايعه.
ومن هذا الباب أيضًا ما جاء في الصحيحين وغيرهما في قصة كعب بن مالك رضي الله عنه لما تاب الله عليه قال: وانطلقت إلى رسول الله ? فإذا رسول الله ? جالس في المسجد وحوله الناس فقام طلحة بن عبيد الله يهرول حتى صافحني وهنأني الحديث فهذا وما أشبهه من القيام جائز كما دلت عليه هذه الأحاديث وهو قيام إلى الشخص لتلقيه وليس من القيام له لأجل تعظيمه بالقيام. والقيام إلى الشخص من فعل العرب، والقيام له أو عليه من فعل العجم. قال ابن القيم رحمه الله تعالى في «تهذيب السنن»: المذموم القيام للرجل، وأما القيام إليه للتلقي إذا قدم فلا بأس به انتهى.
الوجه الثاني: أن يقال لا يخفى ما في كلام ابن علوي من التقول على رسول الله ? حيث زعم أنه كان يقوم تعظيما للداخل عليه ولو كان يفعل ذلك لكان يقوم لأبي بكر وعمر وعثمان وعلي وغيرهم من السابقين الأولين من المهاجرين والأنصار، ولو فعل ذلك لنقله عنه أصحابه، وما كان النبي ? ليفعل شيئًا كان يكرهه لنفسه وينهى عنه ويشدد فيه؛ لأن هذا من التناقض الذي ينزه عنه آحاد العقلاء فيكف بالنبي ? فهو أحق أن ينزه عن التناقض الذي يستلزمه كلام ابن علوي، فأما قيام

(1/225)

النبي ? إلى ابنته فاطمة رضي الله عنها وقيامه إلى زيد بن حارثة رضي الله عنه حين قدم من السفر وقيامه إلى عكرمة بن أبي جهل رضي الله عنه حين قدم مسلمًا فهو من القيام إلى الشخص لتلقيه وذلك جائز كما تقدم بيان ذلك في الوجه الأول وليس من القيام الذي يراد به التعظيم كما قد توهم ذلك ابن علوي.
وأما قوله وأمر الأنصار بقيامهم لسيدهم فقد تقدم الجواب عنه وفيه أن النبي ? إنما أمرهم بالقيام إليه لينزلوه عن الحمار؛ لأنه كان مريضًا وفي حديث أبي سعيد الذي تقدم ذكره (1) أبلغ رد على من قال إن الأمر بالقيام إليه للتعظيم.
وأما قوله: فدل على مشروعية القيام.
فجوابه: أن يقال أما القيام الذي يراد به التعظيم فإن النبي ? قد كرهه ونهى عنه وشدد فيه كما تقدم بيان ذلك فيما رواه أبو أمامة الباهلي وأنس ومعاوية رضي الله عنهم وأما القيام لتلقي القادم أو ليجلسه القائم إليه في مجلسه أو ليعانقه أو يقبله أو ينزله عن دابته فهذا جائز كما دلت على ذلك الأحاديث التي تقدم ذكرها في قصة فاطمة وسعد بن معاذ وزيد بن حارثة وعكرمة بن أبي جهل وليس هذا من القيام الذي يراد به التعظيم وقد تقدم بيان ذلك في الوجه الأول.
وأما قوله وهو ? أحق من عظم لذلك.
__________
(1) ص 222.

(1/226)

فجوابه أن يقال: إن النبي قد كره القيام له ونهى أصحابه عن ذلك وقال لهم: «لا تقوموا كما تقوم الأعاجم يعظم بعضها بعضًا» وشدد في ذلك كما تقدم في حديث معاوية، رضي الله عنه وبهذا يعلم أنه ليس في القيام للنبي ? تعظيم له وإنما فيه ارتكاب نهيه ومقابلته بما كان يكرهه، واستدلال ابن علوي بما ذكره في هذا الوجه على استحسان القيام عند ذكر ولادة النبي ? مردود بالأحاديث التي تقدم ذكرها وبقوله ? أيضًا: «من عمل عملا ليس عليه أمرنا فهو رد»، وهذا الحديث الصحيح ينقض كل ما لفقه ابن علوي وغيره في تأييد بدعة المولد وبدعة القيام عند ذكر ولادة النبي، ? ويجتث أقوالهم الباطلة من أصلها وليس لأحد قول مع النبي ?.
وقال ابن علوي في ص (30) الوجه الخامس قد يقال إن ذلك في حياته وحضوره، ? وهو في حالة المولد غير حاضر ثم أجاب ابن علوي عن ذلك بقوله في ص (31) إن قارئ المولد الشريف مستحضر له، ? بتشخيص ذاته الشريفة فهو عليه الصلاة والسلام قادم في العالم الجسماني من العالم النوراني من قبل هذا الوقت بزمن الولادة الشريفة وحاضر عند قول التالي فولد ? بحضور ظلي هو أقرب من حضوره الأصلي ويؤيد هذا الاستحضار التشخيص والحضور الروحاني أنه عليه الصلاة والسلام، متخلق بأخلاق ربه وقد قال عليه الصلاة

(1/227)

والسلام في الحديث القدسي (أنا جليس من ذكرني) وفي رواية (أنا مع من ذكرني) فكان مقتضى تأسيه بربه وتخلقه بأخلاقه أن يكون ? حاضر مع ذاكره في كل مقام يذكر فيه، بروحه الشريفة ويكون استحضار الذاكر ذلك موجبًا لزيادة تعظيمه ?.
والجواب أن يقال: إن كلام ابن علوي في هذا الموضع قد اشتمل على بلايا شنيعة وطامات فظيعة الأولى منها زعمه أن النبي ? حاضر عند قول التالي فولد ? بحضور ظلي هو أقرب من حضوره الأصلي.
والجواب أن يقال: هذا من الشطحات التي يتوهمها غلاة الصوفية وأتباعهم من الهمج الرعاع الذين قد لعب الشيطان بعقولهم وزين لهم أعمالهم السيئة وأوهمهم حضور الروح النبوية عند بدعهم في المولد وهؤلاء ينطبق عليهم قول الله تعالى: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ}، وقوله تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ * وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} والنبي ? منزه غاية التنزيه عما يتوهمه الجاهلون من حضور روحه عند بدعهم التي قد حذر منها ? وأمر بردها وأخبر أنها شر وضلالة.
ويقال أيضا إن الحضور الظلي تابع لحضور الذات فلا يتصور حضور ظل بدون حضور الذات التي ينبعث عنها الظل فيلزم على قول ابن علوي أن يكون النبي صلى الله عليه وسلم حاضرًا عند بدعة المولد بذاته التي قد انبعث عنها الظل وقد رد ابن علوي في

(1/228)

ص (24)، وص (25) على الذين يظنون أن النبي ? يدخل إلى مجالسهم في بدعة المولد بجسده الشريف عند ذكرهم لولادته وقيامهم من أجله، وقد بالغ ابن علوي في الرد عليهم وتبرأ من هذا الظن، وصرح أنه من الجراءة على مقام رسول الله ? والحكم على جسده الشريف بما لا يعتقده إلا ملحد مفتر وأنه افتراء محض وفيه من الجراءة والوقاحة والقباحة ما لا يصدر إلا من مبغض حاقد أو جاهل معاند. قال والنبي ? أعلى من ذلك وأكمل وأجل من أن يقال في حقه أنه يخرج من قبره ويحضر بجسده في مجلس كذا في ساعة كذا، هذا كلام ابن علوي وهو كلام جيد جدًا لو أنه اقتصر عليه لكنه نقضه بقوله في ص (31) إن النبي ? حاضر عند قول التالي فولد ? بحضور ظلي هو أقرب من حضوره الأصلي.
وأقول لا يخفى على عاقل أن الحضور الظلي لا يكون إلا بعد حضور الجسد الذي ينبعث عنه الظل فإذا لم يكن الجسد حاضرًا فإن الظل يكون معدومًا، وهذا معلوم بالضرورة عند كل عاقل، ومن عارض في هذا فإنما يبرهن على كثافة جهله ونقصان عقله.
الثانية: من البلايا والطامات زعمه أن النبي -صلى الله عليه وسلم- متخلق بأخلاق ربه، وهذه كلمة بشعة جدًا من حيث إطلاقها على الله تعالى ومن حيث إطلاقها على النبي -صلى الله عليه وسلم- فأما بشاعتها من حيث إطلاقها على الله تعالى فلأنه شبه الخالق بالمخلوقين ووصفه بصفاتهم وذلك في زعمه أن الرب تبارك وتعالى له أخلاق قد تخلق بها النبي -صلى الله عليه وسلم- والأخلاق من

(1/229)

صفات المخلوقين التي لا تطلق على غيرهم قال الله تعالى: {وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ} وقال تعالى مخبرًا عن قوم هود إنهم قالوا: {إِنْ هَذَا إِلَّا خُلُقُ الْأَوَّلِينَ} والأحاديث في مدح الأخلاق الحسنة وذم الأخلاق السيئة كثيرة جدًا قال ابن الأثير في النهاية وابن منظور في لسان العرب الخلق بضم اللام وسكونها الدين والطبع والسجية وحقيقته أنه لصورة الإنسان الباطنة وهي نفسه وأوصافها ومعانيها المختصة بها بمنزلة الخلق لصورته الظاهرة وأوصافها ومعانيها انتهى.
وإذا علم هذا فليعلم أيضا أنه لم يأت في الكتاب ولا في السنة الثابتة عن النبي ? إطلاق الأخلاق على الله تعالى ولم يأت ذلك عن أحد من الصحابة ولا التابعين لهم بإحسان وعلى هذا فإطلاق الأخلاق على الله تعالى بدعة وتشبيه له بخلقه والله تبارك وتعالى له الأسماء الحسنى والصفات العلى، وكما أن له ذاتًا لا تشبه ذوات المخلوقين فكذلك له صفات لا تشبه صفات المخلوقين قال الله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} وقد قال نعيم بن حماد شيخ البخاري من شبه الله بخلقه كفر ومن جحد شيئًا مما وصف الله به نفسه كفر، وهذا الذي قاله نعيم بن حماد هو مذهب هل السنة والجماعة لا خلاف بينهم في ذلك.
وأما بشاعتها من حيث إطلاقها على الرسول ? فلكونه قد جعله شريكًا لله في صفاته وأفعاله لأن قوله إن الرسول متخلق بأخلاق ربه معناه أنه متصف بصفاته وفاعل مثل أفعاله ويلزم على هذا التشريك والتسوية بين الله وبين رسوله ? أن يكون الرسول ? يخلق

(1/230)

ويرزق ويحيى ويميت ويدبر الأمر ويفعل كل ما هو من خصائص الرب تبارك وتعالى، وهذا أعظم من شرك أهل الجاهلية لأن أهل الجاهلية كانوا يفردون الرب تبارك وتعالى بأفعال الربوبية وإنما كانوا يشركون به في توحيد الألوهية.
الثالثة: من البلايا والطامات قوله فكان مقتضى تأسيه بربه وتخلقه بأخلاقه أن يكون ? حاضرًا مع ذاكره في كل مقام يذكر فيه بروحه الشريفة.
والجواب: أن يُقال إن هذه الكلمة من الشرك الأكبر لأن معنى التأسي بالغير هو الاقتداء به حتى يكون مثله ومعنى التخلق بأخلاقه هو أن يتصف بصفاته حتى يكون مثله، قال ابن منظور في لسان العرب الأسوة القدوة ويقال ائتنس به أي اقتد به وكن مثله، وذكر عن الليث أنه قال فلان يأتسي بفلان أي يرضى لنفسه ما رضيه ويقتدي به وكان في مثل حاله، والقوم أسوة في هذا الأمر أي حالهم فيه واحدة والتأسي في الأمور الأسوة وكذلك المواساة، وقال الهروي تأسى به اتبع فعله واقتدى به انتهى.
وإذا علم معنى التأسي في لغة العرب وأنه اتباع فعل الغير والاقتداء به حتى يكون مثله فليعلم أيضًا أن التأسي والاقتداء إنما يكون من المخلوقين بعضهم لبعض قال الله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآَخِرَ}، وقال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ} الآية إلى قوله {لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآَخِرَ}
وقال تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ

(1/231)

مُتْرَفُوهَا إِنَّا وَجَدْنَا آَبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آَثَارِهِمْ مُقْتَدُونَ} وثبت عن النبي ? أنه قال: «اقتدوا باللذين من بعدي أبي بكر وعمر» فأما الرب تبارك وتعالى فإنه لا يقدر أحد من المخلوقين أن يتأسى به ويقتدي به حتى يكون مثله قال الله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} وقال تعالى: {هَلْ تَعْلَمُ لَهُ سَمِيًّا} أي هل تعلم له نظيرًا أو مثلا أو شبيهًا مأخوذ من المساماة وهي المماثلة، وقال تعالى: {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} فمن زعم أن أحدًا من المخلوقين يقدر على أن يتأسى بالله ويقتدي به حتى يكون مثله فقد جعله ندًا لله تعالى الله عما يقول الظالمون علوًا كبيرًا.
وقد أنكر النبي ? ما هو دون ما زعمه ابن علوي من تأسي النبي ? بربه وتخلقه بخلاقه فأنكر على الذين قالوا له أنت سيدنا وأنكر على الذين قالوا له ما شاء الله وشئت فأما إنكاره على الذين قالوا له أنت سيدنا فقد رواه أبو داود بإسناد صحيح عن مطرف بن عبد الله بن الشخير عن أبيه رضي الله عنه، قال انطلقت في وفد بني عامر إلى رسول الله ? فقلنا أنت سيدنا فقال: السيد الله تبارك وتعالى» قلنا وأفضلنا فضلا وأعظمنا طولا فقال «قولوا بقولكم أو بعض قولكم ولا يستجرينكم الشيطان» وروى الإمام أحمد بإسناد صحيح عن أنس بن مالك رضي الله عنه أن رجلا قال يا محمد يا سيدنا وابن سيدنا ويا خيرنا وابن خيرنا فقال رسول الله ? «يا أيها الناس عليكم بتقواكم ولا يستهوينكم الشيطان أنا محمد بن عبد الله، عبد الله ورسوله والله ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل» وفي رواية «قولوا بقولكم ولا يستهوينكم

(1/232)

الشيطان» وفي رواية: «ولا يستجرينكم الشيطان» وفي رواية قال «والله ما أحب أن ترفعوني فوق ما رفعني الله عز وجل».
وأما إنكاره على الذين قالوا له ما شاء الله وشئت فقد رواه الإمام أحمد بأسانيد حسنة عن ابن عباس رضي الله عنهما أن رجلا قال للنبي ? ما شاء الله وشئت فقال له النبي ?: «أجعلتني لله عدلا، بل ما شاء الله وحده» وروى ابن ماجه بإسناد صحيح عن حذيفة بن اليمان رضي الله عنهما أن رجلاً من المسلمين رأى في النوم أنه لقي رجلا من أهل الكتاب فقال نعم القوم أنتم لولا أنكم تشركون تقولون ما شاء الله وشاء محمد وذكر ذلك للنبي ? فقال: «أما والله إن كنت لأعرفها لكم، قولوا ما شاء الله ثم شاء محمد» ورواه أيضا بإسناد صحيح من حديث الطفيل بن سخبرة أخي عائشة لأمها عن النبي ? بنحوه، ورواه الإمام أحمد بإسناد صحيح من حديث الطفيل بن سخبرة أخي عائشة لأمها بأطول من حديث حذيفة، رضي الله عنه، ورواه الدارمي في مسنده بإسناد صحيح عن الطفيل أخي عائشة رضي الله عنهما، قال: قال رجل من المشركين لرجل من المسلمين نعم القوم أنتم لولا أنكم تقولون ما شاء الله وشاء محمد فسمع النبي ? فقال: «لا تقولوا ما شاء الله وشاء محمد، ولكن قولوا ما شاء الله ثم شاء محمد» ورواه ابن حبان في صحيحه من حديث جابر بن سمرة، رضي الله عنهما بنحو حديث الطفيل بن سخبرة رضي الله عنه.
ومن هذا الباب أيضًا ما رواه الطبراني عن عبادة بن الصامت، رضي الله عنه قال كان في زمن النبي -صلى الله عليه وسلم- منافق

(1/233)

يؤذي المؤمنين فقال بعضهم قوموا بنا نستغيث برسول الله ? من هذا المنافق فقال النبي ? «أنه لا يستغاث بي، وإنما يستغاث بالله».
ومن هذا الباب أيضًا ما رواه الإمام أحمد والبخاري والدارمي عن ابن عباس رضي الله عنهما أنه سمع عمر رضي الله عنه يقول على المنبر سمعت النبي ? يقول: «لا تطروني كما أطرت النصارى ابن مريم فإنما أنا عبده فقولوا عبد الله ورسوله».
فهذا كله من حماية النبي ? جناب التوحيد وسده كل طريق يوصل إلى الشرك بالله تعالى، وما جاء في كلام ابن علوي من الغلو والإطراء للنبي ? فليس ببعيد من غلو النصارى في عيسى بن مريم وإطرائهم له.
وأما قول ابن علوي إنه ? يكون حاضرًا مع ذاكره في كل مقام يذكر فيه بروحه الشريفة.
فجوابه أن يقال هذا من توهمات الجهال وشطحاتهم.
وقد قال النبي ? فيما رواه عنه عبد الله بن مسعود رضي الله عنه: «إن لله ملائكة سياحين في الأرض يبلغوني من أمتي السلام» رواه الإمام أحمد والنسائي والدارمي بأسانيد صحيحة على شرط مسلم. ورواه أيضًا ابن حبان في صحيحه وفيه رد على من توهم أن النبي -صلى الله عليه وسلم- يكون حاضرًا مع ذاكره في كل مقام يذكر فيه بروحه الشريفة؛ لأنه لو كان الأمر على ما زعمه هذا المتكلف القائل بغير علم لكان النبي صلى الله عليه وسلم يسمع سلام
الذين يسلمون عليه في الأقطار البعيدة والقريبة ولا يحتاج إلى التبليغ

(1/234)

من الملائكة.
وقد نقل الشيخ سليمان بن عبد الله بن الشيخ محمد بن عبد الوهاب، رحمهم الله تعالى، في «شرح التوحيد» عن «الفتاوى البزازية» من كتب الحنفية أن المؤلف قال: قال علماؤنا من قال أرواح المشايخ حاضرة تعلم يكفر، قال الشيخ سليمان فإن أراد بالعلماء علماء الشريعة فهو حكاية للإجماع على كفر معتقد ذلك وإن أراد علماء الحنفية خاصة فهو حكاية لاتفاقهم على كفر معتقد ذلك انتهى.
وإذا علم ما ذكره صاحب "الفتاوى البزازية" عن العلماء فليعلم أيضًا أنه لا فرق بين من زعم أن النبي ? يكون حاضرًا مع ذاكره في كل مقام يذكر فيه بروحه الشريفة، وبين من قال إن أرواح المشايخ حاضرة تعلم، فليتأمل ابن علوي ما ذكره صاحب "الفتاوى البرازية" عن العلماء وليراجع الحق فإن الرجوع إلى الحق خير له من التمادي في الباطل.
وفي ص (32) إلى ص (40) ذكر ابن علوي عددًا من الذين صنفوا في المولد وذكر منهم الحافظ ابن كثير، وقد ذكرت في آخر الرد على الكاتب المجهول الذي قد نشرت مقالته في مجلة المجتمع الكويتية أن ابن كثير قد ألف في المولد رسالة مختصرة وقد ذكرها ابن علوي في ص (39) وكل ما ذكره ابن كثير فيها فالظاهر أنه قد ذكره في "البداية والنهاية" ولكنه لم يتعرض في "البداية والنهاية" ولا في الرسالة لحكم الاحتفال بالمولد. وأما ابن ناصر الدين والعراقي فلا أدري هل كانا يقولان بجواز الاحتفال بالمولد أم لا فإني لم أر شيئًا مما كتباه في المولد.

(1/235)

وأما الذين قالوا بجواز الاحتفال بالمولد وقالوا إنها بدعة حسنة فهم محجوجون بقول النبي ?: «من أحدث في أمرنا هذا ما ليس منه فهو رد» وفي رواية: «من عمل عملا ليس عليه أمرنا فهو رد» ومحجوجون أيضًا بتحذير النبي ? من المحدثات ونصه على إنها شر وضلالة وأنها في النار، ولا قول لأحد مع النبي ?.


وأما المقام الثاني وهو ما يتعلق بسياقة النساء للسيارات فقد كثر الخوض والجدال فيه من ذوي القلوب المريضة وأدعياء الأدب والثقافة

الرد القوي على الرفاعي والمجهول وابن علوي

فصل
وأما المقام الثاني وهو ما يتعلق بسياقة النساء للسيارات فقد كثر الخوض والجدال فيه من ذوي القلوب المريضة وأدعياء الأدب والثقافة وأكثروا من الدعاوي الباطلة في معارضة القائلين بمنع النساء من السفور وسياقة السيارات وغير ذلك من أسباب الشر والفساد وقد قال الله تعالى: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآَهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ}.
ومن هذا الباب قول يوسف بن هاشم الرفاعي في سياقة النساء للسيارات إنه جائز ومباح، قال وباب سد الذرائع في هذه المسألة تجاوزه الوقت.
كذا قال الرفاعي ولم يأت بدليل على ما ادعاه من الجواز والإباحة وتجاوز الوقت لباب سد الذرائع، وقد قال النبي ?: «لو يعطى الناس بدعواهم لادعى ناس دماء رجال وأموالهم» رواه الإمام أحمد والبخاري ومسلم والنسائي وابن ماجه من حديث ابن عباس رضي الله عنهما وقال الشاعر:

(1/236)

والدعاوي ما لم يقيموا عليها
بينات أبناؤها أدعياء

والجواب عن دعاوي الرفاعي من وجوه:
أحدها: أن يقال إن المرأة عورة بنص رسول الله ? كما سيتي في حديث ابن مسعود رضي الله عنه والعورة يجب سترها ولا يجب كشفها إلا لمن يباح لهم النظر إليه، وسياقة المرأة للسيارة يستدعي كشف الوجه واليدين منها عند الرجال الأجانب وذلك غير جائز كما سيأتي بيان ذلك قريبًا إن شاء الله تعالى.
الوجه الثاني: أن يقال إن المرأة إذا خرجت من بيتها استشرفها الشيطان كما سيأتي النص على ذلك في حديث ابن مسعود رضي الله عنه، ومعناه أن الشيطان يتعرض لها بالفتنة فيفتنها بالرجال ويفتن الرجال بها، وسياقة المرأة للسيارة وذهابها حيث شاءت من البلد وخارج البلد فيه أعظم تعريض للفتنة، وما كان سببًا للفتنة فإنه يجب المنع منه، وقد روى الطبراني في الكبير عن عبد الله بن مسعود، رضي الله عنه، أنه قال: «إنما النساء عورة وإن المرأة لتخرج من بيتها وما بها بأس فيستشرفها الشيطان، فيقول إنك لا تمرين بأحد إلا أعجبته، وإن المرأة لتلبس ثيابها فيقال أين تريدين فتقول أعود مريضًا أو أشهد جنازة أو أصلي في مسجد وما عبدت امرأة ربها مثل أن تعبده في بيتها» قال المنذري: إسناده حسن وقال الهيثمي: رجاله ثقات.
الوجه الثالث: إن النبي ? رغب المرأة في لزوم بيتها فقال فيما رواه عنه ابن مسعود، رضي الله عنه: «المرأة عورة فإذا خرجت استشرفها الشيطان، وإنها أقرب ما تكون إلى الله وهي في

(1/237)

قعر بيتها» رواه ابن خزيمة وابن حبان في صحيحيهما والطبراني في الكبير والأوسط، وروى الترمذي أوله وسيأتي ذكره إن شاء الله تعالى وفي ترغيب النبي ? المرأة في لزوم بيتها دليل على أنه ينبغي لها أن تقلل الخروج من بيتها فلا تخرج منه إلا لحاجة لا بد منها وسياقة المرأة للسيارة تستدعي كثرة خروجها من بيتها وهو مخالف لما رغبها فيه رسول الله ?.
الوجه الرابع: أن يقال إن سياقة النساء للسيارات تكون في الغالب وسيلة إلى أشياء محرمة، وما كان وسيلة إلى شيء محرم فهو محرم لأن الوسائل لها حكم الغايات والمقاصد، فمن ذلك كشف الوجوه عند الرجال الأجانب وهو من أعظم أسباب الفتنة ولا سيما إذا كانت المرأة شابة وجميلة، وقد قال رسول الله ? «ما تركت بعدي فتنة هي أضر على الرجال من النساء» رواه الإمام أحمد والبخاري ومسلم وابن ماجه من حديث أسامة بن زيد رضي الله عنهما ورواه مسلم أيضًا والترمذي من حديث أسامة بن زيد وسعيد بن عمرو بن نفيل، رضي الله عنهما، وقال الترمذي هذا حديث حسن صحيح، وروى الإمام أحمد ومسلم أيضًا عن أبي سعيد الخدري رضي الله عنه عن النبي ? قال: «إن الدنيا حلوة خضرة وإن الله مستخلفكم فيها فينظر كيف تعملون فاتقوا الدنيا واتقوا النساء فإن أول فتنة بني إسرائيل كانت في النساء» وروى الترمذي بعضه في حديث طويل، ورواه ابن ماجه مختصرًا أيضًا وقال الترمذي هذا حديث حسن صحيح.
وقد تضافرت الأدلة من الكتاب والسنة على مشروعية التستر

(1/238)

للنساء في جميع أبدانهن إذا كن بحضرة الرجال الأجانب، وجاء عن الصحابة رضي الله عنهم آثار كثيرة في ذلك وحكى بعض العلماء الإجماع على ذلك كما سيأتي ذكره إن شاء الله تعالى فأما الأدلة من الكتاب ففي ثلاث آيات منه: إحداهن قول الله تعالى في سورة الأحزاب {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} قال الجوهري: الجلباب الملحفة وقال ابن حزم الجلباب في لغة العرب التي خاطبنا بها رسول الله ?: هو ما غطى جميع الجسم لا بعضه، وقال ابن الأثير: الجلباب ما يتغطى به الإنسان كله من ثوب أو إزار، وقال البغوي: هو الملاءة التي تشتمل بها المرأة فوق الدرع والخمار، وقال ابن كثير في تفسيره: هو الرداء فوق الخمار قاله ابن مسعود وعبيدة وقتادة والحسن البصري وسعيد بن جبير وإبراهيم النخعي وعطاء الخراساني وغير واحد.
وروى ابن جرير وابن أبي حاتم وابن مردويه عن ابن عباس، رضي الله عنهما في هذه الآية قال أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رءوسهن بالجلابيب ويبدين عينًا واحدة، وروى الفريابي وعبد بن حميد وابن جرير وابن المنذر وابن أبي حاتم عن محمد بن سيرين قال: سألت عبيدة السلماني عن قول الله عز وجل {يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ} فرفع ملحفة كانت عليه فتقنع بها وغطى رأسه كله حتى بلغ الحاجبين وغطى وجهه وأخرج عينه اليسرى.
وقال الواحدي قال المفسرون: يغطين وجوههن ورؤوسهن إلا

(1/239)

عينًا واحدة فيعلم أنهن حرائر فلا يعرض لهن بأذى وبه قال ابن عباس رضي الله عنهما.
وقال الزمخشري في الكشاف: ومعنى {يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ} يرخينها عليهن ويغطين بها وجوههن وأعطافهن، يقال إذا زل الثوب عن وجه المرأة أدنى ثوبك على وجهك وذلك أن النساء كن في أول الإسلام على هجيراهن في الجاهلية متبذلات تبرز المرأة في درع وخمار لا فصل بين الحرة والأمة وكان الفتيان وأهل الشطارة يتعرضون إذا خرجن بالليل إلى مقاضي حوائجهن في النخيل والغيطان للإماء وربما تعرضوا للحرة بعلة الأمة يقولون حسبناها أمة فأمرن أن يخالفن بزيهن عن زي الإماء بلبس الأردية والملاحف وستر الرءوس والوجوه ليحتشمن ويهبن فلا يطمع فيهن طامع وذلك قوله: {ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ} أي أولى وأجدر بأن يعرفن فلا يتعرض لهن ولا يلقين ما يكرهن انتهى.
وقال أبو حيان في تفسيره: كان دأب الجاهلية أن تخرج الحرة والأمة مكشوفتي الوجه في درع وخمار وكان الزناة يتعرضون إذا خرجن بالليل لقضاء حوائجهن في النخيل والغيطان للإماء وربما تعرضوا للحرة بعلة الأمة يقولون حسبناها أمة فأمرن أن يخالفن بزيهن عن زي الإماء بلبس الأردية والملاحف وستر الرءوس والوجوه ليحتشمن ويهبن فلا يطمع فيهن، وقال السدي تغطى إحدى عينيها وجبهتها والشق الآخر إلا العين، وكذا عادة بلاد الأندلس لا يظهر من المرأة إلا عينها الواحدة، والظاهر أن قوله ونساء المؤمنين يشمل الحرائر والإماء لأن الفتنة بالإماء أكثر لكثرة تصرفهن بخلاف الحرائر فيحتاج إخراجهن من عموم النساء إلى دليل واضح و "من" في جلابيبهن للتبعيض وعليهن شامل لجميع أجسادهن أو

(1/240)

عليهن على وجوههن لأن الذي كان يبدو منهن في الجاهلية هو الوجه انتهى.
وقال ابن جزي الكلبي: في تفسيره المسمى "كتاب التسهيل لعلوم التنزيل" كان نساء العرب يكشفن وجوهن كما تفعل الإماء وكان ذلك داعيًا إلى نظر الرجال لهن فأمرهن الله بإدناء الجلابيب ليسترن بذلك وجوههن ويفهم الفرق بين الحرائر والإماء والجلابيب جمع جلباب وهو ثوب أكبر من الخمار، وقيل هو الرداء، وصورة إدنائه عند ابن عباس رضي الله عنهما أن تلويه على وجهها حتى لا يظهر منها إلا عين واحدة تبصر بها انتهى.
الآية الثانية: قول الله تعالى في سورة النور: {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ} الآية.
الآية الثالثة: قوله تعالى في سورة النور {وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لَا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ}.
وقد ذكرت كلام العلماء على هذه الآية والآية التي قبلها في كتاب "الصارم المشهور على هل التبرج والسفور" فليراجع هناك.
فصل
وأما الأدلة من السنة على مشروعية استتار النساء عن الرجال الأجانب ففي أحاديث كثيرة منها حديث عائشة، رضي الله عنها قالت: رأيت رسول الله ? يسترني بردائه وأنا أنظر إلى الحبشة يلعبون في المسجد متفق عليه.

(1/241)

ومنها حديث مسلمة رضي الله عنها، قالت كنت عند رسول الله ? وعنده ميمونة فأقبل ابن أم مكتوم وذلك بعد أن أمرنا بالحجاب فقال النبي ? «احتجبا منه» فقلنا يا رسول الله أليس أعمى لا يبصرنا ولا يعرفنا فقال النبي ?: «أفعمياوان أنتما ألستما تبصرانه» رواه الإمام أحمد وأبو داود والترمذي وقال: هذا حديث حسن صحيح، وقال النووي هو حديث حسن. وقال الحافظ ابن حجر إسناده قوي، ورد النووي وابن حجر على من تكلم فيه بغير حجة وبوب الترمذي عليه بقوله: باب ما جاء في احتجاب النساء من الرجال" وهذا التبويب مفيد بما فهمه الترمذي من عموم الحكم لجميع نساء هذه الأمة وأنه ليس خاصًا بأزواج النبي ? والخطاب وإن كان قد وقع معهن فغيرهن تبع لهن.
ومنها حديث فاطمة بنت قيس، رضي الله عنها، أن رسول الله ? أمرها أن تعتد في بيت أم شريك ثم قال: «تلك امرأة يغشاها أصحابي اعتدي عند ابن أم مكتوم فإنه رجل أعمى تضعين ثيابك» الحديث رواه مالك والشافعي وأحمد ومسلم وأبو داود والنسائي، وفي رواية لمسلم فإنك إذا وضعت ثيابك لم يرك.
وفي رواية لأحمد نحوه، وفي رواية للنسائي أن النبي ? قال لها: «انطلقي إلى أم شريك» وأم شريك امرأة غنية من الأنصار عظيمة النفقة في سبيل الله عز وجل ينزل عليها الضيفان قلت سأفعل قال: «لا تفعلي فإن أم شريك كثيرة الضيفان فإني أكره أن يسقط منك خمارك أو ينكشف الثوب عن ساقيك فيرى القوم منك بعض ما تكرهين» الحديث. وفيه دليل على أنه لا يجوز

(1/242)

للمرأة وضع ثيابها عند البصير من الرجال الأجانب وذلك يقتضي ستر وجهها وغيره من أعضائها عنهم.
ومنها حديث ابن عمر رضي الله عنهما أن النبي ? قال: «لا تنتقب المرأة المحرمة ولا تلبس القفازين» رواه الإمام أحمد والبخاري وأهل السنن إلا ابن ماجه وقال الترمذي هذا حديث حسن صحيح.
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى هذا مما يدل على أن النقاب والقفازين كانا معروفين في النساء اللاتي لم يحرمن وذلك يقتضي ستر وجوههن وأيديهن انتهى.
ومنها حديث عائشة رضي الله عنها قالت «كان الركبان يمرون بنا ونحن مع رسول الله ? محرمات فإذا حاذونا سدلت إحدانا جلبابها من رأسها على وجهها فإذا جاوزونا كشفناه» رواه الإمام أحمد وأبو داود وابن ماجه والدراقطني.
ورواه ابن ماجة أيضًا عن عائشة، رضي الله عنها عن النبي ? بنحوه وبوب عليه أبو داود بقوله: «باب في المحرمة تغطي وجهها» وبوب عليه ابن ماجه بقوله «باب المحرمة تسدل الثوب على وجهها» وهذا التبويب مفيد بما فهمه أبو داود وابن ماجه من عموم الحكم لجميع نساء المؤمنين.
ومنها حديث أم سلمة رضي الله عنها قالت كنا نكون مع رسول الله ? ونحن محرمات فيمر بنا الراكب فتسدل المرأة الثوب من فوق رأسها على وجهها، رواه الدارقطني.

(1/243)

ومنها حديث أم سلمة أيضًا، رضي الله عنها قالت قال لنا رسول الله ?: «إذا كان لإحداكن مكاتب فكان عنده ما يؤدي فلتحتجب منه» رواه الشافعي وأحمد وأهل السنن والحكم في مستدركه وقال الترمذي: هذا حديث حسن صحيح وصححه أيضًا الحاكم والذهبي.
ومنها حديث عبد الله بن مسعود رضي الله عنه، عن النبي ? قال: «المرأة عورة فإذا خرجت استشرفها الشيطان» رواه الترمذي وقال: هذا حديث حسن صحيح غريب ورواه ابن خزيمة وابن حبان في صحيحيهما والطبراني في الكبير والأوسط وزادوا فيه «وإنها أقرب ما تكون إلى الله وهي في قعر بيتها» هذا لفظ الطبراني قال المنذري: ورجاله رجال الصحيح وقال الهيثمي: رجاله موثقون.
قال ابن الأثير: العورة هي كل ما يستحيا منه إذا ظهر، قال ومنه الحديث «المرأة عورة» جعلها نفسها عورة لأنها إذا ظهرت يستحيا منها انتهى.
وقال الراغب الأصفهاني: العورة أصلها من العار وذلك لما يلحق من ظهورها من العار أي المذمة ولذلك سمي النساء عورة انتهى.
وقال المناوي في قوله: «المرأة عورة» أي هي موصوفة بهذه الصفة، و من هذه صفته فحقه أن يستر والمعنى أنه يستقبح تبرزها وظهورها للرجال انتهى.
وأما قوله: استشرفها الشيطان فمعناه أنه تطلع إليها وتعرض لها

(1/244)

بالفتنة قال الطيبي: والمعنى أنها ما دامت في خدرها لم يطمع فيها وفي إغواء الناس فإذا خرجت طمع وأطمع؛ لأنها حبائله وأعظم فخوخه انتهى.
وهذا الحديث يدل على أن جميع أجزاء المرأة عورة في حق الرجال الأجانب وسواء في ذلك وجهها وغيره من أعضائها وقد نقل أبو طالب عن الإمام أحمد رحمه الله تعالى أنه قال ظفر المرأة عورة فإذا خرجت من بيتها فلا تبن منها شيئًا ولا خفها فإن الخف يصف القدم وأحب إلي أن تجعل لكمها زرًا عند يدها حتى لا يبين منها شيء.
وظاهره هذه الرواية أن المرأة كلها عورة في حق الرجال الأجانب فلا يجوز لها أن تبدي عندهم شيئًا من جسدها حتى ولا الظفر، وقد ذكر الخطابي عن أحمد، رحمه الله تعالى أنه قال المرأة تصلي ولا يرى منها شيء ولا ظفرها، وذكر شيخ الإسلام أبو العباس ابن تيمية، رحمه تعالى عن أحمد رحمه الله تعالى أنه قال كل شيء منها عورة حتى ظفرها، قال الشيخ وهو قول مالك انتهى.
والأحاديث الدالة على مشروعية استتار النساء عن الرجال الأجانب كثيرة جدًا وقد ذكرت جملة منها في كتاب «الصارم المشهور على أهل التبرج والسفور» فلتراجع هناك.
فصل
وأما الآثار عن الصحابة رضي الله عنهم فكثيرة منها ما ذكره البغوي في تفسيره عن عمر بن الخطاب - رضي الله عنه - أنه

(1/245)

قال في قول الله عز وجل: {فَجَاءَتْهُ إِحْدَاهُمَا تَمْشِي عَلَى اسْتِحْيَاءٍ} قال: «ليست بسلفع من النساء خرّاجة ولاّجة ولكن جاءت مستترة قد وضعت كم درعها على وجهها استحياء» ورواه ابن أبي حاتم بإسناد صحيح والحاكم في مستدركه وقال صحيح: على شرط الشيخين ووافقه الذهبي في تلخيصه.
قال الجوهري: السلفع من الرجال الجسور ومن النساء الجريئة السليطة، وقال ابن الأثير وابن منظور: السلفعة هي الجريئة على الرجال انتهى والولاجة الخراجة هي كثيرة الدخول والخروج.
ومنها ما رواه سعيد بن منصور حدثنا هشيم حدثنا الأعمش عن إبراهيم عن الأسود عن عائشة رضي الله عنها قالت: «تسدل المرأة جلبابها من فوق رأسها على وجهها» إسناده صحيح على شرط الشيخين وقد رواه أبو داود في كتاب المسائل عن الإمام أحمد عن هشيم به مثله وقال فيه «تسدل المحرمة» بدل المرأة وروى وكيع عن شعبة عن يزيد الرشك عن معاذة العدوية قالت: سألت عائشة رضي الله عنها ما تلبس المحرمة فقالت: «لا تنتقب ولا تتلثم وتسدل الثوب على وجهها» ذكره ابن القيم، رحمه الله تعالى في "إعلام الموقعين" ورجاله رجال الصحيح.
ومنها ما رواه أبو داود في كتاب "المسائل" حدثنا حمد يعني ابن محمد بن حنبل قال: حدثنا يحيى وروح عن ابن جريح قال أخبرنا عطاء قال: خبرنا أبو الشعثاء أن ابن عباس رضي الله عنهما قال: «تدني الجلباب إلى وجهها ولا تضرب به» قال روح في حديثه قلت: وما لا تضرب به فأشار لي كما تجلبب المرأة ثم أشار لي ما على خدها من

(1/246)

الجلباب قال: «تعطفه وتضرب به على وجهها كما هو مسدول على وجهها» إسناده صحيح على شرط الشيخين.
ومنها ما رواه الحاكم في مستدركه عن فاطمة بنت المنذر عن أسماء بنت أبي بكر، رضي الله عنهما قالت: «كنا نغطي وجوهنا من الرجال وكنا نمتشط قبل ذلك في الإحرام» قال الحاكم صحيح على شرط الشيخين ووافقه الذهبي في تلخيصه قال ابن القيم رحمه الله تعالى في "تهذيب السنن" ثبت عن أسماء أنها كانت تغطي وجهها وهي محرمة انتهى، وفي تعبير أسماء رضي الله عنها بصيغة الجمع في قولها «كنا نغطي وجوهنا من الرجال» دليل على أن عمل النساء في زمن الصحابة رضي الله عنهم كان على تغطية الوجوه من الرجال الأجانب.
ومنها ما رواه مالك في الموطأ عن هشام بن عروة عن فاطمة بنت المنذر قالت: «كنا نخمر وجوهنا ونحن محرمات ونحن مع أسماء بنت أبي بكر الصديق، رضي الله عنها».
ومنها ما رواه الإمام أحمد والبخاري ومسلم عن عائشة رضي الله عنها في قصة الإفك قالت وكان صفوان بن المعطل السلمي ثم الذكواني قد عرس من وراء الجيش فأدلج فصبح عند منزلي فرأى سواد إنسان نائم فأتاني فعرفني حين رآني وكان قد رآني قبل الحجاب فاستيقظت باسترجاعه حين عرفني فخمرت وجهي بجلبابي الحديث.
ومنها ما رواه أبو داود الطيالسي في مسنده عن صفية بنت شيبة قالت: حدثتنا أم المؤمنين عائشة رضي الله عنها قالت: قلت يا رسول
الله يرجع الناس بنسكين وأرجع بنسك واحد فأمر أخي عبد الرحمن

(1/247)

فأعمرني من التنعيم وأردفني خلفه على البعير في ليلة حارة فجعلت أحسر عن خماري فتناولني بشيء في يده فقلت هل ترى من أحد.
وهذه الآثار تدل على أن احتجاب النساء من الرجال الأجانب في حال الإحرام وغيره كان هو المعروف المعمول به عند نساء الصحابة فمن بعدهن، قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى في تفسير سورة النور قد ثبت في الصحيح أن النبي ? لما دخل بصفية قال أصحابه إن أرخى عليها الحجاب فهي من أمهات المؤمنين وإن لم يضرب عليها الحجاب فهي مما ملكت يمينه فضرب عليها الحجاب، وإنما ضرب الحجاب على النساء لئلا ترى وجوههن وأيديهن والحجاب مختص بالحرائر دون الإماء كما كانت سنة المؤمنين في زمن النبي ? وخلفائه أن الحرة تحتجب والأمة تبرز وكان عمر رضي الله عنه إذا رأى أمة مختمرة ضربها وقال أتتشبهين بالحرائر أي لكاع إلى أن قال: والأمة إذا كان يخاف بها الفتنة كان عليها أن ترخي من جلبابها وتحتجب ووجب غض البصر عنها ومنها انتهى.
فصل
وأما الإجماع على مشروعية احتجاب النساء عن الرجال الأجانب فقد نقل الحافظ ابن حجر في فتح الباري عن ابن المنذر أنه قال: أجمعوا على أن المرأة المحرمة تلبس المخيط كله والخفاف وأن لها أن تغطي رأسها وتستر شعرها إلا وجهها فتسدل عليه الثوب سدلا خفيفًا تستتر به عن نظر الرجال الأجانب.

(1/248)

قلت: وهذا يقتضي أن غير المحرمة مثل المحرمة فيما ذكر بل أولى، ونقل الشوكاني في نيل الأوطار عن ابن رسلان أنه حكى اتفاق المسلمين على منع النساء أن يخرجن سافرات الوجوه، وقال الحافظ ابن حجر في فتح الباري ما ملخصه أن العمل استمر على جواز خروج النساء إلى المساجد والأسواق والأسفار منتقبات لئلا يراهن الرجال ونقل عن الغزالي أنه قال: لم تزل النساء يخرجن منتقبات انتهى.
فصل
ومن الأمور المحرمة أيضًا سفر المرأة بدون محرم، وإذا كانت المرأة تسوق السيارة وتذهب حيث شاءت فإنها حينئذ تكون على خطر عظيم وتكون مثارًا للفتنة ومطمعًا للفساق ولا بد أن تذهب إلى أي بيت أو مكان إرادته بدون رقيب وأن تخلو مع من شاءت من الرجال الأجانب بدون رقيب، ولا بد أيضًا أن تسافر بدون محرم وأن تخرج إلى التنزه في البرية بدون محرم وحينئذ تكون فريسة لذئاب الرجال وكلابهم وكما أن الشاة لا يؤمن عليها من الذئاب والكلاب إذا لم يكن معها راع يحميها منهن فكذلك المرأة لا يؤمن عليها من ذائب الرجال وكلابهم إذا كانت تسوق السيارة وتذهب وتجيء حيث شاءت وتسافر وتخرج إلى البرية بدون محرم، وقد نهى رسول الله ? أن تسافر المرأة بدون محرم وأن تخلو مع الرجال الأجانب صيانة للنساء عن الوقوع فيما يدنس ويشين وحسمًا لمادة الشر والفساد.
والأحاديث في نهي النساء عن السفر بدون محرم كثيرة وقد ذكرت جملة منها في كتاب «الصارم المشهور على أهل التبرج والسفور» فلتراجع هناك، وأعمها حديث ابن عباس رضي الله عنهما قال:

(1/249)

سمعت النبي ? يخطب يقول: «لا يخلون رجل بامرأة إلا ومعها ذو محرم ولا تسافر المرأة إلا مع ذي محرم» لحديث. رواه الشافعي وأحمد والبخاري ومسلم، والعمل على هذا الحديث عند أكثر العلماء قال النووي كل ما يسمى سفرًا تنهى عنه المرأة بغير زوج أو محرم سواء كان ثلاثة أيام أو يومين أو يومًا أو بريدًا أو غير ذلك لرواية ابن عباس رضي الله عنهما المطلقة «لا تسافر امرأة إلا مع ذي محرم» وهذا يتناول جميع ما يسمى سفرًا انتهى، وهذا الذي قاله النووي موافق لما نقله الميموني عن الإمام أحمد رحمه الله تعالى فإنه قال قلت لأحمد تحج المرأة من مكة إلى منى بغير محرم قال: لا يعجبني قلت لم. قال لأن مذهبنا لا تسافر امرأة سفرًا إلا مع ذي محرم وقال الحافظ ابن حجر في فتح الباري قد عمل أكثر العلماء في هذا الباب بالمطلق لاختلاف التقييدات انتهى.
وقال النووي ليس المراد من التحديد ظاهره بل كل ما يسمى سفرًا فالمرأة منهية عنه إلا بالمحرم وإنما وقع التحديد عن أمر واقع فلا يعمل بمفهومه انتهى، ونقل الزرقاني عن الأبي أنه قال الفقه جمع أحاديث الباب فحق الناظر أن يستحضر جميعها وينظر أخصها فينيط الحكم به، وأخصها باعتبار ترتيب الحكم عليه يوم لأنه إذا امتنع فيه امتنع فيما هو أكثر ثم أخص من يوم وصف السفر المذكور في جميعها فيمنع في أقل ما يصدق عليه اسم السفر، ثم أخص من اسم السفر الخلوة بها فلا تعرض المرأة نفسها بالخلوة مع أحد وإن قل الزمن لعدم الأمن لا سيما مع فساد الزمن، والمرأة فتنة إلا فيما جبلت عليه النفوس من النفرة من محارم النسب انتهى.
وقال ابن العربي المالكي النساء لحم علي وضم إلا ما ذب عنه

(1/250)

كل أحد يشتهيهن وهن لا مدفع عندهن، بل ربما كان الأمر إلى التخلي والاسترسال أقرب من الاعتصام فحض الله عليهن بالحجاب وقطع الكلام ومباعدة الأشباح إلا مع من يستبيحها وهو الزوج أو يمنع منها وهم أولو المحرمية ولما لم يكن بد من تصرفهن أذن لهن فيه بشرط صحبة من يحميهن وذلك في مكان المخالفة وهو السفر مقر الخلوة ومعدن الوحدة انتهى.
وقال النووي المرأة مظنة الطمع فيها ومظنة الشهوة ولو كبيرة وقد قالوا لكل ساقطة لاقطة، ويجتمع في الأسفار من سفهاء الناس وسقطهم من لا يترفع عن الفاحشة بالعجوز وغيرها لغلبة شهوته وقلة دينه ومروءته وحيائه انتهى.
فصل
ومن الأمور المحرمة أيضًا خلوة المرأة مع الرجل الأجنبي وسياقة النساء للسيارات من أعظم الأسباب لخلوتهن مع الرجال الأجانب في بيوتهم وفي المنتزهات والبرية، والخلوة بالأجنبية من أعظم الذرائع وأقرب الطرق إلى وقوع الفاحشة الكبرى وقد صرح القرطبي في تفسير سورة الممتحنة بأن الخلوة بغير محرم من الكبائر ومن أفعال الجاهلية وقال مجاهد في قوله تعالى: {وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ} لا تخلو المرأة بالرجال ذكره البغوي في تفسيره وذكر أيضًا عن سعيد بن المسيب والكلبي وعبدا لرحمن بن زيد أنهم قالوا: لا تخلو برجل غير ذي محرم ولا تسافر إلا مع ذي محرم.
وقد نهى رسول الله ? عن الخلوة بالأجنبية، وشدد في ذلك، والأحاديث في ذلك كثيرة، منها حديث ابن عباس

(1/251)

رضي الله عنهما قال سمعت النبي ? يخطب يقول: «لا يخلون رجل بامرأة إلا ومعها ذو محرم» الحديث رواه الشافعي وأحمد والبخاري ومسلم.
ومنها حديث عمر بن الخطاب رضي الله عنه، أن رسول الله ? قال: «ألا لا يخلون رجل بامرأة إلا كان ثالثهما الشيطان» رواه الإمام أحمد والترمذي والحاكم في مستدركه وقال الترمذي: هذا حديث حسن صحيح غريب وقال الحاكم: صحيح على شرط الشيخين ووافقه الذهبي في تلخيصه.
ومنها حديث جابر، رضي الله عنه أن النبي ? قال: «من كان يؤمن بالله واليوم الآخر فلا يخلون بامرأة ليس معها ذو محرم منها فإن ثالثهما الشيطان» رواه الإمام أحمد وإسناده حسن.
ومنها حديث عامر بن ربيعة رضي الله عنه قال: قال النبي ?: «لا يخلون رجل بامرأة لا تحل له فإن ثالثهما الشيطان إلا محرم» رواه الإمام أحمد وفي إسناده ضعف، والأحاديث الصحيحة تشهد له وتقويه.
ومنها حديث ابن عباس رضي الله عنهما عن النبي ? أنه قال: «من كان يؤمن بالله واليوم الآخر فلا يخلون بامرأة ليس بينه وبينها محرم» رواه الطبراني في الكبير، ورواه أيضًا في الأوسط ولفظه «لا يدخل رجل على امرأة إلا وعندها ذو محرم» قال الهيثمي فيه ابن لهيعة وحديثه حسن وفيه ضعف وبقية رجاله ثقات.
ومنها حديث أبي أمامة رضي الله عنه عن رسول الله ?
قال: «إياك والخلوة بالنساء والذي نفسي بيده ما خلا رجل

(1/252)

بامرأة إلا ودخل الشيطان بينهما ولأن يزحم رجل خنزيرًا متلطخًا بطين أو حمأة خير له من أن يزحم منكبه منكب امرأة لا تحل له» رواه الطبراني.
ومنها حديث عقبة بن عامر، رضي الله عنه أن رسول الله ? قال: «إياكم والدخول على النساء» فقال رجل من الأنصار يا رسول الله أفرأيت الحمو قال: «الحمو الموت» رواه الإمام أحمد والبخاري ومسلم والترمذي وقال: حديث حسن صحيح، قال: وفي الباب عن عمر وجابر وعمرو بن العاص، وقال مسلم رحمه الله تعالى وحدثني أبو الطاهر أخبرنا ابن وهب قال: وسمعت الليث بن سعد يقول: الحمو أخو الزوج وما أشبهه من أقارب الزوج ابن العم ونحوه، وقال الترمذي: إنما معنى كراهية الدخول على النساء على نحو ما روي عن النبي ? قال: «لا يخلون رجل بامرأة إلا كان ثالثهما الشيطان» ومعنى قوله الحمو يقال: الحمو أخو الزوج كأنه كره له أن يخلو بها، وقال الحافظ ابن حجر في فتح الباري قوله: «إياكم والدخول» بالنصب على التحذير وهو تنبيه المخاطب على محذور ليحترز عنه كما قيل. إياك والأسد. وقوله إياكم مفعول بفعل مضمر تقديره اتقوا وتقدير الكلام اتقوا أنفسكم أن تدخلوا على النساء والنساء أن يدخلن عليكم، وتضمن منع الدخول منع الخلوة بها بطريق الأولى، انتهى.
ومنها حديث عمرو بن العاص رضي الله عنه قال: إن رسول الله ? «نهانا أن ندخل على المغيبات» رواه الإمام أحمد.

(1/253)

ومنها حديث جابر، رضي الله عنه عن النبي ? قال: «لا تلجوا على المغيبات فإن الشيطان يجري من أحدكم مجرى الدم» رواه الترمذي وقال: هذا حديث غريب.
ومنها حديث عبد الله بن مسعود، رضي الله عنه، قال: قال رسول الله ?: «لا تلجوا على المغيبات فإن الشيطان يجري من ابن آدم مجرى الدم» رواه أبو نعيم في الحلية.
قال الترمذي المغيبة المرأة يكون زوجها غائبًا، والمغيبات جماعة المغيبة، وقال النووي المغيبة بضم الميم وكسر لغين المعجمة وإسكان الياء وهي التي غاب عنها زوجها والمراد غاب زوجها عن منزلها سواء غاب عن البلد بأن سافر أو غاب عن المنزل وإن كان في البلد، هكذا ذكره القاضي وغيره وهذا ظاهر متعين انتهى.
ومنها ما رواه الحكيم الترمذي عن سعد بن مسعود رضي الله عنه أن رسول الله ? قال: «إياكم ومحادثة النساء فإنه لا يخلو رجل بامرأة ليس لها محرم إلا هم بها».
وقد حكى الإجماع على تحريم الخلوة بالأجنبية غير واحد من العلماء ومنهم النووي وابن حجر العسقلاني قال النووي: وكذا لو كان معهما من لا يستحيا منه لصغره كابن سنتين وثلاث ونحو ذلك فإن وجوده كالعدم وكذا لو اجتمع رجال بامرأة أجنبية فهو حرام، انتهى.
وقد تقدم قول الأبي لا تعرض المرأة نفسها بالخلوة مع أحد وإن قل الزمن لعدم المن لا سيما مع فساد الزمن والمرأة فتنة إلا فيما جبلت عليه النفوس من النفرة من محارم النسب انتهى.

(1/254)


وقد استهان كثير من الناس في هذه الأزمان الأخيرة بأمر الحجاب والخلوة بالأجنبيات وسفر النساء بدون محرم

الرد القوي على الرفاعي والمجهول وابن علوي

فصل
وقد استهان كثير من الناس في هذه الأزمان الأخيرة بأمر الحجاب والخلوة بالأجنبيات وسفر النساء بدون محرم. وذلك لضعف الإيمان والغيرة فيهم، فترى كثيرًا من النساء لا يبالين بالسفور عند الرجال الأجانب والخلوة معهم في البيوت والمنتزهات والركوب معهم في السيارات بدون محرم والتحدث معهم في مواضع الخلوة والسفر إلى البلاد البعيدة بدون محرم، وأولياؤهن لا يبالون بشيء من ذلك بمخالفتهن لأمر الشارع وارتكابهن لنهيه، وكثير من الناس يجعلون عندهم سائقين للسيارات من المسلمين وغير المسلمين ويفوضون إليهم الذهاب والمجيء بنسائهم بدون محرم يرافقهن حتى كأن السائقين الأجانب من محارمهن فيخلون بهن في البيوت والسيارات ويتحدثون معهن وينظرون إليهن ويذهبون بهن إلى الأسواق وإلى ما شئن من البيوت وغيرها ويذهبون بالمعلمات منهن والطالبات إلى المدارس، وربما ذهبوا بهن أو ببعضهن إلى المنتزهات ومواضع الخلوة، وكثير من الناس يجعلون عند أزواجهم ومحارمهم رجالا من المسلمين وغير المسلمين يخدمونهن في بيوتهن ويخلون بهن ويتحدثون معهن وينظرون إليهن وينظرن إليهم. وهذا من نتائج عدم الغيرة فيهم وإضاعتهم لما استرعاهم الله تعالى من أمور نسائهم وسيسألون يوم القيامة عما أضاعوه كما جاء في الحديث الصحيح عن عبد الله بن عمر رضي الله عنهما أن رسول الله ? قال: «ألا كلكم راع وكلكم مسئول عن رعيته فالإمام الذي على الناس راع وهو مسئول عن رعيته والرجل راع على أهل بيته وهو مسئول عن رعيته والمرأة راعية على أهل بيت زوجها وولده وهي مسئولة عنهم وعبد الرجل راع على مال سيده وهو مسئول عنه ألا فكلكم راع وكلكم مسئول

(1/255)

عن رعيته» رواه الإمام أحمد والبخاري ومسلم وأهل السنن إلا ابن ماجة وقال الترمذي: حديث حسن صحيح، وروى الإمام أحمد أيضًا عن ابن عمر رضي الله عنهما أن النبي ? قال: «لا يسترعي الله تبارك وتعالى عبدًا رعية قلت أو كثرت إلا سأله الله تبارك وتعالى عنها يوم القيامة أقام فيهم أمر الله تبارك وتعالى أم أضاعه حتى يسأله عن أهل بيته خاصة» وروى أبو نعيم في الحلية عن أنس، رضي الله عنه، عن رسول الله ? قال: «إن الله سائل كل راع عما استرعاه حفظ ذلك أم ضيع حتى يسأل الرجل عن أهل بيته».
وكثير من الناس يستجلبون الخادمات من البلدان البعيدة من المسلمات وغير المسلمات ويجعلونهن في بيوتهم مثل بعض نسائهم فيخلون بهن وينظرون إليهن ويحدثون معهم وهذا من أعظم أبواب الفتنة وأقرب الطرق إلى وقوع الفاحشة ولا سيما إذا كانت الخادمة شابة وإن كانت مع ذلك جميلة فهو أعظم للافتتان بها، فلا ينبغي للعاقل الذي يهمه دينه أن يستجلب الخادمات إلى بيته ولو كن مسنات فيعرض نفسه أو بعض من فيه بيته من إخوة وبنين إلى الفتنة بهن فإن النفس أمارة بالسوء كما أخبر الله بذلك في كتابه العزيز والشيطان طلاّع رصّاد وقد قال النبي ?: «إن الشيطان يجري من ابن آدم مجرى الدم» رواه الإمام أحمد والبخاري ومسلم وأبو داود وابن ماجه من حديث صفية بنت حيي رضي الله عنها ورواه الإمام أحمد ومسلم وأبو داود أيضًا من حديث أنس بن مالك رضي الله عنه، وقد تقدمت الأحاديث في النهي عن الخلوة بالمرأة الأجنبية وفيها أنه ما خلا رجل بامرأة لا تخجل له إلا كان ثالثهما

(1/256)

الشيطان، وفي رواية ما خلا رجل بامرأة إلا ودخل الشيطان بينهما، وفي رواية «إياكم ومحادثة النساء فإنه لا يخلو رجل بامرأة ليس لها محرم إلا هم بها» وروى ابن أبي الدنيا عن ابن عمر رضي الله عنهما قال: «إن إبليس قال لموسى عليه الصلاة والسلام إياك أن تجالس امرأة ليست بذات محرم فإني رسولها إليك ورسولك إليها» وروى أيضًا عن عبد الرحمن بن زياد قال: «إن إبليس قال لموسى عليه الصلاة والسلام لا تخلون بامرأة لا تحل لك فإنه ما خلا رجل بامرأة لا تحل له إلا كنت صاحبه دون أصحابي حتى أفتنه بها».
والقصص التي تروى عن حمل الخادمات في البيوت أكثر من أن تحصر ولعل اللاتي لا يحملن أكثر وأكثر، وينبغي للعاقل أيضًا أن لا يأمن الخادمين في بيته والسائقين لسياراته على نسائه وأبنائه الصغار فإنهم غير مأمونين عليهم، وكم من قصة تروى عن حمل بعض النساء من بعض السائقين والخادمين، ولعل من لا يحملن أكثر وأكثر، والعاقل يعتبر بما جري على غيره، والسعيد من وعظ بغيره، ومن لا غيرة له على محارمه وأولاده فلا خير فيه.


وأما قول الرفاعي إن باب سد الذرائع في سياقة النساء للسيارات وفي استخدام غير المسلمين قد تجاوزه الوقت - الفهرس

الرد القوي على الرفاعي والمجهول وابن علوي

فصل
وأما قول الرفاعي إن باب سد الذرائع في سياقة النساء للسيارات وفي استخدام غير المسلمين قد تجاوزه الوقت.
فجوابه أن يقال لا يخفى ما في هذا القول الخاطئ من الجناية على الشريعة المحمدية حيث ألغى منها باب سد الذرائع في سياقة النساء للسيارات وفي استخدام غير المسلمين وزعم أن الوقت قد تجاوز ذلك، وقد ذكر ابن القيم رحمه الله تعالى قاعدة سد الذرائع في

(1/257)

كتابه «أعلام الموقعين» وذكر دلالة الكتاب والسنة وأقوال الصحابة والميزان الصحيح عليها، ثم عقد فصلاً في سد الذرائع وأشار فيه إلى كمال الشريعة وأنها في أعلى درجات الحكمة والمصلحة والكمال، قال ومن تأمل مصادرها ومواردها علم أن الله تعالى ورسوله سدًا الذرائع المفضية إلى المحارم بأن حرماها ونهيا عنها، والذريعة ما كان وسيلة وطريقًا إلى الشيء، ثم ذكر تسعة وتسعين مثالاً من الكتاب والسنة على سد الذرائع، ثم قال وباب سد الذرائع أحد أرباع التكليف فإنه أمر ونهي والأمر نوعان أحدهما مقصود لنفسه، والثاني وسيلة إلى المقصود، والنهي نوعان أحدهما: ما يكون المنهي عنه مفسدة في نفسه، والثاني: ما يكون وسيلة إلى المفسدة فصار سد الذرائع المفضية إلى الحرام أحد أرباع الدين انتهى.
وذكر الشاطبي في كتابه «الموافقات في أصول الشريعة» عن الإمام مالك رحمه الله تعالى أنه حكم قاعدة الذرائع في أكثر أبواب الفقه لأن حقيقتها التوسل بما هو مصلحة إلى مفسدة انتهى.
وفيما ذكره ابن القيم والشاطبي، رحمهما الله تعالى أبلغ رد على من زعم أن باب سد الذرائع في سياقة النساء للسيارات، وفي استخدام غير المسلمين قد تجاوزه الوقت، وهل يظن الرفاعي أن النساء في هذا الزمان معصومات عن الوقوع في المحرمات، وأن السائقين للسيارات التي يركب فيها النساء والأولاد الصغار معصومون عن الافتتان بالنساء والأولاد. ومثلهم المستخدمون في البيوت من رجال ونساء هل يظن أنهم معصومون من الوقوع في المحرمات فلا يكون لسد الذرائع حاجة في حقهم أم أنه يريد أن يرضي النساء وأشباه لنساء بما لعله يكون

(1/258)

موجبًا لسخط الله وعقوبته، وإذا كان سد الذرائع المفضية إلى الحرام أحد أرباع الدين فهل يقول عاقل إن الوقت قد تجاوز سد الذرائع في بعض الأمور التي يخشى منها الوقوع في الحرام؟ كلا لا يقول ذلك من له أدنى مسكة من عقل، وهل يرضى عاقل أن تكون أمه أو بنته أو أخته و غيرهن من محارمه سائقة للسيارة تذهب إلى حيث شاءت من البيوت والمنتزهات وأماكن الخلوة بدون رقيب، كلا إنه لا يرضى بذلك عاقل، وإنما يرضى به من لا عقل له ولا غيرة عنده على محارمه، ولا يدعو إلى ذلك ويرضى به لنساء المسلمين إلا من هو مريض القلب لا يبالي بانتشار الشر والفساد بين المسلمين والله المسئول أن يصلح حالي وأحوال المسلمين وأن يكفي الجميع شر الأشرار وكيد الفجار وأن يرى الجميع الحق حقًا ويرزقهم اتباعه ويريهم الباطل باطلاً ويرزقهم اجتنابه ولا يجعله ملتبسًا عليهم فيضلوا.
وهذا آخر ما تيسر إيراده في الرد على أخطاء يوسف بن هاشم الرفاعي والكاتب المجهول ومحمد بن علوي المالكي فيما يتعلق ببدعة المولد، وعلى أخطاء الرفاعي فيما يتعلق بسياقة النساء للسيارات واستخدام غير المسلمين، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين، وقد كان الفراغ من تسويد هذا الرد في يوم الأربعاء الموافق لليوم الثالث عشر من شهر جمادى الآخرة سنة (1402) ثم كان الفراغ من كتابة هذه النسخة في ليلة الأربعاء الموافق لليوم الثاني والعشرين من شهر شوال سنة ... (1402) والحمد لله الذي بنعمته تتم الصالحات.

(1/259)

فهرس
الموضوع ... الصفحة
مخالفة الرفاعي للكتاب والسنة وما كان عليه السلف الصالح فيما كتبه في المولد والرد عليه ... 5 - 13
ذكر الأحاديث في التحذير من المحدثات والأمر بردها وبيان أن هذه الأحاديث من أصول الإسلام وقواعده ... 10 - 13
تعريف النووي للبدعة بما ينطبق على بدعة المولد ... 12
الرد على قول الرفاعي إن الاحتفال بالمولد سنة حسنة ... 13 - 15
حديث كيف بكم إذا رأيتم المعروف منكرًا والمنكر معروفًا ... 14
تشديد الإمام مالك على من يرى البدعة حسنة ... 15
الرد على قول الرفاعي أن بدعة المولد حسنة محمودة ... 15 - 23
كلام الشاطبي فيمن يستحسن البدع ... 16
ما ذكره الشافعي من الإجماع على الأخذ بالسنة ... 18
حديث افتراق الأمة المحمدية على ثلاث وسبعين ملة ... 19
ذكر ما استدل به الرفاعي على أن بدعة المولد حسنة محمودة والرد عليه ... 20
ذكر أول من ابتدع عيد المولد ... 20
آثار في الحث على اتباع السلف الصالح ... 21
الحث على اتباع الصحابة ... 21
التحذير من زلات العلماء ... 22
تقول الرفاعي على علماء أهل السنة والجماعات والرد عليه ... 23
الكلام على قول عمر في التراويح نعمت البدعة هذه ... 24
الرد على ما نقله الرفاعي عن السخاوي في تحسين بدعة المولد ... 24

(1/260)

24
البدعة أحب إلى إبليس من المعصية
ذكر حديث ما أحدث قوم بدعة إلا رفع من السنة مثلها ... 25
الرد على قول السخاوي إن بدعة المولد فيها سرور أهل الإيمان ... 25
مشابهة بدعة المولد النبوي لبدعة مولد المسيح ... 25
أحاديث لتتبعن سنن من كان قبلكم ... 25 - 26
التشديد في التشبه بأعداء الله ... 26 - 27
الرد على ما نقله الرفاعي عن أبي شامة في الثناء على بدعة المولد ... 27 - 28
حديث لا يؤمن أحدكم حتى يكون هواه تبعًا لما جئت به ... 27
قول ابن القيم لا تجد مشركًا إلا وهو منتقص للرب ولا مبتدعا إلا وهو منتقص للرسول ... 28
المبتدع يئول إلى الشرك ... 28
الرد على ما نقله الرفاعي عن السيوطي في تحسين بدعة المولد ... 29
الرد على تخريج بدعة المولد على صيام يوم عاشوراء ... 30 - 33
الرد على قول الرفاعي أن بدعة المولد سنة مباركة وبدعة حسنة ... 34
الرد على ما ادعاه الرفاعي من الإجماع على بدعة المولد ... 35 - 36
كلام حسن للشاطبي في ذم الاحتجاج بعمل الناس في تحسين البدع ... 35
لا يعتبر إجماع العوام وإن ادعو الإمامة ... 35
إنكار ابن مسعود وأبي موسى على الذين يجتمعون للذكر ويعدونه بالحصى ... 36 - 39
ذكر الأعياد المشروعة ... 39 - 43
ذكر بعض الأعياد المبتدعة ... 43

(1/261)

5
الرد على ما زعمه الرفاعي دليلا على تحسين بدعة المولد
التفريق بين البدعة المذمومة والبدعة اللغوية ... 44 - 45
قطع عمر للشجرة التي بويع تحتها النبي ? ... 45
نهى عمر عن اتخاذ آثار الأنبياء بيعا وعن تحري الصلاة في مسجد صلى فيه رسول الله ? ... 46
تعلق الرفاعي بقول عمر "نعمت البدعة هذه" والجواب عن ذلك ... 47 - 54
ذكر الأحاديث في قيام النبي ? بالناس في العشر الأواخر من رمضان ... 48 - 49
كلام حسن لعمر بن عبد العزيز في الحث على الأخذ بالسنة والنهي مخالفتها وكلام حسن للشاطبي في ذلك. ... 50 - 51
كلام حسن للشاطبي في قيام رمضان وتسمية عمر جمع الناس لذلك بدعة ... 51 - 53
كلام لشيخ الإسلام ابن تيمية في صلاة التراويح وفيه قول أحمد أن فعلها في الجماعة أفضل ... 53 - 54
كلام ابن رجب على قول عمر "نعمت البدعة" وإن الاجتماع لقيام رمضان صار من سنة الخلفاء الراشدين عمر وعثمان وعلي رضي الله عنهم ... 54
الرد على زعم الرفاعي أن أبا لهب كان يخفف عنه العذاب في كل اثنين ... 55 - 61
الرد على زعمه أن النبي ? كان يعظم يوم مولده ... 61 - 64
الحكمة في صيام الاثنين والخميس ... 62 - 63
الرد على زعم الرافعي أن الفرح بيوم المولد مطلوب بأمر القرآن ... 64 - 66

(1/262)

69
الرد على زعمه أن النبي ? كان يهتم بالحوادث الدينية التي قد مضت وانقضت ويجعل ذلك فرصة لتذكرها وتعظيم يومها
الرد على قوله أن المولد مناسبة وفرصة للإكثار من الصلاة والسلام على المصطفى الحبيب ... 69 - 71
ذكر الحديث في فضل يوم الجمعة والحث على الإكثار من الصلاة على النبي ? فيه وفي كل وقت ... 70 - 71
الرد على ما يراه الرفاعي من تعظيم المولد ... 71 - 76
ذكر القاعدة العظيمة وهي أن العبادات مبناها على الشرع والاتباع لا على الهوى والابتداع وذكر الأصلين اللذين قد بني الإسلام عليهما ... 73 - 75
الاحتفال بالمولد من هدي سلطان إربيل ... 75
الرد على ما يراه الرفاعي من تعظيم المولد ... 76 - 80
حديث «من رغب عن سنتي فليس مني» وكلام الشاطبي في ذلك ... 79 - 80
الرد على تحريف الرفاعي للحديث في فضل يوم الجمعة وزعمه أن آدم مولود ... 80 - 83
الرد على قياس الرفاعي تعظيم المكان المرتبط بنبي من الأمر باتخاذ مقام إبراهيم مصلى ... 83 - 85
أمر عمر بقطع الشجرة التي بويع تحتها النبي ? ونهيه عن الصلة في مسجد قد صلى فيه رسول الله ? وتشديده في ذلك ... 84
ذكر الأحاديث التي فيها إن الله وضع الحق على لسان عمر وقلبه ... 84 - 85
كراهة مالك وغيره من العلماء إتيان المساجد والآثار ما عدا قباء وأحدًا ... 85

(1/263)

88
تعلق الرفاعي وابن علوي بحديثين ضعيفين جاء فيهما أن النبي ? صلى في بيت لحم والرد عليهما
الرد على زعم الرفاعي وابن علوي أن الاحتفال بالمولد قد استحسنه العلماء والمسلمون من السلف والخلف ... 88 - 93
أول من أحدث بدعة المولد سلطان إربيل ... 89
كلام حسن للشاطبي وفيه كلام جيد لعمر بن عبد العزيز وكلام جيد لمالك ... 91 - 92
الرد على زعم الرفاعي وابن علوي أن الاحتفال بالمولد مطلوب شرعًا ... 93 - 100
الاحتفال بالمولد من شرع سلطان إربيل ... 95
ذكر المراد من قول ابن مسعود ما رآه المسلمون حسنًا فهو عند الله حسن ... 95 - 96
ثناء ابن مسعود رضي الله عنه على الصحابة رضي الله عنهم ... 96
تعريف النووي والشاطبي للبدعة وعد بدعة المولد منها ... 99 - 100
الرد على زعم الرفاعي وابن علوي أن الاحتفال بالمولد مشروع في الإسلام وقياسه على أعمال الحج ... 101 - 103
الرد على زعم الرفاعي وابن علوي أن الاحتفال بالمولد يثبت الأفئدة. ... 104
الرد على تأييدهما لبدعة المولد وتقسيمهما البدع وإدخالهما فيها ما ليس منها ... 105 - 122
رد الشاطبي على من قسم البدعة إلى خمسة أقسام ... 109
رده على من عد النحو والتصريف ومفردات اللغة وأصول الفقه وسائر العلوم الخادمة للشريعة من البدع ... 112 - 114
الرد على زعم الرفاعي أن عمل المولد ليس فيه مخالفة للكتاب ... 122 - 125 ...

(1/264)

والسنة
ذكر أول من أحدث بدعة المولد ... 125 - 130
الرد على قول الرفاعي أن كون السلف الصالح لم يفعلوا بدعة المولد ليس بدليل يعني على المنع من الاحتفال بالمولد وإنما هو عدم دليل ... 126 - 128
دلالة الكتاب والسنة على المنع من جميع البدع ومنها بدعة المولد ... 128 - 130
ذكر أول من أ حدث الاحتفال بالمولد ... 130
كلام ياقوت الحموي في سلطان إربيل والرد على من أثنى عليه وبالغ في مدحه ... 131 - 133
الرد على زعم الرفاعي تقييد حديث "كل بدعة ضلالة" بالبدعة السيئة والرد أيضًا على ما نسبه إلى الصحابة وعلى أشياء عدها من المحدثات ... 133 - 139
الرد على قوله ليست كل بدعة محرمة وعلى إدخاله أشياء في مسمى البدعة وليست منها ... 139 - 141
الرد على قوله إن التسامح الديني هو سمة ديننا الحنيف ... 141 - 144
ذكر المنكرين لبدعة المولد ... 144 - 169
كلام شيخ الإسلام ابن تيمية في إنكار الأعياد والمواسم المبتدعة ... 144 - 148
قول شيخ الإسلام إن اتخاذ المولد عيدًا من المحدثات التي لم يفعلها السلف مع قيام المقتضي وعدم المانع ... 147
تعليق الشيخ حامد الفقي على موضعين من كلام شيخ الإسلام ابن تيمية ... 148 - 149
تعليق لكاتب هذه الأحرف على كلام شيخ الإسلام ابن تيمية ... 149 - 153

(1/265)

153
ما ذكره الشاطبي عن يحيى بن يحيى أنه قال ليس في خلاف السنة رجاء ثواب
تصريح شيخ الإسلام ابن تيمية أن اتخاذ المولد موسمًا من البدع التي لم يستحبها السلف ولم يفعلوها ... 153
كلام إبراهيم بن موسى اللخمي الشاطبي في إنكار بدعة المولد ... 153 - 154
كلام ابن الحاج في إنكار بدعة المولد وذكر ما يفعل فيه من المنكرات والمفاسد ... 154 - 156
التنبيه على بعض المواضع في كلام ابن الحاج ... 156 - 160
كلام عمر بن علي اللخمي المشهور بالفاكهاني في إنكار بدعة المولد ... 160 - 162
وممن كتب في إنكار بدعة المولد شمس الحق العظيم آبادي وبشير الدين القنوجي ... 162
كلام رشيد رضا في إنكار بدعة المولد ... 162 - 165
جواب لرشيد رضا عن معنى المحدثة والبدعة ... 165 - 166
كلام محمد بن عبد السلام خضر الشقيري في إنكار بدعة المولد وذكر ما يفعل فيها من السخافات وأنواع المنكرات ... 166 - 167
وممن كتب في إنكار بدعة المولد الشيخ محمد بن إبراهيم آل الشيخ، والشيخ عبد الله بن محمد بن حميد والشيخ عبد العزيز بن عبد الله بن باز والشيخ حامد الفقي ... 168 - 169
الرد على مقال الكاتب المجهول الذي قد نشر في مجلة المجتمع الكويتية ... 170 - 201
كلام حسن لرشيد رضا يرد به على الذين يعظمون رسول الله ? بالأمور المحدثة ... 173 - 174

(1/266)

189
كلام صاحب تحفة الأحوذي، على قوله من سن في الإسلام سنة حسنة ومن سن سنة شر
كلام رشيد رضا في السنة الحسنة والسنة السيئة ... 192
أخطاء وأوهام للكاتب المجهول على بعض العلماء والرد عليه ... 196 - 200
الرد على رسالة محمد بن علوي المالكي في تأييد بدعة المولد ... 201 - 236
الرد على زعمه سنية الاحتفال بالمولد ... 202
الرد على كلمة شركية من كلام ابن علوي ... 203
بيان ما في كلام ابن علوي من التناقض ... 203
الرد على مغالطة لابن علوي ... 204
الرد على كلمة شركية في كلام ابن علوي ... 205 - 206
الرد على ما يفعله المفتونون ببدعة المولد من القيام عند ذكر ولادة النبي ? ... 209
حديثان في كراهة القيام والنهي عنه ... 209 - 210
الرد على بعض شطحات ابن علوي ... 210 - 211
توجيهات باطلة للقيام عند ذكر ولادة النبي ? والرد عليها ... 211 - 214
الرد على الوجوه الخمسة التي أبداها ابن علوي في استحسان القيام عند ذكر ولادة النبي ? ... 214 - 235
ذكر الأحاديث في كراهة القيام والنهي عنه والتشديد فيه والرد على من فرق بين القيام لأهل الفضل والخير وبين غيرهم ... 218 - 221
قصة ابن أبي ذئب مع المهدي ... 221
ذكر أنواع القيام الجائز ... 224 - 225
ذكر بلايا شنيعة وطامات فظيعة في كلام ابن علوي والرد عليها ... 228 - 235

(1/267)

234
ذكر الأحاديث في حماية النبي ? جناب التوحيد وسده طرق الشرك
ذكر ما جاء في الفتاوى البزازية من التصريح بتكفير من قال إن أرواح المشايخ حاضرة تعلم ... 235
الرد على الرفاعي فيما يتعلق بسياقة النساء للسيارات ... 236 - 259
النص على أن المرأة عورة ... 237
ذكر ما في سياقة النساء للسيارات من الوسائل الكثيرة إلى المحرم ... 238 - 257
الأدلة من القرآن على مشروعية التستر للنساء في جميع أبدانهن ... 238 - 241
الأدلة من السنة على مشروعية استتار النساء عن الرجال الأجانب ... 241 - 245
تعريف معنى العورة ... 244
ذكر الآثار عن الصحابة على مشروعية استتار النساء عن الرجال الأجانب ... 245 - 248
ذكر الإجماع على مشروعية احتجاب النساء عن الرجال الأجانب ... 248 - 249
منع النساء من السفر بدون محرم ... 249 - 251
النساء لحم على وضم إلا ما ذب عنه ... 250
منع النساء من الخلوة مع الأجانب ... 251 - 254
تهاون الأكثرين بالحجاب والخلوة مع الأجانب وسفر النساء بدون محرم ... 255 - 256
الرد على قول الرفاعي أن باب سد الذرائع في سياقة النساء للسيارات وفي استخدام غير المسلمين قد تجاوزه الوقت ... 257 - 259

(1/268)

258
باب سد الذرائع أحد أرباع التكليف

تم الفهرس والحمد لله رب العالمين

(1/269)


المقدمة

الرد على من أجاز تهذيب اللحية

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
أما بعد:
فقد رأيت مقالاً لبعض ذوي الجهل والجراءة نشرته جريدة السياسة الكويتية في عددها 5636 الصادر في يوم الثلاثاء 16 رجب سنة 1404هـ الموافق 17/ 4/1984م تحت عنوان «مبايعة الموظفين»، وقد ملأ الكاتب مقاله بالأباطيل والتقول على رسول الله ?.
فمن ذلك قوله: إن اللحية رمز عربي وليست من الإسلام في شيء.
والجواب أن يقال: هذا زعم باطل مردود؛ لأن إعفاء اللحية سنة ثابتة عن النبي ? من قوله وفعله. وقد جاء في ذلك أحاديث كثيرة.
منها ما في الصحيحين وغيرهما عن ابن عمر رضي الله عنهما قال: قال رسول الله ?: «أنهكوا الشوارب، واعفوا اللحى» هذا لفظ البخاري، ولفظ مسلم: «أحفوا الشوارب، واعفوا اللحى»، وفي الصحيحين أيضًا عن ابن عمر رضي الله عنهما أن النبي ? قال: «خالفوا المشركين، وفروا اللحى، وأحفوا الشوارب»، وروى مالك في الموطأ، ومسلم، وأبو داود، والترمذي عن ابن عمر رضي الله عنهما أن رسول الله ? «أمر بإحفاء الشوارب، وإعفاء اللحى» قال الترمذي: هذا حديث حسن صحيح، وفي صحيح مسلم عن أبي هريرة رضي الله عنه أن رسول الله ? قال: «جزوا الشوارب، وأرخوا اللحى، خالفوا المجوس»، ورواه الإمام أحمد مختصرًا ولفظه: «قصوا الشوارب وأعفوا اللحى»، ورواه البخاري في التاريخ الكبير ولفظه أن النبي ? قال: «كانت المجوس تعفي شواربها، وتحفي لحاها، فخالفوهم فجزوا شواربكم، وأعفوا لحاكم»، وروى البزار عن أنس رضي الله عنه أن النبي ? قال: «خالفوا المجوس، جزوا الشوارب، وأوفروا اللحى»، وروى البيهقي عن ابن عمر رضي الله عنهما قال ذكر رسول الله ? المجوس فقال: «إنهم يوفون سبالهم، ويحلقون لحاهم، فخالفوهم» - السبال: هو الشارب -.

والأحاديث في الأمر بإعفاء اللحى، وإحفاء الشوارب كثيرة جدًا، وروى الإمام أحمد، ومسلم، وأهل السنن عن عائشة رضي الله عنها أن رسول الله ? قال: «عشر من الفطرة قص الشارب، وإعفاء اللحية» الحديث.
قال الخطابي: فسر أكثر العلماء الفطرة في هذا الحديث بالسنة، وتأويله أن هذه الخصال من سنن الأنبياء الذين أمرنا أن نقتدي بهم لقوله سبحانه: ?فَبِهُدَاهُمُ اقْتَدِهِ?، وفي سنن النسائي عن طلق بن حبيب قال: «عشر من السنة»، وذكر منها قص الشارب، وتوفير اللحية، وروى ابن إسحاق، وابن جرير عن يزيد بن أبي حبيب أن رجلين من المجوس دخلا على رسول الله ? وقد حلقا لحاهما، وأعفيا شواربهما، فكره النظرة إليهما، وقال: «ويلكما، من أمركما بهذا؟» قال: أمرنا ربنا – يعنيان كسرى – فقال رسول الله ?: «لكن ربي أمرني بإعفاء لحيتي، وقص شاربي».
وقد جاء في أحاديث كثيرة أن رسول الله ? «كان كثّ اللحية»، وفي بعضها أنه «كان ضخم اللحية»، وفي بعضها أنه «كان عظيم اللحية»، وفي بعضها «أن لحيته قد ملأت نحره». وفي هذه الأحاديث، وما تقدم قبلها من الأحاديث الصحيحة أبلغ رد على من زعم أن اللحية رمز عربي وليست من الإسلام في شيء. وقد قال الله تعالى: ?لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآَخِرَ?، وقال تعالى: ?وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ?، وقال تعالى: ?فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ?.

وإذا علم إن إعفاء اللحية ثابت عن النبي ? من قوله وفعله وأنه من هديه الذي هو خير الهدي، فليعلم أيضًا أن إعفاءها من سنن الأنبياء والمرسلين وهديهم، وقد قال الله تعالى: ?أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ?، والأمر في هذه الآية الكريمة عام لجميع الأمة؛ لأنهم تبع لنبيهم محمد ?. وقد ثبت عن النبي ? أنه قال: «أنا أشبه ولد إبراهيم به» متفق عليه من حديث أبي هريرة رضي الله عنه، وفي الصحيحين، وغيرهما عن ابن عباس رضي الله عنهما عن النبي ? أنه قال: «أما إبراهيم فانظروا إلى صاحبكم»، وفي رواية لأحمد: «نظرت إلى إبراهيم، فلم أنظر إلى أرب منه إلا نظرت إليه مني، حتى كأنه صاحبكم»، وهذا يدل على أن إبراهيم عليه الصلاة والسلام كان ذا لحية عظيمة تشبه لحية رسول الله ?، وقد قال الله تعالى: ?ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا?، وقال تعالى: ?قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا?، وقال تعالى: ?وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ?، وفي هذه الآية الكريمة دليل على أن من رغب عن إعفاء اللحية ففيه من سفه النفس بقدر ما رغب عنه من ملة إبراهيم.

وقد روى البيهقي في «دلائل النبوة» عن هشام بن العاص الأموي قال: بعثت أنا ورجل آخر إلى هرقل صاحب الروم ندعوه إلى الإسلام – فذكر القصة بطولها وفيها أن هرقل أراهم صور الأنبياء في خرق من حرير، فذكر في صفة نوح عليه الصلاة والسلام أنه كان حسن اللحية. وفي صفة إبراهيم عليه الصلاة والسلام أنه كان أبيض اللحية. وفي صفحة إسحاق عليه الصلاة والسلام أنه كان خفيف العارضين. وفي صفة يعقوب عليه الصلاة والسلام أنه كان يشبه أباه إسحاق، وفي صفة عيسى عليه الصلاة والسلام أنه كان شديد سواد اللحية، قال ابن كثير: إسناده لا بأس به. وقد رواه أبو نعيم الأصبهاني في «دلائل النبوة» من طريق أخرى، وقال في صفة موسى عليه الصلاة والسلام: إنه كث اللحية. وقال في صفة هارون عليه الصلاة والسلام: إنه كان يشبه موسى. وقد جاء في بعض الروايات في حديث الإسراء أن رسول الله ? رأى هارون في السماء الخامسة، وقال في نعته: نصف لحيته بيضاء ونصفها سوداء تكاد لحيته تصيب سرته من طولها، رواه ابن جرير وابن أبي حاتم في تفسيريهما والبيهقي في «دلائل النبوة» من حديث أبي سعيد الخدري رضي الله عنه. وقد أخبر الله تعالى عن هارون أنه قال لأخيه موسى: ?يَا ابْنَ أُمَّ لَا تَأْخُذْ بِلِحْيَتِي وَلَا بِرَأْسِي? فدلت الآية الكريمة على أنه كان ذا لحية طويلة يتمكن موسى من الأخذ بها. وفي هذه الآية الكريمة وما ذكر قبلها من صفات الأنبياء المتقدمين أبلغ رد على من زعم أن اللحية رمز عربي وليست من الإسلام في شيء. والأنبياء كلهم على دين الإسلام وإن اختلفت شرائعهم ومناهجهم.

وقد كان أهل الكتابين في زمن الجاهلية يعفون لحاهم متابعة لما كان عليه الأنبياء المتقدمون، وكذلك كان العرب في زمن الجاهلية، فإنهم كانوا يعفون لحاهم، وذلك مما تمسكوا به من ملة إبراهيم عليه الصلاة والسلام مع أشياء تمسكوا بها من أفعال الحج وغيره، ولم يكن حلق اللحى معروفًا في زمن الجاهلية إلا عن المجوس، وقد أمر النبي ? أمته بمخالفتهم، ونهاهم عن التشبه بهم والتزيي بزيهم.
والمقصود هنا بيان أن إعفاء اللحية ليس رمزًا عربيًا كما زعم ذلك صاحب المقال الباطل، وإنما هو سنة من سنن الأنبياء والمرسلين، وصفة من صفات المتمسكين بالسنة من المسلمين، وأما حلق اللحية وقصها فهو رمز للمجوس ولمن يتشبه بهم من المسلمين وغير المسلمين، ولا يضر المسلمين كون الهندوس وغيرهم من الكفار يبالغون في إعفاء اللحى، فإن ذلك معدود من تشبههم بالمسلمين إما قصدًا وإما اتفاقًا، وهم في هذه الحالة أحسن من المجوس الذين يحلقون اللحى ويمثلون بها ويخالفون هدي الأنبياء المرسلين.


فصل: فيما حكاه ابن حزم من الإجماع على أن قص الشارب وإعفاء اللحية فرض

الرد على من أجاز تهذيب اللحية

فصل: فيما حكاه ابن حزم من الإجماع على أن قص الشارب وإعفاء اللحية فرض
وقد حكى ابن حزم الإجماع على أن قص الشارب وإعفاء اللحية فرض، وفيما حكاه من الإجماع أبلغ رد على من زعم أن اللحية ليست من الإسلام في شيء، وقد قال أبو عمر بن عبد البر، وشيخ الإسلام ابن تيمية: يحرم حلق اللحية، قال ابن عبد البر ولا يفعله إلا المخنثون من الرجال انتهى، والمخنثون هم المتشبهون بالنساء، وقد روى الإمام أحمد بإسناد حسن عن أبي هريرة رضي الله عنه قال: «لعن رسول الله ? مخنثي الرجال الذين يتشبهون بالنساء، والمترجلات من النساء المتشبهات بالرجال» وروى الإمام أحمد أيضًا عن عبد الله بن عمرو رضي الله عنهما قال: سمعت رسول الله ? يقول «ليس منا من تشبه بالرجال من النساء، ولا من تشبه بالنساء من الرجال» والأحاديث في لعن المتشبهين من الرجال بالنساء، والمتشبهات من النساء بالرجال كثيرة.


فصل: إدعاء صاحب المقال الباطل أن النبي لم يطلق لحيته بعد الإسلام

الرد على من أجاز تهذيب اللحية

فصل: إدعاء صاحب المقال الباطل أن النبي لم يطلق لحيته بعد الإسلام
قال صاحب المقال الباطل: وكان للنبي ? لحية، ولم يطلقها بعد الإسلام.
والجواب أن يقال: إن النبي ? قد وفرّ لحيته، وكانت كثة ضخمة عظيمة كما جاء ذلك في أحاديث كثيرة، منها ما رواه الإمام أحمد عن علي بن أبي طالب رضي الله عنه قال: «كان رسول الله ? كثّ اللحية»، وقال ابن منظور في لسان العرب: لحية كثة وكثاء كثرت أصولها وشعرها، وأنها ليست بدقيقة ولا طويلة وفيها كثافة، وقال ابن دريد لحية كثة كثيرة النبات انتهى.
وروى الإمام أحمد أيضًا والحاكم في مستدركه عن علي رضي الله عنه قال: «كان رسول الله ? ضخم الرأس، واللحية» قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه، قال الجوهري، وابن منظور في لسان العرب: الضخم الغليظ من كل شيء. وكذا قال صاحب القاموس، والمراد بضخامة اللحية عظمها لما رواه عبد الله بن الإمام أحمد في زوائد المسند بأسانيد جيدة عن علي رضي الله عنه قال: «كان رسول الله ? عظيم اللحية»، وروى الإمام أحمد، ومسلم عن جابر بن سمرة رضي الله عنهما قال: «كان رسول الله ? كثير شعر اللحية»، وروى النسائي عن البراء رضي الله عنه قال: «كان رسول الله ? كثّ اللحية»، وروى الترمذي في الشمائل، والطبراني في الكبير، والبيهقي في شعب الإيمان، والآجري في كتاب الشريعة عن هند بن أبي هالة رضي الله عنه قال: «كان رسول الله ? كثّ اللحية»، وروى الحافظ أبو نعيم الأصبهاني عن عبد الله بن مسعود رضي الله عنه أنه نعت رسول الله ? فذكر من صفته أنه كان كثّ اللحية، وروى الحاكم في مستدركه وصححه، والبيهقي، والآجري أن أم معبد الخزاعية قالت في نعت رسول الله ?: وفي لحيته كثاثة.
وفي هذه الأحاديث أبلغ رد على من افترى على رسول الله ? وزعم أنه لم يطلق لحيته بعد الإسلام.


فصل: إدعاء صاحب المقال الباطل أن اللحية لا تعني في الإسلام شيئاً مميزاً

الرد على من أجاز تهذيب اللحية

فصل: إدعاء صاحب المقال الباطل أن اللحية لا تعني في الإسلام شيئاً مميزاً

وزعم صاحب المقال الباطل أن اللحية لا تعني في الإسلام شيئًا مميزًا للمسلم.
والجواب أن يقال: بل إن في إعفاء اللحية تمييزًا بين المسلم المطيع لأمر الرسول ? بإعفاء اللحية، وبين العصاة المخالفين لأمر النبي ? بإعفاء اللحى، ومخالفة المجوس الذين يحلقون لحاهم، وقد قال الله تعالى: ?فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ?.


فصل: ادعاء صاحب المقال أن أمر النبي بحف الشوارب وإعفاء اللحى وإكرامها كان لمجرد أنه ? يتضايق منها

الرد على من أجاز تهذيب اللحية

فصل: ادعاء صاحب المقال أن أمر النبي بحف الشوارب وإعفاء اللحى وإكرامها كان لمجرد أنه ? يتضايق منها
وقال صاحب المقال الباطل: كل ما في الأمر أن النبي ? كان يكره رؤية اللحية الكثة ويتضايق منها فقال: «حفوا الشوارب وأكرموا اللحى» أكرموها بمعنى هذبوها رتبوها امشطوها، وليست بمعنى أطلقوها لأنها مطلقة أصلاً.

والجواب أن يقال: أما قوله: إن النبي ? كان يكره رؤية اللحية الكثة ويتضايق منها، فهو من الافتراء على النبي ?، وقد تواتر عنه ? أنه قال: «من كذب عليّ متعمدًا فليتبوأ مقعده من النار»، وقد كان النبي ? يأمر بإعفاء اللحية وتوفيرها، وينهى عن التشبه بالمجوس الذين كانوا يحلقون لحاهم، وكان ? كثّ اللحية ضخمها عظيمها قد ملأت نحره، وروي عنه ? أنه كره النظر إلى المجوسين اللذين دخلا عليه وقد حلقا لحاهما وأعفيا شواربهما وأنه أنكر عليهما، فهل يقول عاقل بعد هذا إن النبي ? كان يكره رؤية اللحية الكثة ويتضايق منها، كلا لا يقول ذلك من له أدنى مسكة من عقل. وما كان النبي ? يأمر بإعفاء اللحية وتوفيرها، وهو مع ذلك يكره رؤية اللحية الكثة ويتضايق منها، وما كان يعفى لحيته حتى كانت كثة ضخمة عظيمة، وهو مع ذلك يكره رؤية اللحية الكثة ويتضايق منها. وما كان ينهى عن التشبه بالمجوس الذين يحلقون لحاهم ويكره النظر إليهم وهو مع ذلك يكره رؤية اللحية الكثة ويتضايق منها. وعلى هذا فمن زعم أن النبي ? كان يكره رؤية اللحية الكثة ويتضايق منها فقد نسبه إلى التناقض الذي يتنزه عنه آحاد العقلاء، فكيف بالنبي ? الذي هو أعقل بني آدم على الإطلاق، فهو أحق بالتنزيه عن التناقض وعن كل ما لا يليق بالعقلاء. ومن ظن به شيئًا من التناقض فقد ظن به ظن السوء، وذلك من قواطع الإسلام.

وقد تقدم في القصة التي رواها أبو نعيم في «دلائل النبوة» أن موسى عليه الصلاة والسلام كان كث اللحية وأن هارون كان يشبهه، وجاء في بعض أحاديث الإسراء أن رسول الله ? رأى هارون في السماء الخامسة وقال في نعته: «نصف لحيته بيضاء ونصفها سوداء، تكاد لحيته تصيب سرته من طولها» رواه ابن جرير، وابن أبي حاتم في تفسيريهما، والبيهقي في «دلائل النبوة» من حديث أبي سعيد الخدري رضي الله عنه، وقد جاء في الصحيحين وغيرهما أن رسول الله ? لما مر على هارون وهو في السماء الخامسة سلم عليه فرد عليه السلام وقال: مرحبًا بالأخ الصالح والنبي الصالح، ثم لما مر على موسى وهو في السماء السادسة سلم عليه فرد عليه السلام وقال: مرحبًا بالأخ الصالح والنبي الصالح، ثم لما رجع من عند ربه وقد فرض عليه وعلى أمته خمسين صلاة في كل يوم وليلة، قال له موسى: ارجع إلى ربك فاسأله التخفيف لأمتك فلم يزل يتردد بين ربه وبين موسى حتى جعلها الله تعالى خمس صلوات. ولم يذكر عنه ? أنه تضايق من النظر إلى لحية موسى الكثة، ولا إلى لحية هارون الكثة الطويلة جدًا، ولا أنه كره النظر إليهما.
وأما قوله: إن النبي ? قال: «أكرموا اللحى».
فجوابه أن يقال: هذا من التقول على النبي ? فإنه لم يرو عنه أنه قال ذلك. وإنما الثابت عنه أنه قال: «اعفوا اللحى». وفي رواية: «وفروا اللحى»، وفي رواية: «أرخوا اللحى»، وفي رواية: «أوفوا اللحى».
وأما قوله: إن معنى أكرموا اللحى هذبوها ورتبوها وليس بمعنى أطلقوها؛ لأنها مطلقة أصلاً فجوابه أن يقال: لو كان قوله أكرموا اللحى ثابتًا عن النبي ? لما كان معناه هذبوها ورتبوه، ا وإنما معناه أعفوها ووفروها كما جاء ذلك في الأحاديث الثابتة عن النبي ?. فإكرام اللحية لا يكون بالأخذ منها كما زعم ذلك الكاتب، وإنما يكون بإعفائها وتوفيرها وعدم التعرض لها بالحلق أو القص أو النتف.
وأما قوله: وليست بمعنى أطلقوها؛ لأنها مطلقة أصلاً.

فجوابه أن يقال: إنما تكون اللحية مطلقة إذا أعفيت ووفرت، ولم يتعرض لها بالحلق، ولا بالقص، ولا بالنتف، ولا بالتهذيب والترتيب، ومن زعم أنها تكون مطلقة مع التهذيب والترتيب، أو مع الحلق أو القص، أو النتف، فقد جمع بين النقيضين وهذا هو ما وقع في كلام الكاتب.


فصل: ادعاء صاحب المقال الباطل أن النبي كان يرتاح للوجوه المهذبة، ويكره شكل الإنسان المشوه أو كث اللحية

الرد على من أجاز تهذيب اللحية

فصل: ادعاء صاحب المقال الباطل أن النبي ? كان يرتاح للوجوه المهذبة، ويكره شكل الإنسان المشوه أو كث اللحية
قال صاحب المقال الباطل: وكان ? يرتاح للوجوه النضرة واللحية المهذبة ويرعبه شكل الإنسان المشوه، ولا أبلغ من قول الله سبحانه وتعالى لنبيه الكريم في سورة الكهف حينما بعث الله أهل الكف، وكان شكلهم مرعبًا لطول أظفارهم وكثافة لحاهم قال تعالى: ?لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا وَلَمُلِئْتَ مِنْهُمْ رُعْبًا? شكلهم المخيف بسبب لحاهم التي غطت وجوههم وأظفارهم التي وصلت إلى الأرض، وليس لسبب آخر فهم بشر وطولهم متوسط، لذا بقيت صورة الرعب هذه في ذهن النبي ? فكان كلما رأى من هو كث اللحية تذكر شكل أهل الكهف، ولم يستطع ? صبرًا على ذلك، وقال ذلك الحديث المشهور الذي اعتقد جهلة الناس أن كثافة اللحية تعني الإسلام فقط، وتعني السلف الصالح، وتعني المسلمين الأوائل، وتعني أن من لا لحية له مارق زنديق، ولكي تثبت إسلامك عليك بإطلاق لحيتك. وهذا قشر واهٍ يتمسك به جهلة المفسرين.

والجواب عن هذا من وجوه: أحدها: أن يقال: إن صاحب المقال الباطل قد خبط في هذه الجملة غاية التخبيط وأتى فيها بخمسة أشياء من كبائر الإثم. أحدها: الافتراء على النبي ? حيث زعم أنه كان يرتاح للوجوه النضرة، واللحية المهذبة، ويرعبه شكل الإنسان المشوه، وكذلك زعمه أن صورة الرعب من أهل الكهف بقيت في ذهن النبي ?، فكان كلما رأى من هو كثّ اللحية تذكر شكل أهل الكهف. وكذلك زعمه أن النبي ? لم يستطع صبرًا على ذلك – أي على رؤية من هو كث اللحية – فهذا كله من الافتراء على النبي ?، وقد تواتر عنه ? أنه قال: «من كذب عليّ متعمدًا فليتبوأ مقعده من النار».

الشيء الثاني: تنقصه للنبي ? حيث وصفه بصفة الجبناء وضعاف العقول والقلوب، وذلك في زعمه أن صورة الرعب من أهل الكهف بقيت في ذهنه ?، وأنه كلما رأى من هو كث اللحية تذكر شكل أهل الكف ولم يستطع صبرًا على ذلك، ويلزم على هذا القول الباطل أن يكون كل واحد من أفراد القراء أقوى قلبًا من النبي ?؛ لأنهم يقرءون قول الله تعالى مخبرًا عن أهل الكهف: ?لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا وَلَمُلِئْتَ مِنْهُمْ رُعْبًا?، وتتكرر منهم قراءة هذه الآية كلما قرءوا سورة الكهف فلا يصيبهم الرعب من أهل الكهف، فضلاً عن أن تبقى صورة الرعب منهم في أذهانهم. فهل يقول الكاتب الجاهل: إن القراء من هذه الأمة كانوا أقوى قلوبًا من النبي ?؛ لأنهم لم يصابوا بالرعب من أهل الكهف. أم ماذا يجيب به عن كلامه السيئ الذي لم يتثبت فيه، ولم ينظر إلى ما يلزم عليه من اللوازم السيئة التي تفضي بقائلها إلى الكفر ووجوب القتل. فقد حكى غير واحد من العلماء الإجماع على كفر من تنقص النبي ? أو عابه وعلى وجوب قتله. ذكر ذلك عنهم القاضي عياض في كتابه «الشفاء»، وشيخ الإسلام أبو العباس ابن تيمية في كتابه «الصارم المسلول، على شاتم الرسول»، وابن حجر المكي في كتابه «الزواجر عن اقتراف الكبائر»، وذكره غيرهم من أكابر العلماء.
وإذا علم هذا فلا يشك مسلم له عقل ودين أن النبي ? كان أقوى البشر قلبًا، وأرجهم عقلاً، وأبعدهم عن كل ما فيه نقص وعيب، فلم يلحقه الرعب من أهل الكهف لما أخبره الله عنهم فضلاً عن أن تبقى صورة الرعب منهم في ذهنه. فهذا لا يتصوره من له أدنى مسكة من عقل ودين.
وبالجملة فإنه يجب تنزيه النبي ? عن النقائص التي ألصقها به الكاتب الجاهل، وعن كل ما فيه نقص وعيب، ولو بطريق التضمن واللزوم.

والشيء الثالث: قوله في القرآن بغير علم حيث زعم أن قول الله تعالى مخبرًا عن أهل الكهف: ?لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا وَلَمُلِئْتَ مِنْهُمْ رُعْبًا? أن ذلك لشكلهم المخيف بسبب لحاهم التي غطت وجوههم وأظفارهم التي وصلت إلى الأرض، هكذا قال صاحب المقال الباطل إن لحى أهل الكهف غطت وجوههم، وأن أظفارهم وصلت إلى الأرض، وليس على هذا القول دليل من كتاب ولا سنة، ولم يذكر ذلك عن أحد من الصحابة، ولا التابعين، ولا أئمة العلم والهدى من بعدهم، وقد ثبت عن النبي ? أنه قال: «من قال في القرآن بغير علم فليتبوأ مقعده من النار» رواه الإمام أحمد، والترمذي، وابن جرير، والبغوي من حديث ابن عباس رضي الله عنهما، وقال الترمذي: هذا حديث حسن صحيح، وفي رواية له: «من قال في القرآن برأيه فليتبوأ مقعده من النار» قال الترمذي: هذا حديث حسن. قال: وهكذا روي عن بعض أهل العلم من أصحاب النبي ? وغيرهم أنهم شددوا في هذا في أن يفسر القرآن بغير علم انتهى.
وقد قال ابن جرير في تفسير قول الله تعالى: ?لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا? يقول: لو اطلعت عليهم في رقدتهم التي رقدوها في كهفهم لأدبرت عنهم هاربًا منهم فارًّا، و لملئت منهم رعبًا. يقول: ولملئت نفسك من إطلاعك عليهم فزعًا لما كان الله ألبسهم من الهيبة؛ كي لا يصل إليهم واصل، ولا تلمسهم يد لامس حتى يبلغ الكتاب فيهم أجله، وتوقظهم من رقدتهم قدرته وسلطانه في الوقت الذي أراد أن يجعلهم عبرة لمن شاء من خلقه، وآية لمن أراد الاحتجاج بهم عليهم من عباده ليعلموا أن وعد الله حق وأن الساعة آتية لا ريب فيها انتهى.

وقال ابن الجوزي في تفسير قوله تعالى: ?وَلَمُلِئْتَ مِنْهُمْ رُعْبًا? أي فزعًا وخوفًا وذلك أن الله منعهم بالرعب؛ لئلا يدخل إليهم أحد، وقيل إنها طالت شعورهم وأظفارهم جدًا فلذلك كان الرائي لهم لو رآهم هرب مرعوبًا حكاه الزجاج انتهى.
وقال الزمخشري في الكلام على قوله تعالى: ?وَلَمُلِئْتَ مِنْهُمْ رُعْبًا?، وهو الخوف الذي يرعب الصدر أي يملؤه، وذلك لما ألبسهم الله من الهيبة. وقيل لطول أظفارهم وشعورهم، وعظم أجرامهم، وقيل لوحشة مكانهم انتهى.
وقال البغوي في الكلام على قوله تعالى: ?لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا? لما ألبسهم الله من الهيبة حتى لا يصل إليهم أحد حتى يبلغ الكتاب أجله، فيوقظهم الله تعالى من رقدتهم انتهى.
وقال ابن كثير في الكلام على قوله تعالى: ?لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا وَلَمُلِئْتَ مِنْهُمْ رُعْبًا? أي أنه تعالى ألقى عليهم المهابة بحيث لا يقع نظر أحد عليهم إلا هابهم؛ لما ألبسوا من المهابة والذعر لئلا يدنو منهم أحد، ولا تمسهم يد لامس حتى يبلغ الكتاب أجله، وتنقضي رقدتهم التي شاء تبارك وتعالى فيهم لما له في ذلك من الحكمة والحجة البالغة، والرحمة الواسعة انتهى.
فهذه أقوال أكابر المصنفين في التفسير فيما يتعلق بأصحاب الكهف، ولم يذكر أحد منهم أن لحاهم قد غطت وجوههم، وأن أظفارهم قد وصلت إلى الأرض، وإنما ذكر بعضهم قولاً ضعيفًا ذكروه بصيغة التمريض أن شعورهم وأظفارهم طالت جدًا. وهذا القول لا دليل عليه؛ ولهذا لم يذكره ابن جرير، ولا ابن كثير في تفسيريهما اللذين هما أحسن التفاسير وأبعدها عن الحشو بالأقوال الضعيفة. وإنما ذكرا القول الذي يدل عليه سياق الآية الكريمة وهو أن الله تعالى ألبسهم الهيبة حتى لا يدنو منهم أحد حتى تنقضي رقدتهم التي كتبها الله وقدرها عليهم.

ومما يدل على بطلان القول بأن شعورهم وأظفارهم قد طالت جدًا، أن الله تعالى منعهم بالمهابة والرعب في حال رقدتهم، فلم يطلع عليهم أحد من الناس، وعلى هذا فمن ذكر عنهم طول الشعور والأظفار، فإنما يقول ذلك عن طريق الظن والتوهم، لا عن طريق المشاهدة لهم ورؤية شعورهم وأظفارهم.
ومما يدل على ذلك أيضًا أن الله تعالى لما بعثهم من رقدتهم لم ينكر أحد منهم منظر أصحابه، وقالوا لبثنا يوما أو بعض يوم، ولو كانت شعورهم وأظفارهم قد طالت جدًا لوقع الإنكار من بعضهم لبعض، ولما لم يقع ذلك منهم دل على أنهم بعثوا على حالهم وهيئتهم التي كانوا عليها قبل رقدتهم، ولم يتغير شيء من شعورهم وأظفارهم.
ومما يدل على ذلك أيضًا أن أصحاب الكهف لما استيقظوا من رقدتهم بعثوا أحدهم إلى المدينة ليأتيهم بطعام منها فلم يستنكر أهل المدينة منظر الرجل، وإنما استنكروا الدراهم التي كانت معه وظنوا أنه أصابها من كنز قديم. ولو كانت لحيته قد غطت وجهه وكانت أظفاره قد وصلت إلى الأرض كما زعم ذلك صاحب المقال الباطل؛ لرعب أهل المدينة من منظره غاية الرعب ونفورا منه، ولما لم يقع ذلك دل على أن أصحاب الكهف قد بعثوا على حالهم وهيئتهم التي كانوا عليها قبل رقدتهم، ولم يتغير شيء من شعورهم وأظفارهم والله أعلم.

الشيء الرابع: افتراؤه على المفسرين وعلى غيرهم من الناس حيث زعم أن منهم من يعتقد أن كثافة اللحية تعني الإسلام فقط وتعني أن من لا لحية له مارق زنديق، قال: ولكي تثبت إسلامك عليك بإطلاق لحيتك. وهذا كذب وبهتان ومحاولة للتشنيع على الذين يعفون اللحى ويأمرون بإعفائها، وينهون عن حلقها، والتمثيل بها. ولا يظن بمسلم له عقل ودين أنه ينفي الإسلام عن الذين يحلقون لحاهم، ولا يقول إنهم مارقون زنادقة من أجل أنهم كانوا يحلقون لحاهم، وإنما يقال إنهم عصاة لله تعالى ولرسوله ? حيث لم يمتثلوا أمر الرسول ? بإعفاء اللحى ومخالفة المجوس الذين يحلقون لحاهم ويمثلون بها، وقد حذر الله تعالى من مخالفة أمر الرسول ?، وتوعد من خالف أمره بأشد الوعيد فقال تعالى: ?فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ?، وقال تعالى: ?وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ?.
الشيء الخامس: استخفافه بأمر الرسول ? بإعفاء اللحى وتسميته ذلك قشرًا واهيًا يتمسك به جهلة المفسرين، هكذا زعم الكاتب الجريء على مخالفة هدي الرسول ? في اللحى، ومعارضة أمره بإعفائها ومخالفة المشركين الذين يمثلون باللحى. وإنه ليخشى على صاحب المقال أن يصاب بزيغ القلب وتقليبه من أجل مجازفته وتهوره في الكلام الباطل، فقد قال الله تعالى: ?فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ?، وقال تعالى: ?وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ?.

فأما تجهيله للمفسرين الذين يتمسكون بأمر النبي ? بإعفاء اللحى فهو به أولى. ومن تأمل مقاله السيئ علم أنه من أشد الناس جهلاً وتخبيطًا، وأنه يهرف بما لا يعرف.
الوجه الثاني: أن الكاتب قال في صفة أهل الكهف: إن طولهم متوسط، وهذا القول لا دليل عليه من كتاب ولا سنة، وإنما هو من التخرص واتباع الظن، وقد قال الله تعالى: ?إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا?، وفي الحديث الصحيح: «إياكم والظن فإن الظن أكذب الحديث» متفق عليه من حديث أبي هريرة رضي الله عنه. وقد تقدم ما ذكره الزمخشري من صفات أهل الكهف ومنها عظم أجرامهم، وهذا القول لا دليل عليه أيضًا، ولكنه يعارض ما توهمه الكاتب من توسطهم في الطول.

الوجه الثالث: أن يقال: إن النبي ? لم ير أهل الكهف لا في حال رقدتهم، ولا حينما بعثهم الله من رقدتهم؛ لأنهم كانوا قبل زمان النبي ? بدهر طويل. وإذا كان النبي ? لم يرهم فمن أكبر الخطأ وأقبح ظنون السوء بالنبي ? ما ألصقه به صاحب المقال السيئ، حيث زعم أنه ? أصيب بالرعب من أهل الكهف، وأن صورة الرعب منهم قد بقيت في ذهنه فكان كلما رأى من هو كثّ اللحية تذكر شكل أهل الكهف، ولم يستطع صبرًا على ذلك، ولا يخفى ما في هذا القول الوخيم من الجراءة العظيمة على سيد البشر وصفوتهم. والله المسئول أن يقيض للكاتب الجاهل ولأمثاله الذين لا يحترمون النبي ? ولا يوقرونه، من ينفذ فيهم الحكم الشرعي الذي يجب اتباعه في كل من تنقص النبي ? أو عابه، وقد قال ابن كثير في «البداية والنهاية» في الكلام على قول الله تعالى مخبرًا عن أهل الكهف: ?لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا وَلَمُلِئْتَ مِنْهُمْ رُعْبًا? أي لما عليهم من المهابة والجلالة في أمرهم الذي صاروا إليه، ولعل الخطاب ههنا لجنس الإنسان المخاطب لا بخصوصية الرسول ? كقوله: ?فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ? أي أيها الإنسان، وذلك لأن طبيعة البشرية تفر من رؤية الأشياء المهيبة غالبًا، ولهذا قال: ?لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا وَلَمُلِئْتَ مِنْهُمْ رُعْبًا?، ودل على أن الخبر ليس كالمعاينة كما جاء في الحديث؛ لأن الخبر قد حصل ولم يحصل الفرار ولا الرعب انتهى. وهو كلام حسن جدًا، وفيه رد على ما ألصقه الكاتب بالنبي ? من الرعب من أهل الكهف، وأن صورة الرعب منهم قد بقيت في ذهنه ?.

الوجه الرابع: أن يقال: إن الكاتب قد أخطأ خطأ كبيرًا في زعمه أن الله تعالى قال لنبيه حينما بعث أهل الكهف: ?لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا وَلَمُلِئْتَ مِنْهُمْ رُعْبًا?، وهذا من القول في القرآن بغير العلم، وقد ورد الوعيد الشديد على ذلك كما تقدم في حديث ابن عباس رضي الله عنهما، وفي أول الآية التي ذكر الكاتب آخرها ما يكفي في الرد عليه، فإن الله تعالى قال: ?وَتَحْسَبُهُمْ أَيْقَاظًا وَهُمْ رُقُودٌ وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ وَكَلْبُهُمْ بَاسِطٌ ذِرَاعَيْهِ بِالْوَصِيدِ لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا وَلَمُلِئْتَ مِنْهُمْ رُعْبًا?، فدلت الآية الكريمة على أن أصحاب الكهف إنما ألبسوا الهيبة في حال رقدتهم؛ لئلا يدنو منهم أحد، وأنه لو اطلع عليهم أحد في حال رقدتهم لولى منهم فرارًا، ولملئ منهم رعبًا، فأما بعد بعثهم من رقدتهم فإن الله تعالى أعثر عليهم أي أطلع الناس عليهم، وذلك حين بعثوا أحدهم إلى المدينة ليأتيهم بطعام منها، ولم يذكر عن أهل المدينة أنهم فروا من أصحاب الكهف وأصيبوا بالرعب منهم حين اطلعوا عليهم بعد بعثهم من رقدتهم، وإذا كان أهل المدينة لم يصابوا بالرعب من أصحاب الكهف حين اطلعوا عليهم بعد بعثهم من رقدتهم، فمن باب أولى نفي الرعب عن النبي ? حين أخبره الله تعالى بقصة أصحاب الكهف وتنزيهه عما ألصقه به الكاتب الجاهل بقدره ?.

وقد قال ابن كثير في الكلام على قول الله تعالى: ?وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ? أي أطلعنا عليهم الناس ?لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لَا رَيْبَ فِيهَا?، وقال ابن كثير أيضًا، وقوله: ?وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ? أي كما أرقدناهم وأيقظناهم بهيآتهم أطلعنا عليهم أهل ذلك الزمان ?لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لَا رَيْبَ فِيهَا? وقد ذكر ابن إسحاق، وابن جرير وغيرهما من المفسرين، وأصحاب السير والآثار قصة أصحاب الكهف مطولة، وفيها أبلغ رد على تخرصات الكاتب وإساءة أدبه فيما نسبه إلى النبي ? من الرعب من أصحاب الكهف، وأن صورة الرعب منهم قد بقيت في ذهنه ?.
الوجه الخامس: أن يقال: ليس في إعفاء اللحية وكثافتها تشويه للإنسان كما قد توهم ذلك صاحب المقال الباطل، وإنما فيه الجمال للرجال والتفريق بينهم وبين النساء. وإمام أهل اللحى وقدوتهم في إعفائها رسول الله ? فقد ثبت أنه كان كث اللحية ضخمها عظيمها قد ملأت نحره، وكان مع ذلك أجمل البشر وأحسنهم وجهًا، وقد قال الله تعالى: ?لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآَخِرَ?.

فأما حلق اللحى فإنه يشوه وجوه الرجال بحيث يصير وجه الشاب شبيهًا بوجه المرأة الشابة، ويصير وجه الشيخ شبيهًا بوجوه العجائز، وحلق اللحى ونتفها من التمثيل الذي ورد الوعيد الشديد عليه، كما في الحديث الذي رواه الطبراني في الكبير عن ابن عباس رضي الله عنهما أن رسول الله ? قال: «من مثّل بالشعر فليس له عند الله خلاق». قال الزمخشري: قيل معناه حلقه في الخدود، وقيل نتفه، وقيل: خضابه، وقال ابن الأثير في «النهاية» فيه أنه نهى عن المثلة، يقال: مثلت بالحيوان إذا قطعت أطرافه وشوهت به، قال ومنه الحديث: «من مثل بالشعر فليس له عند الله خلاق يوم القيامة» مثلة الشعر حلقه من الخدود، وقيل: نتفقه أو تغييره بالسواد، وكذا قال ابن منظور في لسان العرب. وقد تقدم ما رواه ابن إسحاق، وابن جرير عن يزيد بن أبي حبيب أن رسول الله ? كره النظر إلى المجوسيين اللذين دخلا عليه، وقد حلقا لحاهما، وأعفيا شواربهما، وقال لهما: «ويلكما، من أمركما بهذا؟»، وإنما أنكر عليهما حلق اللحية وإعفاء الشارب؛ لأن ذلك يشوه الوجه ويجعله قبيح المنظر.
وإذا علم هذا فليعلم أيضًا أنه لا يستحسن حلق اللحية، وإعفاء الشارب إلا من استزله الشيطان، وزين له تشويه وجهه، وقد قال الله تعالى: ?أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآَهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ?، وقال تعالى مخبرًا عن المخالفين لدعوة الرسل: ?وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ?، ومن حلق لحيته وشاربه، أو حلق لحيته وأعفى شاربه، أو حلق لحيته فقط فله نصيب من هذه الآية بقدر مخالفته لأمر الرسول ? بإعفاء اللحية وإحفاء الشارب، ورغبته عن هديه الذي هو خير الهدي على الإطلاق.

الوجه السادس: أن يقال لصاحب المقال الباطل: إذا كنت ترى أن في إعفاء اللحية وكثافتها تشويهًا للإنسان، فماذا تقول في لحية رسول الله ? التي قد ثبت أنها كانت كثة ضخمة عظيمة، فهل تقول إنها قد شوهت وجهه، أم ماذا نجيب به عن كلامك الباطل الذين لم تتثبت فيه ولم تنظر إلى ما يترتب عليه من اللوازم السيئة التي قد تفضي بقائلها إلى الخروج من الإسلام، فاتق الله أيها الكاتب، وحاسب نفسك قبل أن تحاسب على أقوالك الباطلة، وحاول الخروج من المأزق الذي أوقعت نفسك فيه، ولا تكن من الذين قال الله فيهم: ?وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالْإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ?.


فصل: ادعائه أن الدين المعاملة والأخلاق لا اللحية فقط؛ ولأن القسس والأحبار والرهبان في هذا الزمان كلهم ملتحون

الرد على من أجاز تهذيب اللحية

فصل: ادعائه أن الدين المعاملة والأخلاق لا اللحية فقط؛ ولأن القسس والأحبار والرهبان في هذا الزمان كلهم ملتحون
وقال صاحب المقال الباطل: في هذه الأيام برز جيل من الملتحين لا يعرفون أن الدين المعاملة، ويجهلون أن الدين النصيحة، ويتناسون أن الإسلام جملة من المحبة، والمودة، والفضائل، والأمر بالمعروف والنهي عن المنكر، والإحسان، والزكاة، والصدقة، وقول المعروف، وصلة الرحم، والتودد، والتعاون، والأخلاق، لا يعرفون أن المسلم من سلم المسلمون من لسانه ويده، ونسوا أن الإسلام ينهى عن التفريق بين المرء وزوجه، والأخ وأخيه، نسوا كل محاسن الإسلام، وسلوك الإسلام، وتمسكوا باللحية وكأن الإسلام لحية. لا يعرفون أن اللحية تعبر عن الأمة العربية أحسن تعبير، ونسوا أن أحبار اليهود، ورهبان النصارى، وكفار قريش، والهندوس، والشيوعيين يلتحون، وكذلك البدائيون من الخلق.
والجواب أن يقال: إن صاحب المقال الباطل قد شن الحملة على أهل اللحى وأجلب عليهم بتخليطه الذي حاصله التمويه والتلبيس على ضعفاء البصيرة.
فأما قوله: لا يعرفون أن الدين المعاملة.

فجوابه من وجوه: أحدها أن يقال: ليس الدين المعاملة كما زعمه الجاهل بالدين، وإنما الدين الإسلام قال الله تعالى: ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ?، وقال تعالى: ?وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآَخِرَةِ مِنَ الْخَاسِرِينَ?، وقد جاء تفسير الإسلام في سؤال جبريل للنبي ? حيث قال: يا محمد أخبرني عن الإسلام، فقال رسول الله ?: «الإسلام أن تشهد أن لا إله الله وأن محمدًا رسول الله ?، وتقيم الصلاة، وتؤتى الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلاً» قال: صدقت. رواه الإمام أحمد، ومسلم، وأهل السنن من حديث عمر بن الخطاب رضي الله عنه، وقال الترمذي: حديث حسن صحيح، وروى البخاري، ومسلم، وأبو داود، والنسائي، وابن ماجه نحوه من حديث أبي هريرة رضي الله عنه. وفي الصحيحين وغيرهما عن ابن عمر رضي الله عنهما قال: قال رسول الله ?: «بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمدًا رسول الله، وإقام الصلاة، وإيتاء الزكاة، والحج، وصيام رمضان» فهذه أركان الإسلام التي بني عليها، وليست منها المعاملة التي يهذوا بها جهلة الكتاب.
الوجه الثاني أن يقال: لو كان الدين المعاملة كما زعمه الكاتب وكما يزعمه كثير من جهلة الكتاب في زماننا؛ لكان أهل الأرض كلهم على الإسلام لأن المعاملة جارية بينهم في كثير من الأمور الدنيوية كالبيع، والشراء، والإجارة، والمضاربة، والمصارفة، والإيداع، والتوكيل وغير ذلك من المعاملات الجارية بينهم، ومنها المعاملات الربوبية في البنوك وغيرها، وكذلك المعاقدات بين الشركات من المسلمين، وغير المسلمين وكذلك المعاهدات بين الملوك، والرؤساء من المسلمين، وغير المسلمين، ومع وجود المعاملة بين سائر الأمم، فإن أكثرهم ليسوا على دين الإسلام، وبهذا يعلم فساد القول بأن الدين المعاملة.

الوجه الثالث أن يقال: إن المعاملة منها ما هو جائز في الإسلام، ومنها ما هو غير جائز فيه كالمعاملة الربوبية، والعقود المحرمة، ويلزم على قول من قال إن الدين المعاملة أن تكون المعاملات الربوية والعقود المحرمة كلها من الدين. وهذا لا يقوله عاقل.
فإن قال الكاتب: إنه يقصد بالمعاملة مخالقة الناس بالخلق الحسن.
فالجواب أن يقال: إن مخالقة الناس بالخلق الحسن أمر حسن جدًا، وقد أمر النبي ? بذلك حيث قال لأبي ذر رضي الله عنه: «اتق الله حيثما كنت، واتبع السيئة الحسنة تمحها، وخالق الناس بخلق حسن» رواه الإمام أحمد والترمذي والدارمي، وقال الترمذي: هذا حديث حسن صحيح، ورواه الإمام أحمد والترمذي أيضًا من حديث معاذ بن جبل رضي الله عنه.
وليعلم أن مخالقة الناس بالخلق الحسن، وإن كانت من الخصال الحسنة التي يأمر بها الدين فليست هي الدين، ولا يكون المتصف بها مسلمًا حتى يلتزم بأركان الإسلام الخمسة. وما أكثر الذين يخالقون الناس بالأخلاق الحسنة، وهم مع ذلك ليسوا بمسلمين، وكثير من دول النصارى يجد المسلمون عندهم من المخالقة الحسنة ما لا يجدونه عند بعض الدول التي تنتسب إلى الإسلام. وهم مع ذلك ليسوا بمسلمين، وبهذا يعلم فساد قول من قال إن الدين المعاملة.
وأما قوله: ويجهلون أن الدين النصيحة.
فجوابه أن يقال: لا بد من تقييد النصيحة بما جاء في الأحاديث الصحيحة وهي أنها «لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم» رواه الإمام أحمد، ومسلم، والنسائي من حديث تميم الداري رضي الله عنه، ورواه الإمام أحمد، والنسائي أيضًا والترمذي من حديث أبي هريرة رضي الله عنه، وقال الترمذي: حديث حسن صحيح. ورواه الإمام أحمد أيضًا من حديث ابن عباس رضي الله عنهما، ورواه الدارمي من حديث ابن عمر رضي الله عنهما.

وقد قال النووي في الكلام على هذا الحديث: إن من النصيحة لله تعالى القيام بطاعته، واجتناب معصيته، ومن النصيحة للرسول ? طاعته في أمره، ونهيه، وإحياء طريقته وسنته. ومن النصيحة لأئمة المسلمين معاونتهم على الحق، وأمرهم به، وتنبيههم وتذكيرهم برفق ولطف، ومن النصيحة لعامة المسلمين تعليمهم ما يجهلونه من دينهم وأمرهم ونهيهم عن المنكر، انتهى المقصود من كلامه ملخصًا.
وإذا علم هذا فليعلم أيضًا من طريقة النبي ? وسنته التي دلت عليها أقواله وأفعاله إعفاء اللحية ومخالفة المشركين الذين يحلقون لحاهم، وقد ثبت عنه ? أنه كان كث اللحية ضخمها عظيمها. وجاء في عدة أحاديث صحيحة أنه ? أمر أمته بإعفاء اللحى ومخالفة المشركين الذين يحلقون لحاهم، فتجب طاعته في ذلك واجتناب معصيته كما يجب أيضًا التأسي به وإحياء طريقته وسنته، وذلك كله من النصيحة لله تعالى ولرسوله ?؛ لأن الله تعالى قد أمر بطاعة الرسول ? في مواضع كثيرة من القرآن، وقرن طاعته بطاعته، وحث على اتباعه والتأسي به، وحذر من مخالفة أمره، وأخبر أن طاعة الرسول طاعة له، وعلق الهداية على طاعته فقال تعالى: ?مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ?، وقال تعالى: ?وَإِنْ تُطِيعُوهُ تَهْتَدُوا?، وقال تعالى: ?وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ?، وقال تعالى: ?فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ?، وقال تعالى: ?لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآَخِرَ?.
ومن النصيحة لأئمة المسلمين وعامتهم تعليمهم ما يجهلونه من دينهم. ومن ذلك تعليمهم وجوب إعفاء اللحى، وتحريم حلقها، وقصها، ونتفها.

فأما نصيحة الكفار بعضهم لبعض في أمور دينهم ودنياهم فليست من الدين في شيء. وكذلك نصيحة الكفار للمسلمين ليست من الدين في شيء، ولكنها حسنة ومحمودة عند العقلاء.
وأما قوله: ويتناسون أن الإسلام جملة من المحبة والمودة والفضائل – إلى أخر كلامه -.
فجوابه أن يقال: إن الإسلام مبني على خمسة أركان: وهي شهادة أن لا إله إلا الله وأن محمدًا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت الحرام لمن استطاع إليه سبيلاً، وقد تقدم ذكر هذه الأركان في سؤال جبريل للنبي ? وفي حديث ابن عمر رضي الله عنهما المتفق على صحته، وأعظم أركان الإسلام شهادة أن لا إله إلا الله وأن محمدًا رسول الله، والشهادة بالرسالة مبنية على أربعة أركان أحدها: طاعة أوامر الرسول ?، وثانيها: اجتناب نواهيه، وثالثها: تصديق أخباره، ورابعها: متابعته والتمسك بشريعته، فمن جاء بهذه الأركان الأربعة فقد حقق الشهادة بالرسالة، ومن ترك العمل بها فليس بمسلم، ومن أعرض عن شيء منها فهو ممن يشك في إسلامه، ومما يدخل في طاعة أمره ? إعفاء اللحى، وإحفاء الشوارب، ومخالفة المشركين الذين يحلقون لحاهم ويوفرون شواربهم، ومن حلق لحيته، أو أعفى شاربه فقد عصى أمر الرسول ?، وتعرض للفتنة، والعذاب الأليم.
فأما ما ذكره الكاتب ليس فيه من أركان الإسلام شيء سوى الزكاة، وما سوى ذلك ففيه تفصيل، فأما الأمر بالمعروف والنهي عن المنكر، والإحسان والصدقة، وقول المعروف وصلة الرحم، فهي من أعظم الفضائل التي يحبها الله، وليست من أركان الإسلام، وإنما هي من مكملات الإيمان، ومن الأمر بالمعروف والنهي عن المنكر الأمر بما أمر به رسول الله ? من إعفاء اللحى وإحفاء الشوارب، والنهي عن توفير الشوارب وحلق اللحى، وقصها، ونتفها.

وأما المحبة والمودة فإنما تكون لأولياء الله، ولا تكون لأعدائه، ولا لمن يتولاهم، أو يتشبه بهم لقول الله تعالى: ?وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ?، وقوله تعالى: ?كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالاً وَأَوْلَادًا فَاسْتَمْتَعُوا بِخَلَاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلَاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلَاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآَخِرَةِ وَأُولَئِكَ هُمُ الْخَاسِرُونَ?، وهذه الآية الكريمة تدل على تحريم التشبه بأعداء الله. ويدل على ذلك أيضًا قول النبي ?: «من تشبه بقوم فهو منهم» رواه الإمام أحمد، وأبو داود من حديث ابن عمر رضي الله عنهما وإسناده جيد، وروى الترمذي عن عبد الله بن عمرو بن العاص رضي الله عنهما أن رسول الله ? قال: «ليس منا من تشبه بغيرنا، لا تشبهوا باليهود، ولا بالنصارى»، ومن التشبه بأعداء الله تعالى حلق اللحى وتوفير الشوارب؛ لقول النبي ?: «خالفوا المشركين، وفروا اللحى، وأحفوا الشوارب»، وقد تقدم هذا الحديث، وأحاديث كثيرة في معناه.

وأما الدليل على أن المحبة والمودة إنما تكون لأولياء الله، ولا تكون لأعداء الله تعالى ففي آيات كثيرة من القرآن منها قول الله تعالى: ?لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آَبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ?، وقوله تعالى: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ?، وقوله تعالى: ?لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ? فأخبر تبارك وتعالى أن رحمة نبيه ورأفته خاصة بالمؤمنين، وأخبر عنه، وعن أصحابه أنهم ?أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ?، وقال تعالى: ?يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ?، وقد جاء في أحاديث كثيرة عن النبي ? أنه قال: «أوثق عرى الإيمان الموالاة في الله، والمعاداة في الله، والحب في الله والبغض في الله»، وفي هذه الأحاديث مع ما ذكر قبلها من الآيات أبلغ رد على الذين يوالون الكفار والمنافقين ويحبونهم.
وأما التعاون فإنما هو مشروع في أفعال الخير، ولا يجوز في أفعال الشر لقول الله تعالى: ?وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ?، وقد ذكر الكاتب كلمة التعاون على وجه الإطلاق الذي يدخل فيه التعاون الذي أمر الله به والتعاون الذي نهى الله عنه. وهذا خطأ وجهل إذ لا بد من تقييد التعاون بما أمر الله به من التعاون على البر والتقوى.

وأما الأخلاق فإن الإسلام قد رغب في محاسنها، ونهى عن مساويها وسفسافها، وقد ذكر الكاتب كلمة الأخلاق على وجه الإطلاق الذي يدخل فيه محاسن الأخلاق ومساويها، وهذا خطأ وجهل إذ لا بد من تقييد الأخلاق بما هو مأمور به ومرغب فيه من التحلي بالأخلاق الحسنة، والبعد عن الأخلاق السيئة.
وأما قوله: لا يعرفون أن المسلم هو من سلم المسلمون من لسانه ويده.
فجوابه أن يقال: إن التحذير من إطلاق اللسان واليد على المسلمين إنما هو فيما كان من باب الظلم والعدوان. فأما الأمر بالمعروف، والنهي عن المنكر، والأخذ على أيدي المسيئين وأطرهم على الحق فهي من الأمور التي أمر الشارع بها ورغب فيها، والآيات والأحاديث في الحث على الأمر بالمعروف والنهي عن المنكر كثيرة جدًا، وليس هذا موضع ذكرها.

وتغيير المنكر يكون باليد واللسان والقلب كما في الحديث الصحيح أن رسول الله ? قال: «من رأى منكم منكرًا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان» رواه الإمام أحمد، ومسلم، وأهل السنن من حديث أبي سعيد الخدري رضي الله عنه، وقال الترمذي: هذا حديث حسن صحيح. وروى مسلم أيضًا عن ابن مسعود رضي الله عنه أن رسول الله ? قال: «ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب، يأخذون بسنته ويقتدون بأمره، ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون، فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبة خردل»، وروى الإمام أحمد، وأبو داود، والترمذي، وابن ماجه عن ابن مسعود رضي الله عنه قال: قال رسول الله ?: «لما وقعت بنو إسرائيل في المعاصي نهتهم علماؤهم فلم ينتهوا، فجالسوهم في مجالسهم، وواكلوهم وشاربوهم، فضرب الله قلوب بعضهم ببعض، ولعنهم على لسان داود وعيسى ابن مريم ذلك بما عصوا وكانوا يعتدون، وكان رسول الله ? متكئًا فجلس فقال: لا والذي نفسي بيده حتى تأطروهم على الحق أطرًا»، وفي رواية أبي داود أن رسول الله ? قال: «كلا والله لتأمرن بالمعروف، ولتنهون عن المنكر، ولتأخذن على يدي الظالم، ولتأطرنه على الحق أطرًا، أو لتقصرنه على الحق قصرًا».
وإذا علم أن تغيير المنكر واجب على حسب القدرة، فليعلم أيضًا أن من اقتصر على التغيير بلسانه، وهو قادر على التغيير بيده فقد ترك الواجب عليه، ومن اقتصر على التغيير بقلبه، وهو قادر على التغيير بلسانه، فقد ترك الواجب عليه.

وقد يظن بعض الجاهلين أن التحذير من إطلاق اللسان واليد على المسلمين يتناول إنكار المنكرات الظاهرة وتغييرها باليد أو اللسان لمن قدر على ذلك، وهذا هو الظاهر من فحوى كلام الكاتب حيث شن الحملة على الذين ينكرون حلق اللحى. وما علم الكاتب وأمثاله من ضعفاء البصيرة أن إعفاء اللحى فرض، وأن حلقها من المنكرات التي يجب تغييرها بحسب القدرة. وما علموا أيضًا أن من ترك تغيير المنكرات وهو قادر على تغييرها فقد تعرض لسخط الله ومقته وأليم عقابه.
وأما قوله: نسوا أن الإسلام ينهى عن التفريق بين المرء وزوجه، والأخ وأخيه.
فجوابه أن يقال: إن الإسلام إنما ينهى عن التفريق بين المرء وزوجه، وبين الأخ وأخيه إذا كان كل منهما ملتزمًا بأحكام الإسلام، فأما من كان يتسمى بالإسلام وهو مع ذلك يترك الصلاة، أو يفعل شيئًا من نواقض الإسلام التي تبيح الدم والمال، فإنه يجب التفريق بينه وبين زوجته الملتزمة بأحكام الإسلام، ويجب تحذير إخوانه وغيرهم منه حتى يتوب ويلتزم بأحكام الإسلام.
وأما قوله: نسوا كل محاسن الإسلام وسلوك الإسلام.
فجوابه أن يقال: من محاسن الإسلام وسلوك الإسلام إعفاء اللحى، والبعد عن مشابهة المجوس وأمثالهم من المشركين الذين يحلقون لحاهم، والأدلة على أن إعفاء اللحى من محاسن الإسلام وسلوك الإسلام كثيرة جدًا، وقد تقدم ذكرها في أول الكتاب فلتراجع، وأما حلق اللحى فإنه من سلوك المجوس ومساوئ أفعالهم، والمسلم مأمور بمخالفتهم والبعد عن مشابهتهم، وعلى هذا فالذين يتشبهون بالمجوس في حلق اللحى هم الذين نسوا محاسن الإسلام وسلوك الإسلام في إعفاء اللحى والتأسي برسول الله ? في ذلك والتمسك بهديه وامتثال أمره.
وأما قوله: وتمسكوا باللحية، وكأن الإسلام لحية.
فجوابه أن يقال: أما إعفاء اللحية فإنه من خصال الفطرة كما جاء ذلك في حديث عائشة رضي الله عنها الذي رواه الإمام أحمد، ومسلم، وأهل السنن وتقدم ذكره.

والفطرة هي السنة التي كان عليها رسول الله ?، وكان عليها الأنبياء والمرسلون من قبله، وقد قال الله تعالى: ?أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ?، وثبت أن رسول الله ? كان كثير شعر اللحية، وأن لحيته كانت كثة ضخمة عظيمة، وقد قال الله تعالى: ?لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآَخِرَ?، وقال تعالى: ?فَآَمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ?، وقد أمر النبي ? أمته بإعفاء اللحى، ومخالفة المشركين الذين يحلقون لحاهم، وقد قال الله تعالى: ?فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ?، فليحذر الكاتب وأمثاله من المتهاونين بأمر الرسول ? بإعفاء اللحى أن تصيبهم فتنة، أو يصيبهم عذاب أليم.
وأما قوله: لا يعرفون أن اللحية تعبر عن الأمة العربية أحسن تعبير، ونسوا أن أحبار اليهود، ورهبان النصارى، وكفار قريش، والهندوس، والشيوعيين يلتحون.
فالجواب عنه قد تقدم في أول الكتاب فليراجع.
وأما قوله: وكذلك البدائيون من الخلق.

فجوابه أن يقال: إذا كان الكاتب يرى أن من أعفى لحيته فهو من البدائيين، فمعناه أنه يرى أن الراقين هم الذين يحلقون لحاهم. وهذا لا يقوله إنسان يعقل ما يقول، وقد ذكرت فيما تقدم أن إعفاء اللحى من سنن الأنبياء والمرسلين وهديهم الذي أمر الله تبارك وتعالى بالاقتداء بهم فيه، وعلى هذا فهل يقول الكاتب إن رسول الله ? كان من البدائيين؛ لأنه قد أعفى لحيته، وأن الأنبياء والمرسلين كانوا بدائيين لأنهم كانوا يعفون لحاهم، وأن الراقين هم الأكاسرة وقومهم المجوس، ومن يتشبه بهم ويحذو حذوهم في حلق اللحى وإعفاء الشوارب. أما ماذا يجيب به عن كلامه الباطل الذي لم يتثبت فيه، ولم ينظر إلى ما يترتب عليه من اللوازم السيئة التي قد تفضي بقائلها إلى الردة والخروج من الإسلام.


فصل: ادعاء صاحب المقال أن النبي ? لم يقل ما يفيد أن اللحية من الإسلام في شيء، وإنما عنف الذين يشوهون مناظرهم بإطلاق لحاهم

الرد على من أجاز تهذيب اللحية

فصل: ادعاء صاحب المقال أن النبي ? لم يقل ما يفيد أن اللحية من الإسلام في شيء، وإنما عنف الذين يشوهون مناظرهم بإطلاق لحاهم
وقال صاحب المقال الباطل: النبي ? لم يقل ما يفيد بأن اللحية من الإسلام في شيء، وإنما قال حديثا يزجر به الذين شوهوا مناظرهم بلحاهم الكثة التي كانوا ينتفونها بأيديهم، ويقضمون شواربهم بأسنانهم، ويشوهون منظرهم الإنساني الجميل، فقال ? ما معناه: يا جماعة هذبوا لحاكم، وحفوا شواربكم بالمقص، وليس بأسنانكم، الجهلة اعتقدوا أن هذا هو الحديث الوحيد الذي يرمز إلى إسلام المرء.
ومن حقك إذا أطلقت لحيتك أن تشتم الناس، وتكفرهم، وتفرق بينهم، وتحلل دماءهم، ونساءهم.

والجواب أن يقال: إن صاحب المقال الباطل قد تقول على النبي ? حيث زعم أنه لم يقل ما يفيد بأن اللحية من الإسلام في شيء. وهذا الزعم الكاذب مردود بأمر النبي ? بإعفاء اللحى وتوفيرها. وقد تقدم ذكر ذلك في عدة أحاديث صحيحة فلتراجع، وتقدم أيضًا حديث عائشة رضي الله عنها أن رسول الله ? قال: «عشر من الفطرة»، وذكر منها قص الشارب وإعفاء اللحية، والفطرة هي السنة التي كان عليها رسول الله ?، وكان عليها الأنبياء والمرسلون من قبله، وتقدم أيضًا ما حكاه ابن حزم من الإجماع على أن قص الشارب وإعفاء اللحية فرض، وفي كل ما تقدم ذكره من الأحاديث والإجماع أبلغ رد على ما في كلام الكاتب من التقول على رسول الله ?، وما فيه أيضًا من التخبيط والتلبيس على ضعفاء البصيرة.
وأما زعمه أن رسول الله ? قال حديثا يزجر به الذين شوهوا مناظرهم بلحاهم الكثة، فهو أيضًا من التقول على رسول الله ?، وقد تواتر عن النبي ? أنه قال: «من كذب علي متعمدًا فليتبوأ مقعده من النار».

وأما زعمه أن اللحى الكثة تشوه مناظر أهلها فهو من قلب الحقيقة؛ لأن الذي يشوه وجوه الرجال على الحقيقة هو التمثيل باللحى بالحلق أو النتف، بحيث يصير وجه الشاب شبيهًا بوجه المرأة الشابة، ويصير وجه الشيخ شبيهًا بوجوه العجائز، وقد ورد الوعيد الشديد على التمثيل بالشعر، وتقدم ذكره في أثناء الكتاب فليراجع، فأما إعفاء اللحى فإنه جمال للرجال، ولا ينكر ذلك إلا من أعمى الله بصيرته، وقد جعل الله اللحى فرقًا بين الرجال والنساء. وقد تقدم في صفة النبي ? أنه كان كث اللحية ضخمها عظيمها، وكان مع ذلك أجمل الناس وأحسنهم منظرًا، وكان يشبه أباه إبراهيم خليل الرحمن، وتقدم في صفة موسى عليه الصلاة والسلام أنه كان كث اللحية. وفي صفة هارون عليه الصلاة والسلام أنه كان يشبه أخاه موسى، وفي بعض الروايات في حديث الإسراء أن لحية هارون تكاد تصيب سرته من طوله، وعلى هذا فهل يقول مسلم عاقل إن النبي ? قد شوه منظره بلحيته الكثة الضخمة العظيمة، وأن إبراهيم، وموسى، وهارون قد شوهوا مناظرهم بلحاهم الكثة العظيمة، كلا لا يقول ذلك من له مسكة من عقل ودين.
وإذا علم هذا فليعلم أيضًا أن أهل اللحى الكثة من المسلمين لهم أسوة بالخليلين وبغيرهما من الأنبياء والمرسلين، وقد قال الله تعالى: ?أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ?، وقال تعالى: ?لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآَخِرَ?، وقال تعالى: ?قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ?.
وأما قوله: إن النبي ? قال ما معناه، يا جماعة هذبوا لحاكم، وحفوا شواربكم بالمقص، وليس بأسنانكم.
فجوابه أن يقال: هذا من الكذب على رسول الله ?، وقد كان النبي ? يأمر بإعفاء اللحى وتوفيرها، وذلك ينافي الحلق والتهذيب منها.

وأما قوله: إن الجهلة اعتقدوا أن هذا هو الحديث الوحيد الذي يرمز إلى إسلام المرء.
فجوابه أن يقال: ليس الكلام الذي ذكره حديثًا مرويًا عن النبي ?، وإنما هو كذب أتى به الكاتب من كيسه، وقد قال الله تعالى: ?إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآَيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ?، ولا يظن بأحد له أدنى مسكة من عقل ودين أنه يصدق بالحديث الذي وضعه الكاتب ونسبه إلى النبي ?، فضلاً عن أن يعتقد أنه يرمز إلى إسلام المرء، فكل هذا من مجازفات الكاتب وتهوره في كتابة ما يمليه عليه قرينه.
وأما قوله: ومن حقك إذا أطلقت لحيتك أن تشتم الناس، وتكفرهم، وتفرق بينهم، وتحلل دماءهم ونساءهم.
فجوابه أن يقال: هذا هذيان يشبه هذيان المجانين، ولا يكتبه وينشره إلا من هو مصاب في دينه وعقله.
وهذا آخر ما يتيسر إيراده، والله المسئول أن يريني وإخواني المسلمين الحق حقًا، ويرزقنا اتباعه، ويرينا الباطل باطلاً ويرزقنا اجتنابه، ولا يجعله ملتبسًا علينا فنضل.
وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين. وقد كان الفراغ من كتابة هذه النبذة في يوم الخميس سابع شهر شوال من سنة أربع وأربعمائة وألف من الهجرة النبوية. والحمد لله الذي بنعمته تتم الصالحات.


فهرس

الرد على من أجاز تهذيب اللحية

فهرس
المقدمة 5
فصل: فيما حكاه ابن حزم من الإجماع على أن قص الشارب وإعفاء اللحية فرض 10
فصل: إدعاء صاحب المقال الباطل أن النبي ? لم يطلق لحيته بعد الإسلام 11
فصل: إدعاء صاحب المقال الباطل أن اللحية لا تعني في الإسلام شيئا مميزا 13
فصل: ادعاء صاحب المقال أن أمر النبي بحف الشوارب وإعفاء اللحى وإكرامها كان لمجرد أنه ? يتضايق منها 14
فصل: ادعاء صاحب المقال الباطل أن النبي ? كان يرتاح للوجوه المهذبة، ويكره شكل الإنسان المشوه أو كث اللحية 17

فصل: ادعائه أن الدين معاملة وأخلاق لا لحية فقط؛ والقسس والأحبار والرهبان في هذا الزمان كلهم ملتحون 29
فصل: ادعاء صاحب المقال أن النبي ? لم يقل ما يفيد أن اللحية من الإسلام في شيء، وإنما عنف الذين يشوهون مناظرهم بإطلاق لحاهم 41
فهرس 45
تم الفهرس والحمد لله رب العالمين


تقديم الشيخ ابن باز

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

بسم الله الرحمن الرحيم
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد:-
فقد اطلعت على ما كتبه صاحب الفضيلة أخونا العلامة حمود بن عبد الله التويجري، في الرد على ما كتبه إبراهيم بن عبد الله بن ناصر في حِلِّ معاملات البنوك الربوية، وحصر الربا في مسألة واحدة من ربا الجاهلية، فألفيته ردا قيِّما قد أوضح فيه كاتبه الحق وكشف فيه الشبهات التي أوردها إبراهيم المذكور بالأدلة من الكتاب والسنة وإجماع سلف الأمة والآثار الواردة في ذلك عن الصحابة -رضي الله عنهم- وغيرهم، وقد سمَّى ردَّه المذكور (الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار) وهو اسم مطابق للمسمى، قد تتبع فيه مؤلفه شبهات الكاتب المذكور وأغلاطه فكشفها وأبان عوارها وقضى عليها بالأدلة القاطعة والبراهين الساطعة من الآيات القرآنية والأحاديث النبوية وبما نقله غير واحد من الأئمة من الإجماع على تحري الربا بنوعيه (ربا الفضل وربا النسيئة) وما يلتحق بذلك من ربا القرض وسائر أنواع المعاملات الربوية التي يتعاطاها أصحاب البنوك وغيرهم، ونقل في ذلك من الآثار الصريحة في تحريم أنواع الربا عن الصحابة -رضي الله عنهم- وغيرهم من سلف الأمة ما فيه كفاية ومقنع لطالب الحق، فجزاه الله خيرا وضاعف مثوبته، وجعلنا وإياه وسائر إخواننا من دعاة الهدى وأنصار الحق. ولقد سمعت كتابه من أوله إلى آخره كما سمعت شبهات الكاتب إبراهيم المذكور من أول كتابه إلى آخره فاتضح لي يقينًا صحة ما كتبه أخونا العلامة الشيخ حمود في رده على إبراهيم المذكور

(1/3)

وأنه هو عين الحق وأن الواجب عل المسلمين جميعًا أن يتمسكوا بكتاب الله - عز وجل- وسنة رسوله ? وبما أجمع عليه سلف الأمة من تحريم الربا بأنواعه وألا يغتروا بما كتبه إبراهيم المذكور وأمثاله ممن قل علمهم بالكتاب والسنة وما كان عليه سلف الأمة، والتبست عليهم الأمور وظنوا أنهم على علم فأملوا ما يخالف الحق ويشكك بعض المسلمين في بعض ما جاء به نبيهم ? {وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلَا إِنَّهُمْ هُمُ الْكَاذِبُونَ} وإن ظنوا أنهم مهتدون صادقون، وقد سبق أن رددت عليه ردا موجزًا نشر في وقته.
ونسأل الله أن يكفي المسلمين شر كل ذي شر، وأن يجزي أخانا الشيخ حمود وغيره من أهل العلم الذين ردوا على الكاتب المذكور وأوضحوا أباطيله وأخطاءه جزاء حسنا، وأن يرد الكاتب إبراهيم إلى الصواب، وأن يعيذه من شر نفسه وهواه ومن شر دعاة الباطل، إنه ولي ذلك والقادر عليه، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه.
عبد العزيز بن عبد الله بن باز
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(1/4)


المقدمة

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه، ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مُضِل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، الذي حرم الربا على عباده وتوعد عليه بالوعيد الشديد، فقال -تعالى-: {يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ * فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ}، وأشهد أن محمدًا عبده ورسوله الذي حذر من الربا غاية التحذير، ولعن آكله وموكله وشاهديه وكاتبه وقال: «هم سواء» أرسله الله بالهدى ودين الحق، وجعل العزة والنصر له وللمؤمنين المتمسكين بسنته، وجعل الذلة والصغار على من خالف أمره وأرتكب نهيه، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين، وسلم تسليما كثيرًا.
أما بعد: فهذا كتاب وجيز في أحكام الربا والمرابين، وذكر ما جاء من الوعيد الشديد للمرابين، كتبته ردًا على الفتَّان الذي استزله الشيطان وأغواه، وزين له عمله السيئ في تحليل الربا في المعاملات مع أهل البنوك والمصارف، وفيه أيضا رد على من شايع الفتان من أعوان الشيطان والمتبعين لخطواته، وقد قال الله -تعالى- فيمن كان بهذه المثابة: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآَخِرَةِ عَذَابٌ عَظِيمٌ}، وقال -تعالى-: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ * وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ}، وقال -تعالى-: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآَهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ} والآيات في هذا المعنى كثيرة.


وقد سمى الفتان كتابته في تحليل الربا (موقف الشريعة الإسلامية من المصارف)

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقد سمى الفتان كتابته في تحليل الربا (موقف الشريعة الإسلامية من المصارف)
وهذا من قلب الحقيقة والافتراء على الشريعة الإسلامية؛ لأنها قد جاءت بتحريم
المعاملات الربوية، ولم تأت بحلِّها، ومن زعم أن الشريعة الإسلامية تبيح المعاملات

(1/5)

الربوية في البنوك والمصارف فقد جنى على الشريعة الإسلامية وألصق بها ما ليس منها، والأولى بهذه الكتابة المؤسسة على معصية الله -تعالى- ومعصية رسوله ? أن تسمى (موقف المحاربين لله والرسول من الربا في المصارف)، فهذه التسمية الذميمة مطابقة لها غاية المطابقة. وقد اعتمد الفتان في كتابته على نظريات لبعض الباحثين في القرن الرابع عشر من الهجرة، وهم الذين وصفهم الشيخ أحمد محمد شاكر بأنهم يلعبون بالقرآن، ووصفهم محمود شلتوت بأنهم مولعون بتصحيح التصرفات الحديثة وتخريجها على أساس فقهي إسلامي ليعرفوا بالتجديد وعمق التفكير، وسيأتي كلام هذين في ذمهم مع الكلام على رد المقدمة الثالثة من مقدمات الفتان إن شاء الله تعالى.


وقد اشتملت كتابة الفتان في تحليل الربا على عشرة أمور من كبائر الإثم

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقد اشتملت كتابة الفتان في تحليل الربا على عشرة أمور من كبائر الإثم:
أحدها: الافتراء على الله -تعالى- وعلى رسوله ?، وذلك بالقول على الله وعلى رسوله بغير علم، وهذا الأمر واضح من زعم الكاتب أن المعاملات الربوية في المصارف حلال وأن القول بحلها هو موقف الشريعة الإسلامية من المصارف، وهذه جناية عظيمة على الشريعة الإسلامية، والشريعة منزهة عن هذا الإفك المبين، ومن نسب إلى الشريعة الإسلامية أنها تبيح الربا في المصارف فإنما هو في الحقيقة ينسب ذلك إلى الله -تعالى- وإلى رسوله ?؛ لأن الله تعالى هو الذي شرع الشريعة الإسلامية وبين أحكامها وحدودها في كتابه وعلى لسان نبيه محمد ?، فالحلال ما أحله الله ورسوله ?، والحرام ما حرمه الله ورسوله ?. ومن قال بخلاف هذا فهو من المفترين على الله وعلى رسوله ?، وقد ورد الوعيد الشديد للمفترين على الله-تعالى- في آيات كثيرة من القرآن، منها قوله -تعالى-: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ}، قال القرطبي في تفسير هذه الآية: "بيَّن أنهم كذبوا، إذ قالوا ما لم يقم عليه دليل". انتهى.
ومنها قوله -تعالى-: {وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ * مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ}، قال ابن القيم -رحمه الله تعالى- في الكلام على هذه الآية في كتابه (أعلام الموقعين): "تقدم إليهم سبحانه بالوعيد على الكذب عليه في أحكامه وقولهم لما لم يحرمه "هذا حرام"ولما لم يحله "هذا حلال"، وهذا

(1/6)

بيان منه سبحانه أنه لا يجوز للعبد أن يقول هذا حلال وهذا حرام إلا بما علم أن الله أحله وحرمه، قال بعض السلف: "ليتق أحدكم أن يقول أحل الله كذا وحرم كذا فيقول الله له: كذبت لم أحل كذا ولم أحرم كذا" فلا ينبغي أن يقول لما لا يعلم ورود الوحي المبين بتحليله وتحريمه أحله الله وحرمه لمجرد التقليد أو بالتأويل". انتهى.
وقال ابن كثير في تفسير هذه الآية: "ويدخل في هذا كل من ابتدع بدعة ليس له فيها مستند شرعي أو حلل شيئا مما حرم الله أو حرم شيئا مما أباح الله بمجرد رأيه وتشهيه". انتهى.
وقال -تعالى- في تحريم القول عليه بغير علم: {إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ}، قال ابن القيم -رحمه الله تعالى- في (أعلام الموقعين): "قد حرم الله القول عليه بغير علم في الفُتيا والقضاء وجعله من أعظم المحرمات، بل جعله في المرتبة العليا منها ... ثم ذكر الآية من سورة الأعراف وقال في الكلام عليها: فرتب المحرمات أربع مراتب وبدأ بأسهلها وهو الفواحش، ثم ثنَّى بما هو أشد تحريما منه وهو الإثم والظلم، ثم ثلَّث بما هو أعظم تحريما منهما وهو الشرك به -سبحانه-، ثم ربَّع بما هو أشد من ذلك كله وهو القول عليه بلا علم، وهذا يعم القول عليه -سبحانه- بلا علم في أسمائه وصفاته وأفعاله وفي دينه وشرعه". انتهى.
وقد تواتر عن النبي ? أنه قال: «من كذب عليَّ متعمدا فليتبوأ مقعده من النار».
الأمر الثاني: مما اشتملت عليه كتابة الفتان محادة الله ورسوله ? ومبارزتهما بالمعصية، وذلك بتحليل ما جاءت النصوص من القرآن والسنة بتحريمه والوعيد الشديد عليه، والمحادة هي المشاقة والمخالفة لأمر الله -تعالى- وأمر رسوله ?، وارتكاب ما جاء النهي عنه في الكتاب والسنة، وقد قال الله -تعالى-: {أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ}، وقال -تعالى-: {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ}، وقال -تعالى-: {يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال -تعالى-: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُبِينًا}.

(1/7)

الأمر الثالث: محاربة الله ورسوله ?؛ لأن الله -تعالى- قد آذن الذين لم يتركوا الربا بالحرب منه ومن رسوله ?، والمحاربة تستلزم العداوة، فكل محارب لله ورسوله فهو عدو لهما ولا بد، ومن كان داعيا إلى استحلال الربا فهو أعظم جرما وأشد محاربة لله ورسوله ممن يتعامل بالربا من غير أن يكون داعيا إلى استحلاله.
الأمر الرابع: اتباع غير سبيل المؤمنين وذلك بمخالفة الإجماع على تحريم الربا وقد قال الله -تعالى-: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا *}
الأمر الخامس: اتباع الهوى وتقديمه على نصوص الكتاب والسنة وإجماع المسلمين، وقد روى الإمام أحمد وأبو داود عن أبي الدرداء -رضي الله عنه- عن النبي ? أنه قال: «حبك الشيء يعمي ويصم»، وروى البزار والبيهقي عن أنس -رضي الله عنه- أن رسول الله ? قال: «ثلاث منجيات وثلاث مهلكات» فذكر الحديث وفيه: «وأما المهلكات فشُحٌّ مطاع وهوى مُتَّبع وإعجاب المرء بنفسه»، وروى عبد الله بن عمرو بن العاص -رضي الله عنهما- عن النبي ? أنه قال: «لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به»، قال النووي في كتاب (الأربعين) له: "حديث صحيح رُويناه في كتاب الحج بإسناد صحيح"، قال الحافظ ابن رجب في كتابه (جامع العلوم والحكم): "يريد بصاحب كتاب (الحجة) الشيخ أبا الفتح نصر بن إبراهيم المقدسي الشافعي ... قال: وقد خرج هذا الحديث الحافظ أو نعيم في كتابه (الأربعين)، وشرط في أولها أن تكون من صحاح الأخبار وجياد الآثار مما أجمع الناقلون على عدالة ناقليه وخرجته الأئمة في مسانيدهم، ثم خرجه عن الطبراني". انتهى، قال النووي في الكلام على هذا الحديث: "يعني أن الشخص يجب عليه أن يعرض عمله على الكتاب والسنة ويخالف هواه ويتبع ما جاء به ?، وهذا نظير قوله -تعالى-: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}، فليس لأحد مع الله - عز وجل- ورسوله ? أمر ولا هوى". انتهى.
الأمر السادس: الدعاء إلى الضلالة، وذلك بما لفَّقه من الشبه والتمويه على الجهال ودعائهم إلى التعامل بالربا في المصارف وإظهار الباطل في صورة الحق، وقد ورد الوعيد الشديد على ذلك، قال الله -تعالى-: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلَا سَاءَ مَا يَزِرُونَ}، وفي الحديث الصحيح

(1/8)

أن رسول الله ? قال: «من دعا إلى هدي كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئًا» رواه الإمام أحمد ومسلم وأهل السنن وابن حبان في صحيحه، من حديث أبي هريرة -رضي الله عنه-، وقال الترمذي: "هذا حديث حسن صحيح"، قال النووي في (شرح مسلم): "سواء كان ذلك الهدي والضلالة هو الذي ابتدأه أم كان مسبوقا إليه". انتهى.
الأمر السابع: القول في القرآن بغير علم، وذلك بالتعسف في تطبيق الآيات على ما رآه بعقله الفاسد من تحليل الربا في المعاملات مع أهل البنوك والمصارف، وما أشد الخطر في هذا، وقد ورد الوعيد الشديد عليه فيما رواه الإمام أحمد والترمذي وابن جرير والبغوي من حديث ابن عباس -رضي الله عنهما- قال: قال رسول الله ?: «من قال في القرآن بغير علم فليتبوأ مقعده من النار»، قال الترمذي: "هذا حديث حسن صحيح"، وفي رواية للترمذي وابن جرير والبغوي عن ابن عباس -رضي الله عنهما- عن النبي ? أنه قال: «من قال في القرآن برأيه فليتبوأ مقعده من النار»، قال الترمذي: "هذا حديث حسن"، وفي رواية لابن جرير: «من قال في القرآن برأيه أو بما لا يعلم فليتبوأ مقعده من النار».
قال البغوي: "قال شيخنا (1) الإمام: قد جاء الوعيد في حق من قال في القرآن برأيه وذلك فيمن قال من قبل نفسه شيئا من غير علم". انتهى.
الأمر الثامن: عدم المبالاة بالوعيد الشديد على أخذ الربا وإعطائه، وهذا يدل على أنه مصاب في دينه وعقله، وإنه ليخشى عليه أن يكون له نصيب وافر من قول الله -تعالى-: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}، وقوله -تعالى-: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلَا تَذَكَّرُونَ}.
__________
(1) هو القاضي حسين بن محمد بن أحمد أبو علي المروروذي صاحب التعليقة في فقه الشافعية، توفى في المحرم سنة اثنتين وستين وأربعمائة.

(1/9)

الأمر التاسع: التماس رضى أهل البنوك والمتعاملين معهم بالربا وتقديم رضاهم على رضى الله وعدم المبالاة بما يسخط الله، وهذا من ضعف اليقين كما جاء في الحديث الذي رواه أبو نعيم في الحلية عن أبي سعيد الخدري -رضي الله عنه- مرفوعا: «إن من ضعف اليقين أن ترضي الناس بسخط الله»، ومن آثر رضى الناس على رضى الله عامله الله بنقيض قصده، كما جاء في الحديث الذي رواه ابن حبان في صحيحه عن عائشة -رضي الله عنها- قالت: قال رسول الله ?: «من التمس رضى الله بسخط الناس رضي الله عنه وأرضى الناس عنه، ومن التمس رضى الناس بسخط الله سخط الله عليه وأسخط عليه الناس»، وفي رواية له عن عائشة -رضي الله عنها- أن رسول الله ? قال: «من أرضى الله بسخط الناس كفاه الله، ومن أسخط الله برضى الناس وكله الله إلى الناس»، وروى الطبراني عن ابن عباس -رضي الله عنهما- قال: قال رسول الله ?: «من أسخط الله في رضى الناس سخط الله عليه وأسخط عليه من أرضاه في سخطه، ومن أرضى الله في سخط الناس رضي الله عنه وأرضى عنه من أسخطه في رضاه حتى يزينه ويزين قوله وعمله في عينه»، قال المنذري: "إسناده جيد قوي"، وعن عائشة -رضي الله عنها- قالت: قال رسول الله ?: «من طلب محامد الناس بمعاصي الله عاد حامده له ذاما» رواه البزار والبيهقي ولفظه: «من أراد سخط الله ورضا الناس عاد حامده من الناس ذاما».
الأمر العاشر: التشبه باليهود الذين يستحلون محارم الله بالحيل، ووجه المشابهة بين اليهود وبين الفتان أن اليهود لما حرم الله عليهم صيد الحيتان في يوم السبت احتالوا على صيدها فيه فوضعوا لها الحبائل والبرك العميقة قبل يوم السبت لتقع فيها يوم السبت ويأخذوها يوم الأحد، فعاقبهم الله -تعالى- على هذه الحيلة ومسخهم قِرَدَة. وقد ذكر الله -تعالى- قصتهم في سورتي البقرة والأعراف؛ ليعتبر المسلمون بما حل بهم ويحذروا من الوقوع في مثل ما وقع فيه اليهود من استحلال المحرمات بالحيل فيصيبهم مثل ما أصابهم من العقوبة، فما هي من الظالمين ببعيد، وأما الفتان فإنه قد استحل المعاملات الربوية في البنوك والمصارف ودعا الناس إلى استحلالها بما لفقه من الشبه والمغالطات وتأويل القرآن على غير تأويله وحمل كلام العلماء على غير محامله وغير ذلك من أنواع الحيل التي قد جعلها مستندا له في استحلال المعاملات الربوية في البنوك والمصارف، وهذا من الاغترار بالله والاستخفاف بما أنزله في كتابه وعلى لسان رسوله ? من تحريم الربا والوعيد الشديد عليه، والاستخفاف أيضا بإجماع المسلمين على

(1/10)

تحريم الربا، وقد روى ابن بطة بإسناد جيد عن أبي هريرة -رضي الله عنه- أن رسول الله ? قال: «لا ترتكبوا ما ارتكب اليهود فتستحلوا محارم الله بأدنى الحيل»، وفي ارتكاب الفتان لما ارتكب اليهود من استحلال محارم الله بالحيل دليل على أنه قد أمن مكر الله وقد قال الله -تعالى-: {فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ}، فلا يأمن الفتان والمساعدون له على استحلال الربا أن يصيبهم مثل ما أصاب المعتدين في السبت، فقد قال الله -تعالى-: {فَجَعَلْنَاهَا نَكَالاً لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ}، قال الزجَّاج في قوله -تعالى-: {وَمَوْعِظَةً لِلْمُتَّقِينَ}: "لأمة محمد ? أن ينتهكوا من حرم الله ما نهاهم عنه فيصيبهم ما أصاب أصحاب السبت إذ انتهكوا حُرَم الله في سبتهم"

فصل
وفي نشر لفتان لكتابته في استحلال الربا وعدم مبالاته بما يترتب على ذلك من محاربة الله ورسوله ومخالفة القرآن والسنة وإجماع المسلمين وغير ذلك من الكبائر العشر التي تقدم ذكرها دليل على أنه لا حياء عنده، ومن لا حياء عند فلا خير فيه، وقد روى الإمام أحمد والبخاري وأبو داود وابن ماجة عن أبي مسعود البدري -رضي الله عنه- قال: قال رسول الله ?: «إن مما أدرك الناس من كلام النبوة الأولى، إذا لم تستح فاصنع ما شئت»، ومعناه على أحد الأقوال: أن من لا يمنعه الحياء فإنه يقول ويفعل ما يشاء ولا يبالي بما يترتب على ذلك من الذم له والتجريح لعدالته.


وقد قام بعض الجهال الأغبياء بطبع ما كتبه الفتان في استحلال الربا وتوزيعه على الناس

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقد قام بعض الجهال الأغبياء بطبع ما كتبه الفتان في استحلال الربا وتوزيعه على الناس، وهؤلاء شركاء للفتان في جميع ما اشتملت عليه كتابته من الكبائر؛ لأن الراضي بالذنب كفاعله، وهؤلاء قد جمعوا بين الرضا بما كتبه الفتان في استحلال الربا وزادوا على الرضا بالإعانة على طبعه ونشره، فهم أعظم جرما ممن رضي به ولم يعن على طبعه ونشره، وقد روى الإمام أحمد وابن حبان في صحيحه عن عبد الله بن مسعود -رضي الله عنه- عن رسول الله ? أنه قال: «مثل الذي يعين قومه على غير الحق كمثل بعير تردى في بئر فهو ينزع منها بذَنَبِهِ»، وقد رواه أبو داود بنحوه مرفوعا وموقوفًا، قال

(1/11)

الخطابي: "معناه أنه قد وقع في الإثم وهلك كالبعير إذا تردى في بئر فصار ينزع بذنبه ولا يقدر على خلاصه". انتهى، وقد ترجم ابن حبان على هذا الحديث بقوله: "ذكر الزجر عن أن يعين المرء أحدا على ما ليس لله فيه رضى"، وروي عن ابن عباس -رضي الله عنهما- قال: قال رسول الله ?: «من أعان ظالما ليدحض بباطله حقا فقد برئ من ذمة الله وذمة رسوله»، رواه الطبراني وأبو نعيم في الحلية، فليتدبر الذين أيَّدوا أباطيل الفتان بالكتابة والذين أعانوه بالطبع والنشر ما جاء في هذين الحديثين وليعلموا أنهم قد وقعوا في أمر خطير وهو محاربة الله ورسوله والبراءة من ذمة الله وذمة رسوله.


وقد روي البخاري ومسلم واللفظ له عن حذيفة بن اليمان -رضي الله عنهما- قال: "كان الناس يسألون رسول الله ? عن الخير وكنت أسأله عن الشر مخافة أن يدركني

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقد روي البخاري ومسلم واللفظ له عن حذيفة بن اليمان -رضي الله عنهما- قال: "كان الناس يسألون رسول الله ? عن الخير وكنت أسأله عن الشر مخافة أن يدركني، فقلت: يا رسول الله، إنا كنا في جاهلية وشر فجاءنا الله بهذا الخير، فهل بعد هذا الخير شر؟ قال: «نعم»، فقلت: هل بعد ذلك الشر من خير؟ قال: «نعم وفيه دخن»، قلت: وما دخنه؟ قال: «قوم يستنون بغير سنتي ويهدون بغير هديي تعرف منهم وتنكر»، فقلت: هل بعد ذلك الخير من شر؟ قال: «نعم، دعاة على أبواب جهنم من أجابهم إليها قذفوه فيها»، فقلت: يا رسول الله، صفهم لنا، قال: «نعم، قوم من جلدتنا ويتكلمون بألسنتنا» ... " وذكر تمام الحديث، وفيه عَلَم من أعلام النبوة؛ لأنه قد وقع ما أخبر به رسول الله ? عن القوم الذين يستنون بغير سنته ويهدون بغير هديه، وهم كثيرون في زماننا وقبله بزمن طويل، وكذلك الدعاة على أبواب جهنم هم أيضا كثيرون في زماننا وقبله بزمن طويل، ومن رزقه الله البصيرة النافذة فإنه يعرفهم من خلال كتاباتهم ومقالاتهم الباطلة التي تنشر في الصحف والكتب التي لا خير فيها، ومنهم الفتان الذي قد لعب الشيطان بعقله وزين له عمله السيئ في تحليل الربا في المعاملات مع أهل البنوك والمصارف فصار بهذا العمل السيئ من الدعاء على أبواب جهنم، فمن أجابه إلى ما دعا إليه من استحلال الربا ومحاربة الله ورسوله قذفه في جهنم، وقد قال -تعالى-: {وَمَنْ يَكُنِ الشَّيْطَانُ لَهُ قَرِينًا فَسَاءَ قَرِينًا}.

(1/12)


وقد روى الإمام أحمد وأبو داود والنسائي وابن ماجة والحاكم من حديث الحسن عن أبي هريرة -رضي الله عنه- أن رسول الله ? قال: «ليأتين على الناس زمان لا يبقى منهم أحد إلا أكل الربا فمن لم يأكله أصابه من غباره»

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقد روى الإمام أحمد وأبو داود والنسائي وابن ماجة والحاكم من حديث الحسن عن أبي هريرة -رضي الله عنه- أن رسول الله ? قال: «ليأتين على الناس زمان لا يبقى منهم أحد إلا أكل الربا فمن لم يأكله أصابه من غباره»، قال الحاكم: "صحيح إن صح سماع الحسن من أبي هريرة"، قال الذهبي: "سماع الحسن من أبي هريرة بهذا صحيح". انتهى.
وهذا الحديث مطابق لحال أهل البنوك ومن يعاملهم بالمعاملات الربوية، وفيه عَلَم من أعلام النبوة؛ لأنه قد وقع ما أخبر به رسول الله ? من فشو الربا وكثرة من يأكله.
وروى الإمام أحمد والبخاري والدارمي والنسائي عن أبي هريرة -رضي الله عنه- أن رسول الله ? قال: «ليأتين على الناس زمان لا يبالي المرء بما أخذ المال أمن حلال أم من حرام».
وهذا الحديث أعم من الحديث الذي قبله فيدخل فيه أهل البنوك ومن يعاملهم بالمعاملات الربوية، ويدخل فيه غيرهم من الذين ليس فيهم تقوى ولا ورع يحجزهم عن أكل المال بالباطل وأخذه من أي طريق حصل لهم.
وروى الطبراني في الأوسط عن أبن مسعود -رضي الله عنه- عن النبي ? أنه قال: «بين يدي الساعة يظهر الربا والزنا والخمر»، قال المنذري والهيثمي: "رجاله رجال الصحيح".
وفي هذا الحديث عَلَم من أعلام النبوة؛ لأنه قد وقع ما أخبر به رسول الله ? من ظهور الربا ولا سيما في البنوك التي قد كثرت في البلاد الإسلامية وفي جميع أنحاء العالم، وسيأتي -إن شاء الله تعالى- ذكر الأحاديث التي قد جاء فيها أن ظهور الربا والزنا سبب لحلول العقوبة.
ولا يخفى على من له علم وفهم ما في كتابة الفتان من الحث على أكل الربا وأخذ المال من غير حِلِّه والإعانة على ظهور الربا بين المسلمين، وبهذا العلم الشيطاني يكون الفتان من المعتدين الداخلين في عموم قوم الله -تعالى-: {وَإِنَّ كَثِيرًا لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ}، ومن الداخلين أيضا فيما أخبر به رسول الله

(1/13)

? عما سيكون في آخر هذه الأمة حيث قال: «وسيقوم فيهم رجال قلوبهم قلوب الشياطين في جثمان إنس» رواه مسلم من حديث حذيفة بن اليمان -رضي الله عنهما-، والله المسؤول أن يقيض للفتان وأشباهه من المضلين بأهوائهم من يأخذ على أيديهم ويأطرهم على الحق أطرًا، وما ذلك على الله بعزيز.


وقد تظافرت الأدلة من الكتاب والسنة على تحريم الربا، وأجمع المسلمون على تحريمه

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقد تظافرت الأدلة من الكتاب والسنة على تحريم الربا، وأجمع المسلمون على تحريمه، وعلى أنه من الكبائر، قال النووي في (شرح المهذب): "وقيل إنه كان محرما في جميع الشرائع، وممن حكاه الماوردي". انتهى.
قلت: ويدل على تحريمه في شريعتي التوراة والإنجيل قول الله -تعالى- مخبرًا عن اليهود: {وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُوا عَنْهُ}، وقوله -تعالى- مخبرًا عن الإنجيل: {مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ}، وأخبر أيضا عن عيسى في عدة آيات أنه مصدق لما بين يديه من التوراة، فهذا يدل على أن الربا كان محرما في شرع من قبلنا، ولم يأت في القرآن ولا في السنة ولا في إجماع المسلمين ما يدل على التفريق بين المعاملات الربوية في البنوك وغير البنوك، فالتفريق إذا من التحكم المردود على قائله كائنا من كان.
فأما الأدلة من القرآن على تحريم المعاملات الربوية على وجه العموم ففي خمس آيات، منها أربع في سورة البقرة، وهي قوله -تعالى-: {الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ * يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ}، وقوله -تعالى-: {يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ * فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ}، الآية الخامسة قول الله -تعالى- في سورة آل عمران: {يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ}.
وقد تضمنت هذه الآيات فوائد كثيرة وأمورًا مهمة تتعلق بالربا والمرابين.

(1/14)

الأولى: تعظيم أكل الربا والوعيد عليه في الدنيا والآخرة، وسيأتي بيان ذلك إن شاء الله تعالى.
الثانية: أن المراد بأكل الربا أخذه والانتفاع به على أي وجه كان، وبهذا قال كثير من المفسرين، قال ابن جرير: "فإن قال لنا قائل: أفرأيت من عمل ما نهى الله عنه من الربا في تجارته ولم يأكله أيستحق هذا الوعيد من الله؟ قيل: نعم، وليس المقصود من الربا في هذه الآية الأكل، إلا أن الذين نزلت فيهم هذه الآيات يوم نزلت كانت طعمتهم ومأكلهم من الربا فذكرهم بصفتهم معظما بذلك عليهم أمر الربا ومقبحا إليهم الحال التي كانوا عليها في مطاعمهم ... ثم ذكر أن التحريم من الله في ذلك كان لكل معاني الربا وأنه سواء العمل به وأكله وأخذه وإعطاؤه". انتهى، وقال الماوردي في تفسيره: "قوله - عز وجل-: {الَّذِينَ يَأْكُلُونَ الرِّبَا}؛ أي الذين يعاملون به، وإنما خص الأكل لأنه معظم المقصود من المال". انتهى، وبنحو هذا قال ابن الجوزي في تفسيره، وقال ابن عطية في تفسيره: "معنى الآية يكسبون الربا ويفعلونه، وقصد إلى لفظة الأكل لأنها أقوى مقاصد الإنسان في المال، ولأنها دالة على الجشع، فأقيم هذا البعض من توابع الكسب مقام الكسب كله، فاللباس والسكنى والادخار والإنفاق على العيال وغير ذلك داخل كله في قوله: {الَّذِينَ يَأْكُلُونَ الرِّبَا} ". انتهى، وقال ابن جزي في تفسير: " {الَّذِينَ يَأْكُلُونَ الرِّبَا} أي ينتفعون به، وعبر عن ذلك بالأكل لأنه أغلب المنافع، وسواء من أعطاه أو من أخذه". انتهى.
الثالثة: أن المراد بالربا الزيادة على رأس المال؛ لقول الله -تعالى-: {وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ}، ومعنى الربا في اللغة الزيادة في الشيء، قال الجوهري: "ربا الشيء يربو ربوا أي زاد"، وكذا قال غيره من أهل اللغة، وقال الفيومي في (المصباح المنير): "الربا الفضل والزيادة"، وقد ذكر المفسرون في معنى الربا نحو ما ذكره أهل اللغة، قال ابن جرير: "الإرباء الزيادة على الشيء، يقال منه أربي فلان على فلان إذا زاد عليه، والزيادة هي الربا، وإنما قيل للمربي مربٍ لتضعيفه المال الذي كان له على غريمه حالا أو لزيادته عليه فيه لسبب الأجل الذي يؤخره إليه". انتهى، وقال الماوردي: "الربا هو الزيادة على مقدار الدين لمكان الأجل"، وقال

(1/15)

النسفي: "الربا هو فضل مال خال عن العوض في معارضة مال بمال"، وقال ابن عطية: "الربا هو الزيادة وهو مأخوذ من ربا يربو إذا نما وزاد على ما كان .... قال: ومن الربا البين التفاضل في النوع الواحد؛ لأنها زيادة، وكذلك أكثر البيوع الممنوعة إنما تجد منعها لمعنى زيادة إما في عين المال وإما في منفعة لأحدهما من تأخير ونحوه".انتهى.
وذكر ابن منظور في (لسان العرب) عن أبي إسحاق – يعني الزجاج – أنه قال: "الربا الحرام كل قرض يؤخذ به أكثر منه أو تجر به منفعة". انتهى، وقال أبو بكر الجصاص في (أحكام القرآن): "الربا الذي كانت العرب تعرفه وتفعله إنما كان قرض الدراهم والدنانير إلى أجل بزيادة على مقدار ما استقرض على ما يتراضون به ولم يكونوا يعرفون البيع بالنقد إذا كان متفاضلا من جنس واحد، هذا كان المتعارف المشهور بينهم". انتهى.
ومن تأمل ما ذكره المفسرون وأهل اللغة في معنى الربا رآه مطابقًا للمعاملات الربوية في البنوك، ولا سيما قول أبي إسحاق الزجاج وأبي بكر الجصاص، ومن توقف في هذا فإنه لا يخلو من أحد أمرين: إما أن يكون جاهلا لا علم له بالأحكام، وإما أن يكون معاندًا قد أعماه اتباع الهوى وأصمه فهو يخبط خبط عشواء فيما رضي به أهل البنوك ومن يتعامل معهم بالمعاملات الربوية ولا يبالي بما يترتب على ذلك من سخط الله ومحاربته ومحاربة رسوله واتباع غير سبيل المؤمنين.
الرابعة: تعذيب المرابين، حين يبعثون من قبورهم بالجنون أو بما يشبه الجنون، قال ابن عباس -رضي الله عنهما-: «آكل الربا يبعث يوم القيامة مجنونا يخنق» رواه ابن أبي حاتم، وذكره ابن كثير في تفسيره، ثم قال: "وروي عن عوف بن مالك وسعيد بن جبير والسدي والربيع بن أنس وقتادة ومقاتل بن حيان نحو ذلك"، وقال ابن عطية في تفسير: "قال ابن عباس -رضي الله عنهما- ومجاهد وابن جبير وقتادة والربيع والضحاك والسدي وابن زيد: معنى قوله (ولا يقومون) من قبورهم في البعث يوم القيامة، قال بعضهم: يجعل معه شيطان يخنقه، وقالوا كلهم: يبعث كالمجنون عقوبة له وتمقيتا عند جمع المحشر". انتهى، وقال ابن جزي في تفسيره: "أجمع المفسرون أن المعنى لا يقومون من قبورهم في البعث إلا كالمجنون". انتهى، قال الماوردي: "فيكون ذلك في القيامة علامة لآكل الربا في الدنيا". انتهى، وقال النسفي: "المعنى أنهم يقومون يوم القيامة مخبلين كالمصروعين، تلك سيماهم يعرفون بها عند أهل الموقف، وقيل: الذين

(1/16)

يخرجون من الأجداث يوفضون إلا أكلة الربا فإنهم ينهضون ويسقطون كالمصروعين؛ لأنهم أكلوا الربا فأرباه الله في بطونهم حتى أثقلهم فلا يقدرون على الإيفاض" انتهى.
وللمرابين أيضا أنواع من العذاب في البرزخ قبل يوم القيامة.
فمن هذه الأنواع تعذيبهم بالسباحة في النهر الذي هو أحمر مثل الدم أو هو من الدم وإلقامهم الحجارة إذا أرادوا أن يخرجوا من ذلك النهر ليرجعوا فيه. وقد جاء ذلك في حديث صحيح رواه الإمام أحمد في مسنده والبخاري في آخِر (كتاب التعبير) من صحيحه عن سمرة بن جندب -رضي الله عنه- عن النبي ? في حديث المنام الطويل، فقد جاء فيه أن رسول الله ? قال: «إنه أتاني الليلة آتيان، وإنهما ابتعثاني، وإنهما قالا لي: انطلق وإني انطلقت معهما» فذكر الحديث، وفيه: «قال: فانطلقنا فأتينا على نهر حسبت أنه كان يقول أحمر مثل الدم، وإذا في النهر رجل سابح يسبح، وإذا على شط النهر رجل قد جمع عنده حجارة كثيرة، وإذا ذلك السابح يسبح ما يسبح ثم يأتي ذلك الذي قد جمع عنده الحجارة فيفغر له فاه فيلقمه حجرا» الحديث، وفيه: «وأما الرجل الذي أتيت عليه يسبح في النهر ويلقم الحجارة فإنه آكل الربا» وفي رواية لأحمد أن رسول الله ? قال: «رأيت رجلين أتياني فأخذا بيدي فأخرجاني إلى أرض فضاء أو أرض مستوية» فذكر الحديث بطوله، وفيه: «فانطلقت فإذا نهر من دم فيه رجل وعلى شط النهر رجل بين يديه حجارة فيقبل الرجل الذي في النهر فإذا دنا ليخرج رمي في فيه حجرًا فرجع إلى مكانه فهو يفعل ذلك به» الحديث، وفيه: «وأما الذي رأيت في النهر فذاك آكل الربا» وفيه أيضا أن الرجلين أخبرا رسول الله ? أنهما جبريل وميكائيل، وقد رواه البخاري في (باب آكل لربا وشاهده وكاتبه) مختصرا بنحوه.
وإذا علم ما جاء في الحديث الصحيح من تعذيب آكل الربا في البرزخ فليعلم أيضا أن رؤيا الأنبياء في المنام وحي، والدليل على ذلك قول الله -تعالى- مخبرا عن خليله إبراهيم أنه قال لابنه: {يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ} الآيات، وروى أبن أبي حاتم عن ابن عباس -رضي الله عنهما- قال: قال رسول الله ?: «رؤيا الأنبياء في المنام وحي»، وروى ابن جرير في تفسيره وابن أبي عاصم في (كتاب السنة) عن ابن عباس -رضي الله عنهما- قال: «كانت رؤيا الأنبياء وحيا»، وروى البخاري في صحيحه عن عبيد بن عمير قال: «إن رؤيا الأنبياء وحي» ثم قرأ {إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ}، وروى الإمام أحمد في مسنده وابن أبي

(1/17)

عاصم في كتاب (السنة) بأسانيد صحيحة عن معاذ بن جبل -رضي الله عنه- موقوفا: «أن رسول الله ? كان ما رأى في يقظته أو نومه فهو حق» وفي رواية لأحمد قال: «رؤيا النبي ? حق».
النوع الثاني من أنواع تعذيب المرابين في البرزخ: ما جاء في الحديث الذي رواه الإمام أحمد وابن ماجة وابن أبي حاتم عن أبي هريرة -رضي الله عنه- قال: قال رسول الله ?: «أتيت ليلة أسري بي على قوم بطونهم كالبيوت فيها الحيات ترى من خارج بطونهم، فقلت من هؤلاء يا جبريل؟ قال: هؤلاء أكلة الربا».
النوع الثالث من أنواع تعذيب المرابين في البرزخ: ما رواه ابن جرير وابن أبي حاتم والبيهقي في دلائل النبوة عن أبي سعيد الخدري -رضي الله عنه- عن النبي ? في حديث الإسراء قال: «ثم نظرت فإذا أنا بقوم لهم بطون كأنها البيوت وهم على سابلة آل فرعون فإذا مرَّ بهم آل فرعون ثاروا فيميل بأحدهم بطنه فيقع فيتوطؤهم آل فرعون بأرجلهم وهم يعرضون على النار غدوا وعشيا، قلت من هؤلاء يا جبريل؟ قال: هؤلاء أكلة الربا ربا في بطونهم فمثلهم كمثل الذي يتخبطه الشيطان من المس» وفي رواية البيهقي: «فإذا أنا بقوم بطونهم أمثال البيوت كلما نهض أحدهم خرَّ يقول: اللهم لا تقم الساعة» وفي روايته أيضا: «قال فسمعتهم يضجون إلى الله سبحانه»، وللمرابين أيضا عذاب جهنم كما سيأتي بيانه إن شاء الله تعالى.
الخامسة: الإنكار على من سوَّى بين البيع والربا والرد عليهم. قال ابن جرير في الكلام على قول الله -تعالى-: {ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا}: "يعني بذلك جل ثناؤه ذلك الذي وصفهم به من قيامهم يوم القيامة من قبورهم كقيام الذي يتخبطه الشيطان من المس من الجنون، فقال تعالى ذكره: هذا الذي ذكرنا أنه يصيبهم يوم القيامة من قبح حالهم ووحشة قيامهم من قبورهم وسوء حل بهم من أجل أنهم كانوا في الدنيا يكذبون ويفترون ويقولون إنما البيع الذي أحله الله لعباده مثل الربا، وذلك أن الذين كانوا يأكلون الربا من أهل الجاهلية كان إذا حل مال أحدهم على غريمه يقول الغريم لغريم الحق زدني في الأجل وأزيدك في مالك، فكان يقال لهما إذا فعل ذلك هذا ربا لا يحل، فإذا قيل لهما ذلك قالا سواء علينا زدنا في أول البيع أو عند محل المال فكذبهم الله في قيلهم فقال: {وَأَحَلَّ اللَّهُ الْبَيْعَ} ".انتهى.

(1/18)

وقال أبو حيان في الكلام على قول الله -تعالى-: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا}: "في ذلك رد عليهم إذ ساووا بينهما، والحكم في الأشياء إنما هو إلى الله -تعالى-، لا يعارض في حكمه ولا يخالف في أمره، وفي هذه الآية دلالة على أن القياس في مقابلة النص لا يصح، إذ جعل -تعالى- الدليل في إبطال قولهم هو أن الله أحل البيع وحرم الربا، وقال بعض العلماء قياسهم فاسد؛ لأن البيع عوض ومعوض لا غبن فيه، والربا فيه التغابن وأكل المال بالباطل؛ لأن الزيادة لا مقابل لها من جنسها بخلاف البيع فإن الثمن مقابل بالمثمن". انتهى.
السادسة: النص على تحريم الربا، وفي النص على تحريمه أبلغ رد على الفتان وعلى أمثاله من الذين يزعمون حل المعاملات الربوية في البنوك.
السابعة: العفو عما سلف من أخذ الربا قبل نزول الآية بتحريمه، قال ابن كثير في الكلام على قول الله -تعالى-: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ}: "أي من بلغه نهي الله عن الربا فانتهى حال وصول الشرع، إليه ما سلف من المعاملة، ثم ذكر عن سعيد بن جبير والسدي أنهما قالا (فله ما سلف) ما كان أكل من الربا قبل التحريم". انتهى، وقال أبو حيان في تفسيره الظاهر: "أن الآية في الكفار لقوله {فَلَهُ مَا سَلَفَ}؛ لأن المؤمن العاصي بالربا ليس له ما سلف، بل ينقض ويرد فعله وإن كان جاهلاً بالتحريم، لكنه يأخذ بطرف من وعيد هذه الآية". انتهى.
الثامنة: الوعيد بالنار لمن عاد إلى استحلال الربا بعد تحريمه، قال ابن عطية في تفسيره: "قوله -تعالى-: {وَمَنْ عَادَ} يعني إلى فعل الربا والقول إنما البيع مثل الربا، وإن قدرنا الآية في كافر فالخلود خلود تأبيد حقيقي، وإن لحظناها في مسلم عاصٍ فهذا خلود مستعار على معنى المبالغة كما تقول العرب: (ملك خالد) عبارة عن دوامٍ مَّا، لا على التأبيد الحقيقي". انتهى، وقال القرطبي في الكلام على قوله -تعالى-: {وَمَنْ عَادَ}: "يعني إلى فعل الربا حتى يموت قاله سفيان، وقال غيره: من عاد فقال إنما البيع مثل الربا فقد كفر ... " ثم ذكر كلام ابن عطية، وقال النسفي في تفسيره: " {وَمَنْ عَادَ} إلى استحلال الربا {فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ}؛ لأنهم بالاستحلال صاروا كافرين؛ لأن من أحل ما حرم الله - عز وجل- فهو كافر؛ فلذا استحق الخلود، وبهذا تبين أنه لا تعلق للمعتزلة بهذه الآية في تخليد الفساد". انتهى، وقال ابن جزي في تفسيره: " {وَمَنْ عَادَ} الآية؛ يعني من عاد إلى فعل الربا وإلى القول {إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا} ولذلك حكم عليه بالخلود في النار؛ لأن ذلك القول لا يصدر إلا من كافر فلا حجة فيها لمن

(1/19)

قال بتخليد العصاة لكونها في الكفار". انتهى، وقال أبو حيان في الكلام على الآية: "قيل هو إخبار ووعيد عن الذين يأكلون الربا مستحلين ذلك بدليل قولهم: {إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا}، وقوله: {وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ}، وقوله: {فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ} ومن اختار حرب الله ورسوله فهو كافر". انتهى.
وقد استدل الزمخشري بهذه الآية على تخليد الفساق في النار، وتعقبه ناصر الدين أحمد بن محمد بن المنير فقال: "إن الذي وقع العَود عليه مسكوت عنه في الآية، فيحمل على ما تقدم، كأنه قال: ومن عاد إلى ما سلف ذكره {وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} والذين سلف ذكره فعل الربا واعتقاد جوازه والاحتجاج عليه بقياسه على البيع، ولا شك عندنا أهل السنة والجماعة أن من تعاطى معاملة الربا مستحلا لها مكابرا في تحريمها مسندا إحلالها إلى معارضة آيات الله البينات بما يتوهمه من الخيالات فقد كفر ثم ازداد كفرًا، وإذ ذاك يكون الموعود بالخلود في الآية من يقول (1) إنه كافر مكذب غير مؤمن، وهذا لا خلاف فيه، فلا دليل للزمخشري إذا على اعتزاله في هذه الآية، والله الموفق". انتهى.
فليتأمل الفتان والمشايعون له على استحلال الربا بالشبه والأباطيل ما قاله المفسرون فيمن عاد إلى استحلال الربا وسوى وبين البيع وأنه بذلك يصير كافرا مستحقا للخلود في النار إلا أن يتوب إلى الله -تعالى- وينزع عن تعاطي الربا واستحلاله.
التاسعة: أن الله -تعالى- يمحق الربا، قال البغوي في تفسيره: "أي ينقصه ويهلكه ويذهب ببركته، وقال الضحاك عن ابن عباس -رضي الله عنهما-: {يَمْحَقُ اللَّهُ الرِّبَا}؛ يعني لا يقبل منه صدقة ولا جهادًا ولا حجًا ولا صلة". انتهى، وقال ابن كثير في تفسيره: يخبر -تعالى- أنه يمحق الربا أي يذهبه، إما بأن يذهبه بالكلية من يد صاحبه أو يحرمه بركة ماله فلا ينتفع به، بل يعذبه به في الدنيا ويعاقبه عليه يوم القيامة، كما قال -تعالى-: {قُلْ لَا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ}، وقال -تعالى-: {وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَى بَعْضٍ فَيَرْكُمَهُ جَمِيعًا فَيَجْعَلَهُ فِي جَهَنَّمَ}، وقال -تعالى-: {وَمَا آَتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلَا يَرْبُو عِنْدَ اللَّهِ} الآية، ثم ذكر ما رواه الإمام أحمد وابن ماجة بإسناد حسن عن ابن مسعود -رضي الله عنه- أن النبي
__________
(1) قوله من يقول: كذا جاء في كتاب ابن المنير، ولعل الصواب (من يقال).

(1/20)

? قال: «الربا وإن كثر فإن عاقبته تصير إلى قل» هذا لفظ أحمد، ولفظ ابن ماجة: «ما أحد أكثر من الربا إلا كان عاقبة أمره إلى قلة» قال في الزوائد: "إسناده صحيح ورجاله موثقون"، وقد رواه الحاكم في مستدركه بنحو رواية أحمد وصححه، ووافقه الذهبي على تصحيحه.
العاشرة: أن الله تعالى يربي الصدقات، قال ابن جرير: "يعني أنه يضاعف أجرها لربها وينميها له"، وقال البغوي: "أي يثمرها ويبارك فيها في الدنيا ويضاعف بها الأجر والثواب في العقبى"، وقال ابن عطية في الكلام على قوله -تعالى-: {يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ}: "قد جعل الله هذين الفعلين بعكس ما يظنه الحريص الجشع من بني آدم، يظن الربا يغنيه وهو في الحقيقة ممحق، ويظن الصدقة تفقره وهي نماء في الدنيا والآخرة". انتهى.
الحادية عشرة: أن الله تعالى لا يحب كل كفار أثيم، قال ابن جرير: "يعني لا يحب كل مُصِرٍّ على كفر بربه مقيم عليه مستحل كل الربا وإطعامه، {أَثِيمٍ} متمادٍ في الإثم فيما نهاه عنه من أكل الربا والحرام وغير ذلك من معاصيه، لا ينزجر عن ذلك ولا يرعوي عنه ولا يتعظ". انتهى، وقال النسفي في الكلام على قول الله -تعالى-: {وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ}: "عظيم الكفر باستحلال الربا، {أَثِيمٍ} متماد في الإثم بأكله". انتهى.
الثانية عشرة: أن الله تعالى أمر المؤمنين بتقواه وترك الربا، وجعل ذلك من لوازم الإيمان وحكمه، قال الماوردي في تفسيره: "قوله - عز وجل-: {وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا} محمول على أن من أربى قبل إسلامه وقبض بعضه في كفره وأسلم وقد بقي بعضه فما قبضه قبل إسلامه معفو عنه لا يجب عليه رده، وما بقي منه بعد إسلامه حرام عليه لا يجوز له أخذه، فأما المراباة بعد الإسلام فيجب رده فيما قبض وبقي، فيرد ما قبض ويسقط ما بقي بخلاف المقبوض في الكفر؛ لأن الإسلام يجب ما قبله، وفي قوله: {إِنْ كُنْتُمْ مُؤْمِنِينَ} قولان: أحدهما: يعني أن من كان مؤمنا فهذا حكمه، والثاني: معناه إذا كنتم مؤمنين". انتهى.
الثالثة عشرة: أن الآية الكريمة دلت على أن ترك الربا من صفات المؤمنين وأن استحلاله من صفات غير المؤمنين.
الرابعة عشرة: إيذان من لم يترك الربا بحرب من الله ورسوله، وما أعظم الخطر في هذا الوعيد الشديد، قال ابن كثير في الكلام على قول الله -تعالى-: {فَإِنْ لَمْ تَفْعَلُوا

(1/21)

فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ}: "هذا تهديد شديد ووعيد أكيد لمن استمر على تعاطي الربا بعد الإنذار". انتهى، ومعنى قوله: {فَأْذَنُوا} أي استيقنوا وكونوا على علم، قال ابن عباس -رضي الله عنهما-: "قوله: {فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ} فاستيقنوا بحرب من الله ورسوله" رواه ابن جرير، وعنه أيضا قال: «يقال يوم القيامة لآكل الربا خذ سلاحك للحرب» رواه ابن جرير، وقال البغوي: قال أهل المعاني: "حرب الله النار وحرب رسول الله السيف". وروى ابن جرير من طريق على بن أبي طلحة عن ابن عباس -رضي الله عنهما- في قوله: {يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا} إلى قوله: {بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ}: "فمن كان مقيمًا على الربا لا ينزع عنه فحق على إمام المسلمين أن يستتيبه فإن نزع وإلا ضرب عنقه"، قال أبو بكر الجصاص في (أحكام القرآن): "هذا محمول على أن يفعله مستحلا له؛ لأنه لا خلاف بين أهل العلم أنه ليس بكافر إذا اعتقد تحريمه". انتهى، وروى ابن أبي حاتم عن الحسن وابن سيرين أنهما قالا: "والله إن هؤلاء الصيارفة لأكلة الربا، وإنهم قد أذنوا بحرب من الله ورسوله، ولو كان على الناس إمام عادل لاستتابهم فإن تابوا وإلا وضع فيهم السلاح".
وإذا كان هذا قول الحسن وابن سيرين في الصيارفة الذين كانوا في زمانهما فكيف لو رأوا أهل البنوك في زماننا؟! فإنهم بلا شك أشد محاربة لله ولرسوله ممن كانوا في زمان الحسن وابن سيرين، وعلى هذا فإنه يجب على إمام المسلمين أن يستتيبهم فإن تابوا وإلا عاقبهم بأشد العقوبة، وسيسأل الله -تبارك وتعالى- ولاة أمور المسلمين يوم القيامة عما استرعاهم، وهو لهم بالمرصاد فيما أهملوه من الأخذ على أيدي المرابين والمجادلين بالباطل في استحلال الربا وغيرهم من المعاندين والمجاهرين بالمعاصي، وقد ثبت عن النبي ? أنه قال: «ألا كلكم راعٍ وكلكم مسئول عن رعيته، فالإمام الذي على الناس راع وهو مسئول عن رعيته» الحديث، رواه الإمام أحمد والبخاري ومسلم وأبو داود والترمذي والنسائي من حديث عبد الله بن عمر -رضي الله عنهما-، وروى الإمام أحمد أيضا عن ابن عمر -رضي الله عنهما- أن النبي ? قال: «لا يسترعي الله -تبارك وتعالى- عبدًا رعية قلَّت أو كثرت إلا سأله -تبارك وتعالى- عنها يوم القيامة، أقام فيهم أمر الله -تبارك وتعالى- أم أضاعه، حتى يسأله عن أهل بيته خاصة».
وروي ابن جرير عن قتادة في قوله: {وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ * فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ} قال: "أوعدهم الله بالقتل كما تسمعون

(1/22)

فجعلهم بهرجا أينما ثقفوا"، ورواه ابن أبي حاتم وزاد: "فإياكم ومخالطة هذه البيوع من الربا، فإن الله قد أوسع الحلال وأطابه فلا يلجئنكم إلى معصيته فاقة"، وقال الربيع بن أنس: "أوعد الله آكل الربا بالقتل" رواه ابن جرير.
وذكر القرطبي في تفسيره عن ابن خويز منداد أنه قال: "لو أن أهل بلد اصطلحوا على الربا استحلالا كانوا مرتدين والحكم فيهم كالحكم في أهل الردة، وإن لم يكن ذلك منهم استحلالا جاز للإمام محاربتهم، ألا ترى أن الله -تعالى- قد أذن في ذلك فقال: {فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ} ".
وذكر أيضًا عن ابن بكير قال: "جاء رجل إلى مالك بن أنس فقال: يا أبا عبد الله، إني رأيت رجلا سكران يتعاقر يريد أن يأخذ القمر فقلت امرأتي طالق إن كان يدخل جوف ابن آدم أشر من الخمر، فقال: ارجع حتى أنظر في مسألتك، فأتاه من الغد، فقال له: ارجع حتى أنظر في مسألتك، فأتاه من الغد، فقال له: امرأتك طالق، إني تصفحت كتاب الله وسنة نبيه فلم أر شيئا أشر من الربا؛ لأن الله أذن فيه بالحرب".
وقال محمد بن يوسف الكافي التونسي في كتابه المسمى بـ (المسائل الكافية) ما نصه: " (المسألة الخامسة والعشرون): من استحل شيئا من الخبائث كالخمر والزنا والربا والمكس أو شكَّ في تحريمه أو تأوَّل تأويلا فاسدا خرق به الإجماع كتأويل بعض الفسقة في آية الربا فقال إن المحرم منه ما كان أضعافا مضاعفة وأما إذا كان قانونيا كخمسة في المائة مثلا فلا حرمة، وذلك كذب وافتراء على الله -تعالى-، بل الربا قليله وكثيره في الحكم سواء، ومفهوم (أضعافا مضاعفة) في قوله -تعالى-: {يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً} معطل ليس عليه عمل، أو معتبر ونسخ بآية {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا} ويشهد لما قلته ما ذكره العلامة أبو بكر الجصاص في أحكامه، قال -رحمه الله تعالي- في قوله -تعالى-: {لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً}: "قيل في معنى أضعافا مضاعفة وجهان: أحدهما: المضاعفة بالتأجيل أجلاً بعد أجل ولكل أجل قسط من الزيادة على المال، والثاني: ما يضاعفون به أموالهم، وفي هذا دلالة على أن المخصوص بالذكر لا يدل على أن ما عداه بخلافه؛ لأنه لو كان كذلك لوجب أن يكون ذكر تحريم الربا أضعافا مضاعفة دلالة على إباحته إذا لم يكن أضعافا مضاعفة، فلما كان الربا محظورا بهذه الصفة وبعدمها دل ذلك على فساد قولهم في ذلك، ويلزمهم في ذلك أن تكون هذه الدلالة منسوخة بقوله -تعالى-: {وَحَرَّمَ الرِّبَا} إذ لم يبق لها حكم في الاستعمال". انتهى، فمن استحل شيئا من تلك الخبائث يكفر لمعارضة قول الله -تعالى-: {وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} ". انتهى كلام الكافي.

(1/23)

وقد تقدم في الفائدة الثامنة ما قاله غير واحد من العلماء في تكفير المستحلين للربا فليراجع (1)، وليتأمله الفتان وأضرابه مع ما ذكر ههنا، وليتأمله أيضا أهل البنوك والذين يعاملونهم بالمعاملات الربوية، ولا يظنون أن التعامل بالربا أمر يسير، ولا يغتروا بحلم الله عنهم، فإنه -تبارك وتعالى- يمهل ولا يهمل ويملي للظالم حتى إذا أخذه لم يفلته، وينبغي لأهل البنوك والمتعاملين معهم أن يسألوا العلماء المعروفين بمزيد المعرفة والتقوى والورع عما يحل لهم من المعاملات وما يحرم عليهم منها، ولا يغتروا بالفساق الذين يتزلفون إليهم بما يحبونه من تحليل الربا ولا يبالون بما يترتب على ذلك من محاربة الله ورسوله واتباع غير سبيل المؤمنين.
الخامسة عشرة: أن المرابين ليس لهم إلا رؤوس أموالهم وليس لهم أن يأخذوا زيادة عليها من المدين ولا من البنوك وغيرها؛ لأن ذلك من الظلم الذي نهى الله عنه، قال ابن جرير في قوله -تعالى-: {وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ}: "يعني بذلك إن تبتم فتركتم أكل الربا وأنبتم إلى الله - عز وجل- فلكم رؤوس أموالكم من الديون التي لكم على الناس دون الزيادة التي أحدثتموها على ذلك ربا منكم ... "، ثم روى عن قتادة أنه قال: "جعل لهم رؤوس أموالهم حين نزلت هذه الآية، فأما الربح والفضل فليس لهم ولا ينبغي لهم أن يأخذوا منه شيئًا"، وفي رواية له عنه قال: "جعل لهم أن يأخذوا رؤوس أموالهم ولا يزدادوا عليها شيئا"، وروى أيضا عن الضحاك قال: "وضع الله الربا وجعل لهم رؤوس أموالهم". وقال الماوردي على قوله -تعالى-: {وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ}: "يعني التي دفعتم {لَا تَظْلِمُونَ} بأن تأخذوا الزيادة على رؤوس أموالكم {وَلَا تُظْلَمُونَ} بأن تمنعوا رؤوس أموالكم". وقال القرطبي: "ردهم -تعالى- مع التوبة إلى رؤوس أموالهم وقال لهم: {لَا تَظْلِمُونَ} في أخذ الربا {وَلَا تُظْلَمُونَ} في أن يتمسك بشيء من رؤوس أموالكم فتذهب أموالكم". انتهى، وبنحو هذا قال كثير من المفسرين.
السادسة عشرة: النهي عن أكل الربا وتضعيفه على المدين، قال أبو بكر الجصاص في (أحكام القرآن): "قوله -تعالى-: {لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً} إخبار عن الحال التي خرج عليها الكلام من شرط الزيادة أضعافا مضاعفة، فأبطل الله الربا الذي كانوا يتعاملون به، وأبطل ضروبًا أخر من البياعات وسماها ربا، فانتظم قوله -تعالى-:
__________
(1) ص 19 - 20.

(1/24)

{وَحَرَّمَ الرِّبَا} تحريم جميعها لشمول الاسم عليها من طريق الشرع، ولم يكن تعاملهم بالربا إلا على الوجه الذي ذكرنا من قرض دراهم أو دنانير إلى أجل مع شرط الزيادة". انتهى، وقال الزمخشري والنسفي في الكلام على قوله -تعالى-: {لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً}: "هذا نهي عن الربا مع التوبيخ بما كانوا عليه من تضعيفه"، وقال ابن الجوزي: "قال أهل التفسير: هذه الآية نزلت في ربان الجاهلية"، قال سعيد بن جبير: "كان الرجل يكون له على الرجل المال فإذا حل الأجل يقول أخِّر عني وأزيدك على مالك فتلك الأضعاف المضاعفة". وقال الماوردي في الكلام على الآية: "هو أن يقول له بعد حلول الأجل إما أن تقضي وإما أن تربي، فإن لم يفعل ضاعف ذلك عليه ثم يفعل كذلك عند حلوله من بعد حتى تصير أضعافا مضاعفة"، وقال أبو حيان في الكلام على الآية: "نهوا عن الحالة الشنعاء التي يوقعون الربا عليها، كان الطالب يقول أتقضي أم تربي، وربما استغرق بالنزر اليسير مال المدين؛ لأنه إذا لم يجد وفاء زاد في الدين وزاد في الأجل، وأشار بقوله: (مضاعفة) إلى أنهم كانوا يكررون التضعيف عاما بعد عام، والربا محرم جميع أنواعه، فهذه الحال لا مفهوم لها وليست قيدًا في النهي، إذ ما لا يقع أضعافا مضاعفة مساوٍ في التحريم لما كان أضعافًا مضاعفة". انتهى، وقال القرطبي في الكلام على الآية: "إنما خص الربا من بين سائر المعاصي لأنه الذي أذن الله فيه بالحرب في قوله -تعالى-: {فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ} والحرب يؤذن بالقتل، فكأنه يقول إن لم تتقوا الربا هزمتم وقتلتم فأمرهم بترك الربا، و (مضاعفة) إشارة إلى تكرار التضعيف عاما بعد عام كما كانوا يصنعون، فدلت هذه العبارة المؤكدة على شنعة فعلهم وقبحه، ولذلك ذكرت حالة التضعيف خاصة". انتهى.
السابعة عشرة: أن النهي عن أكل الربا في سورة آل عمران جاء مقرونا بالأمر بتقوى الله -تعالى- والأمر باتقاء النار والأمر بطاعة الله وطاعة رسوله، فدل هذا على التشديد في التعامل بالربا والتأكيد في النهي عنه، قال القرطبي: "قوله -تعالى-: {وَاتَّقُوا اللَّهَ} أي في أموال الربا فلا تأكلوها، ثم خوفهم فقال: {وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ} قال كثير من المفسرين: وهذا الوعيد لمن استحل الربا، ومن استحل الربا فإنه يكفر ويكفر، وقيل معناه: اتقوا العمل الذي ينزع منكم الإيمان فتستوجبون النار ... ثم ذكر أنواعًا من الكبائر التي يستوجب صاحبها نزع الإيمان ويخاف عليه من نزعه ومنها أكل الربا"، وذكر ابن الجوزي وأبو حيان عن ابن عباس -رضي الله عنهما-

(1/25)

في قول الله -تعالى-: {وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ} قال: "هذا تهديد للمؤمنين لئلا يستحلوا الربا"، وقال الزجاج: "والمعنى اتقوا أن تحلوا ما حرم الله فتكفروا"، وروى ابن أبي حاتم عن مقاتل بن حيان أنه قال: "من أكل الربا فلم ينته فله النار". وقوله: {وَأَطِيعُوا اللَّهَ وَالرَّسُولَ} قال القرطبي: " (وَأَطِيعُوا اللَّهَ) في تحريم الربا (وَالرَّسُولَ) فيما بلغكم من التحريم".
الثامنة عشرة: أن أكل الربا والتعامل به من الكبائر الموبقات، أي المهلكات، ويدل على ذلك ما جاء في القرآن من تعظيم أكل الربا والوعيد عليه بالنار وإيذان أهله بحرب من الله ورسوله، قال القرطبي: "دلت الآية - يعني قوله -تعالى-: {فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ} - على أن أكل الربا والعمل به من الكبائر ولا خلاف في ذلك". وقال الماوردي في الكلام على قول الله -تعالى-: {وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ}: "دل أن الربا من الكبائر التي يستحق عليها الوعيد بالنار". انتهى، وسيأتي في الحديث الصحيح عن النبي ? أنه عدَّ أكل الربا من السبع الموبقات.
وفيما ذكرته من الآيات وأقوال المفسرين كفاية في بيان موقف القرآن الكريم من تحريم الربا على وجه العموم وأنه لا فرق في ذلك بين البنوك وغيرها.
وفيه أيضا أبلغ رد على الفتان المحارب لله ورسوله وعلى غيره من المبطلين الذين يزعمون حِل الربا في المعاملات مع أهل البنوك ويتعلقون بالشبه والأباطيل في استحلاله ولا يبالون بما يترتب على ذلك من معصية الله ورسوله ? واتِّباع غير سبيل المؤمنين.


وأما الأدلة من السنة على تحريم المعاملات الربوية على وجه العموم فكثيرة جدا

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وأما الأدلة من السنة على تحريم المعاملات الربوية على وجه العموم فكثيرة جدا:
الأول منها: عن أبي هريرة -رضي الله عنه- أن رسول الله ? قال: «اجتنبوا السبع الموبقات» قيل: يا رسول الله، وما هن؟ قال: «الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل مال اليتيم، وأكل الربا، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات» رواه البخاري ومسلم وأبو داود والنسائي.
قال ابن الأثير: "الموبقات جمع موبقة، وهي الخصلة المهلكة".

(1/26)

وقد جاء في عدِّ أكل الربا من الكبائر أحاديث كثيرة، بعضها مرفوع وبعضها موقوف، وقد تركت ذكرها خشية الإطالة، وقد ذكرها ابن جرير وابن كثير في تفسيريهما مع الكلام على قول الله -تعالى- في سورة النساء: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} فلتراجع هناك.
الحديث الثاني: عن أبي جحيفة – واسمه وهب بن عبد الله السوائي – رضي الله عنه أن رسول الله ? «لعن آكل الربا ومؤكله» رواه الإمام أحمد والبخاري.
الحديث الثالث: عن عبد الله – وهو ابن مسعود رضي الله عنه – قال: «لعن رسول الله ? آكل الربا ومؤكله» رواه الإمام أحمد ومسلم والنسائي هكذا مختصرًا، ورواه أحمد أيضا وأبو داود والترمذي وابن ماجة وابن حبان في صحيحه أطول منه ولفظه: «لعن رسول الله ? آكل الربا وموكله وشاهديه وكاتبه» قال الترمذي: "حديث حسن صحيح"، قال: وفي الباب عن عمر وعلي وجابر وأبي جحيفة، وفي رواية لأحمد أن رسول الله ? قال: «لعن الله آكل الربا وموكله وشاهديه وكاتبه».
الحديث الرابع: عن جابر -رضي الله عنه- قال: «لعن رسول الله ? آكل الربا وموكله وشاهديه وكاتبه» رواه الإمام أحمد ومسلم وزاد، وقال: «هم سواء».
الحديث الخامس: عن علي -رضي الله عنه- قال: «لعن رسول الله ? آكل الربا وموكله وشاهديه وكاتبه» رواه الإمام أحمد، وفي إسناده الحارث الأعور وهو ضعيف وقد وثق، وما تقدم قبله من الأحاديث الصحيحة يشهد له ويقويه، وقد رواه النسائي مختصرًا.
الحديث السادس: عن عبد الله بن مسعود -رضي الله عنه- أنه قال: «آكل الربا وموكله وكاتبه وشاهداه إذا علموا به، والواشمة والمتوشمة للحسن، ولاوي الصدقة، والمرتد أعرابيا بعد هجرته ملعونون على لسان محمد ? يوم القيامة» رواه الإمام أحمد وأبو داود الطيالسي وأبو يعلي والطبراني في الكبير، وابن حبان في صحيحه من طريق الحارث بن عبد الله الأعور وهو ضعيف وقد وثق، ورواه الإمام أحمد أيضا من طريق الأعمش عن إبراهيم النخعي عن علقمة عن ابن مسعود -رضي الله عنه-، وهذا إسناد صحيح، ورواه ابن خزيمة في صحيحه والحاكم في مستدركه من طريق الأعمش عن عبد الله بن مرة عن مسروق عن ابن مسعود -رضي الله عنه- وقال الحاكم: "صحيح على شرط مسلم"، ووافقه الذهبي في تلخيصه. لاوي الصدقة: هو المماطل بها، قال أهل اللغة: "اللَّي هو المطل".

(1/27)

الحديث السابع: عن سليمان بن عمرو بن الأحوص عن أبيه قال: سمعت رسول الله ? في حجة الوداع يقول: «ألا إن كل ربا من ربا الجاهلية موضوع، لكم رؤوس أموالكم لا تَظلِمون ولا تُظلَمون» رواه أبو داود والترمذي وابن ماجة، وقال الترمذي: "حديث حسن صحيح".
الحديث الثامن: عن جابر بن عبد الله -رضي الله عنهما- في حديثه الطويل في صفة حج النبي ?، وفيه أن رسول الله ? خطب الناس يوم عرفة في بطن الوادي وقال في خطبته: «ألا إن كل شيء من أمر الجاهلية تحت قدمي موضوع، وربا الجاهلية موضوع، وأول ربا أضعه ربا عباس بن عبد المطلب فإنه موضوع كله» رواه مسلم والدارمي وأبو داود وابن ماجة وابن خزيمة وابن حبان في صحيحيهما والبيهقي في سننه.
الحديث التاسع: عن أبي حرة الرقاشي عن عمه -رضي الله عنه- قال: كنت آخذا بزمام ناقة رسول الله ? في أوساط أيام التشريق أذود الناس عنه فقال: «ألا إن كل ربا كان في الجاهلية موضوع، ألا وإن الله قضى أن أول ربا يوضع ربا عباس ابن عبد المطلب، لكم رؤوس أموالكم لا تَظلِمون ولا تُظلَمون» رواه الإمام أحمد والدارمي وأبو يعلي، وفي إسناده علي بن زيد بن جدعان وفيه كلام وقد وثق، ويشهد لحديثه ما تقدم قبله من حديث عمرو بن الأحوص وجابر بن عبد الله -رضي الله عنهم-.
الحديث العاشر: عن عبد الله بن حنظلة غسيل الملائكة -رضي الله عنهما- قال: قال رسول الله ?: «درهم ربا يأكله الرجل وهو يعلم أشد من ستة وثلاثين زنية» رواه الإمام أحمد والطبراني في الكبير والأوسط، قال المنذري والهيثمي: "ورجال أحمد رجال الصحيح".
الحديث الحادي عشر: عن ابن مسعود -رضي الله عنه- عن النبي ? أنه قال: «ما ظهر في قوم الزنى والربا إلا أحلوا بأنفسهم عذاب الله» رواه أبو يعلي، قال المنذري والهيثمي: "إسناده جيد".
الحديث الثاني عشر: عن ابن عباس -رضي الله عنهما- أن رسول الله ? قال: «إذا ظهر الزنى والربا في قرية فقد أحلوا بأنفسهم عذاب الله» رواه الحاكم في مستدركه وصححه، ووافق الذهبي على تصحيحه.
الحديث الثالث عشر: عن أبي سعيد الخدري -رضي الله عنه- قال: قال رسول

(1/28)

الله ?: «الآخذ والمعطي سواء في الربا» رواه الدارقطني والحاكم في مستدركه وصححه، ووافقه الذهبي على تصحيحه، وتقدم له شاهد من رواية مسلم عن جابر -رضي الله عنه-.
الحديث الرابع عشر: عن نافع عن أبي سعيد الخدري -رضي الله عنه- أن رسول الله ? قال: «لا تبيعوا الذهب بالذهب إلا مثلا بمثل ولا تشفوا بعضها على بعض، ولا تبيعوا الورق بالورق إلا مثلا بمثل ولا تشفوا بعضها على بعض، ولا تبيعوا منها غائبا بناجز» رواه مالك والشافعي وأحمد والبخاري ومسلم والنسائي.
قال ابن الأثير في (جامع الأصول): " «ولا تشفوا» أي لا تزيدوا ولا تفضلوا أحدهما على الآخر، قال: والناجز المعجل الحاضر"، وقال النووي في (شرح صحيح مسلم): " «ولا تشفوا بعضها على بعض» هو بضم التاء وكسر الشين المعجمة وتشديد الفاء أي لا تفضلوا". انتهى.
وفي رواية لمسلم عن نافع عن أبي سعيد -رضي الله عنه- أنه أشار بأصبعيه إلى عينيه وأذنيه فقال: أبصرت عيناي وسمعت أذناي رسول الله ? يقول: «لا تبيعوا الذهب بالذهب ولا تبيعوا الورق بالورق إلا مثلا بمثل، ولا تشفوا بعضه على بعض ولا تبيعوا شيئا غائبا منه بناجز إلا يدا بيد» وقد رواه الإمام أحمد والترمذي بنحوه، وليس في روايتهما قوله: «إلا يدًا بيد» قال الترمذي: "وفي الباب عن أبي بكر وعمر وعثمان وأبي هريرة وهشام بن عامر والبراء وزيد بن أرقم وفضالة بن عبيد وأبي بكرة وابن عمر وأبي الدرداء وبلال، قال: وحديث أبي سعيد عن النبي ? في الربا حديث حسن صحيح". وسيأتي ذكر هذه الأحاديث التي أشار إليها الترمذي وغيرها من الأحاديث الدالة على تحريم ربا الفضل والنسيئة -إن شاء الله تعالى-.
وفي رواية لأحمد قال أبو سعيد -رضي الله عنه-: بصر عيني وسمع أذني – وأشار بأصبعيه إلى عينيه وأذنيه – من رسول الله ? أنه «نهى عن الذهب بالذهب والورق بالورق إلا سواء بسواء مثلا بمثل، ألا لا تبيعوا غائبا بناجز ولا تشفوا أحدهما على الآخر» ورواه النسائي بنحوه.
ورواه البخاري مختصرًا من حديث سالم بن عبد الله عن عبد الله بن عمر -رضي الله عنهما- عن أبي سعيد -رضي الله عنه- أنه قال في الصرف: سمعت رسول الله ? يقول: «الذهب بالذهب مثلا بمثل والورق بالورق مثلا بمثل».

(1/29)

وفي رواية لأحمد ومسلم عن سهيل عن أبيه عن أبي سعيد الخدري -رضي الله عنه- أن رسول الله ? قال: «لا تبيعوا الذهب بالذهب ولا والورق بالورق إلا وزنا بوزن مثلا بمثل سواء بسواء».
الحديث الخامس عشر: عن أبي المتوكل الناجي عن أبي سعيد الخدري -رضي الله عنه- قال: قال رسول الله ?: «الذهب بالذهب، والفضة بالفضة، والبُر بالبُر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، مثلا بمثل يدا بيد، فمن زاد أو استزاد فقد أربى، الآخذ والمعطي فيه سواء» رواه الإمام أحمد ومسلم والنسائي.
الحديث السادس عشر: عن مالك بن أوس بن الحدثان النصري أنه التمس صرفا بمائة دينار قال: فدعاني طلحة بن عبيد الله فتراوضنا حتى اصطرف مني وأخذ الذهب يقلبها في يده ثم قال: حتى يأتيني خازني من الغابة وعمر بن الخطاب يسمع، فقال عمر: والله لا تفارقه حتى تأخذ منه، ثم قال: قال رسول الله ?: «الذهب بالورق ربا إلا هاء وهاء، والبر بالبر ربا إلا هاء وهاء، والتمر بالتمر ربا إلا هاء وهاء، والشعير بالشعير ربا إلا هاء وهاء» رواه مالك والشافعي وأحمد والبخاري ومسلم وأهل السنن، وليس في رواية أبي داود والنسائي قصة مالك بن أوس مع طلحة، وقد رواه الدارمي في سننه ولفظه عن مالك بن أوس بن الحدثان النصري عن عمر بن الخطاب -رضي الله عنه- قال: سمعت رسول الله ? يقول: «الذهب بالذهب هاء وهاء، والفضة بالفضة هاء وهاء، والتمر بالتمر هاء وهاء، والبر بالبر هاء وهاء، والشعير بالشعير هاء وهاء، لا فضل بينهما» قال الترمذي: "هذا حديث حسن صحيح والعمل على هذا عند أهل العلم، قال: ومعنى قوله «إلا هاء وهاء» يقول: يدا بيد". انتهى، وقال ابن الأثير في (النهاية): "هو أن يقول كل واحد من البيعين «ها» فيعطيه ما في يده كحديثه الآخر إلا يدا بيد، يعني مقابضة في المجلس، وقيل معناه هاك وهات أي خذ وأعط"، وقال النووي في (شرح مسلم): "قال العلماء: معناه التقابض، ففيه اشتراط التقابض في بيع الربوي بالربوي إذا اتفقا في علة الربا سواء اتفق جنسهما كذهب بذهب أم اختلف كذهب بفضه، ونبَّه ? في هذا الحديث بمختلف الجنس على متفقه". انتهى.
الحديث السابع عشر: عن عثمان بن عفان -رضي الله عنه- أن رسول الله ? قال: «لا تبيعوا الدينار بالدينارين ولا الدرهم بالدرهمين» رواه مسلم والبيهقي، وقد رواه مالك في الموطأ بلاغا، والشافعي عن مالك.

(1/30)

الحديث الثامن عشر: عن عبادة بن الصامت -رضي الله عنه- قال: سمعت رسول الله ? «ينهي عن بيع الذهب بالذهب، والفضة بالفضة، والبُر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، إلا سواء بسواء، عينا بعين، فمن زاد أو ازداد فقد أربى» رواه الشافعي وأحمد والدارمي ومسلم وأهل السنن وهذا لفظ مسلم. قال النووي: "قوله: «فمن زاد أو ازداد فقد أربي» معناه فقد فعل الربا المحرم، فدافع الزيادة وآخذها عاصيان". انتهى، وفي رواية لمسلم عن عبادة بن الصامت -رضي الله عنه- قال: قال رسول الله ?: «الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، مثلا بمثل، سواء بسواء، يدا بيد، فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يدا بيد» ورواه الإمام أحمد وأبو داود بنحوه، ورواه الترمذي والنسائي وابن ماجة بمعناه، وقال الترمذي "حديث حسن صحيح"، وفي رواية للنسائي: «ألا إن الذهب بالذهب وزنًا بوزن تبرها وعينها، وإن الفضة بالفضة وزنا بوزن تبرها وعينها» ونحوه في رواية أبي داود، قال الخطابي: "التبر قطع الذهب والفضة قبل أن تضرب وتطبع دراهم ودنانير، والعين المضروب من الدراهم والدنانير". انتهى.
الحديث التاسع عشر: عن أبي هريرة -رضي الله عنه- قال: قال رسول الله ?: «التمر بالتمر، والحنطة بالحنطة، والشعير بالشعير، والملح بالملح، مثلا بمثل، يدا بيد، فمن زاد أو استزاد فقد أربى، إلا ما اختلفت ألوانه» رواه الإمام أحمد ومسلم والنسائي. قوله: (ألوانه) قال النووي: "يعني أجناسه". وفي رواية لمسلم قال رسول الله ?: «الذهب بالذهب وزنا بوزن مثلا بمثل، والفضة بالفضة وزنا بوزن مثلا بمثل، فمن زاد أو استزاد فهو ربا» ورواه الإمام أحمد والنسائي بنحوه، ورواه ابن ماجة مختصرًا، ورواه الإمام أحمد أيضا ولفظه: «الذهب بالذهب، والفضة بالفضة، والورق بالورق، مثلا بمثل يدا بيد، من زاد أو ازداد فقد أربى» وروى مالك في الموطأ عن أبي هريرة -رضي الله عنه- أن رسول الله ? قال: «الدينار بالدينار والدرهم بالدرهم لا فضل بينهما» وقد رواه الشافعي وأحمد ومسلم والنسائي من طريق مالك، ورواه أحمد ومسلم أيضا من غير طريقه.
الحديث العشرون: عن أبي بكرة -رضي الله عنه- قال: «نهى رسول الله ? عن الفضة بالفضة والذهب بالذهب إلا سواء بسواء، وأمرنا أن نشتري الفضة بالذهب

(1/31)

كيف شئنا، ونشتري الذهب بالفضة كيف شئنا» رواه الإمام أحمد والبخاري ومسلم والنسائي، وقد رواه ابن حبان في صحيحه، ثم قال: "قوله ?: «كيف شاء» أراد به إذا كان يدا بيد".
الحديث الحادي والعشرون والثاني والعشرون: عن أبي المنهال قال: سألت البراء بن عازب وزيد بن أرقم عن الصرف فكلاهما يقول: «نهى رسول الله ? عن بيع الذهب بالورق دينا» رواه الإمام أحمد والبخاري ومسلم والنسائي، وفي رواية لأحمد والبخاري والنسائي عن أبي المنهال قال: سألت البراء بن عازب وزيد بن أرقم فقالا كنا تاجرين على عهد رسول الله ? فسألنا رسول الله ? عن الصرف، فقال: «إن كان يدا بيد فلا بأس وإن كان نسيئة فلا يصلح»، وفي رواية للبخاري أن النبي ? قال: «ما كان يدا بيد فخذوه وما كان نسيئة فردوه» وفي رواية لمسلم والنسائي: «ما كان يدًا بيد فلا بأس به وما كان نسيئة فهو ربا».
الحديث الثالث والعشرون: عن مجاهد قال: كنت مع عبد الله بن عمر فجاءه صائغ فقال له: يا أبا عبد الرحمن إني أصوغ الذهب ثم أبيع الشيء من ذلك بأكثر من وزنه فأستفضل من ذلك قدر عمل يدي، فنهاه عبد الله عن ذلك، فجعل الصائغ يردد عليه المسألة وعبد الله ينهاه، حتى انتهى إلى باب المسجد أو إلى دابة يريد أن يركبها، ثم قال عبد الله بن عمر: «الدينار بالدينار والدرهم بالدرهم لا فضل بينهما» هذا عهد نبينا إلينا وعهدنا إليكم، رواه مالك في الموطأ والشافعي والبيهقي من طريق مالك، وقد روى النسائي المسند منه فقط وجعله من مسند عمر -رضي الله عنه-.
الحديث الرابع والعشرون: عن عطاء بن يسار أن معاوية بن أبي سفيان باع سقاية من ذهب أو ورق بأكثر من وزنها فقال أبو الدرداء: سمعت رسول الله ? «ينهى عن مثل هذا إلا مثلا بمثل» فقال له معاوية: ما أرى بمثل هذا بأسا، فقال أبو الدرداء: من يعذرني من معاوية، أنا أخبره عن رسول الله ? ويخبرني عن رأيه، لا أساكنك بأرض أنت بها، ثم قدم أبو الدرداء على عمر بن الخطاب فذكر ذلك له، فكتب عمر بن الخطاب إلى معاوية أن لا تبيع ذلك إلا مثلا بمثل وزنا بوزن. رواه مالك في الموطأ، والشافعي وأحمد والنسائي والبيهقي من طريق مالك، ورواية أحمد والنسائي مختصرة.
الحديث الخامس والعشرون: عن فضالة بن عبيد الأنصاري -رضي الله عنه- قال: أتى رسول الله ? وهو بخيبر بقلادة فيها خرز وذهب وهي من المغانم تباع، فأمر رسول

(1/32)

الله ? بالذهب الذي في القلادة فنزع وحده ثم قال لهم رسول الله ?: «الذهب بالذهب وزنا بوزن» رواه الإمام أحمد ومسلم وأبو داود، وفي رواية أبي داود قال: أُتى النبي ? عام خيبر بقلادة فيها ذهب وخرز ابتاعها رجل بتسعة دنانير أو بسبعة دنانير، قال النبي ?: «لا، حتى تميز بينه وبينه» فقال: إنما أردت الحجارة، فقال النبي ?: «لا، حتى تميز بينهما» قال: فرده حتى ميز بينهما. وقد رواه الدارقطني والبيهقي بنحوه.
وفي رواية لأحمد ومسلم وأبي داود والترمذي والنسائي عن فضالة بن عبيد -رضي الله عنه- قال: اشتريت يوم خيبر قلادة باثني عشر دينارا فيها ذهب وخرز ففصلتها فوجدت فيها أكثر من اثني عشر دينارا فذكرت ذلك للنبي ? فقال: «لا تباع حتى تفصل» قال الترمذي: "هذا حديث حسن صحيح، والعمل على هذا عند بعض أهل العلم من أصحاب النبي ? وغيرهم، لم يروا أن يباع السيف محلي أو منطقة مفضضة أو مثل هذا بدراهم حتى يميز ويفصل، وهو قول ابن المبارك والشافعي وأحمد وإسحاق، وقد رخَّص بعض أهل العلم في ذلك من أصحاب النبي ? وغيرهم". انتهى، والحجة مع القائلين بالمنع لقول النبي ?: «لا تباع حتى تفصل».
وفي رواية للنسائي عن فضالة بن عبيد -رضي الله عنه- قال: أصبت يوم خيبر قلادة فيها ذهب وخرز فأردت أن أبيعها فذكر ذلك للنبي ? فقال: «افصل بعضها من بعض ثم بعها».
الحديث السادس والعشرون: عن حنش الصنعاني قال: كنا مع فضالة بن عبيد في غزوة فطارت لي ولأصحابي قلادة فيها ذهب وورق وجوهر فأردت أن أشتريها فسألت فضالة بن عبيد فقال: "انزع ذهبها فاجعله في كفة، واجعل ذهبك في كفة، ثم لا تأخذن إلا مثلا بمثل، فإني سمعت رسول الله ? يقول: «من كان يؤمن بالله واليوم الآخر فلا يأخذن إلا مثلا بمثل» " رواه مسلم والبيهقي.
الحديث السابع والعشرون: عن فضالة بن عبيد -رضي الله عنه- قال: كنا مع رسول الله ? يوم خيبر نبايع اليهود الوقية الذهب بالدينارين والثلاثة، فقال رسول الله ?: «لا تبيعوا الذهب بالذهب إلا وزنا بوزن» رواه الإمام أحمد ومسلم وأبو داود والبيهقي، ثم قال البيهقي بعد روايته لأحاديث فضالة -رضي الله عنه- ما نصه: "سياق هذه الأحاديث مع عدالة رواتها تدل على أنها كانت بيوعًا شهدها فضالة كلها، والنبي ? ينهى عنها فأداها كلها". انتهى، وقال النووي في الكلام على هذا الحديث في (شرح

(1/33)

مسلم): "يحتمل أن مراده كانوا يتبايعون الأوقية من ذهب وخرز وغيره بدينارين أو ثلاثة، وإلا فالأوقية وزن أربعين درهمًا، ومعلوم أن أحدًا لا يبتاع هذا القدر من ذهب خالص بدينارين أو ثلاثة، وهذا سبب مبايعة الصحابة على هذا الوجه، ظنوا جوازه لاختلاط الذهب بغيره فبين النبي ? أنه حرام حتى يميز ويباع الذهب بوزنه ذهبا". انتهى، ويؤيد قول النووي ما تقدم في الروايات عن فضالة بن عبيد -رضي الله عنه- فهو صريح في النهي عن بيع الذهب المختلط بغيره حتى يميز الذهب ويباع بوزنه ذهبًا.
الحديث الثامن والعشرون: عن ابن عمر -رضي الله عنهما- قال: كنت أبيع الإبل بالبقيع فأبيع بالدنانير وآخذ الدراهم، وأبيع بالدراهم وآخذ الدنانير، آخذ هذه من هذه وأعطي هذه من هذه، فأتيت رسول الله ? وهو في بيت حفصة فقلت: يا رسول الله، رويدك أسألك، إني أبيع الإبل بالبقيع فأبيع بالدنانير وآخذ الدراهم وأبيع بالدراهم وآخذ الدنانير، آخذ هذه من هذه وأعطي هذه من هذه. فقال رسول الله ?: «لا باس أن تأخذها بسعر يومها ما لم تفترقا وبينكما شيء» رواه الإمام أحمد والدارمي وأهل السنن والحاكم في مستدركه وقال: "صحيح على شرط مسلم"، ووافقه الذهبي في تلخيصه، وروى الإمام أحمد أيضا بأسانيد صحيحة عن ابن عمر -رضي الله عنهما- قال: سألت رسول الله ? أشتري الذهب بالفضة أو الفضة بالذهب؟ قال: «إذا اشتريت واحدا منهما بالآخر فلا يفارقك صاحبك وبينك وبينه لبس» وقد رواه النسائي بنحوه وإسناده صحيح، ورواه ابن ماجة بأسانيد بعضها حسن وبعضها فيه ضعف.
الحديث التاسع والعشرون: عن أبي قلابة قال: كان الناس يشترون الذهب بالورق نسيئة إلى العطاء، فأتى عليهم هشام بن عامر فنهاهم وقال: "إن رسول الله ? «نهانا أن نبيع الذهب بالورق نسيئة وأنبأنا أو قال وأخبرنا أن ذلك هو الربا» " رواه الإمام أحمد وأبو يعلي والطبراني بأسانيد صحيحة، ورواه عبد الرزاق مختصرا ولفظه قال: قال رسول الله ?: «الورق بالذهب ربا إلا يدًا بيد».
الحديث الثلاثون: عن بلال -رضي الله عنه- قال: كان عندي تمر فبعته في السوق بتمر أجود منه بنصف كيلة، فقدمته إلى رسول الله ? فقال: «ما رأيت اليوم تمرًا أجود منه، من أين هذا يا بلال» فحدثته بما صنعت فقال: «انطلق فرده على صاحبه وخذ تمرك فبعه بحنطة أو بشعير ثم اشتر به من هذا التمر» ففعلت، فقال رسول الله ?:

(1/34)

«التمر بالتمر مثلا بمثل، والحنطة بالحنطة مثلا بمثل، والشعير بالشعير مثلا بمثل، والملح بالملح مثلا بمثل، والفضة بالفضة وزنا بوزن، فما كان من فضل فهو ربا» رواه البزار والطبراني في الكبير بنحوه وزاد: «فإذا اختلف النوعان فلا بأس واحد بعشرة» قال الهيثمي: "رجال البزار رجال الصحيح، إلا أنه من رواية سعيد بن المسيب عن بلال ولم يسمع سعيد من بلال، وله في الطبراني أسانيد بعضها من حديث ابن عمر عن بلال باختصار عن هذا ورجالها ثقات، وبعضها من رواية عمر بن الخطاب عن بلال بنحو الأول وإسنادها ضعيف". انتهى الكلام الهيثمي، وقد رواه الدارمي مختصرًا ورجاله رجال الصحيح إلا أنه من رواية مسروق عن بلال ولم أر أحدا ذكر أنه لقيه.
الحديث الحادي والثلاثون: عن أبي سعيد الخدري -رضي الله عنه- قال: جاء بلال إلى النبي ? بتمر برني، فقال له النبي ?: «من أين هذا؟» قال بلال: كان عندي تمر رديء فبعت منه صاعين بصاع لنطعم النبي ?، فقال النبي ? عند ذلك: «أَوَّه أَوَّه، عين الربا عين الربا، لا تفعل ولكن إذا أردت أن تشتري فبع التمر ببيع آخر ثم اشتر به» رواه الإمام أحمد والبخاري ومسلم وهذا لفظ البخاري، وقد رواه النسائي مختصرًا، ولفظه قال: أتى بلال رسول الله ? بتمر برني فقال: «ما هذا؟» قال: اشتريته صاعا بصاعين، فقال رسول الله ?: «أوه عين الربا لا تقربه».
قال ابن الأثير وغيره من أهل اللغة: " (أوه) كلمة يقولها الرجل عند الشكاية والتوجع"، وفي (المصباح المنير): "تأوه مثل توجع وزنًا ومعنى"، قال الحافظ ابن حجر في (فتح الباري): "وهي مشددة الواو مفتوحة، وقد تكسر، والهاء ساكنة وربما حذفوها"، قال ابن التين: "إنما تأوه ليكون أبلغ في الزجر، وقاله: إما للتألم من هذا الفعل وإما من سوء الفهم". انتهى، وقال النووي في (شرح مسلم): "ومعنى عين الربا أنه حقيقة الربا المحرم". انتهى.
الحديث الثاني والثلاثون والثالث والثلاثون: عن سعيد بن المسيب أن أبا هريرة وأبا سعيد حدثاه أن رسول الله ? بعث أخا بني عدي الأنصاري فاستعمله على خيبر فقدم بتمر جنيب فقال له رسول الله ?: «أكل تمر خيبر هكذا؟» قال: لا والله يا رسول الله إنا لنشتري الصاع بالصاعين من الجمع، فقال رسول الله ?: «لا تفعلوا ولكن مثلا بمثل، أو بيعوا هذا واشتروا بثمنه من هذا، وكذلك الميزان» رواه البخاري ومسلم والدارمي.

(1/35)

وقد رواه مالك في الموطأ، والبخاري ومسلم والنسائي من طريق مالك، وفيه أن الرجل قال: يا رسول الله، إنا لنأخذ الصاع من هذا بالصاعين، والصاعين بالثلاثة، فقال رسول الله ?: «لا تفعل، بع الجمع بالدراهم ثم ابتع بالدراهم جنيبا» ورواه الإمام أحمد من حديث قتادة عن سعيد بن المسيب أن أبا سعيد حدثهم أن غلامًا للنبي ? أتاه ذات يوم بتمر ريان، وكان تمر النبي ? بعلا فيه يبس، فقال النبي ?: «أنى لك هذا التمر؟» فقال: هذا صاع اشتريناه بصاعين من تمرنا، فقال النبي ?: «لا تفعل فإن هذا لا يصلح ولكن بع تمرك واشتر من أي تمر شئت» وقد رواه النسائي وابن حبان في صحيحه بنحوه.
قال الدارقطني: "جنيب يعني الطيب"، وقال ابن الأثير: "الجنيب نوع جيد معروف من أنواع التمر"، وقال الحافظ ابن حجر في (فتح الباري): "جنيب وزن عظيم"، قال مالك: "هو الكبيس"، وقال الطحاوي: "هو الطيب، وقيل الصلب، وقيل الذي أخرج حشفه ورديئه"، وقال غيرهم: "هو الذي لا يخلط بغيره بخلاف الجمع، قال: والجمع بفتح الجيم وسكون الميم؛ التمر المختلط". انتهى، وقال الدارقطني في سننه: "يقال كل شيء من النخل لا يعرف اسمه فهو جَمع، يقال: ما أكثر الجمع في أرض فلان، بفتح الجيم". انتهى، وقال النووي في (شرح مسلم): "الجمع بفتح الجيم وإسكان الميم وهو تمر رديء، وقد فسره في الرواية الأخيرة بأنه الخلط من التمر ومعناه مجموع من أنواع مختلفة". انتهى، وقال الجوهري: "الجمع الدقل، يقال: ما أكثر الجمع في أرض بني فلان؛ لنخل يخرج من النوى ولا يعرف اسمه"، وقد ذكر ابن منظور في (لسان العرب) نحو هذا عن الأصمعي، وقال ابن الأثير في (النهاية): "كل لون من النخيل لا يعرف اسمه فهو جمع، وقيل: الجمع تمر مختلط من أنواع متفرقة وليس مرغوبا فيه، وما يخلط إلا لرداءته". انتهى، وأما البعل فهو النخل الذي يشرب بعروقه من غير سقي، قاله الأصمعي وغيره من أهل اللغة.
الحديث الرابع والثلاثون: عن أبي سلمة بن عبد الرحمن عن أبي سعيد -رضي الله عنه- قال: كان رسول الله ? يرزقنا تمرا من تمر الجمع فنستبدل به تمرا هو أطيب منه ونزيد في السعر، فقال رسول الله ?: «لا يصلح صاع تمر بصاعين، ولا درهم بدرهمين، والدرهم بالدرهم، والدينار بالدينار، ولا فضل بينهما إلا وزنا» رواه الإمام أحمد والبخاري ومسلم والنسائي وابن ماجة، وهذا لفظه وإسناده صحيح على شرط الشيخين، وجاء في رواية البخاري ومسلم قال: كنا نرزق تمر الجمع وهو الخلط من التمر. وقد رواه

(1/36)

الشافعي بإسناد حسن ولفظه أن رسول الله ? كان يرزقهم طعاما فيه شيء فيستطيبون فيأخذون صاعا بصاعين، فقال رسول الله ?: «ألم يبلغني ما تصنعون» قال: قلنا: بلى يا رسول الله إنك ترزقنا طعامًا فيه شيء فنستطيب فنأخذ صاعًا بصاعين فقال رسول الله ?: «دينار بدينار، ودرهم بدرهم، وصاع تمر بصاع تمر، وصاع شعير بصاع شعير، لا فضل بين شيء من ذلك».
الحديث الخامس والثلاثون: عن أبي نضرة عن أبي سعيد -رضي الله عنه- قال: أُتي رسول الله ? بتمر فقال: «ما هذا التمر من تمرنا» فقال الرجل: يا رسول الله، بعنا تمرنا صاعين بصاع من هذا، فقال رسول الله ?: «هذا الربا فردوه ثم بيعوا تمرنا واشتروا لنا من هذا» رواه مسلم، وقد رواه الإمام أحمد باختصار في المرفوع منه، ولفظه عن أبي سعيد أن صاحب التمر أتى رسول الله ? بتمرة فأنكرها قال: «أنى لك هذا؟» فقال: اشترينا بصاعين من تمرنا صاعًا، فقال رسول الله ?: «أربيتم» إسناده صحيح على شرط مسلم.
الحديث السادس والثلاثون: عن سعيد الجريري عن أبي نضرة قال: سألت ابن عباس عن الصرف فقال: أيدا بيد؟ قلت: نعم، قال: فلا بأس به، فأخبرت أبا سعيد فقلت: إني سألت ابن عباس عن الصرف فقال أيدا بيد؟ قلت: نعم، قال: فلا بأس به، قال: أَوَ قال ذلك؟ إنا سنكتب إليه فلا يفتيكموه. قال: فو الله لقد جاء بعض فتيان رسول الله ? بتمر فأنكره فقال: «كأن هذا ليس من تمر أرضنا» قال: كان في تمر أرضنا – أو في تمرنا – العام بعض الشيء فأخذت هذا وزدت بعض الزيادة فقال: «أضعفت أربيت، لا تقرن هذا، إذا رابك من تمرك شيء فبعه ثم اشتر الذي تريد من التمر» رواه الإمام أحمد ومسلم، وفي رواية لمسلم عن داود وهو ابن أبي هند عن أبي نضرة قال: سالت ابن عمر وابن عباس عن الصرف فلم يريا به بأسا فإني لقاعد عند أبي سعيد الخدري فسألته عن الصرف فقال ما زاد فهو ربا فأنكرت ذلك لقولهما فقال لا أحدثك إلا ما سمعت من رسول الله ? جاءه صاحب نخله بصاع من تمر طيب وكان تمر النبي ? هذا اللون، فقال له النبي ?: «أنى لك هذا؟» قال: انطلقت بصاعين فاشتريت به هذا الصاع فإن سعر هذا في السوق كذا وسعر هذا كذا، فقال رسول الله ?: «ويلك أربيت، إذا أردت ذلك فبع تمرك بسلعة ثم اشتر بسلعتك أي تمر شئت» قال أبو سعيد: فالتمر بالتمر أحق أن يكون ربا أم الفضة

(1/37)

بالفضة؟ قال: فأتيت ابن عمر بعد فنهاني ولم آت ابن عباس، قال فحدثني أبو الصهباء أنه سأل ابن عباس عنه بمكة فكرهه. وقد رواه البيهقي بإسناد مسلم وبنحو روايته، ورواه الإمام أحمد مختصرًا ولفظه عن أبي نضرة قال: قلت لأبي سعيد: أسمعت من رسول الله ? في الذهب بالذهب والفضة بالفضة؟ قال: سأخبركم ما سمعت منه، جاءه صاحب تمره بتمر طيب وكان تمر النبي ? يقال له اللون، قال فقال له رسول الله ?: «من أين لك هذا التمر الطيب؟» قال: ذهبت بصاعين من تمرنا واشتريت به صاعًا من هذا، قال: فقال له رسول الله ?: «أربيت»، قال: ثم قال أبو سعيد: فالتمر بالتمر أربى أم الفضة بالفضة والذهب بالذهب؟ إسناده صحيح على شرط مسلم.
اللون هو الدقل، قاله الجوهري وغيره من أهل اللغة، ونقل ابن منظور في (لسان العرب) عن ابن سيده أنه قال: "الألوان الدقل، واحدها لون، واللينة واللونة كل ضرب من النخل ما لم يكن عجوة أو برنيا"، وقال ابن الأثير في (النهاية): "اللون نوع من النخل، وقيل هو الدقل، وقيل النخل كله ما خلا البرني والعجوة، ويسميه أهل المدينة الألوان، واحدته لينة وأصله لونة فقلبت الواو ياء لكسرة اللام، وفي حديث ابن عبد العزيز أنه كتب في صدقة التمر أن تؤخذ في البرني من البرني وفي اللون من اللون". انتهى.
الحديث السابع والثلاثون: عن أبي صالح – وهو السمان واسمه ذكوان – أن رجلا من أصحاب النبي ? أخبره قال: يا رسول الله، إنا لا نجد الصيحاني ولا العذق بجمع التمر حتى نزيدهم، فقال رسول الله ?: «بِعه بالورق ثم اشتر به» رواه النسائي ورجاله رجال الصحيح.
قال الجوهري: "الصيحاني ضرب من تمر المدينة"، وكذا قال ابن منظور في (لسان العرب)، ونقل عن الأزهري أنه قال: "الصيحاني ضرب من التمر، أسود صلب المضغة، وسمي صيحانيا لأن صيحان اسم كبش كان ربط إلى نخلة بالمدينة فأثمرت تمرًا صيحانيا فنسب إلى صيحان". انتهى، وفي (المصباح المنير): "الصيحاني تمر معروف بالمدينة، ويقال كان كبش اسمه صيحان شد بنخلة فنسبت إليه وقيل صيحانية، قاله ابن فارس والأزهري". انتهى.
وأما العَذق بالفتح فهو النخلة بحملها قاله الجوهري، وقال ابن منظور في (لسان العرب): "العذق النخلة عند أهل الحجاز"، وفي (المصباح المنير): "العذق مثال فَلس

(1/38)

النخلة نفسها، ويطلق العذق على أنواع من التمر، ومنه عذق ابن الحبيق وعذق ابن طاب وعذق ابن زيد قاله أبو حاتم". انتهى.
الحديث الثامن والثلاثون: عن أبي الزبير المكي قال: سألت جابر بن عبد الله عن الحنطة بالتمر بفضل يدا بيد، فقال: «كنا على عهد رسول الله ? نشتري الصاع الحنطة بستة آصع من تمر يدا بيد، فإن كان نوعا واحدا فلا خير فيه إلا مثلا بمثل» رواه أبو يعلى، قال الهيثمي: "ورجاله رجال الصحيح".
الحديث التاسع والثلاثون: عن ابن عمر -رضي الله عنهما- قال: «الذهب بالذهب وزنا بوزن فمن زاد أو استزاد فقد أربى» والله ما كذب ابن عمر على رسول الله ?. رواه الطبراني في الكبير، قال الهيثمي: "ورجاله موثقون وفي بعضهم كلام لا يضر".
الحديث الأربعون: عن أبي الزبير المكي قال: سمعت أبا أسيد الساعدي، وابن عباس يفتي بالدينار بالدينارين، فقال أبو أسيد وأغلظ له القول، فقال ابن عباس: ما كنت أظن أن أحدا يعرف قرابتي من رسول الله ? يقول لي مثل هذا يا أبا أسيد، فقال أبو أسيد: أشهد لسمعت رسول الله ? يقول: «الدينار بالدينار، والدرهم بالدرهم، وصاع حنطة بصاع حنطة، وصاع شعير بصاع شعير، وصاع ملح بصاع ملح، لا فضل بين شيء من ذلك» فقال ابن عباس -رضي الله عنهما-: "هذا شيء كنت أقوله برأيي ولم أسمع فيه شيئًا". رواه الطبراني في الكبير، قال الهيثمي: "وإسناده حسن". وقد رواه الحاكم في مستدركه وقال: "صحيح على شرط مسلم"، ووافقه الذهبي في تلخيصه.
الحديث الحادي والأربعون: عن علي بن أبي طالب -رضي الله عنه- قال: قال رسول الله ?: «الدينار بالدينار، والدرهم بالدرهم، لا فضل بينهما، فمن كانت له حاجة بورق فليصرفها بذهب، وإن كانت له حاجة بذهب فليصرفها بورق، والصرف هاء وهاء» رواه ابن ماجة والدارقطني والحاكم، وقال: "هذا حديث غريب صحيح"، ووافقه الذهبي في تلخيصه.


وقد جاء في تحريم الربا والتشديد فيه أحاديث كثيرة جدًا

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقد جاء في تحريم الربا والتشديد فيه أحاديث كثيرة جدًا سوى ما ذكرته ههنا ولكن أسانيدها لا تخلو من مقال فلذلك تركت ذكرها، وفيما ذكرته من الأحاديث الصحيحة كفاية -إن شاء الله تعالى- وفوق الكفاية لمن أراد الله عصمته من أكل الربا.

(1/39)

ومن أراد الله به غير ذلك خلَّى بينه وبين الشيطان فأضلَّه وأغواه وزين له استحلال الربا وغير ذلك من الأعمال السيئة، وقد قال الله -تعالى-: {يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالاً طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ}، وقال -تعالى-: {يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ}، وقال -تعالى-: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ}، والآيات في التحذير من الشيطان كثيرة جدا، وخطوات الشيطان هي مسالكه ومذاهبه وطرقه التي يدعو إليها، وأشدها خطرا السبع الموبقات، ومنها أكل الربا كما تقدم النص على ذلك في حديث أبي هريرة المتفق على صحته.
وإذا علم ما تقدم ذكره من الأحاديث المتواترة في تحريم الربا والوعيد الشديد للمرابين فليعلم أيضا أن الله -تبارك وتعالى- قد أمر المؤمنين بطاعته وطاعة رسوله ? ونهاهم عن معصيته ومعصية رسوله ?، وحذرهم من مخالفة أمر الرسول ? وتوعد من شاق الرسول ? واتبع غير سبيل المؤمنين بأشد الوعيد. قال الله -تعالى-: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال -تعالى-: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُبِينًا}، وقال -تعالى-: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا}، وقال -تعالى-: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، قال الإمام أحمد -رحمه الله تعالى-: "أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك، ثم جعل يتلو هذه الآية: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} " والآيات في الأمر بطاعة الله -تعالى- وطاعة رسوله ? والتحذير من معصيته ومعصية رسوله ? كثيرة جدا، فليتأمل المؤمن الناصح لنفسه ما جاء في هذه الآيات المحكمات وما جاء في الأحاديث المذكورة قريبا مما هو ثابت عن النبي ? في تحريم الربا والتشديد فيه، وليقابل كلام الله -تعالى- وكلام رسوله ? بالرضى والقبول والتسليم، وليحذر أشد الحذر من التخلق بأخلاق المنافقين الذين قال الله -تعالى- فيهم: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ
صُدُودًا}، وليحذر أيضا من الاتصاف بصفات الألِدَّاء المعاندين وهم الذين قال الله فيهم: {وَمِنَ

(1/40)

النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ * وَإِذَا تَوَلَّى سَعَى فِي الْأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لَا يُحِبُّ الْفَسَادَ * وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالْإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ}، وليحذر أيضا من الدخول في عداد الأشرار الذين هم أضل سبيلا من الأنعام، وهم الذين قال الله فيهم: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لَا يَعْقِلُونَ * وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ}، وليحذر أيضا أشد الحذر أن يكون ممن عناهم الله بقوله: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآَخِرَةِ عَذَابٌ عَظِيمٌ}، وليحذر أيضا من اتباع الهوى فإن الهوى يعمي ويصم ويصد عن الحق والطريق المستقيم، وقد قال الله -تعالى- لنبيه داود -عليه الصلاة والسلام-: {وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ}، وقال -تعالى-: {وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ}.


وقد اشتملت الأحاديث التي تقدم ذكرها على فوائد كثيرة وأمور مهمة تتعلق بالربا

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقد اشتملت الأحاديث التي تقدم ذكرها على فوائد كثيرة وأمور مهمة تتعلق بالربا والمرابين: الأولى: أن أكل الربا من الكبائر السبع الموبقات - والموبقات هي: المهلكات - كما تقدم بيان ذلك في الكلام على الحديث الأول.
الثانية: أن أكل الربا جاء مقرونًا مع الشرك بالله والسحر وقتل النفس بغير حق، وهذا يدل على شدة تحريمه.
الثالثة: لعن آكل الربا وموكله وشاهديه وكاتبه إذا علموا به، قال أهل اللغة: "اللعن هو الطرد والإبعاد من الله"، وقال بعضهم: "هو الطرد والإبعاد من الخير"، ولا منافاة بين القولين؛ لأن من طرده الله وأبعده فقد طرد وأبعد من كل خير.
الرابعة: أن آكل الربا وموكله وشاهديه وكاتبه سواء في الإثم وفيما يلحقهم من اللعن.
الخامسة: أن رسول الله ? وضع ما كان في الجاهلية من الربا وفي هذا دليل على أنه يجب وضع ما كان منه في الإسلام بطريق الأولى.

(1/41)

السادسة: أنه ليس للمرابين إلا رؤوس أموالهم ومن طلب الزيادة على رأس ماله فإنه يجب منعه.
السابعة: أن أخذ الزيادة على رأس المال ظلم للمأخوذ منه، والله -تبارك وتعالى- قد حرم الظلم على نفسه وجعله محرمًا بين عباده.
الثامنة: أنه لا يجوز البخس من رؤوس الأموال؛ لأن ذلك من الظلم لأصحابها.
التاسعة: التشديد في أكل الربا والنص على أن أكل الدرهم الواحد منه مع العلم بأنه ربا أشد من ستة وثلاثين زنية، وإذا كان أكل الدرهم الواحد من الربا بهذه المثابة العظيمة في القبح فكيف بمن يجمع القناطير المقنطرة من الربا، وكيف يمن يدعو إلى استحلال الربا باسم الفوائد ويجادل بالباطل في تقرير دعاواه الباطلة وآرائه الفاسدة، ولا يبالي بمخالفته للقرآن والسنة وإجماع المسلمين، فهذا يجيب أن يستتاب فإن تاب وإلا حكم عليه بما جاء في حديث ابن عباس -رضي الله عنهما-، وقد تقدم ذكره في الفائدة الرابعة عشرة من فوائد الآيات الواردة في تحريم الربا والتشديد فيه فليراجع (1).
العاشرة: أن ظهور الزنا والربا في المسلمين سبب لحلول العذاب.
الحادية عشرة: أن آخذ الربا ومعطيه سواء في الحكم وفيما يلحقهما من الإثم واللعن.
الثانية عشرة: أن الأحاديث قد تواترت عن النبي ? أنه نهى عن بيع الذهب بالذهب إلا مثلا بمثل سواء بسواء يدًا بيد، وكذلك الفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح.
الثالثة عشرة: أن من زاد أو استزاد في بيع الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح فقد أربى.
الرابعة عشرة: أنه يشترط التماثل والتقابض قبل التفرق فيما إذا بيع الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح، وأما إذا بيع الذهب بالفضة والبر والشعير والتمر والملح بغير جنسه فإنه يشترط التقابض قبل التفرق، وأما التفاضل فإنه جائز.
__________
(1) ص،22.

(1/42)

الخامسة عشرة: أنه لا فرق في الذهب والفضة بين التبر منها والعين والمصوغ، وقد تقدم بيان معنى التبر والعين في كلام الخطابي على آخر الروايات لحديث عبادة بن الصامت -رضي الله عنه- وهو الحديث الثامن عشر فليراجع.
السادسة عشرة: النهي عن الصرف نسيئة وهو بيع الذهب بالفضة دَينًا، والأمر برد البيع.
السابعة عشرة: قال النووي في (شرح مسلم): "قال العلماء: إذا بيع الذهب بذهب أو الفضة بفضة سميت مراطلة، وإذا بيعت الفضة بذهب سمي صرفا؛ لصرفه عن مقتضى البياعات (1) من جواز التفاضل والتفرق قبل القبض والتأجيل، وقيل من صريفهما وهو تصويتهما في الميزان". انتهى.
الثامنة عشرة: أنه لا يجوز بيع المصوغ من الذهب بأكثر من وزنه ذهبًا، وكذلك المصوغ من الفضة لا يجوز أن يباع بأكثر من وزنة فضة.
التاسعة عشرة: التشديد في الإنكار على من اعتمد على رأيه وخالف النص الثابت عن النبي ? كما تقدم في قصة أبي الدرداء مع معاوية وفي قصة أبي أسيد مع ابن عباس.
العشرون: أن في قصة الصائغ مع ابن عمر -رضي الله عنهما- وقصة أبي الدرداء مع معاوية -رضي الله عنهما- أبلغ رد على من يرى جواز بيع المصوغ من الذهب أو الفضة بجنسه من غير اشتراط التماثل، وأن الزائد يجعل في مقابلة الصنعة.
الحادية والعشرون: أنه إذا كان في القلادة ذهب وخرز فإنها لا تباع بالذهب حتى تفصل ويميز بين الذهب والخرز فيباع ما فيها من الذهب بوزنه ذهبًا.
الثانية والعشرون: أنه يجوز لمن باع سلعة بدنانير أن يأخذ عنها دراهم، وإذا باعها بدراهم أن يأخذ عنها دنانير بشرط التقابض قبل التفرق، وبشرط أن يكون ذلك بسعر يومها.
الثالثة والعشرون: أنه لا يجوز بيع التمر الطيب بأكثر منه من الرديء وكذلك الحنطة والشعير والملح لا يجوز بيع الطيب منها بأكثر منه من الرديء.
الرابعة والعشرون: الإنكار على من باع التمر الرديء بأقل منه من الطيب والأمر برد البيع، وهكذا الحكم في بيع الرديء من الحنطة أو الشعير أو الملح بأقل منه من الطيب.
الخامسة والعشرون: الأمر ببيع الرديء من التمر بالورق ثم الشراء بالورق من الطيب منه، وهكذا الحكم في الحنطة والشعير والملح.
وفيما ذكرته من الأحاديث الصحيحة وما اشتملت عليه من الفوائد والأمور المهمة كفاية في بيان موقف الشريعة الإسلامية من تحريم الربا على وجه العموم، وأنه لا فرق في ذلك بين البنوك وغيرها.
وفيها أيضا أبلغ رد على الفتان المفتون وعلى أشباهه من المفتونين بأكل الربا واستحلاله باسم الفوائد.
__________
(1) يعني البياعات التي ليس فيها ربا.

(1/43)


ذكر الإجماع على تحريم الربا

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
في ذكر الإجماع على تحريم الربا
قال النووي في (شرح المهذب): "أجمع المسلمون على تحريم الربا وعلى أنه من الكبائر، وقيل إنه كان محرما في جميع الشرائع وممن حكاه الماوردي". انتهى.
ونقل السبكي في (تكملة شرح المهذب) عن ابن المنذر أنه قال: "أجمع علماء الأمصار؛ مالك بن أنس ومن تبعه من أهل المدينة، وسفيان الثوري ومن وافقه من أهل العراق، والأوزاعي ومن قال بقوله من أهل الشام، والليث بن سعد ومن وافقه من أهل مصر، والشافعي وأصحابه، وأحمد وإسحاق وأبو ثور والنعمان ويعقوب ومحمد على أنه لا يجوز بيع ذهب بذهب ولا فضة بفضة ولا بر ببر ولا شعير بشعير ولا تمر بتمر ولا ملح بملح متفاضلا يدا بيد ولا نسيئة، وأن من فعل ذلك فقد أربى والبيع مفسوخ، قال: وقد روينا هذا القول عن جماعة من أصحاب رسول الله ? وجماعة يكثر عددهم من التابعين".
قال السبكي: "وممن قال بذلك من الصحابة أربعة عشر منهم: أبو بكر وعمر وعثمان وعلي وسعد وطلحة والزبير، روي مجاهد عنهم - أي الأربعة عشر - أنهم قالوا: الذهب بالذهب والفضة بالفضة وأربوا الفضل، وروى ذلك ابن أبي شيبة في مصنفه عن أبن فضيل عن ليث - وهو ابن أبي سليم - عن مجاهد، وهؤلاء السبعة من العشرة المشهود لهم بالجنة، وممن صح ذلك عنه أيضا غير هؤلاء السبعة عبد الله بن عمر وأبو الدرداء، وروي عن فضالة بن عبيد، وقد تقدم كلام أبي سعيد وأبي أسيد وعبادة، وقد رويت أحاديث تحريم ربا الفضل من جهة غيرهم من الصحابة، والظاهر أنهم قائلون بها لعدم قبولهم للتأويل". انتهى.
وقال الترمذي بعد ذكره حديث أبي سعيد الخدري -رضي الله عنه- الذي تقدم ذكره - وهو الحديث الرابع عشر -: "والعمل على هذا عند أهل العلم من أصحاب النبي ? وغيرهم، إلا ما روي عن ابن عباس أنه كان لا يرى بأسا أن يباع الذهب بالذهب متفاضلا والفضة بالفضة متفاضلا إذا كان يدا بيد، وقال إنما الربا في
النسيئة. وكذلك روي عن بعض أصحابه شيء من هذا، وقد روي عن ابن عباس أنه رجع عن قوله حين حدثه أبو سعيد الخدري عن النبي ?، والقول الأول أصح، والعمل

(1/45)

على هذا عند أهل العلم من أصحاب النبي ? وغيرهم، وهو قول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق، وروي عن ابن المبارك أنه قال ليس في الصرف اختلاف". انتهى كلام الترمذي.
ونقل السبكي في (تكملة شرح المهذب) عن ابن عبد البر أنه قال: "لا أعلم خلافًا بين أئمة الأمصار بالحجاز والعراق وسائر الآفاق في أن الدينار لا يجوز بيعه بالدينارين ولا بأكثر منه وزنًا، ولا الدرهم بالدرهمين ولا بشيء من الزيادة عليه، إلا ما كان عليه أهل مكة قديما وحديثًا من إجازتهم التفاضل على ذلك إذا كان يدا بيد، أخذوا ذلك عن ابن عباس -رضي الله عنهما-، قال ابن عبد البر: ولم يتابع ابن عباس علي قوله في تأويله حديث أسامة أحد من الصحابة ولا من التابعين ولا من بعدهم من فقهاء المسلمين إلا طائفة من المكيين أخذوا ذلك عنه وعن أصحابه، وهم محجوجون بالسنة الثابتة التي هي الحجة على من خالفها وجهلها وليس أحد بحجة عليها". انتهى.
وقال الموفق في (المغنى) وابن أبي عمر في (الشرح الكبير): "أجمعت الأمة على أن الربا محرم. قالا: والربا على ضربين؛ ربا الفضل، وربا النسيئة. وأجمع أهل العلم على تحريمهما".
وقال النووي في (شرح مسلم): "أجمع المسلمون على تحريم الربا في الجملة وإن اختلفوا في ضابطه وتفاريعه"، وقال أيضا: "أجمعوا على أنه لا يجوز بيع الربوي بجنسه وأحدهما مؤجل، وعلى أنه لا يجوز التفاضل إذا بيع بجنسه حالا كالذهب بالذهب، وعلى أنه لا يجوز التفرق قبل التقابض إذا باعه بجنسه أو بغير جنسه مما يشاركه في العلة كالذهب بالفضة والحنطة بالشعير، وعلى أنه يجوز التفاضل عند اختلاف الجنس إذا كان يدًا بيد كصاع حنطة بصاعي شعير، ولا خلاف بين العلماء في شيء من هذا إلا ما سنذكره -إن شاء الله تعالى- عن ابن عباس في تخصيص الربا بالنسيئة".
وقال النووي أيضا: "أجمع العلماء على تحريم بيع الذهب بالذهب أو الفضة مؤجلاً وكذلك الحنطة بالحنطة أو بالشعير، وكذلك كل شيئين اشتركا في علة الربا".
ونقل النووي أيضا إجماع المسلمين على ترك العمل بظاهر حديث أسامة الذي جاء فيه أنه لا ربا إلا في النسيئة. قال: "وهذا يدل على نسخه". انتهى المقصود من كلام النووي.

(1/46)


ذكر الآثار الدالة على رجوع ابن عباس -رضي الله عنهما- عن قوله بجواز بيع الذهب بالذهب متفاضلا والفضة بالفضة متفاضلا إذا كان يدا بيد

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
في ذكر الآثار الدالة على رجوع ابن عباس -رضي الله عنهما- عن قوله بجواز بيع الذهب بالذهب متفاضلا والفضة بالفضة متفاضلا إذا كان يدا بيد، وذلك حين بلغه أن رسول الله ? نهى عن ذلك.
فمن ذلك ما رواه الإمام أحمد ومسلم من حديث سعيد الجريري عن أبي نضرة قال: سألت ابن عباس عن الصرف فقال أيدا بيد؟ قلت: نعم، قال: فلا بأس به، فأخبرت أبا سعيد فقلت: إني سألت ابن عباس عن الصرف فقال أيدًا بيد؟ قلت: نعم، قال: فلا بأس به. قال أو قال ذلك؟ إنا سنكتب إليه فلا يفتيكموه، الحديث وقد تقدم، وهو الحديث السادس والثلاثون.
وقد رواه مسلم أيضا والبيهقي من حديث داود بن أبي هند عن أبي نضرة قال: سألت ابن عمر وابن عباس عن الصرف فلم يريا به بأسا فإني لقاعد عند أبي سعيد الخدري فسألته عن الصرف فقال ما زاد فهو ربا فأنكرت ذلك لقولهما فقال: لا أحدثك إلا ما سمعت من رسول الله ? فذكر الحديث وفي آخره أن أبا نضرة قال: فأتيت ابن عمر بعد فنهاني ولم آت ابن عباس، قال: فحدثني أبو الصهباء أنه سأل ابن عباس عنه بمكة فكرهه، وقد ترجم البيهقي لهذا الحديث وحديثين آخرين أحدهما في رجوع ابن عباس والآخر في رجوع ابن مسعود بقوله (باب ما يستدل به على رجوع من قال - من الصدر الأول - لا ربا إلا في النسيئة عن قوله ونزوعه عنه).
وروى الطحاوي في (شرح معاني الآثار) من حديث داود بن أبي هند عن أبي نضرة عن أبي الصهباء أن ابن عباس -رضي الله عنهما- نزع عن الصرف.
ومنها ما رواه الطحاوي في (شرح معاني الآثار) عن عطاء بن يسار عن أبي سعيد -رضي الله عنه- قال: قلت لابن عباس أرأيت الذي تقول: الدينارين بالدينار والدرهمين بالدرهم أشهد أني سمعت رسول الله ? يقول: الدينار بالدينار والدرهم بالدرهم لا فضل بينهما، فقال ابن عباس: أنت سمعت هذا من رسول الله ?، فقلت: نعم، فقال: فإني لم أسمع هذا، إنما أخبرنيه أسامة بن زيد، قال أبو سعيد: ونزع عنها ابن عباس.

(1/47)

ومنها ما رواه الإمام أحمد حدثنا وكيع حدثنا سليمان بن علي الربعي قال: سمعت أبا الجوزاء قال: سمعت ابن عباس يفتي في الصرف قال: فأفتيت به زمانا قال: ثم لقيته فرجع عنه، قال: فقلت له: ولم؟ فقال: إنما هو رأي رأيته، حدثني أبو سعيد الخدري أن رسول الله ? نهى عنه، إسناده صحيح على شرط مسلم، ورواه الإمام أحمد أيضا حدثنا يزيد بن هارون أخبرنا سليمان بن علي الربعي حدثنا أبو الجوزاء غير مرة قال: سألت ابن عباس عن الصرف يدا بيد فقال: لا بأس بذلك اثنين بواحد أكثر من ذلك وأقل، قال ثم حججت مرة أخرى والشيخ حي فأتيته فسألته عن الصرف فقال وزنا بوزن، قال: فقلت: إنك قد أفتيتني اثنين بواحد فلم أزل أفتي به منذ أفتيتني فقال: إن ذلك كان عن رأي، وهذا أبو سعيد الخدري يحدث عن رسول الله ? فتركت رأيي إلى حديث رسول الله ?. إسناده صحيح على شرط مسلم، ورواه ابن ماجة عن أحمد ابن عبده أنبأنا حماد بن زيد عن سليمان بن علي الربعي عن أبي الجوزاء قال: سمعته يأمر بالصرف – يعني ابن عباس– ويحدث ذلك عنه ثم بلغني أنه رجع عن ذلك فلقيته بمكة فقلت: إنه بلغني أنك رجعت، قال: نعم، إنما كان ذلك رأيا مني، وهذا أبو سعيد يحدث عن رسول الله ? «أنه نهى عن الصرف» إسناده صحيح على شرط مسلم.
وروى البيهقي عن معروف بن سعد أنه سمع أبا الجوزاء يقول كنت أخدم ابن عباس تسع سنين إذ جاءه رجل فسأله عن درهم بدرهمين فصاح ابن عباس وقال: إن هذا يأمرني أن أطعمه الربا، فقال ناس حوله إن كانا لنعمل هذا بفتياك، فقال ابن عباس قد كنت أفتي بذلك حتى حدثني أبو سعيد وابن عمر أن النبي ? نهى عنه، فأنا أنهاكم عنه.
ومنها ما رواه الحاكم في مستدركه والبيهقي في سننه عن حيان بن عبيد الله العدوي قال: سألت أبا مجلز عن الصرف فقال: كان ابن عباس -رضي الله عنهما- لا يرى به بأسا زمانا من عمره ما كان منه عينا – يعني يدًا بيد – فكان يقول إنما الربا في النسيئة، فلقيه أبو سعيد الخدري فقال له: يا ابن عباس ألا تتقي الله إلى متى تؤكل الناس الربا؟! أما بلغك أن رسول الله ? قال ذات يوم وهو عند زوجته أم سلمة: «إني لأشتهي تمر عجوة» فبَعَثَتْ صاعين من تمر إلى رجل من الأنصار فجاء بدل صاعين صاع من تمر عجوة فقامتْ فقدَّمته إلى رسول الله ? فلما رآه أعجبه فتناول تمرة ثم أمسك
فقال: «من أين لكم هذا؟» فقالت أم سلمة: بعثتُ صاعين من تمر إلى رجل من الأنصار فأتانا بدل الصاعين هذا الواحد وها هو كُل فألقي التمرة بين يديه فقال: «ردوه

(1/48)

لا حاجة لي فيه، التمر بالتمر والحنطة بالحنطة والشعير بالشعير والذهب بالذهب والفضة بالفضة يدًا بيد عينا بعين مثلا بمثل فمن زاد فهو ربا»، ثم قال: «كذلك ما يكال ويوزن أيضا». فقال ابن عباس -رضي الله عنهما-: "جزاك الله يا أبا سعيد الجنة فإنك ذكرتني أمرا كنت نسيته، أستغفر الله وأتوب إليه"، فكان ينهى عنه بعد ذلك أشد النهي. هذا لفظه عند الحاكم وقال: "صحيح الإسناد"، وتعقبه الذهبي في تلخيصه فقال: "حيان فيه ضعف وليس بالحجة".
قلت قد ذكر ابن أبي حاتم في كتاب (الجرح والعديل) عن أبيه أنه قال: "هو صدوق"، وذكر ابن حجر في (لسان الميزان) عن إسحاق بن راهويه أنه قال: "حدثنا روح ابن عبادة، حدثنا حيان بن عبيد الله – وكان رجل صدق –"، قال تقي الدين السبكي في (تكملة شرح المهذب): "إن كانت هذه الشهادة له بالصدق من روح بن عبادة فروح محدث نشأ في الحديث عارف به مصنف فيه متفق على الاحتجاج به بصري بلدي للمشهود له فتقبل شهادته له، وإن كان هذا القول من إسحاق بن راهويه فناهيك به ومن يثني عليه إسحاق". انتهى، وقد ذكره ابن حبان في الثقات، وعلى هذا فحديثه حسن إن شاء الله تعالى، ولحديثه شواهد كثيرة تُقويه، منها ما تقدم في هذا الفصل، ومنها ما تقدم قبل ذلك من حديث أبي سعيد وعبادة بن الصامت وأبي هريرة وبلال -رضي الله عنهم- وقد قال تقي الدين السبكي في (تكملة شرح المهذب): "إنه لا يقصر عن رتبة الحسن، قال ويكفي الاستدلال على ذلك أنه لم يعارضه ما هو أقوى منه". انتهى.
ومنها ما رواه الطبراني عن عبد الرحمن بن أبي نُعْم أن أبا سعيد الخدري لقي ابن عباس فشهد على رسول الله ? أنه قال: «الذهب بالذهب والفضة بالفضة مثلا بمثل فمن زاد فقد أربى» فقال ابن عباس: "أتوب إلى الله مما كنت أفتي به، ثم رجع"، قال تقي الدين السبكي في (تكملة شرح المهذب): "إسناده صحيح".
ومنها ما رواه الطبراني عن أبي الشعثاء قال: سمعت ابن عباس يقول: "اللهم إني أتوب إليك من الصرف إنما هذا من رأيي، وهذا أبو سعيد الخدري يرويه عن النبي ?" قال تقي الدين السبكي في (تكملة شرح المهذب): "رجاله ثقات مشهورون مصرحون بالتحديث فيه من أولهم إلى آخرهم".

(1/49)

ومنها ما رواه الطبراني عن بكر بن عبد الله المزني أن ابن عباس جاء من المدينة إلى مكة وجئت معه فحمد الله وأثنى عليه ثم قال: "يا أيها الناس، إنه لا بأس بالصرف ما كان منه يدا بيد إنما الربا في النسيئة"، فطارت كلمته في أهل المشرق والمغرب حتى إذا انقضى الموسم دخل عليه أبو سعيد الخدري وقال له: "يا ابن عباس، أكلت الربا وأطعمته"، قال: "أوفعلت؟! " قال: "نعم، قال رسول الله ?: «الذهب بالذهب والتمر بالتمر والملح بالملح مثلا بمثل فمن زاد أو استزاد فقد أربى» " حتى إذا كان العام المقبل جاء ابن عباس وجئت معه فحمد الله وأثنى عليه ثم قال: "يا أيها الناس، إني تكلمت عام أول بكلمة من رأيي وإني أستغفر الله -تعالى- منه وأتوب إليه، إن رسول الله ? قال: «الذهب بالذهب وزنا بوزن مثلا بمثل تبره وعينه فمن زاد أو استزاد فقد أربى» " وأعاد عليهم هذه الأنواع الستة. قال تقي الدين السبكي في (تكملة شرح المهذب): "سنده فيه مجهول"، قلت: وله شواهد كثيرة مما تقدم في هذا الفصل وما تقدم قبل ذلك من حديث أبي سعيد وعبادة بن الصامت وأبي هريرة وبلال -رضي الله عنهم-.
ومنها ما رواه الطحاوي في (شرح معاني الآثار) عن عبد الله بن حنين أن رجلا من أهل العراق قال لعبد الله بن عمر -رضي الله عنهما-: إن ابن عباس -رضي الله عنهما- قال وهو علينا أمير: "من أعطي بالدرهم مائة درهم فليأخذها" فقال عبد الله بن عمر -رضي الله عنهما- سمعت عمر بن الخطاب يقول: قال رسول الله ?: «الذهب بالذهب وزنا بوزن مثلا بمثل فمن زاد فهو ربا» وقال ابن عمر -رضي الله عنهما-: إن كنت في شك فسل أبا سعيد الخدري عن ذلك فسأله فأخبره أنه سمع ذلك من رسول الله ?، فقيل لابن عباس -رضي الله عنهما- ما قال ابن عمر -رضي الله عنهما- فاستغفر ربه وقال: "إنما هو رأي مني"، في إسناده ابن لهيعة وفيه كلام، وقد روى له مسلم وابن خزيمة في صحيحيهما مقرونا بغيره، وروى له البخاري في عدة مواضع من صحيحه مقرونا بغيره ولكنه لا يسميه، قال ابن حجر في (تهذيب التهذيب): "وهو ابن لهيعة لا شك فيه"، وقد أثنى عليه ابن وهب وأحمد بن صالح ووثقه، ووثقه أيضا أحمد محمد شاكر في تعليقه على مسند الإمام أحمد وجامع الترمذي، وقال ابن حجر في (تقريب التهذيب): "صدوق خلط بعد احتراق كتبه"، وحسن الهيثمي حديثه، وأقره زين الدين العراقي وابن حجر على ذلك، وعلى هذا فحديثه حسن -إن شاء الله تعالى- وله شواهد كثيرة مما تقدم في هذا الفصل وما تقدم قبل ذلك من حديث أبي سعيد وعبادة بن الصامت وأبي هريرة وبلال -رضي الله عنهم-.

(1/50)

ومنها: حديث أبي الزبير المكي - وهو الحديث الأربعون - فقد جاء فيه أن ابن عباس -رضي الله عنهما- كان يفتي بالدينار بالدينارين فأغلظ له أبو أسيد القول، فقال ابن عباس -رضي الله عنهما-: "هذا شيء كنت أقوله برأيي، ولم أسمع فيه شيئًا". رواه الطبراني في الكبير، قال الهيثمي: "وإسناده حسن"، وقد تقدم ذكره.
وبما ذكرته من الروايات المتواترة عن ابن عباس -رضي الله عنهما- يعلم قطعا أنه قد رجع عن قوله بجواز بيع الذهب بالذهب متفاضلا والفضة بالفضة متفاضلا إذا كان يدا بيد، وقد روى ابن حزم بإسناده إلى سعيد بن جبير أنه حلف بالله أن ابن عباس -رضي الله عنهما- ما رجع عن قوله في الصرف حتى مات، قال السبكي في (تكملة شرح المهذب): "قال ابن عبد البر: رجع ابن عباس أو لم يرجع، في السنة كفاية عن قول كل أحد، ومن خالفها رد إليها، قال عمر بن الخطاب -رضي الله عنه-: ردوا الجهالات إلى السنة".
قلتُ قد تواترت الأحاديث عن النبي ? أنه كان يأمر بالمماثلة بين الذهب والذهب وبين الفضة والفضة وينهى عن المفاضلة بينهما، وتقدم ذلك في الحديث الرابع عشر وما بعده من الأحاديث فلتراجع، وليتمسك بها المؤمن ولا يلتفت إلى ما خالفها من أقوال الناس وآرائهم، فإنه لا قول لأحد مع قول رسول الله ?، قال مجاهد: "ليس أحد بعد النبي ? إلا يؤخذ من قوله ويترك إلا النبي ?"، رواه البخاري في (جزء رفع اليدين) بإسناد صحيح، وقال سالم بن عبد الله بن عمر -رضي الله عنهما-: "سنة رسول الله ? أحق أن تتبع"، رواه البخاري في (جزء رفع اليدين) بإسناد صحيح، وقال الأوزاعي: "كتب عمر بن عبد العزيز أنه لا رأي لأحد في سنة سنها رسول الله ?"، رواه الدارمي بإسناد جيد، وقد قال الله -تعالى-: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُبِينًا}، قال الإمام الشافعي -رحمه الله تعالى-: "أجمع المسلمون على أن من استبانت له سنة رسول الله ? لم يكن له أن يدعها لقول أحد".


وقد كان ابن مسعود -رضي الله عنه- يرى جواز المفاضلة في بيع الذهب بالذهب والفضة بالفضة ثم رجع عن ذلك لما بلغة النهي عنه

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقد كان ابن مسعود -رضي الله عنه- يرى جواز المفاضلة في بيع الذهب بالذهب والفضة بالفضة ثم رجع عن ذلك لما بلغة النهي عنه. قال عبد الرزاق في مصنفه:

(1/51)

"أخبرنا معمر عن أبي إسحاق عن عبد الله بن كنانة أن ابن مسعود صرف فضة بورق في بيت المال، فلما أتى المدينة سأل فقيل إنه لا يصلح إلا مثل بمثل. قال أبو إسحاق: فأخبرني أبو عمرو الشيباني أنه رأي ابن مسعود يطوف بها يردها ويمر على الصيارفة ويقول: لا يصلح الورق بالورق إلا مثل بمثل". وقد رواه البيهقي في سننه من طريق أبي إسحاق - وهو السبيعي - عن سعد بن إياس- وهو أبو عمر والشيباني - قال: "كان عبد الله - يعني ابن مسعود - علي بيت المال وكان يبيع نفاية بيت المال يعطي الكثير ويأخذ القليل حتى قدم فسأل أصحاب محمد ? فقالوا: لا تصلح الفضة إلا وزنا بوزن، فلما قدم عبد الله أتى الصيارفة فقال: يا معشر الصيارفة إن الذي كنت أبايعكم لا يحل، لا تحل الفضة بالفضة إلا وزنا بوزن". ورواه الطبراني في الكبير ولفظه قال: "كان عبد الله يرخص في الدرهم بالدرهمين والدينار بالدينارين فخرج إلى المدينة فأتي عمر وعليًا وأصحاب رسول الله ? فنهوه عن ذلك، فلما رجع رأيته يطوف في الصيارفة ويقول: ويلكم يا معشر الناس لا تأكلوا الربا ولا تشتروا الدرهم بالدرهمين ولا الدينار بالدينارين"، قال الهيثمي: "رجاله رجال الصحيح".


وقد تقدم في الحديث الرابع والعشرين أن معاوية بن أبي سفيان -رضي الله عنهما- باع سقاية من ذهب أو ورق بأكثر من وزنها

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقد تقدم في الحديث الرابع والعشرين أن معاوية بن أبي سفيان -رضي الله عنهما- باع سقاية من ذهب أو ورق بأكثر من وزنها، فقال أبو الدرداء -رضي الله عنه-: سمعت رسول لله ?: «ينهى عن مثل هذا إلا مثلا بمثل» فقال له معاوية: ما أرى بمثل هذا بأسا، فقال أبو الدرداء: من يعذرني من معاوية، أنا أخبره عن رسول الله ? ويخبرني عن رأيه، لا أساكنك بأرض أنت بها، ثم قدم أبو الدرداء على عمر بن الخطاب فذكر ذلك له فكتب عمر بن الخطاب إلى معاوية: أن لا تبيع ذلك إلا مثلا بمثل وزنا بوزن. رواه مالك في الموطأ عن عطاء بن يسار، ورواه الشافعي وأحمد والنسائي والبيهقي من طريق مالك.
وروى مسلم والبيهقي عن أبي الأشعث - واسمه شراحيل بن آده الصنعاني - قال: غزونا غزاه وعلى الناس معاوية، فغنمنا غنائم كثيرة، فكان فيما غنمنا آنية من فضة،
فأمر معاوية رجلا أن يبيعها في أعطيات الناس، فتسارع الناس في ذلك، فبلغ
عبادة بن الصامت فقام فقال: إني سمعت رسول الله ? «ينهى عن بيع الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، إلا سواء

(1/52)

بسواء عينا بعين، فمن زاد أو ازداد فقد أربى» فرد الناس ما أخذوا فبلغ ذلك معاوية فقام خطيبا فقال: ألا ما بال رجال يتحدثون عن رسول الله ? أحاديث قد كنا نشهده ونصحبه فلم نسمعها منه، فقام عبادة بن الصامت فأعاد القصة ثم قال: لنحدثن بما سمعنا من رسول الله ? وإن كره معاوية، أو قال وإن رغم، ما أبالي أن لا أصحبه في جنده ليلة سوداء.
وروى ابن ماجة في الباب الثاني من مقدمة سننه بإسناد حسن عن إسحاق بن قبيصة عن أبيه – وهو قبيصة بن ذؤيب الخزاعي – أن عبادة بن الصامت الأنصاري النقيب صاحب رسول الله ? غزا مع معاوية أرض الروم فنظر إلى الناس وهم يتبايعون كسر الذهب بالدنانير وكسر الفضة بالدراهم فقال: يا أيها الناس إنكم تأكلون الربا، سمعت رسول الله ? يقول: «لا تبتاعوا الذهب بالذهب إلا مثلا بمثل، لا زيادة بينهما ولا نظرة» فقال له معاوية: يا أبا الوليد لا أرى الربا في هذا إلا ما كان من نظرة، فقال عبادة: أحدثك عن رسول الله ? وتحدثني عن رأيك، لئن أخرجني الله لا أساكنك بأرض لك علي فيها إمرة، فلما قفل لحق بالمدينة فقال له عمر بن الخطاب: ما أقدمك يا أبا الوليد؟ فقصَّ عليه القصة وما قال من مساكنته، فقال: أرجع يا أبا الوليد إلى أرضك، فقبح الله أرضا لست فيها وأمثالك. وكتب إلى معاوية: لا إمرة لك عليه، واحمل الناس على ما قال فإنه هو الأمر.
قال تقي الدين السبكي في (تكملة شرح المهذب): "هذا المنقول عن معاوية معناه أنه كان لا يرى الربا في بيع العين بالتبر ولا بالمصوغ، وكان يجيز في ذلك التفاضل ويذهب إلى أن الربا لا يكون في التفاضل إلا في التبر بالتبر وفي المصوغ بالمصوغ وفي العين بالعين، كذلك نقل عنه ابن عبد البر، فليس موافقا ابن عباس مطلقا وإن كان الذي ذهب إليه من الذي لا يعول عليه".
وقال السبكي أيضا: "وأما معاوية فقد تقدم أنه غير قائل بقول أبن عباس مع شذوذ ما قال به أيضا، والظن به لما كتب إليه عمر -رضي الله عنه- أنه يرجع عن ذلك".
قلت: لم يذكر أحد عن معاوية -رضي الله عنه- أنه خالف قول عمر -رضي الله عنه- أن الأمر على ما قاله عبادة بن الصامت -رضي الله عنه-، ولا أنه خالف أمره بأن يحمل الناس على ذلك، فيستفاد من عدم مخالفته عمر -رضي الله عنه- أنه قد رجع عن رأيه الذي واجه به أبا الدرداء وعبادة بن الصامت -رضي الله عنهما-، والله أعلم.

(1/53)


وأما حديث أسامة بن زيد -رضي الله عنهما- أن رسول الله ? قال: «لا ربا إلا في النسيئة»

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وأما حديث أسامة بن زيد -رضي الله عنهما- أن رسول الله ? قال: «لا ربا إلا في النسيئة» فهو حديث صحيح قد اتفق البخاري ومسلم على إخراجه، وقد قال النووي في (شرح مسلم): "أجمع المسلمون على ترك العمل بظاهره، قال: وهذا يدل على نسخه، وتأوله آخرون"، وذكر السبكي في (تكمله شرح المهذب) عن ابن عبد البر أنه استدل على صحة تأويل حديث أسامة بإجماع الناس - ما عدا ابن عباس - عليه - أي علي تأويله-. انتهى.
ومن أحسن التأويلات التي ذكرها النووي أنه محمول على الأجناس المختلفة، فإنه لا ربا فيها من حيث التفاضل بل يجوز تفاضلها يدا بيد، وذكر الحافظ ابن حجر في (فتح الباري) عن الطبري أنه قال: "معنى حديث أسامة «لا ربا إلا في النسيئة» إذا اختلفت أنواع البيع، والفضل فيه يدا بيد ربا، جمعا بينه وبين حديث أبي سعيد، ثم قال بن حجر: (تنبيه) وقع في نسخه الصغاني هنا: قال أبو عبد الله يعني البخاري: سمعت سليمان بن حرب يقول: «لا ربا إلا في النسيئة» هذا عندنا في الذهب بالورق والحنطة بالشعير متفاضلا ولا بأس به يدا بيد ولا خير فيه نسيئة". انتهى.
وقال ابن حبان في صحيحة: "معنى الخبر أن الأشياء إذا بيعت بجنسها من الستة المذكورة في الخبر وبينهما فضل يكون ربا، وإذا بيعت بغير أجناسها وبينها فضل كان ذلك جائزا إذا كان يدا بيد، وإذا كان ذلك نسيئة كان ربا". انتهى.
وروى البيهقي في سننه عن أبي المنهال - واسمه عبد الرحمن بن مطعم البناني - قال: سألت البراء بن عازب وزيد بن أرقم عن الصرف فقالا: "كنا تاجرين على عهد رسول الله ? فسألنا رسول الله ? عن الصرف فقال: «ما كان منه يدا بيد فلا بأس وما كان منه نسيئة فلا» " وهذا الحديث قد تقدم ذكره وهو الحديث الحادي والعشرون والحديث الثاني والعشرون، وقد ذكرت له عدة روايات عند البخاري ومسلم فليراجع، ثم قال البيهقي بعد إيراده وذكر من خرجه من الأئمة أن الخبر يكون واردا في بيع الجنسين أحدهما بالآخر، فقال: «ما كان منه يدا بيد فلا بأس، وما كان منه نسيئة فلا» وهو المراد بحديث أسامة، والله أعلم. قال: والذي يدل على ذلك أيضا ما أخبرنا أبو الحسين بن الفضل القطان ... ثم ساق بإسناده إلى أبي المنهال قال: سألت

(1/54)

البراء وزيد بن أرقم عن الصرف فكلاهما يقول: "نهى رسول الله ? عن بيع الورق بالذهب دينا"، وقال الموفق في (المغنى) وابن أبي عمر في (الشرح الكبير): "قول النبي ? «لا ربا إلا في النسيئة» محمول على الجنسين".
وبما ذكره هؤلاء الأئمة في تأويل حديث أسامة وبيان معناه يحصل الجمع بينه وبين حديث أبي سعيد وغيره من الأحاديث الدالة على تحريم ربا الفضل وينتفي عنها التعارض، والله أعلم.


وقد زعم الفتان في بيانه لموقف الشريعة الإسلامية من المصارف أنه يمكن القول أنه لن تكون هناك قوة إسلامية بدون قوة اقتصادية

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقد زعم الفتان في بيانه لموقف الشريعة الإسلامية من المصارف أنه يمكن القول أنه لن تكون هناك قوة إسلامية بدون قوة اقتصادية، ولن تكون هناك قوة اقتصادية بدون بنوك ولن تكون هناك بنوك بلا فوائد.
والجواب عن هذا من وجهين؛ أحدهما: أن يقال: إن الشريعة الإسلامية قد جاءت بتحريم الربا على وجه العموم، وتظافرت الأدلة من الكتاب والسنة على تحريمه وأجمع المسلمون على تحريمه وعلى أنه من الكبائر، وقد ذكرت ذلك مستوفى فيما تقدم فليراجع. فهذا هو موقف الشريعة الإسلامية من الربا في المصارف وغير المصارف.
ومَن قال بخلاف هذا فهو مفتر على الشريعة وقوله مردود عليه ومضروب به عرض الحائط.
الوجه الثاني: أن يقال: إن المقدمات الثلاث التي بني الفتان عليها آراءه الفاسدة كلها أباطيل وشبهات وتلبيس على الذين لا يعرفون مقصوده السيئ من كتابته وأن هدفه الوحيد هو استحلال الربا في البنوك ودعاء الناس إلى استحلاله وعدم المبالاة بما يترتب على ذلك من محاربة الله ورسوله ? ومخالفة الكتاب والسنة وإجماع المسلمين.
فأما المقدمة الأولى وهي قوله: إنه لن تكون قوة إسلامية بدون قوة اقتصادية فهي من توهماته التي يكذبها الواقع من حال المسلمين في أول هذه الأمة وفي آخرها. فأما الواقع في أول هذه الأمة فهي القوة الإسلامية التي كانت في زمن النبي ? وزمن أبي بكر الصديق -رضي الله عنه- وأول زمان عمر بن الخطاب -رضي الله عنه-، وقد كانت هذه القوة الإسلامية قوية التأثير؛ لأنها زلزلت المخالفين للإسلام من العرب وغير

(1/55)

العرب وخاف منها هرقل وغيره من أكابر الملوك. وقد مكَّن الله للمسلمين بهذه القوة فاستولوا على جميع جزيرة العرب وعلى كثير مما حولها من بلاد الفرس والروم، ولم يكن لهم في تلك الأزمان قوة اقتصادية سوى ما يحصل لهم من الغنائم في بعض الغزوات وهي لا تكفي لما يحتاجون إليه لمجابهة أعدائهم. وقد استعار النبي ? في غزوة حنين أدراعًا من صفوان بن أمية – وهو إذا ذاك مشرك – ولو كانت عند النبي ? قوة اقتصادية لما احتاج إلى الاستعارة من رجل مشرك، وكذلك قد حث النبي ? أصحابه على تجهيز جيش العسرة في غزوة تبوك، وكانت هذه الغزوة في أثناء سنة تسع من الهجرة. ولو كانت عند النبي ? قوة اقتصادية لكان يجهزهم من عنده ولا يحتاج إلى ترغيب الأغنياء في تجهيزهم، والدليل على أن النبي ? لم تكن عنده قوة اقتصادية قول الله -تعالى-: {لَيْسَ عَلَى الضُّعَفَاءِ وَلَا عَلَى الْمَرْضَى وَلَا عَلَى الَّذِينَ لَا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ إِذَا نَصَحُوا لِلَّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ وَاللَّهُ غَفُورٌ رَحِيمٌ * وَلَا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لَا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلَّا يَجِدُوا مَا يُنْفِقُونَ}، وهذه الآية نزلت في المتخلفين عن الخروج مع النبي ? في غزوة تبوك.
وأما الواقع في آخر هذه الأمة فهو ما كانت عليه الدولة السعودية في زمن الإمام عبد العزيز بن محمد بن سعود وزمن ابنه سعود بن عبد العزيز بن محمد بن سعود -رحمهما الله تعالى-، فقد كانت للإسلام قوة عظيمة في زمن هذين الإمامين، وقد مكَّن الله لهذه الدولة ويسر لهم الإستيلاء على جزيرة العرب سوى بعض البلاد اليمنية، وامتدت ولايتهم من ناحية المشرق حتى تجاوزت ما يسمى الآن بدولة الإمارات، وأرهبوا كثيرا ممن حولهم من العرب وغير العرب، ولم تكن لهم في ذلك الزمان قوة اقتصادية.
ثم كانت قوة عظيمة في زمن الملك عبد العزيز بن عبد الرحمن بن فيصل -رحمه الله تعالى-، وقد مكَّن الله له بهذه القوة ويسر له الاستيلاء على جزيرة العرب سوى بعض البلاد اليمنية، ولم تكن له في زمانه الذي استولى فيه على أكثر جزيرة العرب قوة اقتصادية، وإنما حصلت له القوة الاقتصادية حين أخرج الله خزائن البترول من الأرض.

(1/56)

ومن الأمثلة على وجود القوة الإسلامية مع عدم وجود القوة الاقتصادية ما هو معروف في زماننا عن المجاهدين الأفغان، فإنهم ليست لهم قوة اقتصادية، بل هم في غاية الحاجة وقلة العدد والعدة بالنسبة إلى أعدائهم، ومع هذا فقد كانت لهم قوة إسلامية مرهوبة عند أعدائهم، وقد نصرهم الله -تعالى- في كثير من المعارك الدائرة بينهم وبين الدولة الشيوعية التي هي من أكبر الدول في العالم وأعظمها قوة اقتصادية، وفي هذا عبرة لمن اعتبر، وقد قال الله -تعالى-: {وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}، وقال -تعالى-: {كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ}.
ومما ذكرته من وجود القوة الإسلامية في أول هذه الأمة وفي آخرها مع عدم وجود القوة الاقتصادية عندهم يعلم أن لا تلازم بين القوة الإسلامية والقوة الاقتصادية. وفي هذا أبلغ رد على ما توهمه الفتان في مقدماته الثلاث التي بني بعضها على بعض بمجرد ما تخيله بعقله الفاسد.
وأما المقدمة الثانية وهي قوله: لن تكون هناك قوة اقتصادية بدون بنوك، فهي مقدمة باطلة. ويدل على بطلانها ما كان عليه المسلمون منذ فتحت خزائن الملوك في زمان عمر بن الخطاب -رضي الله عنه- وبعد زمانه فقد كانت لهم قوة اقتصادية عظيمة، وهم مع هذا لا يعرفون البنوك ولا التعامل بالربا فضلا عن استحلاله، وكذلك كان الأمر في زمان بني أمية وبني العباس وغيرهم من الدول الإسلامية في مشارق الأرض ومغاربها، فقد كان عند كثير منهم من الأموال والقوة الاقتصادية ما يعرفه من تتبع السير والأخبار وهم مع هذا لا يعرفون البنوك ولا التعامل بالربا.
وأما المقدمة الثالثة وهي قوله: لن تكون هناك بنوك بلا فوائد. فهي مقدمة باطلة، وبيان ذلك من وجوه؛ أحدها: أن يقال: إن الزيادة على رؤوس الأموال وهي التي
يدفعها أهل البنوك لأهل الأموال مقابل ما يمنحوهم من الانتفاع بأموالهم ليست بفوائد على الحقيقة، وإنما هي عين الربا الذي حرمه الله ورسوله ? وأجمع المسلمون
على تحريمه، وهي شبيهة بربا أهل الجاهلية؛ لأن أرباب الأموال إذا تركوا رؤوس
أموالهم عند أهل البنوك أرباها أهل البنوك لهم في كل عام بنسبة معلومة في كل مائة،
وهذه النسبة تضاف إلى رؤوس الأموال، وربما اجتمع منها شيء كثير لأهل الأموال
ولا سيما إذا تركوا أموالهم في البنوك أعواما كثيرة. وهذا الفعل مطابق لما يفعله الأغنياء في

(1/57)

الجاهلية مع المدينين. وقد تقدم كلام الجصاص في بيان ربا أهل الجاهلية فليراجع (1).
وقد ذكرت معنى الربا عند أهل اللغة والمفسرين في الفائدة الثالثة من فوائد الآيات الدالة على تحريم الربا فلتراجع أقوالهم في ذلك فإن بعضها ينطبق على المعاملات الربوية في البنوك.
الوجه الثاني: أن يقال: إن تسمية الزائد على رؤوس الأموال فوائد متضمن لأمرين خطيرين؛ أحدهما قلب الحقيقة في هذه التسمية وذلك من الكذب، والكذب حرام وكبيرة من كبائر الإثم. الأمر الثاني: التحيُّل على استحلال الربا، وهذه الحيلة شبيهة بحيلة أصحاب السبت من اليهود. والتشبه باليهود حرام وكبيرة من كبائر الإثم، وقد ثبت عن النبي ? أنه قال: «من تشبه بقوم فهو منهم» رواه الإمام أحمد وأبو داود من حديث ابن عمر -رضي الله عنهما- وإسناده جيد.
وهذه الحيلة لا تنقل الزيادة الربوية من التحريم إلى الحل. بل التحريم لازم لها سواء سميت باسمها الحقيقي وهو الربا أو سميت الاسم المستحدث لها وهو الفوائد.
وقد رد بعض العلماء في القرن الرابع عشر من الهجرة على الذين سموا الزيادات الربوية باسم الفوائد. فمن ذلك ما ذكره الشيخ محمد بن يوسف الشهير بالكافي التونسي في كتابة المسمى بـ (الأجوبة الكافية عن الأسئلة الشامية) نقلا عن العلامة إبراهيم السمنودي المنصوري أنه قال في رسالته المسماة: بـ (سيف أهل العدل، على نحر من نازعوا في زماننا في تحريم ربا القرض والفضل) في صفحة (4) بعد أن تكلم مع الجماعة الذين يحاولون إبراز القول بتحليل بعض أنواع الربا ولكن مباحثهم لا تزال عقيمة ولم يجسر واحد منهم على البت بالحكم مخافة أن يرمي بالكفر، فهم في خطبهم يحومون حول الموضوع حوما ولا يجابهونه مجابهة. مع أن الشيخ محمد عبده تقدمهم في هذا السبيل وأفتى على قاعدة أن الله أراد بالناس اليسر لا العسر وأن الفائدة غير الربا وأن الربا المحرم دينا هو الربا المحرم قانونا والمحسوب جناية. انتهى.
قلت هذه الفتوى من محمد عبده حقيقتها تحليل ما حرمه الله ورسوله من ربا الفضل. وهي مردودة بنصوص القرآن على تحريم الربا على وجه العموم، وبنصوص السنة على تحريم الربا بنوعية – أي ربا الفضل وربا النسيئة – وبالنص على أن من زاد
__________
(1). تراجع ص (16).

(1/58)

أو استزاد في بيع الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح فقد أربى وأن الآخذ والمعطي فيه سواء. وبالإجماع على تحريم الربا على وجه العموم والإجماع على أنه من الكبائر. وتحليل الربا وتسميته باسم الفائدة ليس من اليسر الذي أراده الله بعباده كما قد زعم ذلك محمد عبده وإنما هو من تحريف الكلم عن مواضعه وتغيير حكم الله ورسوله في الربا وتطبيقه على حكم القانون.
فليحذر المؤمن الناصح لنفسه من الاغترار بفتوى محمد عبده بتحليل الربا وتسميته باسم الفائدة، وليحذر أيضا من الاغترار بفتاوى رشيد رضا بتحليل ربا الفضل وتسميته باسم الفائدة بناء على ما مهده له شيخه محمد عبده من تحريف الكلم عن مواضعه وتغيير حكم الله ورسوله في الربا وتطبيقه على حكم القانون.
وقد قال الشيخ أحمد محمد شاكر في كتابه المسمى (عمدة التفسير) تعليقا على قول الله -تعالى-: {يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً} الآية: "والمتلاعبون بالدين من أهل عصرنا وأولياؤهم من عابدي التشريع الوثني الأجنبي، بل التشريع اليهودي في الربا يلعبون بالقرآن ويزعمون أن هذه الآية تدل على أن الربا المحرم هو الأضعاف المضاعفة ليجيزوا ما بقي من أنواع الربا على ما ترضى أهواؤهم وأهواء سادتهم ويتركوا الآية الصريحة {وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ} فكانوا في تلاعبهم بتأول هذه الآية الصريحة أسوأ حالا ممن {فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ}، فأولئك الذين سمى الله فاحذروهم". انتهى.
وقال الشيخ محمود شلتوت في كتابه (تفسير القرآن الكريم): "بقي علينا أن ننبه في هذا الشأن لأمر خطير هو أن بعض الباحثين المولعين بتصحيح التصرفات الحديثة وتخريجها على أساس فقهي إسلامي ليعرفوا بالتجديد وعمق التفكير، يحاولون أن يجدوا تخريجا للمعاملات الربوية التي يقع التعامل بها في المصارف أو صناديق التوفير أو السندات الحكومية أو نحوها. ويلتمسون السبيل إلى ذلك. فمنهم من يزعم أن القرآن إنما حرم الربا الفاحش بدليل قوله: {أَضْعَافًا مُضَاعَفَةً} فهذا قيد في التحريم لابد أن يكون له فائدة وإلا كان الإتيان به عبثا، تعالى الله عن ذلك، وما فائدته في زعمهم إلا أن يؤخذ بمفهومه وهو إباحة ما لم يكن أضعافا مضاعفة من الربا. وهذا قول باطل فإن الله -سبحانه وتعالى- أتى بقوله: {أَضْعَافًا مُضَاعَفَةً} توبيخا لهم على

(1/59)

ما كانوا يفعلون وإبرازا لفعلهم السيئ وتشهيرًا به. يقول الله لهم لقد بلغ بكم الأمر في استحلال أكل الربا أنكم تأكلونه أضعافا مضاعفة فلا تفعلوا ذلك، وقد جاء النهي في غير هذه المواضع مطلقا صريحا ووعد الله بمحق الربا قلَّ أو كثر ولعن آكله ومؤكله وكاتبه وشاهديه كما جاء في الآثار. وآذن من لم يدعه بحرب الله وحرب رسوله. واعتبره من الظلم الممقوت وكل ذلك ذكر فيه الربا على الإطلاق دون تقييد بقليل أو كثير.
ومنهم من يميل إلى اعتباره ضرورة من الضرورات بالنسبة للأمة، ويقول مادام صلاح الأمة في الناحية الاقتصادية متوقفا على أن تتعامل بالربا وإلا اضطربت أحوالها بين الأمم فقد دخلت بذلك في قاعدة (الضرورات تبيح المحظورات) وهذا أيضا مغالطة، فقد بينا أن صلاح الأمة لا يتوقف على هذا التعامل وأن الأمر فيه إنما هو وهم من الأوهام وضعف أمام النظم التي يسير عليها الغالبون الأقوياء.
وخلاصة القول أن كل محاولة يراد بها إباحة ما حرم الله أو تبرير ارتكابه بأي نوع من أنواع التبرير بدافع المجاراة للأوضاع الحديثة أو الغربية، والانخلاع عن الشخصية الإسلامية إنما هي جرأة على الله -تعالى- وقول عليه بغير علم وضعف في الدين وتزلزل في اليقين". انتهى كلامه. ولقد أجاد في رده على المتلاعبين بالدين وهم الذي يغالطون في تحريم الزيادة الربوية ويستحلونها باسم الفوائد، أو بالاستناد إلى مفهومهم الخاطئ في تأويل قول الله -تعالى-: {أَضْعَافًا مُضَاعَفَةً}. أو بما يزعمونه من اعتبار الضرورة التي تبيح المحظور، وهؤلاء المغالطون في تحريم الزيادة الربوية ينطبق عليهم قول الله -تعالى-: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآَهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ}، وقوله -تعالى-: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ * وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ}.
وفي كلام الشيخ أحمد محمد شاكر والشيخ محمود شلتوت أبلغ رد على الفتان الذي قد اقتفى آثار المتلاعبين بالدين، وبذل جهده في نشر أباطيله في تحليل الربا والدعوة إلى استحلاله.
الوجه الثالث: أن يقال: إن البنوك التي يتعامل أهلها بالربا قد كثرت جدًا
في جميع أنحاء البلاد الإسلامية منذ زمان طويل، ومع هذا فإنه لم يحصل منها قوة
اقتصادية للمسلمين فضلا عن أن يحصل بسببها قوة إسلامية يرهب منها أعداد الإسلام

(1/60)

والمسلمين، بل إن الأمر بالعكس بحيث أن المسلمين أصيبوا بالضعف والوهن حينما كثرت عندهم البنوك التي يتعامل أهلها بالربا ويستحلونه، ووقع فيهم الاستذلال لأعداء الله -تعالى- وخصوصا لما يسمى بمجلس الأمن – وهو في الحقيقة مجلس أمن للأقوياء من دول الكفر، ومجلس بضد الأمن للمستضعفين من المسلمين وغير المسلمين – وهذا مصداق ما جاء في الحديث الذي رواه الإمام أحمد وأبو داود عن أبن عمر -رضي الله عنهما- قال: سمعت رسول الله ? يقول: «إذا تبايعتم بالعينة وأخذتم أذناب البقر ورضيتم بالزرع وتركتم الجهاد سلط الله عليكم ذلا ينزعه حتى ترجعوا إلى دينكم» هذا لفظ أبي داود، ولفظ أحمد: «لئن أنتم اتبعتم أذناب البقر وتبايعتم بالعينة وتركتم الجهاد في سبيل الله ليلزمنكم الله مذلة في أعناقكم ثم لا تنزع منكم حتى ترجعوا إلى ما كنتم عليه وتتوبوا إلى الله».
العينة نوع من أنواع الربا، وفي البنوك من المعاملات الربوية ما هو أعظم من العينة بكثير، وبالجملة فالتعامل بالربا شر محض، ولا يتعامل به إلا جاهل أو مكابر معاند.
الوجه الرابع: أن يقال: إن الله -تعالى- أخبر في كتابه أنه يمحق الربا. وثبت عن النبي ? أنه قال: «الربا وإن كثر فإن عاقبته تصير إلى قل» وقد ذكرت هذا الحديث في الفائدة التاسعة من فوائد الآيات الدالة على تحريم الربا فليراجع. وما كان بهذه المثابة فإنه لا يمكن أن يحصل منه قوة اقتصادية للمسلمين، وإنما يخشى أن يكون سببا لحلول العقوبة العامة لقول النبي ?: «ما ظهر في قوم الزنا والربا إلا أحلوا بأنفسهم عذاب الله» رواه أبو يعلى بإسناد جيد من حديث ابن مسعود -رضي الله عنه- وتقدم ذكره، وروى الحاكم في مستدركه من حديث ابن عباس -رضي الله عنهما- عن النبي ? نحوه، وصححه الحاكم والذهبي، وتقدم ذكره أيضا.
وفي نص الآية الكريمة على محق الربا ونص الحديث على أن عاقبته تصير إلى قل أبلغ رد على الفتان الذي قد توهم أنه يحصل من الربا قوة اقتصادية للمسلمين.
الوجه الخامس: أن يقال: إن البنوك الإسلامية التي لا يتعامل أهلها بالربا قد وجدت في بعض البلاد الإسلامية وهي أكثر أرباحًا من البنوك التي يتعامل أهلها بالربا، فمنها (بنك فيصل الإسلامي) ومقره في القاهرة، وله فروع كثيرة في بعض البلاد الإسلامية، وهذا البنك لا يتعامل أهله بالربا، وإنما يأخذون الأموال من أهلها

(1/61)

على وجه المضاربة فيعملون فيها بالأعمال المباحة من بيع وشراء واستئجار وتأجير وأخذ مقاولات وغير ذلك من الأمور التي لا بأس بها، وإذا حصل لهم ربح قسموه على قدر ما يستحقه كل واحد من أهل الأموال. فهذا البنك يحصل فيه ربح كثير لأهل الأموال مع سلامتهم من أخذ الربا وإعطائه، وقد حصلت فيه أرباح كثيرة جدًا في عامي 1406هـ و1407هـ وهي مذكورة في صحيفة الجزيرة الصادرة في مدينة الرياض في يوم الأربعاء 11 ربيع الثاني عام 1408هـ عدد 5543 فليراجع المفتونون بالمعاملات الربوية في البنوك غير الإسلامية هذا العدد من صحيفة الجزيرة ليعلموا أنهم قد حرموا من أرباح كثيرة وأنهم لم يحصلوا على طائل في البنوك غير الإسلامية، مع ما حصلوا عليه من خسارة الدين وما سيحصل لهم من العذاب في البرزخ وفي الدار الآخرة إن لم يتوبوا إلى الله -تعالى- وينزعوا عن المعاملات الربوية. ومن تاب منهم توبة صادقة فإنه يُرجى له العفو عما سلف منه.
ومن البنوك الإسلامية أيضا بيت التمويل الكويتي.
وإذا علم هذا فليعلم أيضا أن سلامة الدين لا يعدلها شيء من الأمور الدنيوية. وعلى هذا فمن أحب أن يسلم له دينه مع حصول الأرباح الكثيرة فليجعل ماله في البنوك الإسلامية وليجتنب البنوك التي يتعامل أهلها بالربا. ولا يغتر بما يهذو به الفتان وأمثاله من المحاربين لله ورسوله.


وأما قول الفتان إن وظيفة الجهاز المصرفي في اقتصادٍ ما تشبه إلى حد كبير وظيفة القلب بالنسبة لجسم الإنسان

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وأما قول الفتان إن وظيفة الجهاز المصرفي في اقتصادٍ ما تشبه إلى حد كبير وظيفة القلب بالنسبة لجسم الإنسان تمامًا كالقلب الذي يتولى ضخ الدم في عروق جسم الإنسان يقوم البنك بتسيير النقود في عروق الحياة الاقتصادية لأي بلد لتعيش وتزدهر.
فجوابه أن يقال: إن تشبيه الفتان وظيفة الجهاز المصرفي بالنسبة للحياة الاقتصادية بوظيفة القلب بالنسبة لجسم الإنسان تشبيه في غاية الفساد، وبيان ذلك من وجوه؛ أحدها: أن يقال: إن حياة كل إنسان، بل وكل حيوان تتوقف على سلامة قلبه وقيامه بالوظيفة التي جعلها الله له من ضخ الدم في العروق. فإذا عجز القلب عن القيام بوظيفته فإن مآل صاحبه إلى الموت ولابد، وليست البنوك بهذه المثابة من صفة
القلب؛ لأن مصالح الناس واقتصاداتهم ليست متوقفة على التعامل مع أهل البنوك، ولو أن

(1/62)

البنوك أزيلت من جميع البلاد الإسلامية لما كان على المسلمين ضرر من إزالتها ولم تتعطل مصالحهم واقتصادياتهم من أجل إزالتها.
والوجه الثاني: أن يقال: إن كثيرا من المسلمين بل أكثرهم لا يتعاملون مع أهل البنوك بالمعاملات الربوية، ومع هذا فإن مصالحهم واقتصادياتهم كانت متيسرة لكل منهم على حسب ما قسم الله لهم من الرزق، ولو كان الأمر في البنوك على وفق ما زعمه الفتان لما كان يتم لهم شيء من المصالح والاقتصاديات، وبهذا يعلم بطلان ما زعمه الفتان من تشبيه وظيفة البنك بوظيفة القلب.
الوجه الثالث: أن يقال: إن المسلمين قد عاشوا أكثر من ثلاثة عشر قرنًا وهم لا يعرفون البنوك، ومع هذا فإن مصالحهم واقتصادياتهم كانت متيسرة لكل منهم على حسب ما قسم الله لهم من الرزق، ولم يكن في عدم البنوك في زمانهم أدنى شيء من المضرة لهم في مصالحهم واقتصادياتهم، وعلى هذا فهل يقول الفتان إن مصالح المسلمين واقتصادياتهم كانت متعطلة في أكثر من ثلاثة عشر قرنا لعدم البنوك التي تقوم بتسيير النقود في عروق الحياة الاقتصادية عندهم، أم ماذا يجيب به عن هذيانه الذي يتنزه عنه كل عاقل؟!
الوجه الرابع: أن يقال: إن التعامل بالربا مع أهل البنوك شبيه بداء السرطان الذي يفتك بالأبدان ويؤول بها إلى العطب. بل إن التعامل بالربا أعظم ضررًا على المرابين من ضرر السرطان على الأبدان؛ لأن السرطان إذا عظم واشتد فإنما يؤول بصاحبه إلى الموت ولا بد له منه. وفي الموت راحة لكل مؤمن. وأما الربا فإن ضرره على المُصرِّين عليه عظيم جدا، فمنه ما يكون في الدنيا، ومنه ما يكون في البرزخ بين الدنيا والآخرة. ومنه ما يكون في الدار الآخرة، فأما ضرره في الدنيا فمنه ما يتعلق بالدين، ومنه ما يتعلق بالمال، ومنه ما يتعلق بالأبدان، فأما ضرره المتعلق بالدين فبيانه من وجوه؛ أحدها: أنه من الكبائر السبع الموبقات - أي المهلكات - والكبائر لا تغفر إلا بالتوبة منها. الوجه الثاني: أن رسول الله ? لعن آكل الربا ومؤكله وكاتبه وشاهديه؛ واللعن هو الطرد من الله ومن الخير. الوجه الثالث: أن الله -تعالى- آذن المرابين بالحرب منه ومن رسوله ?، وما أعظم الخطر في هذا.
وأما ضرره المتعلق بالمال فإن الله -تعالى- أخبر أنه يمحق الربا. أي يهلكه ويذهب ببركته، وثبت عن النبي ? أنه قال: «الربا وإن كثر فإن عاقبته تصير إلى قل».

(1/63)

وأما ضرره المتعلق بالأبدان فهو ما جاء عن ابن عباس -رضي الله عنهما- أنه قال: "من كان مقيما على الربا لا ينزع عنه فحق على إمام المسلمين أن يستتيبه فإن نزع وإلا ضرب عنقه". وقد صرح غير واحد من العلماء بتكفير من استحل الربا.
وأما ضرر الربا على أهله في البرزخ فهو على ثلاثة أنواع؛ النوع الأول: أن المرابين يعذبون بالسباحة في النهر الأحمر الذي هو مثل الدم أو هو من الدم ويلقمون الحجارة. النوع الثاني: ما روي أن بطونهم تكون كالبيوت فيها الحيات ترى من خارج بطونهم. النوع الثالث: ما روي أنهم يصفدون على سابلة آل فرعون وآل فرعون يعرضون على النار غدوا وعشيًا فيتوطؤهم آل فرعون.
وأما ضرر الربا على أهله في الدار الآخرة فهو أنهم إذا بعثوا من قبورهم عذبوا بالجنون أو بما يشبه الجنون عقوبة لهم وتمقيتا عند جمع المحشر، ثم يكون مآلهم إلى النار.
وكل ما ذكرته ههنا من ضرر الربا على أهله فقد تقدم بيانه في الآيات والأحاديث الدالة على تحريم الربا وفي فوائدها فليراجع، وليتأمله المؤمن الناصح لنفسه حق التأمل، ولا يكن إمَّعة يتلاعب الفتان وأمثاله بعقله ويوردونه موارد العطب والهلاك.
فضل
وأما قول الفتان: لكن هناك من يحاول تعطيل هذا الجهاز عن القيام بوظيفته خوفا من أن أعماله مشوبة بالربا الذي ورد تحريمه في القرآن الكريم.
فجوابه من وجوه؛ أحدها: أن يقال: إن كلام الفتان في هذه الجملة مبنى على المغالطة والتلبيس على الذي لا يعلمون أن الربا هو الزيادة التي يدفعها أهل البنوك لأهل الأموال مقابل انتفاعهم بأموالهم ويسمونها بالفائدة، وهي في الحقيقة عين الربا الذي حرمه الله ورسوله ? وأجمع المسلمون على تحريمه.
الوجه الثاني: أن يقال: إن الفتان قد حاول في هذه الجملة أن يدافع عن أهل البنوك وينزه أعمالهم عن الربا، ولهذا عبر بالخوف من أن تكون أعمال البنوك مشوبة بالربا. وهذا خطأ ظاهر ومراوغة عن بيان الحقيقة التي يعرفها كل عاقل، وهي أن المعاملات الربوية هي السائدة في البنوك وهي الركن الأعظم فيها، وعلى هذا فإن كلام الفتان في هذه الجملة مردود عليه ومضروب به عرض الحائط.

(1/64)

الوجه الثالث: أن يقال: إن الذين يحاولون تعطيل الجهاز الربوي في البنوك لم تكن محاولتهم مبينة على الخوف من أن تكون أعمال أهل البنوك مشوبة بالربا وإنما هي مبنية على اليقين من وجود الربا في جميع البنوك سوى البنوك الإسلامية وهم في هذه المحاولة قد أحسنوا غاية الإحسان لأنهم فعلوا ما أمروا به من النهي عن المنكر والسعي في إزالته.


وأما قول الفتان: كيف ينظر فقهاء المسلمين إلى الظاهرة الاقتصادية للفائدة؟ ولماذا يعتبر القرض بفائدة محرما في نظرهم

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وأما قول الفتان: كيف ينظر فقهاء المسلمين إلى الظاهرة الاقتصادية للفائدة؟ ولماذا يعتبر القرض بفائدة محرما في نظرهم؟
فجوابه: أن يقال: ما سماه الفتان بالظاهرة الاقتصادية للفائدة فمعناه ما يتعامل به بعض الناس مع أهل البنوك من المعاملات الربوية، وذلك أنهم يدفعون إليهم أموالهم ويمنحونهم الانتفاع بها بنسبة معلومة في المائة في كل عام. وهذه النسبة هي التي يسمونها الفائدة وهي عين الربا وهي شبيهة بربا أهل الجاهلية. وقد تقدم بيان ذلك في أول الكلام على المقدمة الثالثة من مقدمات الفتان فليراجع.
وأما قوله: لماذا يعتبر القرض بفائدة محرمًا في نظرهم؟
فجوابه: أن يقال: إنما يعتبر القرض بفائدة محرما لأنه ربا والربا من الكبائر السبع الموبقات - أي المهلكات - وقد تقدم النص على ذلك في حديث أبي هريرة المتفق على صحته، وقد قال أبو بكر الجصاص في (أحكام القرآن): "الربا الذي كانت العرب تعرفه وتفعله إنما كان قرض الدراهم والدنانير إلى أجل بزيادة على مقدار ما استقرض هذا كان المتعارف المشهور بينهم". وقال أيضا: "من الربا ما هو بيع ومنه ما ليس ببيع وهو ربا أهل الجاهلية وهو القرض المشروط فيه الأجل وزيادة مال على المستقرض" انتهى. وتعريفه للربا عند أهل الجاهلية مطابق لما يفعله أهل البنوك من الإقراض والاستقراض بما يسمونه الفائدة وهي عين الربا الذي كان يعمل به في الجاهلية.
والدليل على أن القرض بفائدة من الربا قول النبي ?: «الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح مثلا بمثل يدا بيد فمن زاد أو استزاد فقد أربى، الآخذ والمعطي فيه سواء» رواه الإمام أحمد ومسلم والنسائي من حديث أبي سعيد الخدري وتقدم ذكره.

(1/65)

وعن عبادة بن الصامت وأبي هريرة -رضي الله عنهما- عن النبي ? نحوه، وتقدم ذلك أيضا.
وعن أبي بكرة -رضي الله عنه- قال: «نهى رسول الله عن الفضة بالفضة والذهب بالذهب إلا سواء بسواء» متفق عليه وتقدم ذكره أيضا.
وتقدم أيضا عن عليٍّ وابن عمر وأبي هريرة -رضي الله عنهم- أن رسول الله ? قال: «الدينار بالدينار والدرهم بالدرهم لا فضل بينهما».
وقد جاء عن عدد من أصحاب النبي ? أنهم قالوا في القرض الذي يجر منفعة أنه ربا، فمن ذلك ما رواه البخاري والبيهقي واللفظ للبخاري عن سعيد بن أبي برده عن أبيه أن عبد الله بن سلام -رضي الله عنه- قال له: "إنك في أرض الربا بها فاش، إذا كان لك على رجل حق فأهدى إليك حمل تبن أو حمل شعير أو حمل قتٍّ فإنه ربا" وقد رواه عبد الرزاق في مصنفه مختصرا. وبوَّب البيهقي عليه وعلى عدة آثار في معناه بقوله: "باب كل قرض جر منفعة فهو ربا".
وروى البخاري والبيهقي أيضا واللفظ للبيهقي عن بريد بن عبد الله بن أبي بردة عن أبي بردة أن عبد الله بن سلام -رضي الله عنه- قال له: "إنك في أرض الربا فيها فاش، وإن من أبواب الربا أن أحدكم يقرض القرض إلى أجل فإذا بلغ أتاه به وبِسلَّة فيها هدية، فاتَّق تلك السلة وما فيها".
وروى عبد الرزاق وابن أبي شيبة والبيهقي عن زر بن حبيش قال أتيت أُبيَّ بن كعب فقلت: إني أريد العراق أجاهد فقال لي: "إنك تأتي أرضا فاشيا بها الربا، فإذا أقرضت رجلا قرضا فأهدي لك هدية فخذ قرضك واردد إليه هديته".
وروى ابن أبي شيبة أيضا عن زيد بن أبي أنيسة أن عليًا -رضي الله عنه- سُئل عن الرجل يقرض الرجل القرض ويهدي إليه قال: "ذلك الربا العجلان".
وروى عبد الرزاق وابن أبي شيبة والبيهقي عن ابن سيرين قال: أقرض رجل رجلا خمسمائة درهم واشترط عليه ظهر فرسه، فقال ابن مسعود -رضي الله عنه-: "ما أصاب من ظهر فرسه فهو ربا" وفي رواية للبيهقي أن عبد الله بن مسعود -رضي الله عنه- سُئل عن رجل استقرض من رجل دراهم، ثم إن المستقرض أفقر المقرض ظهر دابته فقال عبد الله: "ما أصاب من ظهر دابته فهو ربا" قال البيهقي: قال أبو عبيد: "يذهب إلى أنه قرض جرَّ منفعة".

(1/66)

وفي الموطأ عن مالك أنه بلغه أن عبد الله بن مسعود -رضي الله عنه- كان يقول: "من أسلف سلفا فلا يشترط أفضل منه وإن كانت قبضة من علف فهو ربا".
وفي الموطأ أيضا عن مالك أنه بلغه أن رجلا أتى عبد الله بن عمر -رضي الله عنهما- فقال: يا أبا عبد الرحمن إني أسلفت رجلا سلفا واشترطت عليه أفضل مما أسلفته فقال عبد الله بن عمر -رضي الله عنهما-: "فذلك الربا" وقد رواه عبد الرزاق والبيهقي من طريق مالك.
وروى البيهقي أيضا عن فضالة بن عبيد صاحب رسول الله ? أنه قال: "كل قرض جر منفعة فهو وجه من وجوه الربا".
وروى ابن أبي شيبة عن إبراهيم أنه قال: "كل قرض جر منفعة فهو ربا" إبراهيم هو النخعي وهو من فقهاء التابعين.
وفيما ذكرته من الأحاديث والآثار أبلغ رد على من يستحل الربا في القرض ويسميه فائدة.


وقد ذكر الفتان قول الله -تعالى-: {الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} ثم قال ما نصه: "وذلك لأن هؤلاء قد استعجلوا الأرباح فأتوها من غير طريق التجارة وهو طريق استغلال ظروف المحتاجين

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقد ذكر الفتان قول الله -تعالى-: {الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} ثم قال ما نصه: "وذلك لأن هؤلاء قد استعجلوا الأرباح فأتوها من غير طريق التجارة وهو طريق استغلال ظروف المحتاجين للصدقة الذين قلَّ ما يستطيعون وفاء ديونهم وما تراكم عليها من ربا للمرابين، ولذلك فإن هذه المغامرة في استغلال حاجة غير القادر ومضاعفة الربا عليه كلما حل الأجل وعجز عن الوفاء تجعل من هؤلاء المستغلين عند عجز المدين عن الوفاء كالذي يتخبطه الشيطان من المس؛ لأنه قد فقد رأس ماله إلى جانب فقده لأرباحه الاستغلالية بعد أن انتظر هذه الأضعاف المضاعفة بفارغ الصبر. وقد جرى كثير من المفسرين على أن القيام في هذه الآية هو القيام للبعث ولكن لم لا يكون المراد القيام في الدنيا والقيام للبعث والحساب".
والجواب: أن يقال: إن تفسير الفتان لقول الله -تعالى-: {الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} تفسير غريب جدًا. وقد جمع فيه بين القول في القرآن بغير علم وبين المخالفة لإجماع المفسرين على أن المعنى في الآية لا يقومون من قبورهم في البعث إلا كالمجنون.

(1/67)

فأما القول في القرآن بغير علم فهو حرام وكبيرة من الكبائر بدليل ما جاء من الوعيد الشديد عليه، وذلك فيما رواه الإمام أحمد والترمذي وابن جرير والبغوي عن ابن عباس -رضي الله عنهما- قال: قال رسول الله ?: «من قال في القرآن بغير علم فليتبوأ مقعده من النار» قال الترمذي: "هذا حديث حسن صحيح"، وفي رواية للترمذي وابن جرير والبغوي عن ابن عباس -رضي الله عنهما- عن النبي ? أنه قال: «من قال في القرآن برأيه فليتبوأ مقعده من النار» قال الترمذي: "هذا حديث حسن"، قال البغوي: قال شيخنا (1) الإمام: "قد جاء الوعيد في حق من قال في القرآن برأيه وذلك فيمن قال من قِبل نفسه شيئا من غير علم". انتهى.
وقال شيخ الإسلام ابن تيمية: "من فسَّر القرآن والحديث وتأوله على غير التفسير المعروف عن الصحابة والتابعين فهو مفترٍ على الله ملحد في آيات الله محرِّف للكلم عن مواضعه". انتهى.
وأما إجماع المفسرين على أن المعنى لا يقومون من قبورهم في البعث إلا كالمجنون فقد ذكره ابن جزي في تفسيره، وقال ابن عطية في تفسيره: "إن هذا التأويل مجمع عليه ... قال: ويقويه أن في قراءة عبد الله بن مسعود لا يقومون يوم القيامة إلا كما يقوم". وقال الماوردي في تفسيره: "يكون ذلك في القيامة علامة لآكل الربا في الدنيا".
وقال النسفي: "المعنى أنهم يقومون يوم القيامة مخبلين كالمصروعين، تلك سيماهم يعرفون بها عند أهل الموقف"، وروي ابن جرير عن ابن عباس -رضي الله عنهما- أنه قال: "ذلك حين يبعث من قبره"، وقال ابن عطية في تفسيره: "قال ابن عباس -رضي الله عنهما- ومجاهد وابن جبير وقتادة والربيع والضحاك والسدي وابن زيد، معنى قوله: (لا يقومون) من قبورهم في البعث يوم القيامة، قال بعضهم يجعل معه شيطان يخنقه، وقالوا: كلهم يبعث كالمجنون عقوبة له وتمقيتا عند جمع المحشر". انتهى.
وقد ذكرت هذه الأقوال في الفائدة الرابعة من فوائد الآيات الدالة على تحريم الربا، وإنما أعدتُ ذكرها في هذا الموضع تنبيها على جراءة الفتان على القول في القرآن بغير علم وجراءته على مخالفة أهل العلم من الصحابة والتابعين.
وأما قوله: وقد جرى كثير من المفسرين على أن القيام في هذه الآية هو القيام .....
__________
(1) هو القاضي حسين بن محمد. تراجع الحاشية في ص9.

(1/68)

للبعث، ولكن لم لا يكون المراد القيام في الدنيا والقيام للبعث والحساب.
فجوابه من وجوه؛ أحدها: أن يقال: قد تقدم ذكر الإجماع من المفسرين على أن المراد بالقيام المذكور في الآية هو القيام من القبور يوم القيامة وما خالف الإجماع فهو مطرح ومردود على قائله.
الوجه الثاني: أن يقال: إن الفتان قد أخطأ في تعبيره حيث نسب القول الذي قد أجمع عليه المفسرون إلى كثير منهم ولم يذكر أنهم قد أجمعوا عليه، وهذا من عدم الأمانة في النقل.
الوجه الثالث: أن يقال: إن الفتان قد تعرض للوعيد الشديد حيث قال في القرآن برأيه وذلك في قوله: "ولكن لم لا يكون المراد القيام في الدنيا والقيام للبعث والحساب" وكان ينبغي له أن يقتصر على ما جاء عن ابن مسعود وابن عباس -رضي الله عنهم- لأن كلا منهما حبر من أحبار هذه الأمة وترجمان للقرآن.
فأما ابن مسعود -رضي الله عنه- فقد روي ابن أبي حاتم عنه أنه كان يقرأ {الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ يَومَ القيامَةِ}.
وأما ابن عباس -رضي الله عنهما- فقد روى ابن جرير عنه أنه قرأ {لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} قال: ذلك حين يبعث من قبره، وقد قال بهذا القول جمع من التابعين وتقدم ذكر ذلك عنهم. وتقدم أيضا ذكر الإجماع عليه.
وفي قراءة ابن مسعود وقول ابن عباس أبلغ رد على الفتَّان وعلى غيره من المتكلفين الذين يقولون في القرآن بآرائهم ويتأولونه على غير تأويله.
الوجه الرابع: أن يقال: لو كان القيام المذكور في الآية يراد به القيام في الدنيا كما يراد به القيام للبعث لكان أهل البنوك ومن يعاملهم بالمعاملات الربوية مجانين يخنقون أو كالمجانين الذين يتخبطهم الشيطان من المس، والواقع شاهد بسلامة أبدانهم من التعذيب بهذا في الدنيا، ولكنه مُدَّخر لهم في الدار الآخرة حين يبعثون من قبورهم عقوبة لهم وتمقيتا عند جمع المحشر.

(1/69)


وقال الفتان: "يقول الأستاذ الشيخ محمد عبده، قال ابن عطية في تفسيره المراد تشبيه المرابي في الدنيا بالمتخبط المصروع كما يقال لمن يسرع بحركات مختلفة قد جُنَّ

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقال الفتان: "يقول الأستاذ الشيخ محمد عبده، قال ابن عطية في تفسيره المراد تشبيه المرابي في الدنيا بالمتخبط المصروع كما يقال لمن يسرع بحركات مختلفة قد جُنَّ، ثم قال أقوال: وهذا هو المتبادر ولكن ذهب جمهور المفسرين إلى خلافه وقالوا إن المراد بالقيام القيام من القبر عند البعث وأن الله -تعالى- جعل من علامة الذين يأكلون الربا يوم القيامة أنهم يبعثون كالمصروعين. ورووا ذلك عن ابن عباس وابن مسعود، وبعد أن وهَّن هذا الرأي من جهة ضعف نقله قال: أما ما قاله ابن عطية فهو ظاهر في نفسه، فإن أولئك الذين فتنهم المال واستعبدهم حتى ضريت نفوسهم بجمعه وجعلوه مقصودا لذاته وتركوا لأجل الكسب به جميع موارد الكسب الطبيعي، تخرج نفوسهم عن الاعتدال الذي عليه أكثر الناس، ويظهر ذلك في حركاتهم. وهذا هو وجه الشبه بين حركاتهم وبين تخبط الممسوس، فإن التخبط من الخبط وهو ضرب غير منتظم، وكخبط العشواء، وبهذا يمكن الجمع بين ما قاله ابن عطية وما قاله الجمهور، ويمضي الشيخ محمد عبده قائلا: ذلك أنه إذا كان ما شنع به على المرابين من خروج حركاتهم عن النظام المألوف هو أثر اضطراب نفوسهم وتغير أخلاقهم كان لابد أن يبعثوا عليه فإن المرء يبعث على ما مات عليه لأنه يموت على ما عاش عليه".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن هذا الكلام الذي ساقه الفتان ونسبه لمحمد عبده ليس هو من كلام محمد عبده وإنما هو من كلام رشيد رضا في تفسيره المسمى (تفسير المنار) وكان ينبغي للفتان أن ينسبه لقائله، وقد كان رشيد رضا يعتمد في بعض المواضع من تفسيره على كلام أستاذه محمد عبده، وكان ينسب إليه الكلام الذي ينقله عنه فيقول قال الأستاذ الإمام كذا وكذا. وفي هذا الموضع الذي نقل منه الفتان ما نقل لم ينسبه رشيد رضا إلى محمد عبده فدلَّ على أنه من كلام رشيد رضا وليس من كلام محمد عبده، وقد حصل في نقل الفتان إسقاط لبعض الكلمات الموجودة في كلام رشيد رضا وهي كلمات قليلة ولكن حذفها يخل بالمعنى فلهذا ألحقتها في مواضعها لتستقيم العبارة.
الوجه الثاني: أن أقول: قد ذكرت في الفصل الذي قبل هذا الفصل ما ذكره ابن عطية في تفسيره عن ابن عباس وجماعة من التابعين أنهم قالوا: "معنى قوله: {لَا يَقُومُونَ} من قبورهم في البعث يوم القيامة، قال بعضهم: يجعل معه شيطان يخنقه، ...................

(1/70)

وقالوا كلهم يبعث كالمجنون عقوبة له وتمقيتا عند جمع المحشر، قال ويقوى هذا التأويل المجمع عليه أن في قراءة عبد الله بن مسعود {لَا يَقُومُونَ يوم القيامة إِلَّا كَمَا يَقُومُ} " هذا كلام ابن عطية وهو موافق لأقوال أهل العلم من الصحابة والتابعين في معنى الآية الكريمة، ثم إن ابن عطية أبدى في ألفاظ الآية احتمالا مخالفا لما أجمع عليه المفسرون فقال ما نصه: "وأما ألفاظ الآية فكانت تحتمل تشبيه حال القائم بحرص وجشع إلى تجارة الربا بقيام المجنون؛ لأن الطمع والرغبة تستفزه حتى تضطرب أعضاؤه، وهذا كما تقول لمسرع في مشيه مخلط في هيئة حركاته إما من فزع أو غيره قد جُن هذا، لكن ما جاءت به قراءة ابن مسعود، وتظاهرت به أقوال المفسرين يضعف هذا التأويل". انتهى كلام ابن عطية. وبما صرح به من تضعيف هذا الاحتمال يظهر ما في كلام رشيد رضا من التعمية والتلبيس، وذلك أنه غير كلام ابن عطية وساقه بلفظ غير اللفظ الموجود في تفسير ابن عطية، وإنما فعل هذا لِتَتَّفِق عبارته مع ما نمَّقه من الكلام الذي خالف فيه أقوال أهل العلم من الصحابة والتابعين في معنى الآية الكريمة، وحاصل كلامه يدور على القول في معنى الآية بالرأي واطراح الأقوال المأثورة عن السلف.
الوجه الثالث: أن يقال: إن رشيد رضا لم يؤد الأمانة في نقله كلام ابن عطية؛ لأنه غيَّر أسلوبه وساقه على سبيل الجزم بأن المراد تشبيه المرابي في الدنيا بالمتخبط المصروع وهذا مخالف لمقتضى كلام ابن عطية؛ لأن ابن عطية إنما ذكره احتمالا ولم يذكره على سبيل الجزم بأنه المراد، ثم إن رشيد رضا لم يذكر أن ابن عطية تعقب الاحتمال الذي أبداه في ألفاظ الآية بالتضعيف. وهذا من التعمية على من لا علم عندهم وإيهامهم أن ابن عطية قد اعتمد على الاحتمال الذي أبداه في ألفاظ الآية الكريمة ورضي به.
الوجه الرابع: أن يقال: إنه لا حقيقة لما ذكره رشيد رضا عن المرابين من خروج نفوسهم عن الاعتدال الذي عليه أكثر الناس وأن ذلك يظهر في حركاتهم، وأن حركاتهم خارجة عن النظام المألوف، وما ذكره أيضا من اضطراب نفوسهم وتغير أخلاقهم، فكل هذا لا وجود له في المرابين، والواقع شاهد بأنه ليس في أحوالهم وأبدانهم ما يتميزون به عن غيرهم من الناس، وشاهد بأن أبدانهم سالمة من كل ما وصفهم به رشيد رضا، ومن توقف في هذا فليدخل البنوك ولينظر إلى أهلها وإلى من يعاملهم بالمعاملات الربوية حتى يعلم يقينا أنه لا وجود لشيء مما وصفهم به رشيد رضا.

(1/71)

الوجه الخامس: أن يقال: إن كلام رشيد رضا مبني على أمرين خطيرين؛ أحدهما تأويل الآية بالرأي وتجريدها مما ذكر فيها من الوعيد للمرابين إذا بعثوا يوم القيامة بالجنون أو بما يشبه الجنون. وذلك أنه ذكر عن الذين فتنهم المال واستعبدهم أن نفوسهم تخرج عن الاعتدال الذي عليه أكثر الناس وأن ذلك يظهر في حركاتهم، وأنه إذا كان ما شنَّع به على المرابين من خرج حركاتهم عن النظام المألوف وأثر اضطراب نفوسهم وتغير أخلاقهم كان لابد أن يبعثوا عليه فإن المرء يبعث على ما مات عليه لأنه يموت على ما عاش عليه. هذا كلامه، وهو ظاهر في نفي الوعيد عن المرابين إذا بعثوا يوم القيامة بالجنون أو بما يشبه الجنون وأنهم إنما يبعثون على ما عاشوا عليه من خروج حركاتهم عن النظام المألوف وأثر اضطراب نفوسهم وتغير أخلاقهم، وحاصل كلامه أن المرابين يكونون بعد البعث على الحال التي كانوا عليها في الدنيا. وهذا من تحكيم الرأي في معنى الآية وإنكار ما جاء فيها من الوعيد للمرابين. وما أشد الخطر في هذا. وقد قال الإمام الحافظ عبد الرحمن بن مندة: "التأويل عند أصحاب الحديث نوع من التكذيب".
الأمر الثاني مخالفة إجماع المفسرين على أن المعنى لا يقومون من قبورهم في البعث إلا كالمجنون، وقد تقدم ذكر هذا الإجماع في كلام ابن جزي وابن عطية. ومخالفة الإجماع ليس بالأمر الهين. وإنه لينطبق على رشيد رضا ما ذكره محمود شلتوت في كلامه الذي تقدم ذكره قريبا عن بعض الباحثين المولعين بتصحيح التصرفات الحديثة أنهم إنما يفعلون ذلك ليعرفوا بالتجديد وعمق التفكير.
وقال الشيخ محمد بن يوسف الكافي التونسي في كتابه المسمى بـ (المسائل الكافية): "إن الذي تخرجوا على الشيخ جمال الدين الأفغاني والذين تخرجوا عمن تخرج عنه يفسرون القرآن برأيهم وينكرون بعض ما ثبت في الشرع ويعتمدون على أقوال الكفار، ويهجرون قول الله وقول رسوله ? وقول الراسخين في العلم من المسلمين. وعندهم كلام الله -تعالى- ككلام البشر يتصرفون فيه بغير علم فيحق عليهم الوعيد الوارد في حديث سيد البشر ? وهو: «من قال في القرآن بغير علم فليتبوأ مقعده من النار» رواه الترمذي عن ابن عباس -رضي الله عنهما- حديث صحيح، وروى الترمذي وغيره: «من قال في القرآن برأيه فأصاب فقد أخطأ» حديث حسن".
وقال الشيخ محمد بن يوسف أيضا في كتابه المذكور: "إن الشيخ محمد عبده وأتباعه تكلموا في تفسير كلام الله على الأسلوب الجديد المخترع المؤيد بالتخمين العقلي وبالآلات الكشافة". انتهى.

(1/72)

فهذا كلام رجل عالم بمحمد عبده ورشيد رضا وغيره من أتباع محمد عبده، وقد كان الشيخ محمد بن يوسف معاصرًا لهم وقد عاش معهم في بلادهم وعرفهم حق المعرفة فلهذا نبَّه على أسلوبهم في تفسير القرآن وأنهم يفسرونه برأيهم وتخمينهم. ومن نظر في تفسيرهم لبعض الآيات - وكان نبيهًا ولم يكون إمَّعة - علم يقينا صحة ما قاله فيهم محمد بن يوسف وما وصفهم به، فليحذر المؤمن الناصح لنفسه من أقوالهم التي اعتمدوا فيها على مجرد الرأي، ومن أقوالهم التي خالفوا فيها أقوال الصحابة والتابعين ومن بعدهم الأئمة المتمسكين بالآثار.
الوجه السادس: أن يقال لأهل البنوك وغيرهم من أكلة الربا: لا تغتروا بحلم الله عنكم في الدنيا، ولا يغرنكم الفتان بجعجعته وبما نقله عن رشيد رضا من الكلام المتضمن تهوين شأن الربا ونفي ما جاء فيه من الوعيد بالجنون أو بما يشبه الجنون للذين يأكلون الربا إذا بعثوا من قبورهم فإن هذا الوعيد حق لا شك فيه. وأما كلام الفتان ورشيد رضا في تهوين شأن الربا فهو باطل وضلال عن الحق، وكيف يرضى ذوو العقول منكم أن يوقعوا أنفسهم في الكبيرة الموبقة، أي المهلكة لمن أوقع نفسه فيها؟! وكيف يرضون أن تلحقهم لعنة الله ولعنة رسوله ?؟! وكيف يأمنون من العقوبات التي أعدت للمرابين في البرزخ وبعد البعث من القبور؟! وكيف يرضون أن يكون مآلهم إلى نار جنهم؟! إن العاقل لا يرضى لنفسه بأدنى شيء من الأذى، فكيف يرضى لها بالعقوبات الشديدة وبالخلود في نار جهنم؟! فعليكم أن تبادروا بالتوبة الصادقة قبل أن يحول الموت بينكم وبينها فتندموا حين لا ينفع الندم.


وقال الفتان: "لم يرد تعيين الأموال الربوية في القرآن الكريم، وإنما ورد تعيينها في الحديث عن النبي

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقال الفتان: "لم يرد تعيين الأموال الربوية في القرآن الكريم، وإنما ورد تعيينها في الحديث عن النبي ? رواه محمد بن أبي حنيفة عن عطية العوفي عن أبي سعيد الخدري عن رسول الله ? أن قال: «الذهب بالذهب مثلا بمثل يدًا بيد والفضل ربا، والفضة بالفضة مثلا بمثل يدًا بيد والفضل ربا، والحنطة بالحنطة مثلا بمثل يدًا بيد والفضل ربا، والملح بالملح مثلا بمثل يدا بيد والفضل ربا، والشعير بالشعير مثلا بمثل يدا بيد والفضل ربا، والتمر بالتمر مثلا بمثل يدا بيد والفضل ربا، فإذا اختلفت الأصناف فبيعوا كيف شئتم إذا كان يدًا بيد» ".

(1/73)

والجواب: أن يقال: قد ثبتت النصوص عن النبي ? بتعيين ستة أشياء مما يجري فيه الربا؛ وهي الذهب والفضة والبر والشعير والتمر والملح، وقد تقدم ذكرها في حديث أبي المتوكل الناجي عن أبي سعيد الخدري -رضي الله عنه-، ومثله في حديث عبادة بن الصامت -رضي الله عنه-، وجاء أيضا عن عمر بن الخطاب وأبي هريرة وبلال -رضي الله عنهم- نحو ذلك، وقد تقدمت أحاديثهم فلتراجع.
فأما الحديث الذي أورده الفتان فإنه حديث منقطع الإسناد ولم يعزه إلى شيء من كتب الحديث حتى يرجع إليه وينظر في رجاله، وقد ذكر أنه رواه محمد بن أبي حنيفة، وهذا الاسم غير موجود في أسماء الضعفاء والمتروكين والوضاعين فضلا عن أن يكون موجودا في أسماء الثقات. وقد ذكر الخطيب البغدادي في (تاريخ بغداد): "محمد بن حنيفة بن محمد بن ماهان أبا حنيفة القصبي الواسطي وذكر أنه أملى في سنة سبع وتسعين ومائتين"، وذكر عن الدارقطني أنه قال: "ليس بالقوي". وذكره الذهبي في كتاب (المغنى في الضعفاء) وفي (ميزان الاعتدال) وذكر قول الدارقطني أنه ليس بالقوي. وذكره ابن حجر في (لسان الميزان) وقال أنه كان موجودا في حدود سنة ثلاثمائة.
وإذا علم هذا فليس من المعقول أن يروي عن عطية العوفي؛ لأن عطية كان في المائة الأولى ومات في سنة إحدى عشرة ومائة. ولو فرضنا أن الحديث روي بإسناد متصل إلى عطية العوفي فإنه يكون مردودا بعطية؛ لأن الأئمة قد تكلموا فيه وضعفه غير واحد منهم، ولو صح لكان حجة على الفتان لأن فيه نصا على أن الفضل في بيع الجنس بجنسه من الأنواع الستة ربا، وما ثبت تعيينه في السنة فهو مثل ما جاء تعيينه في القرآن ويجب العمل به كما يجب العمل بما جاء في القرآن. والدليل على هذا قول الله -تعالى-: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}، وقول النبي ? «ألا وإن ما حرم رسول الله فهو مثل ما حرم الله» رواه الدارمي والترمذي وابن ماجة والحاكم عن المقدام بن معد يكرب -رضي الله عنه- وقال الترمذي: "حسن غريب"، وصححه الحاكم وأقره الذهبي.


وذكر الفتان عن ابن عباس -رضي الله عنهما- وطائفة من الصحابة أنهم قصروا الربا على الذي كان معروفا في زمن الجاهلية

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وذكر الفتان عن ابن عباس -رضي الله عنهما- وطائفة من الصحابة أنهم قصروا الربا على الذي كان معروفا في زمن الجاهلية. وقد كرر الفتان نقل ذلك عن ابن عباس.

(1/74)

والجواب: أن يقال: إن ابن عباس -رضي الله عنهما- وغيره من الذين كانوا يقولون إنما الربا في النسيئة قد رجعوا عن أقوالهم ووافقوا الجماعة، وقد ذكرت الآثار الواردة في رجوعهم في أثناء الكتاب فلتراجع (1) ففيها أبلغ رد على الفتان.
ويقال أيضا على سبيل الفرض والتقدير لو أن ابن عباس -رضي الله عنهما- وغيره ممن قالوا إنما الربا في النسيئة لم يرجعوا عن هذا القول فإن قولهم مردود بالسنة الثابتة عن النبي ? أنه نهى عن بيع الذهب بالذهب إلا مثلا بمثل سواء بسواء يدًا بيد، ونهى أن يشف بعضها على بعض، وقال في بيع الفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح مثل ذلك وقال: «من زاد أو استزاد فقد أربى، الآخذ والمعطي فيه سواء» وقد ذكرت الأحاديث الواردة في ذلك في أثناء الكتاب فلتراجع (2) فإنها حجة على من خالفها، وقد قال ابن عبد البر: "رجع ابن عباس أو لم يرجع، في السنة كفاية عن قول كل أحد ومن خالفها رد إليها، قال عمر بن الخطاب -رضي الله عنه-: ردوا الجهالات إلى السنة". انتهى. وقال ابن عبد البر أيضا: "ولم يتابع ابن عباس على قوله في تأويله حديث أسامة أحد من الصحابة ولا من التابعين ولا من بعدهم من فقهاء المسلمين إلا طائفة من المكيين أخذوا ذلك عنه وعن أصحابه، وهم محجوجون بالسنة الثابتة التي هي الحجة على من خالفها وجهلها، وليس أحد بحجة عليها". انتهى.


وزعم الفتان أن الربا الذي كان معروفا في الجاهلية هو الذي نزل فيه القرآن

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وزعم الفتان أن الربا الذي كان معروفا في الجاهلية هو الذي نزل فيه القرآن.
والجواب: أن يقال: إن نصوص القرآن عامة فيدخل في عمومها ربا الفضل وربا النسيئة. فما جاء في الآية الأولى من الوعيد لأكلة الربا بأنهم لا يقومون - يعني يوم القيامة - إلا كما يقوم الذي يتخبطه الشيطان من المس، فهو عام لربا الفضل وربا النسيئة، وما جاء فيها أيضا من الإنكار على من سوَّى بين البيع والربا فهو عام لربا الفضل وربا النسيئة، وما جاء فيها أيضا من النص على تحريم الربا فهو عام لربا .............................
__________
(1) ص 47 - 53.
(2) ص29 - 39.

(1/75)

الفضل وربا النسيئة. وما جاء فيها أيضا من الوعيد بالنار لمن عاد إلى استحلال الربا فهو عام لربا الفضل وربا النسيئة. وما جاء في الآية الثانية من النص على محق الربا فهو عام لربا الفضل وربا النسيئة. وما جاء في الآية الرابعة من الأمر بترك الربا فهو عام لربا الفضل وربا النسيئة، وما جاء في الآية الخامسة من الإيذان بالحرب من الله ورسوله لمن لم يترك الربا فهو عام لربا الفضل وربا النسيئة، وما جاء فيها أيضا من أن المرابين ليس لهم إلا رؤوس أموالهم وليس لهم أن يأخذوا زيادة عليها فهو عام لربا الفضل وربا النسيئة.
فإن قيل: إن بعض المفسرين ذكروا في الكلام على قول الله -تعالى-: {يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا} أنها نزلت في ربا أهل الجاهلية وهو النسيئة وذكروا مثل ذلك في الكلام على قوله -تعالى-: {يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً}.
فالجواب: أن يقال: إن العبرة بعموم اللفظ لا بخصوص السبب كما هو مقرر عند الأصوليين. فاللفظ في كل من الآيتين عام كما هو عام في الآيتين الأوليين من سورة البقرة. والعموم في الآيات الأربع بتناول ربا أهل الجاهلية وربا أهل الإسلام على حد سواء، وقد جاءت النصوص الصحيحة الصريحة عن النبي ? بتحريم ربا الفضل وربا النسيئة على حد سواء. وقد تقدم بيان ذلك في الروايات عن أبي سعيد الخدري -رضي الله عنه- وما ذكر بعدها من الأحاديث. وفي بعضها النص على أن من زاد أو استزاد فقد أربى، والنص أيضا على أن الآخذ والمعطي فيه سواء، وفي رواية في الصحيحين وغيرهما عن أبي سعيد الخدري -رضي الله عنه- أن بلالا لما باع صاعين من التمر الرديء بصاع من التمر الطيب قال النبي ? عند ذلك: «أَوَّه أوه عين الربا عين الربا لا تفعل» وفي رواية: «أوه عين الربا لا تقربه» وفي رواية: «هذا الربا فردوه» والروايات بنحو هذا كثيرة، وهي مذكورة فيما تقدم. وقد قال الله -تعالى-: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ}، وقال -تعالى-: {وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ}، وقال -تعالى-: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} ففي الآيتين من سورة النحل دليل على أن ما جاء في السنة من النهي عن ربا الفضل وربا النسيئة فهو من البيان لما جاء مجملا في القرآن. وفي الآيتين من سورة النجم دليل على أن ما ثبت عن النبي ? من النهي عن ربا الفضل وربا النسيئة فهو مما أنزل عليه بالوحي.

(1/76)


وذكر الفتان أن فريقا من الفقهاء وعلى رأسهم ابن رشد وابن القيم حاولوا أن يكسروا من حدة تطرف المتشددين في الربا، فميزوا بين ربا النسيئة وجعلوه هو الربا الجلي أو الربا القطعي وهو حرام لذاته وبين ربا الفضل وجعلوه ربا خفيا أو ربا غير قطعي

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وذكر الفتان أن فريقا من الفقهاء وعلى رأسهم ابن رشد وابن القيم حاولوا أن يكسروا من حدة تطرف المتشددين في الربا، فميزوا بين ربا النسيئة وجعلوه هو الربا الجلي أو الربا القطعي وهو حرام لذاته وبين ربا الفضل وجعلوه ربا خفيا أو ربا غير قطعي وهو حرام أيضا لكن لا لذاته بل لأنه ذريعة إلى ربا النسيئة فتحريمه هو إذا من باب سد الذرائع. ثم تأكد هذا الاتجاه باتجاه أكثر منه تضييقًا لمنطقة الربا فجعل كلا من ربا الفضل وربا النسيئة الواردين في الحديث الشريف محرمين لا لذاتهما بل سدا للذرائع، وربا الجاهلية هو وحده المحرم لذاته.
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن الذين قالوا بتحريم ربا الفضل وربا النسيئة في الأصناف الستة المذكورة في حديث أبي سعيد الخدري وحديث عبادة بن الصامت وغيرهما من الأحاديث التي تقدم ذكرها إنما قالوا ذلك عملا بالنصوص الثابتة عن النبي ? في ذلك، وهؤلاء قد أحسنوا غاية الإحسان حيث أنهم قد تمسكوا بالسنة وقابلوا أقوال رسول الله ? بالقبول والتسليم، وليسوا بمتطرفين ولا متشددين كما قد زعم ذلك الفتان ظلما وزورا، وإنما المتطرف في لحقيقة هو الفتان الذي يحاول تحليل الربا في البنوك ولا يبالي بمخالفة الآيات والأحاديث الواردة في تحريمه وترتيب الوعيد الشديد عليه، ولا يبالي أيضا بمخالفة إجماع المسلمين على تحريم الربا وعلى أنه من الكبائر.
الوجه الثاني: أن يقال: قد تقدم في ذكر الإجماع على تحريم الربا ما جاء في جامع الترمذي بعد ذكر حديث أبي سعيد الخدري الذي جاء فيه أن رسول الله ? قال: «لا تبيعوا الذهب بالذهب إلا مثلا بمثل والفضة بالفضة إلا مثلا بمثل لا يشف بعضه على بعض، ولا تبيعوا منه غائبا بناجز» قال الترمذي: "والعمل على هذا عند أهل العلم من أصحاب النبي ? وغيرهم، وهو قول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق". انتهى.
وقال ابن المنذر: "أجمع علماء الأمصار؛ مالك بن أنس ومن تبعه من أهل المدينة، وسفيان الثوري ومن وافقه من أهل العراق، والأوزاعي ومن قال بقوله من أهل الشام، والليث بن سعد ومن وافقه من أهل مصر، والشافعي وأصحابه، وأحمد وإسحاق ........

(1/77)

وأبو ثور والنعمان ويعقوب ومحمد، على أنه لا يجوز بيع ذهب بذهب ولا فضة بفضة ولا بر ببر ولا شعير بشعير ولا تمر بتمر ولا ملح بملح متفاضلا يدا بيد ولا نسيئة، وأن من فعل ذلك فقد أربى والبيع مفسوخ، قال وقد روينا هذا القول عن جماعة من أصحاب رسول الله ? وجماعة يكثر عددهم من التابعين".
قال السبكي في (تكملة شرح المهذب): "وممن قال بذلك من الصحابة أربعة عشر؛ منهم أبو بكر وعمر وعثمان وعلي وسعد وطلحة والزبير – روى مجاهد عنهم – أي الأربعة عشر – أنهم قالوا: الذهب بالذهب والفضة بالفضة وأربوا الفضل، وممن صح ذلك عنه أيضا غير هؤلاء السبعة عبد الله بن عمر وأبو الدرداء. وروي عن فضالة بن عبيد وقد تقدم كلام أبي سعيد وأبي أسيد وعبادة، وقد رويت أحاديث تحريم ربا الفضل من جهة غيرهم من الصحابة، والظاهر أنهم قائلون بها لعدم قبولها للتأويل". انتهى.
وقال ابن عبد البر: "لا أعلم خلافا بين أئمة الأمصار بالحجاز والعراق وسائر الآفاق في أن الدينار لا يجوز بيعه بالدينارين ولا بأكثر منه وزنا ولا الدرهم بالدرهمين ولا بشيء من الزيادة عليه". انتهى المقصود من كلامه.
وإذا علم ما تقدم ذكره عن الصحابة والتابعين ومن بعدهم من أكابر علماء الأمصار أنه لا يجوز بيع ذهب بذهب ولا فضة بفضة ولا بر ببر ولا شعير بشعير ولا تمر بتمر ولا ملح بملح متفاضلا يدا بيد ولا نسيئة وأن من فعل ذلك فقد أربى والبيع مفسوخ. وعلم أيضا ما ذكره السبكي عن الأربعة عشر من الصحابة -رضي الله عنهم- ومنه الخلفاء الأربعة أنهم قالوا الذهب بالذهب والفضة بالفضة وأربوا الفضل، وعلم أيضا ما ذكره ابن عبد البر عن أئمة الأمصار بالحجاز والعراق وسائر الآفاق أن الدينار لا يجوز بيعه بالدينارين ولا بأكثر منه وزنا ولا الدراهم بالدرهمين ولا بشيء من الزيادة عليه. فهل يقول الفتان أن من قال بهذه الأقوال من الصحابة والتابعين وأكابر العلماء بعدهم فكلهم موصوفون بالتطرف والتشدد؟! أم ماذا يجيب به عن تهوره في كلامه الذي لم يتثبت فيه ولم يتأمل فيما يترتب عليه من القدح في الصحابة والتابعين وأكابر العلماء بعدهم ورميهم بالتطرف والتشدد من أجل أنهم تمسكوا بأقوال رسول الله ? في تحريم ربا الفضل وقابلوها بالقبول والتسليم؟!
وقد يقال إن صفة التطرف والتشدد التي أطلقها الفتان على من حرَّم ربا الفضل لذاته قد تتناول رسول الله ?؛ لأنه هو الذي حرم ربا الفضل في الأصناف الستة وغلَّظ ......

(1/78)

القول في تحريمه ونصَّ على أن من زاد أو استزاد فقد أربى وأن الآخذ والمعطي فيه سواء، وقال لمن باع صاعين من التمر الرديء بصاع من التمر الطيب: «أوه أوه عين الربا عين الربا لا تفعل» وفي رواية أنه قال: «أوه عين الربا لا تقربه» وفي رواية أنه قال: «هذا الربا فردوه» ففي هذه الروايات الثابتة أن رسول الله ? غلَّظ القول في ربا الفضل وجعله مُحرَّما لذاته وأنكر على من باع به وأمره برد البيع.
وإذا علم هذا فهل يستجيز الفتان أن يطلق الصفة السيئة على النبي ? من أجل ما جاء عنه من التغليظ في ربا الفضل والإنكار على من باع به؟! أم ماذا يجيب به عن التهور الذي لو صدر من عالم بما يلزم على كلامه وما يترتب عليه لكان يحكم عليه بالردة وتجرى عليه أحكام المرتدين؟! وإنه لينطبق على الفتان قول الشاعر:
لقد كان في الإعراض ستر جهالة
غدوت بها من أشهر الناس في البُلْدِ

الوجه الثالث: أن يقال: قد تواترت الأحاديث عن النبي ? بتحريم ربا الفضل، وقد ذكرت منها قريبا من ثلاثين حديثا فلتراجع (1). وقد جاء في بضعها النهي عن بيع الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح إلا مثلا بمثل سواء بسواء يدا بيد، وفيها النص على أن من زاد أو استزاد فقد أربى وأن الآخذ والمعطي فيه سواء، وفي صحيح مسلم أن رجلا باع صاعين من تمر رديء بصاع من تمر طيب فقال رسول الله ?: «هذا الربا فرده» وفي الصحيحين وغيرهما أن بلالا باع صاعين من تمر رديء بصاع من تمر طيب فقال النبي ?: «أوه أوه عين الربا عين الربا لا تفعل» وفي رواية أنه قال: «أوه عين الربا لا تقربه» وفي رواية أنه قال: «إن هذا لا يصلح» ففي هذا النصوص أوضح دليل على أن ربا الفضل في الأصناف الستة محرم لذاته وأنه من الربا الجلي القطعي وليس من الربا الخفي، قال النووي في (شرح مسلم): "معنى عين الربا أنه حقيقة الربا المحرم". انتهى، وفي هذه النصوص أيضا أبلغ رد على من قال إن ربا الفضل غير قطعي وإنه من الربا الخفي وإنه لم يحرم لذاته وإنما حرم سدا للذريعة إلى ربا النسيئة.
الوجه الرابع: أن يقال: إن الفتان قد تقول على ابن رشد حيث زعم أنه كان من الذين حاولوا أن يكسروا من حدة التطرف والتشدد في الربا، وقد نقل جملة من كلامه في (بداية المجتهد) وهو ما زعم أنه يكسر من حدة التطرف والتشدد في الربا وأعرض ........
__________
(1) ص 29 - 39.

(1/79)

عما بعده من كلامه الذي ذكر فيه إجماع العلماء على أن الربا صنفان نسيئة وتفاضل وأن الربا في هذين النوعين ثابت عن النبي ?. وهذه الجملة تنقض على الفتان ما تقوَّله على ابن رشد أنه قد حاول الكسر من حدة التطرف والتشدد في الربا. وسيأتي -إن شاء الله تعالى- ذكر الجملة التي نقلها الفتان وذكر الجملة التي لم ينقلها ليعلم المُطَّلعون على ذلك أن الفتان قد افترى على ابن رشد ولم يؤدِّ الأمانة في نقله لبعض كلامه وإعراضه عن بعضه.
وأما ابن القيم -رحمه الله تعالى- فله في ربا الفضل كلام ليس بالجيد وسيأتي التنبيه عليه -إن شاء الله تعالى-.
وأما الاتجاه الذي ذكره الفتان وزعم أنه أكثر تضييقا لمنطقة الربا حيث أنه جعل كلاً من ربا الفضل وربا النسيئة الواردين في الحديث الشريف محرمين لا لذاتهما بل سدا للذرائع. وربا الجاهلية هو وحد المحرم لذاته.
فجوابه: أن يقال: هذا من التحكم في الأحاديث ووضعها على غير مواضعها وجعل الآراء والاتجاهات التي يراها بعض الناس بعقولهم القاصرة ميزانا توزن به أقوال رسول الله ?. وهذا الصنيع عظيم الخطر؛ لأن الله -تعالى- يقول: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُبِينًا}، وقال -تعالى-: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا}، وقال -تعالى-: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال -تعالى-: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، قال الإمام أحمد: "أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا ردَّ بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك".
وإذا علم هذا فليعلم أيضا أنه يجب على كل مسلم أن يعظم أقوال الرسول ? غاية التعظيم وأن يقابلها بالقبول والتسليم. وليحذر أشد الحذر من التهاون بها وجعلها تابعة لأقوال الناس وآرائهم واتجاهاتهم فإنه لا قول لأحد مع رسول الله ?. وكل قول أو رأي أو اتجاه خالف قول النبي ? فهو مردود على صاحبه كائنا من كان. وإذا كان النبي ? قد وضع ربا الجاهلية وقال للمرابين لكم رؤوس أموالكم فإنه أيضا قد نهى أمته عن ربا الفضل وربا النسيئة في الأصناف الستة وهي الذهب .........................................

(1/80)

والفضة والبر والشعير والتمر والملح ونص على أن من زاد أو استزاد فقد أربى وأن الآخذ والمعطي فيه سواء، ونهى عن بيع الذهب بالذهب والورق بالورق إلا وزنًا بوزن مثلا بمثل سواء بسواء يدا بيد، وقال: «لا تشفوا بعضها على بعض ولا تبيعوا منها غائبا بناجز» وغلَّظ في الإنكار على من باع صاعين من التمر الرديء بصاع من التمر الطيب وقال: «أوه أوه عين الربا عين الربا لا تفعل» وفي رواية أنه قال: «أوه عين الربا لا تقربه» وفي رواية أنه قال: «هذا الربا فردوه» وفي رواية أنه قال: «إن هذا لا يصلح» فهذه النصوص الصريحة تعادل النصوص في وضع ربا الجاهلية وتزيد عليها بالتغليظ في الإنكار على من أربى في بيع التمر الرديء بالتمر الطيب والأمر برد البيع. وفي كل نص من هذه النصوص أبلغ رد على الاتجاه الذي ذكره الفتان وزعم أن فيه تضييقًا لمنطقة الربا. وقد ذكرتُ فيما تقدم قريبا من ثلاثين حديثا في النهي عن ربا الفضل وربا النسيئة فلتراجع (1) ففي كل حديث منها أبلغ رد على الاتجاه الذي ذكره الفتان وزعم أن فيه تضييقا لمنطقة الربا.


قال الفتان: "فنحن إذًا نواجه- إذا أضفنا اتجاه ابن عباس- اتجاهات ثلاثة متدرجة في التضييق من منطقة الربا

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
قال الفتان: "فنحن إذًا نواجه- إذا أضفنا اتجاه ابن عباس- اتجاهات ثلاثة متدرجة في التضييق من منطقة الربا. أقلها تضييقا لهذه المنطقة هو اتجاه ابن رشد وابن القيم الذي يميز ما بين ربا الفضل وربا النسيئة. فالأول هو ربا خفي، والثاني هو الربا الجلي، ثم يتلوه في التضييق الاتجاه الثاني وهو الذي يميز ما بين الربا الوارد في الحديث الشريف والربا الوارد في القرآن الكريم، فالثاني دون الأول هو الربا الجلي، وأشد الاتجاهات تضييقا لمنطقة الربا هو الاتجاه الثالث الذي كان عبد الله بن عباس يتزعمه وهو لا يعتمد إلا بالربا الوارد في القرآن الكريم وهو ربا الجاهلية فهو وحده الذي يحرمه ولا يحرم غيره من ضروب الربا فضلا كان أو نسيئة".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: كل هذه الاتجاهات مردودة بالنصوص الثابتة عن النبي ? أنه كان ينهى عن ربا الفضل وربا النسيئة في الأصناف الستة وهي الذهب والفضة والبر والشعير والتمر والملح. وقد ذكرتُ الأحاديث الواردة في ذلك في أول الكتاب فلتراجع (2). وقد جاء في بعضها النص على ...........................
__________
(1) ص 29 - 39.
(2) ص29 - 39.

(1/81)

أن من زاد أو استزاد فقد أربى وأن الآخذ والمعطي فيه سواء، وجاء في بعضها الأمر برد البيع والتغليظ في الإنكار على من أربى في بيع التمر الرديء بالتمر الطيب. ولا قول لأحد مع رسول الله ?. ومن عارض شيئا من أقواله ? بآراء الناس واتجاهاتهم فهو على شفا هلكة.
الوجه الثاني: أن يقال: إن ابن رشد ليس له اتجاه يخالف ما جاء في الأحاديث الصحيحة وما أجمع عليه العلماء من أن الربا صنفان نسيئة وتفاضل وأن الربا في هذين النوعين ثابت عن النبي ?، وسيأتي نص كلامه في الفصل الذي بعد هذا الفصل -إن شاء الله تعالى-.
الوجه الثالث: أن يقال: قد تقدم في الفصل الذي قبل هذا الفصل ذكر النصوص الدالة على أن ربا الفضل وربا النسيئة في الأصناف الستة من الربا الجلي وليس من الربا الخفي فلتراجع (1) ففيها أبلغ رد على الفتان.
الوجه الرابع: أن يقال: ما ذكره الفتان عن ابن عباس -رضي الله عنهما- أنه كان لا يُحرِّم إلا ربا أهل الجاهلية وحده ولا يحرم غيره من ضروب الربا فضلا كان أو نسيئة فهو غلط على ابن عباس -رضي الله عنهما-؛ لأن ابن عباس -رضي الله عنهما- لم يحصر الربا في ربا أهل الجاهلية كما زعم ذلك الفتان، وإنما كان في أول أمره يفتي بجواز المفاضلة في الصرف إذا كان يدًا بيد ولا يرى الجواز إذا كان ذلك نسيئة، وكان يستدل لرأيه هذا بالحديث الذي جاء فيه: «إنما الربا في النسيئة» حتى أنكر عليه أبو سعيد الخدري -رضي الله عنه- وقال له: "ألا تتقي الله؟! إلى متى تؤكل الناس الربا". وفي رواية أنه قال له: "أكلت الربا وأطعمته"، وأنكر عليه أيضا أبو أسيد الساعدي وأغلظ له القول فرجع عن قوله في الصرف ووافق ما عليه الجماعة واستغفر الله وتاب إليه مما كان يفتي به، ثم كان بعد ذلك ينهى عنه أشد النهي، وقد ذكرت الآثار الدالة على رجوعه عن رأيه في الصرف وموافقته الجماعة في الفصل الذي بعد ذكر الإجماع على تحريم الربا فلتراجع (2) ففيها أبلغ رد على الفتان الذي قد تعلق برأي ابن عباس الذي قد رجع عنه واستغفر الله وتاب إليه منه.
الوجه الخامس: أن يقال: إنه لم يأت في القرآن نص يدل على أن ربا أهل الجاهلية ..
__________
(1) ص79.
(2) ص 47 - 5.

(1/82)

هو الذي ورد تحريمه في القرآن دون غيره من ربا الفضل والنسيئة، وإنما جاءت النصوص في القرآن على وجه العموم فيدخل في عمومها ربا أهل الجاهلية وربا أهل الإسلام فضلا كان أو نسيئة، وقد تقدم بيان هذا في الجواب عن قول الفتان إن الربا الذي كان معروفًا في الجاهلية هو الذي نزل فيه القرآن فليراجع ما تقدم (1).


قال الفتان: الإتجاه الذي يميز ما بين ربا النسيئة الجلي وربا الفضل الربا الخفي

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
قال الفتان: الإتجاه الذي يميز ما بين ربا النسيئة الجلي وربا الفضل الربا الخفي يقول ابن رشد في بداية المجتهد: "واتفق العلماء على أن الربا يوجد في شيئين، في البيع وفيما تقرر في الذمة من بيع أو سلف أو غير ذلك. فأما الربا فيما تقرر في الذمة فهو صنفان، صنف متفق عليه وهو ربا الجاهلية الذي نهى عنه، وذلك أنهم كانوا يسلفون بالزيادة وينظِرون فكانوا يقولون أَنظِرني أزدك، وهذا هو الذي عناه الرسول -عليه الصلاة والسلام- بقوله في حجة الوداع: «ألا وإن ربا الجاهلية موضوع وأول ربا أضعه ربا العباس بن عبد المطلب» والثاني، ضع وتعجل، وهو مختلف فيه".
والجواب عن هذا من وجهين؛ أحدهما: أن يقال: قد تقدم قريبا ذكر النصوص الدالة على أن ربا الفضل في الأصناف الستة من الربا الجلي القطعي وليس من الربا الخفي، فلتراجع النصوص (2) ففيها أبلغ رد على اتجاه الفتان.
الوجه الثاني: أن يقال: إن الفتان قد نقل من كلام ابن رشد ما يتعلق بالربا فيما تقرر في الذمة وترك كلامه في الربا في البيع، وإنما فعل ذلك ليوهم من لا علم لهم أن ابن رشد كان من الذين يقسمون الربا إلى جلي وخفي ويقولون إن الربا الجلي هو ربا النسيئة وإن الربا الخفي هو ربا الفضل، وهذا التقسيم ليس له ذكر في كلام ابن رشد، وقد ذكرت قريبا أن ابن رشد ليس له اتجاه يخالف ما جاء في الأحاديث الصحيحة وما أجمع عليه العلماء من أن الربا صنفان نسيئة وتفاضل وأن الربا في هذين النوعين ثابت عن النبي ?. وقد قال في (بداية المجتهد) بعد الجملة التي نقلها الفتان ما نصه:
"وأما الربا في البيع فإن العلماء أجمعوا على أنه صنفان نسيئة وتفاضل إلا ما روي ...
__________
(1) ص 75 - 76.
(2) ص79.

(1/83)

عن ابن عباس من إنكاره الربا في التفاضل لما رواه عن النبي ? أنه قال: «لا ربا إلا في النسيئة» وإنما صار جمهور الفقهاء إلى أن الربا في هذين النوعين لثبوت ذلك عنه ?".
وقال أيضا: "أجمع العلماء على أن التفاضل والنسأ مما لا يجوز واحد منهما في الصنف الواحد من الأصناف التي نص عليها في حديث عبادة بن الصامت إلا ما حكي عن ابن عباس، وحديث عبادة هو قال سمعت رسول الله ?: «ينهى عن بيع الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح إلا سواء بسواء عينا بعين فمن زاد أو ازداد فقد أربى» فهذا الحديث نص في منع التفاضل في الصنف الواحد من هذه الأعيان. وأما منع النسيئة فيها فثابت من غير ما حديث، أشهرها حديث عمر بن الخطاب قال: قال رسول الله ? «الذهب بالذهب ربا إلا هاء وهاء، والبر بالبر إلا هاء وهاء، والتمر بالتمر ربا إلا هاء وهاء، والشعير بالشعير ربا إلا هاء وهاء» فتضمن حديث عبادة منع التفاضل في الصنف الواحد، وتضمن أيضا حديث عبادة منع النسأ في الصنفين من هذه وإباحة التفاضل، وذلك في بعض الروايات الصحيحة، وذلك أن فيها بعد ذكره منع التفاضل في تلك الستة: «وبيعوا الذهب بالورق كيف شئتم يدا بيد والبر بالشعير كيف شئتم يدا بيد» وهذا كله متفق عليه بين الفقهاء إلا البر والشعير". انتهى المقصود من كلام ابن رشد. وفيه كفاية في الرد على الفتان وبيان أنه لم يؤد الأمانة في النقل من كلام ابن رشد؛ لأنه قد اقتصر على نقل الجملة التي يظن أنها تؤيد قوله في تقسيم الربا إلى جلي وخفي. وأعرض عن نقل الجملة التي توضح اتجاه ابن رشد وتدل على أنه لم يكن من الذين يقولون بتقسيم الربا إلى جلي وخفي.


قال الفتان: "أما ابن القيم فعنده أن ربا النسيئة محرم لذاته تحريم مقاصد، وهو الذي نزل فيه القرآن الكريم وكانت عليه العرب في الجاهلية وهو الربا الذي لا شك فيه كما يقول أحمد بن حنبل. أما ربا الفضل فهو محرم أيضا ولكن تحريم وسائل من باب سد الذرائع

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
قال الفتان: "أما ابن القيم فعنده أن ربا النسيئة محرم لذاته تحريم مقاصد، وهو الذي نزل فيه القرآن الكريم وكانت عليه العرب في الجاهلية وهو الربا الذي لا شك فيه كما يقول أحمد بن حنبل. أما ربا الفضل فهو محرم أيضا ولكن تحريم وسائل من باب سد الذرائع لا تحري م مقاصد كما حرم ربا النسيئة".
والجواب: أن يقال: إن الفتان قد نقل بعض كلام ابن القيم في الربا بالمعنى وزاد ....

(1/84)

في قوله في ربا النسيئة "وهو الذي نزل فيه القرآن الكريم" وهذه الزيادة ليست من كلام ابن القيم فوضعها في أثناء كلامه ينافي الأمانة. وسأذكر -إن شاء الله تعالى- كلام ابن القيم بلفظه ملخصًا وأنبه على ما ينبغي التنبيه عليه منه.
قال في (إعلام الموقعين): "الربا نوعان جلي وخفي، فالجلي حُرِّم لما فيه من الضرر العظيم، والخفي حرم لأنه ذريعة إلى الجلي، فتحريم الأول قصدًا، وتحريم الثاني وسيلة، فأما الجلي فربا النسيئة وهو الذي كانوا يفعلونه في الجاهلية مثل أن يؤخر دَيْنه ويزيده في المال وكلما أخره زاد في المال حتى تصير المائة عند آلافًا مؤلفة، وفي الغالب لا يفعل ذلك إلا معدم محتاج – إلى أن قال – وسئل الإمام أحمد عن الربا الذي لا شك فيه فقال: هو أن يكون له دين فيقول له أتقضي أم تربي فإن لم يقضه زاده في المال وزاده هذا في الأجل – ثم ذكر حديث أسامة بن زيد -رضي الله عنهما- أن النبي ? قال: «إنما الربا في النسيئة» قال: ومثل هذا يراد به حصر الكمال وأن الربا الكامل إنما هو في النسيئة. قال: وأما ربا الفضل فتحريمه من باب سد الذرائع كما صرح به في حديث أبي سعيد الخدري -رضي الله عنه- عن النبي ?: «لا تبيعوا الدرهم بالدرهمين فإن أخاف عليكم الرَّمَا» والرما هو الربا، فمنعهم من ربا الفضل لما يخافه عليهم من ربا النسيئة". انتهى المقصود من كلام ابن القيم -رحمه الله تعالى- وفيه نظر من أوله إلى آخره.
فأما تقسيمة الربا إلى جلي وخفي وقوله إن الجلي ربا النسيئة – يعني والخفي ربا الفضل فهو تقسيم لا دليل عليه من كتاب ولا سنة ولا إجماع ولا قول أحد من الصحابة، بل الدليل يدل على خلافه وهو قول النبي ?: «الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح مثلا بمثل يدا بيد فمن زاد أو استزاد فقد أربى، الآخذ والمعطي فيه سواء» رواه الإمام أحمد ومسلم والنسائي من حديث أبي سعيد الخدري -رضي الله عنه-. وروى الشافعي وأحمد والدارمي ومسلم وأهل السنن من حديث عبادة بن الصامت -رضي الله عنه- عن النبي ? نحوه. وروى الإمام أحمد ومسلم والنسائي من حديث أبي هريرة -رضي الله عنه- عن النبي ? نحوه، وفيه اختصار في أوله، وفي رواية لمسلم عن أبي هريرة -رضي الله عنه- أن رسول الله ? قال: «الذهب بالذهب وزنا بوزن مثلا بمثل والفضة بالفضة وزنا بوزن مثلا بمثل فمن زاد أو استزاد فهو ربا» ففي هذه الأحاديث النص على أن من زاد أو استزاد في بيع الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح فقد أربى، وفي رواية مسلم عن أبي هريرة -رضي الله عنه- فهو ربا، وفي هذا .....................................

(1/85)

النص أوضح دليل على أن الربا في الأصناف الستة من الربا الجلي، ويدل على ذلك أيضا قصة بلال -رضي الله عنه- لما باع صاعين من التمر الرديء بصاع من التمر الطيب فقال النبي ? عند ذلك «أوه أوه عين الربا عين الربا لا تفعل» متفق عليه من حديث أبي سعيد الخدري -رضي الله عنه-، وفي رواية للنسائي: «أوه عين الربا لا تقربه» قال النووي: "معنى عين الربا أنه حقيقة الربا المحرم"، وفي رواية لمسلم أن رجلا باع صاعين من التمر الرديء بصاع من التمر الطيب فقال رسول الله ?: «هذا الربا فردوه» وفي رواية أنه قال: «ويلك أربيت» ففي هذه النصوص أوضح دليل على أن ربا الفضل من الربا الجلي، وفيها أبلغ رد على من قال إنه من الربا الخفي.
وأما قوله: إن الخفي حُرِّم لأنه ذريعة إلى الجلي وأن الأول – وهو ربا النسيئة – محرم قصدا، وأن تحريم الثاني – وهو ربا الفضل – تحريم وسيلة، فهو قول لا دليل عليه إلا ما ذكره من حديث أبي سعيد الخدري وهو حديث ضعيف الإسناد كما سيأتي بيانه -إن شاء الله تعالى- وبيان أنه من حديث ابن عمر لا من حديث أبي سعيد.
وفي قول النبي ?: «فمن زاد أو استزاد فقد أربى» وفي رواية: «فهو ربا» أوضح دليل على أن ربا الفضل محرم قصدًا وليس تحريمه تحريم وسيلة، ويدل على ذلك أيضا قول النبي ? لبلال: «أوه أوه عين الربا عين الربا لا تفعل» وفي رواية: «أوه عين الربا لا تقربه» وقوله في رواية مسلم: «هذا الربا فردوه» وفي رواية أنه قال: «ويلك أربيت» ففي هذه النصوص أبلغ رد على ما في كلام ابن القيم -رحمه الله تعالى- من التهوين لشأن ربا الفضل وجعله من الربا الخفي وقوله إنه لم يحرم قصدًا وإنما حرم تحريم وسيلة، ولو كان الأمر على ما ذهب إليه ابن القيم لكان ينبغي أن يقال: فمن زاد أو استزاد فقد توسل إلى الربا. وأن يقال في قصة بلال: لا تفعل فإنه وسيلة إلى الربا.
وأما ما ذكره عن الإمام أحمد -رحمه الله تعالى- أنه سئل عن الربا الذي لا شك فيه فقال: هو أن يكون له دين فيقول له أتقضي أم تربي فإن لم يقضه زاده في المال وزاده هذا في الأجل.
فجوابه: أن يقال: إن هذا القول مما يشك في ثبوته عن الإمام أحمد -رحمه الله تعالى-؛ لأن مفهومه يدل على أن ما سوى ربا أهل الجاهلية الذين كانوا يقولون إما أن تقضي وإما أن تربي فكله مشكوك فيه. وهذا المفهوم يأتي على كل ما جاء عن النبي ? في نحو من ثلاثين حديثا من الأحاديث الثابتة عنه ? أنه نهي عن ربا الفضل، وفي بعضها ...........

(1/86)

النهي عن ربا الفضل وربا النسيئة في الأصناف الستة المذكورة في بعض الأحاديث المروية عن أبي سعيد الخدري وعبادة بن الصامت وأبي هريرة وبلال -رضي لله عنهم-، وقد قال في بعض هذه الأحاديث: «من زاد أو استزاد فقد أربى، الآخذ والمعطي فيه سواء» وقال في بعض الروايات: «فمن زاد أو استزاد فهو ربا» وقال في بعض الروايات: «أوه أوه عين الربا عين الربا لا تفعل» وفي رواية أنه قال: «أوه عين الربا لا تقربه» وفي رواية أنه قال: «هذا الربا فردوه» وفي رواية أنه قال: «ويلك أربيت» وقال في حديث أبي سعيد الخدري -رضي الله عنه-: «لا تبيعوا الذهب بالذهب إلا مثلا بمثل ولا تشفوا بعضها على بعض، ولا تبيعوا الورق بالورق إلا مثلا بمثل ولا تشفوا بعضها على بعض، ولا تبيعوا منها غائبا بناجز» وقال في حديث عمر بن الخطاب -رضي الله عنه-: «الذهب بالورق ربا إلا هاء وهاء، والبر بالبر ربا إلا هاء وهاء، والتمر بالتمر ربا إلا هاء وهاء، والشعير بالشعير ربا إلا هاء وهاء» وفي رواية: «الذهب بالذهب هاء وهاء، والفضة بالفضة هاء وهاء، والتمر بالتمر هاء وهاء، والبر بالبر هاء وهاء، والشعير بالشعير هاء وهاء، لا فضل بينهما» وفي بعض الروايات عن عبادة بن الصامت -رضي الله عنه- أن رسول الله ? قال: «الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح مثلا بمثل سواء بسواء يدا بيد فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يدا بيد» ففي هذه النصوص وغيرها مما تقدم ذكره في أول الكتاب (1) أوضح دليل على أن ربا الفضل وربا النسيئة معلوم باليقين الذي لا يتطرق إليه الشك عند من له أدنى علم وفهم فضلا عن الإمام أحمد الذي قد آتاه الله حظًا وافرا من علم الكتاب والسنة والفقه في الأحاديث، وعلى هذا فيبعد كل البعد أن يقول في ربا الفضل وربا النسيئة الذي ليس على طريقة أهل الجاهلية أنه مما يشك فيه، ولو ثبت هذا عن الإمام أحمد لكان يتعين رده بما جاء في القرآن والسنة من التشديد في الربا على وجه العموم الذي يشمل جميع أنواعه من التفاضل والنسيئة والقرض الذي يجر نفعا. ولا قول لأحد مع قول الله -تعالى- وقول رسوله ?. وفي النصوص أيضا مع ما تقدم من الأحاديث أبلغ رد على مفهوم الرواية التي ذكرها ابن القيم عن الإمام أحمد -رحمه الله تعالى-.
وأما حديث أسامة بن زيد -رضي الله عنهما- أن رسول الله ? قال: «إنما الربا في النسيئة» فقد ذكرت كلام العلماء فيه وقولهم أنه محمول على الأجناس المختلفة فإنه لا ...
__________
(1) ص29 - 39.

(1/87)

ربا فيها من حيث التفاضل وإنما الربا فيها في النسيئة، فليراجع ما تقدم ذكره ففيه رد لقول ابن القيم إنه يراد به حصر الكمال وإن الربا الكامل إنما هو في النسيئة.
ولا يخفي ما في كلام ابن القيم من التهوين لشأن ربا الفضل وذلك مخالف لما ثبت عن النبي ? من التشديد فيه حيث قال: «من زاد أو استزاد فقد أربى، الآخذ والمعطي فيه سواء» وأنكر ? على بلال لما باع صاعين من التمر الرديء بصاع من التمر الطيب وغلظ في الإنكار عليه فقال: «أوه أوه عين الربا عين الربا لا تفعل» وفي رواية أن قال له: «أوه عين الربا لا تقربه» وفي رواية أنه قال: «هذا الربا فردوه» وفي رواية أنه قال: «ويلك أربيت» ففي هذه النصوص أبلغ رد على ما في كلام ابن القيم من التهوين لشأن ربا الفضل وأنه ليس من الربا الكامل.
وأما قوله: وأما ربا الفضل فتحريمه من باب سد الذرائع كما صرح به في حديث أبي سعيد الخدري -رضي الله عنه- عن النبي ?: «لا تبيعوا الدرهم بالدرهمين فإني أخاف عليكم الرَّمَا» والرما هو الربا، فمنعهم من ربا الفضل لما يخافه عليهم من ربا النسيئة.
فجوابه من وجوه؛ أحدها: أن يقال: قد ثبت عن النبي ? من حديث أبي سعيد الخدري وعبادة بن الصامت -رضي الله عنهما- أنه قال: «الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح مثلا بمثل يدا بيد فمن زاد أو استزاد فقد أربى الآخذ والمعطي فيه سواء» هذا لفظ حديث أبي سعيد -رضي الله عنه- وفي بعض الروايات عن عبادة بن الصامت -رضي الله عنه- أن رسول الله ? قال: «الذهب بالذهب وزنا بوزن مثلا بمثل والفضة بالفضة وزنا بوزن مثلا بمثل فمن زاد أو استزاد فهو ربا» ففي هذا النص أوضح دليل على أن ربا الفضل محرم قصدًا وليس تحريمه من باب سد الذرائع.
ويدل على ذلك أيضا أن رسول الله ? غلظ في الإنكار على بلال لما باع صاعين من التمر الرديء بصاع من التمر الطيب وقال له: «أوه أوه عين الربا عين الربا لا تفعل» وفي رواية أنه قال له: «أوه عين الربا لا تقربه» وفي رواية أنه قال: «هذا الربا فرُدوه» وفي رواية أنه قال: «ويلك أربيت» وقد ذكرت هذه النصوص في أول الكتاب فلتراجع (1) ففيها أبلغ رد على ما في كلام ابن القيم من التهوين لشأن ربا الفضل وقوله .............
__________
(1) ص35 - 38.

(1/88)

إن تحريمه من باب سد الذرائع.
الوجه الثاني: أن يقال: إن الحديث الذي احتج به ابن القيم لقوله في تحريم ربا الفضل إنه من باب سد الذرائع لم يُرو عن أبي سعيد الخدري -رضي الله عنه-، وإنما هو مروي عن ابن عمر -رضي الله عنهما- مرفوعا وموقوفا من قوله ومن قول أبيه عمر بن الخطاب -رضي الله عنه-، فأما المرفوع فقد رواه الإمام أحمد من طريق أبي جناب عن أبيه عن ابن عمر -رضي الله عنهما- قال: قال رسول الله ?: «لا تبيعوا الدينار بالدينارين ولا الدرهم بالدرهمين ولا الصاع بالصاعين فإني أخاف عليكم الرماء والرماء هو الربا» إسناده ضعيف جدا لأنه من رواية أبي جناب الكلبي عن أبيه – واسم أبي جناب يحيي بن أبي حية. واسم أبي حية حي – وقد تكلم الأئمة في أبي جناب وفي أبيه، قال علي بن المديني: "كان يحيى بن سعيد يتكلم في أبي جناب وفي أبيه"، وقد ضعَّف أبا جناب كثيرٌ من الأئمة منهم يحيي القطان وابن سعد وعثمان الدارمي والعجلي والجوزجاني ويعقوب بن سفيان وأبو عمار والدارقطني، وقال عمرو بن علي الفلاس:" متروك الحديث"، وقال أحمد: "أحاديثه مناكير"، وقال النسائي: "ليس بالثقة يدلس"، وقال الساجي: "صدوق منكر الحديث"، وقال ابن حبان في كتاب (المجروحين): "كان ممن يدلس على الثقات ما سمع من الضعفاء فالتزقت به المناكير التي يرويها عن المشاهير فوهَّاه يحيي بن سعيد القطان وحمل عليه أحمد بن حنبل حملا شديدًا"، ثم ذكر ابن حبان عن يحيى بن معين أنه قال: "أبو جناب ليس بشيء"، وعنه أيضا أنه قال: "ضعيف ضعيف"، وقال ابن حجر في (تقريب التهذيب): "ضعَّفوه لكثرة تدليسه". وأما أبوه حي فقد تقدم عن يحيي بن سعيد أنه كان يتكلم فيه، واختلف قول الحافظ ابن حجر فيه فقال في موضع من (تقريب التهذيب): "إنه مقبول"، وقال في موضع آخر منه: "إنه مجهول".
ومما ذكرته من كلام العلماء في أبي جناب الكلبي يعلم أن حديثه لا يصلح للاستشهاد به فضلا عن الاحتجاج به.
وأما الموقوف على ابن عمر -رضي الله عنهما- فقد رواه الإمام أحمد عن إسماعيل بن إبراهيم- يعني ابن علية- حدثنا أيوب عن نافع قال: قال ابن عمر -رضي الله عنهما-: «لا تبيعوا الذهب بالذهب والورق بالورق إلا مثلا بمثل ولا تشفوا بعضها على بعض ولا تبيعوا شيئا غائبا منها بناجز فإني أخاف عليكم الرماء والرما الربا» قال: فحدَّث .............

(1/89)

رجل ابن عمر هذا الحديث عن أبي سعيد الخدري يحدثه عن رسول الله ? فما تم مقالته حتى دخل به علي أبي سعيد وأنا معه فقال إن هذا حدثني عنك حديثا يزعم أنك تحدثه عن رسول الله ? أفسمعته فقال: بصر عيني وسمع أذني سمعت رسول الله ? يقول: «لا تبيعوا الذهب بالذهب ولا الورق بالورق إلا مثلا بمثل، ولا تشفوا بعضها على بعض ولا تبيعوا شيئا غائبا منها بناجز» إسناده صحيح على شرط الشيخين، وقد رواه البيهقي في سننه من طريق جرير بن حازم قال: سمعت نافعا يقول: كان ابن عمر يحدث عن عمر -رضي الله عنه- في الصرف ولم يسمع فيه من النبي ? شيئا قال: قال عمر -رضي الله عنه-: «لا تبايعوا الذهب بالذهب ولا الورق بالورق إلا مثلا بمثل سواء بسواء ولا تشفوا بعضه على بعض إني أخاف عليكم الرماء» قال: قلت لنافع: وما الرماء؟ قال: الربا، قال: فحدثه رجل من الأنصار عن أبي سعيد الخدري حديثا قال نافع فأخذ بيد الأنصاري وأنا معهما حتى دخلنا على أبي سعيد الخدري فقال: يا أبا سعيد هذا حدث عنك حديث كذا وكذا قال: ما هو؟ فذكره قال: نعم سمع أذناي وبصر عيني قالها ثلاث فأشار بإصبعه حيال عينيه من رسول الله ? وهو يقول: «لا تبايعوا الذهب بالذهب ولا تبايعوا الورق بالورق إلا مثلا بمثل سواء بسواء ولا تبيعوا شيئا منها غائبا بناجز ولا تشفوا بعضه على بعض».
وقد علم من رواية البيهقي أن الموقوف ليس هو من قول ابن عمر -رضي الله عنهما- وإنما رواه عن أبيه عمر بن الخطاب -رضي الله عنه-، وسيأتي ذلك فيما رواه مالك في الموطأ، وقد تبين من سياق هذا الحديث أن ابن القيم -رحمه الله تعالى- قد وهم في الحديث فجعل الموقوف منه على ابن عمر وعلي أبيه عمر مرفوعا إلى النبي ? وجعله من حديث أبي سعيد الخدري، وحديث أبي سعيد ليس فيه قوله: «فإني أخاف عليكم الرماء، والرماء الربا» وإنما ذلك في الموقوف على ابن عمر -رضي الله عنهما- وعلى أبيه عمر -رضي الله عنه-.
وأما الموقوف على عمر بن الخطاب -رضي الله عنه- فقد رواه مالك في الموطأ بإسنادين صحيحين أحدهما: عن نافع عن عبد الله بن عمر أن عمر بن الخطاب -رضي الله عنه- قال: «لا تبيعوا الذهب بالذهب إلا مثلا بمثل ولا تشفوا بعضها على بعض، ولا تبيعوا الورق بالورق إلا مثلا بمثل ولا تشفوا بعضها على بعض، ولا تبيعوا الورق بالذهب أحدهما غائب والآخر ناجز، وإن استنظرك إلى أن يلج بيته فلا تنظره إني أخاف عليكم الرماء، والرماء هو الربا».

(1/90)

الإسناد الثاني: رواه مالك عن عبد الله بن دينار عن عبد الله بن عمر أن عمر بن الخطاب -رضي الله عنه- قال: «لا تبيعوا الذهب بالذهب إلا مثلا بمثل ولا تشفوا بعضها على بعض، ولا تبيعوا الورق بالورق إلا مثلا بمثل ولا تشفوا بعضها على بعض، ولا تبيعوا شيئا منها غائبا بناجز، وإن استنظرك إلى أن يلج بيته فلا تنظره إني أخاف عليكم الرماء، والرماء هو الربا».
وقد تبين من روايتي مالك أن ابن عمر -رضي الله عنها- قد اختصر الموقوف الذي جاء في رواية أحمد والبيهقي فلم يذكر قوله في آخره: «وإن استنظرك إلى أن يلج بيته فلا تنظره إني أخاف عليكم الرماء، والرماء هو الربا».
قال ابن الأثير في (النهاية في غريب الحديث): "الرماء بالفتح والمد الزيادة على ما يحل، ويروي الإرماء، يقال أرمي على الشيء إرماء إذا زاد عليه كما يقال أربى". انتهى.
وتفسير الرماء بالربا يحتمل أن يكون من كلام نافع؛ لأن في رواية جرير بن حازم عند البيهقي قلت لنافع وما الرماء؟ قال: الربا، ويحتمل أن يكون من كلام ابن عمر -رضي الله عنهما-؛ لأن مالكا رواه من طريق نافع عن ابن عمر ومن طريق عبد الله بن دينار عن ابن عمر وفي كل من الروايتين تفسير الرماء بالربا، ويحتمل أن يكون من كلام عمر -رضي الله عنه-، والله أعلم.
الوجه الثالث: أن يقال: قد جاء في روايتي مالك في الموطأ جملة ليست في رواية أحمد ولا في رواية البيهقي وهي قوله: «وإن استنظرك إلى أن يلج بيته فلا تنظره إني أخاف عليكم الرماء» وفي هذه الجملة فائدة جليلة: وهي: أن الذي خافه عمر -رضي الله عنه- عليهم من الرماء هو ما يكون بسبب التفرق اليسير بين المتبايعين بقدر ما يلج أحدهما بيته فيكون البيع حينئذ من بيع الغائب بناجز وهو من ربا النسيئة، وقد ثبت عن النبي ? أنه قال في بيع الذهب بالذهب والورق بالورق: «لا تبيعوا منها غائبا بناجز» متفق عليه من حديث أبي سعيد الخدري -رضي الله عنه-، وفي رواية لمسلم: «ولا تبيعوا شيئا غائبا منه بناجز إلا يدا بيد» وفي هذا الحديث الصحيح وقول عمر -رضي الله عنه-: «وإن استنظرك إلى أن يلج بيته فلا تنظره إني أخاف عليكم الرماء» دليل على أن المراد في هذا ربا النسيئة وهو بيع الغائب من الذهب والورق بالناجز – أي الحاضر – وهذا هو الرماء الذي خافه عليهم عمر -رضي الله عنه-. وقد جاء ذلك ..............................

(1/91)

صريحا في قول النبي ?: «الذهب بالورق ربا إلا هاء وهاء» متفق عليه من حديث عمر بن الخطاب -رضي الله عنه-، قال الترمذي: "معنى قوله: «إلا هاء وهاء» يقول يدًا بيد"، وفي النص على أن بيع الذهب بالورق ربا إلا هاء وهاء دليل على اشتراط التقابض في مجلس العقد ومنع التفرق قبله ولو كان التفرق يسيرا بقدر ما يلج أحد المبايعين بيته؛ لأنهما إذا تفرقا قبل التقابض ولو كان التفرق يسيرا فإن البيع حينئذ يكون من الربا، وهو الرماء الذي كان عمر -رضي الله عنه- يخافه عليهم.
الوجه الرابع: أن يقال: إن حديث أبي سعيد الخدري -رضي الله عنه- قد اشتمل على جملتين: الأولى: في تحريم ربا الفضل، والثانية: في تحريم ربا النسيئة، وليس فيه ما يدل على أن تحريم ربا الفضل إنما كان لسد الذريعة إلى ربا النسيئة. فأما الجملة الأولى ففيها النهي عن بيع الورق بالورق إلا مثلا بمثل والنهي عن إشفاف بعضها على بعض، والإشفاف هو الزيادة وتفضيل أحدهما على الآخر. وأما الجملة الثانية ففيها النهي عن بيع الغائب من الذهب أو الورق بالناجز منه، والناجز هو المعجل الحاضر وفي سياق الحديث أوضح دليل على أن ربا الفضل محرم قصدًا وليس تحريمه من باب سد الذرائع.


وقال الفتان: "يترتب على التمييز بين ربا النسيئة وربا الفضل نتيجة هامة، ذلك أنه لما كان ربا النسيئة محرما لذاته تحريم المقاصد، وكان ربا الفضل محرما باعتباره وسيلة تحريم الوسائل لا تحريم المقاصد؛ فإن درجة التحريم في ربا النسيئة أشد منها في ربا الفضل

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقال الفتان: "يترتب على التمييز بين ربا النسيئة وربا الفضل نتيجة هامة، ذلك أنه لما كان ربا النسيئة محرما لذاته تحريم المقاصد، وكان ربا الفضل محرما باعتباره وسيلة تحريم الوسائل لا تحريم المقاصد؛ فإن درجة التحريم في ربا النسيئة أشد منها في ربا الفضل، و من ثَمَّ لا يجوز ربا النسيئة إلا لضرورة ملجئة كالضرورة التي تبيح أكل الميتة والدم، أما ربا الفضل فيجوز للحاجة، ولا يخفي أن الحاجة أدنى من الضرورة، فكلما اقتضت الحاجة للتعامل بربا الفضل جاز ذلك، ومن ثم تضيق منطقة هذا الربا إذا قامت الحاجة إلى إباحته في بعض صوره بحيث يتبين في هذه الصور أنه لا يمكن اتخاذه ذريعة لربا النسيئة فينتفي سبب التحريم".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن الفتان قد زل في هذه الجملة زلة خطيرة عليه وعلى من عمل بقوله الباطل، وذلك في زعمه أن ربا النسيئة يجوز للضرورة

(1/92)

وأن ربا الفضل يجوز للحاجة، وهذه الزلة العظيمة هي حاصل نتيجة السوء التي استنتجها بعقله الفاسد وزعم أنها نتيجة هامة، وهي في الحقيقة هامة من الهوام المهلكة للدين؛ لأن استحلال الربا ودعاء الناس إلى استحلاله يفتك بالدين أعظم مما تفتك الهوام الأرضية بالأبدان.
وقد قال الجوهري: "الهامة واحدة الهوام ولا يقع هذا الإسم إلا على المخوف من الأحناش"، وقال ابن الأثير: "الهامة كل ذات سم يقتل"، وذكر ابن منظور في (لسان العرب) عن شمر أنه قال: "الهوام الحيات وكل ذي سم يقتل". انتهى.
وإذا علم ما قاله أهل اللغة في تعريف الهامة وأنها الأفاعي والأحناش التي تقتل بسمها فليعلم أيضا أن رسول الله ? قد نصَّ على أن أكل الربا من الموبقات – أي المهلكات – وما كان بهذه الصفة فهو هامة من الهوام التي تفتك بالدين ولا شك أن ضرر الربا على الدين أعظم من ضرر السم القاتل على الأبدان؛ لأن الأبدان إذا أصيبت بسم الأحناش والأفاعي فمآلها في الغالب إلى الموت، والموت لابد منه لكل مخلوق، وقد يكون فيه راحة للميت إذا كان من أولياء الله، وأما أكل الربا فإنه يؤول بأصحابه إلى الهلاك الديني وإلى الشر العظيم في الدنيا وفي البرزخ وفي الدار الآخرة، وبيان ذلك من وجوه: أحدهما: أنه من الكبائر السبع الموبقات – أي المهلكات – الثاني: أن رسول الله ? لعن آكل الربا ومؤكله وكاتبه وشاهديه، واللعن هو الطرد والإبعاد من الله ومن الخير. الثالث: أن الله -تعالى- قد آذن المرابين بالحرب منه ومن رسوله ?، وما أشد الخطر في هذا. الرابع: أن كثيرًا من العلماء قد صرحوا بتكفير من استحل الربا ولم يفرقوا بين وجود الضرورة والحاجة وعدم وجودهما. الخامس: ما رواه ابن جرير عن ابن عباس -رضي الله عنهما- أنه قال: «من كان مقيما على الربا لا ينزع عنه فحق على إمام المسلمين أن يستتيبه فإن نزع وإلا ضرب عنقه» وإذا كان هذا قول ابن عباس -رضي الله عنهما- فيمن كان مقيما على الربا فكيف بمن يستحله بالشبهات ويدعو الناس إلى استحلاله، فهذا أولى أن يستتاب، فإن تاب وإلا ضربت عنقه. السادس: أن المرابين يعذبون في البرزخ بالسباحة في النهر الأحمر الذي هو مثل الدم أو هو من الدم ويلقمون الحجارة. السابع: ما روي من حديث أبي هريرة مرفوعًا أن المرابين تكون بطونهم في البرزخ كالبيوت الضخمة فيها الحيات ترى من خارج بطونهم. الثامن: ما روي من حديث أبي سعيد مرفوعا أن المرابين يصفدون في البرزخ وينضدون على سابلة آل فرعون فيتوطؤهم آل فرعون غدوا وعشيًا.

(1/93)

التاسع: أن المرابين إذا بعثوا من قبورهم فإنهم يعذبون بالجنون أو بما يشبه الجنون عقوبة لهم وتمقيتًا عند جمع المحشر. العاشر: وهو أعظمها أن المرابين يحشرون إلى نار جهنم. وكل ما ذكرته ههنا من ضرر الربا على المرابين فقد تقدم بيانه في الآيات والأحاديث الدالة على تحريم الربا وفي فوائدها فليراجع ذلك في أول الكتاب، وليتأمله المؤمن الناصح لنفسه حق التأمل، وليحذر أشد الحذر من نتيجة الفتان وهامّته فإنها من نتائج الضلال ومن الهوام التي تهلك الدين.
الوجه الثاني: أن يقال: إن التحليل والتحريم مردهما إلى كتاب الله وسنة رسوله ?، فما أحله الله في كتابه أو أحله رسول الله ? فهو حلال، وما حرمه الله في كتابه أو حرمه رسول الله ? فهو حرام، وليس للآراء والاستنتاجات حق في التحليل والتحريم، ومن أحل شيئا أو حرمه بمجرد الرأي والاستنتاج فقد افترى على الله الكذب واستدرك على الله وعلى رسوله ? وقد قال الله -تعالى-: {وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ * مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ}.
وإذا علم هذا فليعلم أيضا أن الفتان قد أقدم على تحليل ربا النسيئة للضرورة وتحليل ربا الفضل للحاجة، ولم يستند في ذلك إلى دليل من الكتاب أو السنة أو الإجماع، إذ لا وجود لذلك في هذه الأصول الثلاثة، وإنما استند إلى أقوال المتلاعبين بالدين وهم الذين وصفهم الشيخ أحمد شاكر بأنهم يلعبون بالقرآن ويزعمون أن الربا المحرم هو الأضعاف المضاعفة ويجيزون ما بقي من أنواع الربا، وقد تقدم كلامه وكلام الشيخ محمود شلتوت في ذمهم فليراجع ذلك في أثناء الكتاب (1).
فإن قال الفتان: إنه قد اعتمد في نتيجته المضلة على قول ابن القيم في تقسيم الربا إلى جلي وخفي وأن الجلي هو ربا النسيئة الذي كانوا يفعلونه في الجاهلية وأن تحريم هذا النوع كان قصدا وتحريم ربا الفضل وسيلة لأنه ذريعة إلى الجلي.
فالجواب: أن يقال: إنه ليس في كلام ابن القيم ما يتعلق به الفتان في تحليل ربا النسيئة للضرورة وتحليل ربا الفضل للحاجة، وقد صرح ابن القيم بتحريم نوعي الربا إلا أنه جعل تحريم ربا الفضل من باب سد الذرائع، وقد ذكرت نصوص الأحاديث الدالة على خلاف قوله في الفصل الذي قبل هذا الفصل فليراجع ذلك (2).
__________
(1) ص 59 - 60.
(2) ص 86 - 88.

(1/94)

وفي النصوص الثابتة عن النبي ? كفاية وغنية عن أقوال الناس، ولا قول لأحد مع رسول الله ?.
الوجه الثالث: أن يقال: إن كلام الفتان ينقض بعضه بعضًا؛ لأنه قد صرح في أول نتيجته المضلة أن ربا النسيئة محرم لذاته تحريم المقاصد وأن ربا الفضل محرم تحريم الوسائل باعتباره وسيلة إلى ربا النسيئة، ثم نقض قوله في التحريم فأجاز ربا النسيئة للضرورة وأجاز ربا الفضل للحاجة، وهذا في الحقيقة من التلاعب بالدين إذ ليس في القرآن ولا في السنة ولا في الإجماع ما يدل على جواز ربا النسيئة للضرورة ولا على جواز ربا الفضل للحاجة، بل إن الأدلة من القرآن والسنة والإجماع كلها تدل على تحريم الربا على وجه العموم تحريما مطلقًا وليس فيها استثناء ضرورة ولا حاجة، وقد قال الله -تعالى-: {وَمَا كَانَ رَبُّكَ نَسِيًّا}.
الوجه الرابع: أن يقال: ما زعمه الفتان من جواز ربا النسيئة للضرورة وجواز ربا الفضل للحاجة فهو مردود بما جاء في القرآن والسنة من التشديد في أكل الربا على وجه العموم، فمن ذلك قول الله -تعالى-: {الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ}، وقوله -تعالى- في آخر الآية: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ}، وقوله -تعالى-: {يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ * فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ}.
ومن ذلك قول النبي ?: «اجتنبوا السبع الموبقات» فذكرها ومنها أكل الربا، ومن ذلك أن رسول الله ? لعن آكل الربا ومؤكله وكاتبه وشاهديه، وقد جاء ذلك في عدة أحاديث صحيحة، ومن ذلك قول النبي ?: «درهم ربا يأكله الرجل وهو يعلم أشد من ستة وثلاثين زنية»، ومن ذلك قول النبي ?: «ما ظهر في قوم الزنا والربا إلا أحلوا بأنفسهم عذاب الله».
وما جاء في هذا الآيات والأحاديث من التشديد في أكل الربا فهو يعم جميع الحالات كما تدل على ذلك ظواهر الآيات والأحاديث، ومن استثنى حالة الضرورة في ربا النسيئة وحالة الحاجة في ربا الفضل فقد خالف القرآن والسنة وشرع من الدين ما لم يأذن به الله.
الوجه الخامس: أن يقال: إن الضرورة التي تبيح أكل الميتة والدم هي الخوف على

(1/95)

النفس من التلف إذا لم يأكل الميتة أو الدم بقدر ما يسد به رمقه، فمن ألجأته الضرورة إلى الأكل من الميتة أو الدم وهو غير باغ ولا عاد جاز له الأكل ولا إثم عليه، فأما أكل الربا فإن الله -تعالى- حرمه تحريمًا مطلقًا وجاءت السنة بتحريمه على الإطلاق، وما كان بهذه الصفة فليس لأحد أن يستثني منه ضرورة ولا حاجة؛ لأن ذلك من الاستدراك على الله وعلى رسول ?.
الوجه السادس: أن يقال: إن الفتان قد قاس الضرورة التي زعمها في ربا النسيئة على الضرورة التي تبيح أكل الميتة والدم، وهذا قياس فاسد، وهو من جنس قياس الذين قالوا: إنما البيع مثل الربا، وقد رد الله على الذين قالوا بهذا القول الفاسد فقال -تعالى-: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا}، وأما قياس الفتان فإنه يرد عليه بأن الله -تعالى- أباح للمضطرين أن يأكلون من الميتة والدم ولم يبح أكل الربا لضرورة ولا غيرها بل حرمه تحريما مطلقًا وتوعد عليه بأشد الوعيد، وهذا يسد باب التحليل لاستحلال الربا بدعوى الضرورة المزعومة والحاجة وغيرهما من الدعاوى الباطلة.


وقال الفتان: "الاتجاه الذي يميز ما بين الربا الوارد في القرآن الكريم وهو الربا الجلي، والربا الوارد في الحديث وهو الربا الخفي، وهذا الاتجاه يقسم الربا إلى ثلاثة أنواع

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقال الفتان: "الاتجاه الذي يميز ما بين الربا الوارد في القرآن الكريم وهو الربا الجلي، والربا الوارد في الحديث وهو الربا الخفي، وهذا الاتجاه يقسم الربا إلى ثلاثة أنواع؛ الأول: ربا الجاهلية، وهو الربا الذي نزل فيه القرآن الكريم، وخصيصته الأولى هي أن يقول صاحب الدَين للمدين عند حلول أجل الدين: "إما أن تقضي وإما أن تربي". الثاني: ربا النسيئة الوارد في الحديث الشريف، وهو أوسع كثيرا في مداه من ربا الجاهلية، بل ويختلف عنه اختلافا بيِّنا في كثير من الصور فهو بيع المكيل بالمكيل والموزون بالموزون والجنس بجنسه نسيئة لا فورا ولو من غير تفاضل. الثالث: ربا الفضل الوارد في الحديث الشريف وهو بيع المكيل أو الموزون بجنسه متفاضلا".
والجواب: أن يقال: أما تقسيم الربا إلى جلي وخفي فهو تقسيم لا دليل عليه من كتاب ولا سنة ولا إجماع ولا قول أحد من الصحابة، وقد ذكرت الرد عليه من نصوص الأحاديث الثابتة عن النبي ? بعد إيراد كلام ابن القيم الذي جاء فيه هذا التقسيم فليراجع (1) ففيه كفاية في الرد على هذه الجملة من كلام الفتان.
__________
(1) 85 - 92.

(1/96)

وأما قول: إن ربا الجاهلية هو الذي نزل فيه القرآن الكريم.
فجوابه: أن يقال: إن نصوص القرآن عامة فيدخل في عمومها ربا أهل الجاهلية وربا أهل الإسلام، وقد ذكرت الرد على هذه الجملة عند قول الفتان: إن الربا الذي كان معروفا في الجاهلية هو الذي نزل فيه القرآن فليراجع ذلك فيما تقدم (1)، وليراجع (2) أيضًا قول الجصاص: "إن قول الله -تعالى-: {وَحَرَّمَ الرِّبَا} قد انتظم تحريم جميع ضروب الربا لشمول الاسم عليها من طريق الشرع، وقال أيضًا اسم الربا في الشرع يعتريه معانٍ أحدها: الربا الذي عليه أهل الجاهلية، والثاني: التفاضل في الجنس الواحد من المكيل أو الموزون، والثالث: النساء". انتهى.


وقال الفتان: الاتجاه الذي لا يحرم إلا ربا الجاهلية الوارد في القرآن وحده «لا ربا إلا في النسيئة».

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقال الفتان: الاتجاه الذي لا يحرم إلا ربا الجاهلية الوارد في القرآن وحده «لا ربا إلا في النسيئة».
"يستدل أصحاب هذا الاتجاه وعلى رأسهم ابن عباس بحديث رواه ابن عباس نفسه عن أسامة أن النبي ? قال: «لا ربا إلا في النسيئة» فهم لا يحرمون ربا الفضل ولا يحرمون إلا ربا النسيئة، وقد ذكر السبكي في تكملة المجموع أن ابن عباس وابن مسعود وابن عمر وعبد الله بن الزبير وأسامة بن زيد وزيد بن أرقم والبراء بن عازب، وروي عن معاوية ما يحتمل موافقتهم، ولف لفهم كثير من التابعين مثل عطاء وطاوس وجابر بن زيد وسعيد بن جبير وعكرمة وفقهاء الأمصار - أن هذه الطائفة رأت أن الربا لا يكون إلا في النسيئة وكانوا يجيزون ربا النقد، وقال سعيد بن جبير: صحبت ابن عباس حتى مات فو الله ما رجع عن الصرف، أي قوله بجواز التفاضل في بيع الذهب بالذهب والفضة بالفضة مع القبض، وقصر الربا على ربا النسيئة وهو ربا القرآن الكريم، ويقول سعيد: سألت ابن عباس أيضا قبل موته بعشرين ليلة عن الصرف فلم ير فيه بأسًا، وقال الشافعي في كتاب اختلاف الحديث: كان ابن عباس لا يري في دينار بدينارين ولا في درهم بدرهمين يدًا بيد بأسا ويراه في النسيئة، وكذلك عامة أصحابه".
__________
(1) ص 75 - 76.
(2) ص 24.

(1/97)

والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن الفتان لم يؤد الأمانة فيما نقله عن السبكي، حيث أنه قد غير عبارته عما كانت عليه في (تكملة المجموع) فأفسدها بما أدخل فيها من التغيير والزيادة التي هي محض الكذب، فأما التغيير ففي قوله: "إن ابن عباس وابن مسعود وابن عمر وعبد الله بن الزبير وأسامة بن زيد وزيد بن أرقم والبراء بن عازب وكثيرًا من التابعين مثل عطاء وطاوس وجابر بن زيد وسعيد بن جبير وعكرمة وفقهاء الأمصار – أن هذه الطائفة رأت أن الربا لا يكون إلا في النسيئة، وكانوا يجيزون ربا النقد"، هكذا لفَّق الفتَّان هذه العبارة ونسبها إلى السبكي، وقد جمع فيها بين التلبيس على الجهال وبين الكذب على السبكي.
فمن تلبيسه وكذبه أنه ذكر علي سبيل الجزم عن عبد الله بن الزبير وأسامة بن زيد وزيد بن أرقم والبراء بن عازب أنهم كانوا يجيزون ربا النقد ويرون أن الربا لا يكون إلا في النسيئة، وهذا خطأ وكذب لأن السبكي لم يجزم بثبوت ذلك عن هؤلاء الأربعة، وإنما ذكره عنهم رواية بصيغة التمريض.
ومن تلبيسه وكذبه أيضا قوله: "ولف لفهم كثير من التابعين مثل عطاء وطاوس وجابر بن زيد وسعيد بن جبير وعكرمة وفقهاء الأمصار"، وهذا خطأ وكذب؛ لأن السبكي إنما ذكر من هؤلاء عطاء بن أبي رباح وحده، ثم قال وفقهاء المكيين، فجاء الفتان الذي يهرف بما لا يعرف فزاد طاوسًا ومن بعده، وغيَّر قوله وفقهاء المكيين فقال وفقهاء الأمصار. وقد تقدم (1) في ذكر الإجماع على تحريم الربا ما ذكره ابن المنذر عن علماء الأمصار؛ أنهم أجمعوا على أنه لا يجوز بيع ذهب بذهب ولا فضة بفضة ولا بر ببر ولا شعير بشعير ولا تمر بتمر ولا ملح بملح متفاضلا يدا بيد ولا نسيئة وأن من فعل ذلك فقد أربى والبيع مفسوخ، قال: وروينا هذا القول عن جماعة من أصحاب رسول الله ? وجماعة يكثر عددهم من التابعين. انتهى. وقد نقله السبكي في (تكملة شرح المهذب).
وقال الترمذي بعد ذكره حديث أبي سعيد الخدري: أن رسول الله ? قال: «لا تبيعوا الذهب بالذهب إلا مثلا بمثل والفضة بالفضة إلا مثلا بمثل لا يشف بعضه على بعض ولا تبيعوا منه غائبا بناجز» قال الترمذي: "والعمل على هذا عند أهل العلم من أصحاب النبي ? وغيرهم". انتهى المقصود من كلامه.
__________
(1) ص45.

(1/98)

ونقل السبكي في (تكملة شرح المهذب) عن ابن عبد البر أنه قال: "لا أعلم خلافًا بين أئمة الأمصار بالحجاز والعراق وسائر الآفاق في أن الدينار لا يجوز بيعه بالدينارين ولا بأكثر منه وزنًا ولا الدرهم بالدرهمين ولا بشيء من الزيادة عليه إلا ما كان عليه أهل مكة قديما وحديثًا من إجازتهم التفاضل على ذلك إذا كان يدا بيد، أخذوا ذلك عن ابن عباس"، قال ابن عبد البر: "ولم يتابع ابن عباس على قوله في تأويله حديث أسامة أحد من الصحابة ولا من التابعين ولا من بعدهم من فقهاء المسلمين إلا طائفة من المكيين أخذوا ذلك عنه وعن أصحابه، وهم محجوجون بالسنة الثابتة التي هي الحجة على من خالفها وجهلها وليس أحد بحجة عليها". انتهى.
وفي كلام الترمذي وابن المنذر وابن عبد البر أبلغ رد على تلبيس الفتان وكذبه على فقهاء الأمصار وعلى السبكي.
الوجه الثاني: أن يقال: إن الفتان قد أخطأ فيما نقله من كلام السبكي حيث أنه قد اقتصر على نقل الأقوال التي يرى فيها تأييدًا لاتجاهه الباطل الذي لا يحرم إلا ربا الجاهلية، وأعرض عما ذكره السبكي من الآثار في رجوع ابن عباس وابن مسعود وابن عمر -رضي الله عنهم- عن رأيهم المخالف للسنة. وما ذكره أيضا من التوقف في صحة ما ذكر عن أسامة بن زيد وزيد بن أرقم والبراء بن عازب وعبد الله بن الزبير -رضي الله عنهم- أنهم كانوا يجيزون ربا النقد ويرون أن الربا لا يكون إلا في النسيئة وما ذكره عن معاوية -رضي الله عنه- أنه غير قائل بقول ابن عباس مع شذوذ ما قال به أيضا، ولا يخفي ما في فعل الفتان من التمويه والتلبيس على الجهال.
وقد ذكرت الآثار الدالة على رجوع ابن عباس وابن مسعود -رضي الله عنهما- عن القول بجواز بيع الذهب بالذهب متفاضلا والفضة بالفضة متفاضلا إذا كان يدًا بيد، فليراجع ذلك بعد الفصل الذي ذكر فيه الإجماع على تحريم الربا (1).
وتقدم في الحديث السادس والثلاثين عن ابن عمر -رضي الله عنهما- أنه نهى عن ربا الفضل، وتقدم في الحديث الثالث والعشرين عنه أنه قال: «الدينار بالدينار والدرهم بالدرهم لا فضل بينهما» هذا عهد نبينا إلينا وعهدنا إليكم، وتقدم في الحديث التاسع والثلاثين عنه أنه قال: «الذهب بالذهب وزنا بوزن فمن زاد أو استزاد فقد أربى» والله ما كذب ابن عمر علي رسول لله ?.
__________
(1) 47 - 52.

(1/99)

قال السبكي في (تكملة شرح المهذب): "وأما ابن عمر فقد تقدم رجوعه في الرواية التي دلت على قوله وأن ذلك في صحيح مسلم واشتهر عنه بعد ذلك من طرق كثيرة قوله بالتحريم ومبالغته في ذلك في روايات صحيحة صريحة، ولم يكن قوله الأول قد اشتهر عنه ولعله لم يستقر رأيه عليه زمانًا، بل رجع عنه قريبًا والله أعلم". انتهى.
وتقدم أيضا في الحديث الحادي والعشرين والحديث الثاني والعشرين عن أبي المنهال – وأسمه عبد الرحمن بن مطعم البناني – قال سألت البراء بن عازب وزيد بن أرقم عن الصرف فكلاهما يقول: «نهى رسول الله ? عن بيع الذهب بالورق دينا» متفق عليه، وفي رواية لمسلم: «ما كان يدا بيد فلا بأس به وما كان نسيئة فهو ربا».
الصرف هو بيع الفضة بالذهب ذكره النووي في (شرح مسلم) عن العلماء وتقدم ذكره في الفائدة السابعة عشرة من فوائد الأحاديث الدالة على تحريم الربا (1)، وفي هذا الحديث الصحيح أبلغ رد على من زعم أن زيد بن أرقم والبراء بن عازب -رضي الله عنهم- كانا من الذين لا يحرمون ربا الفضل ولا يحرمون إلا ربا النسيئة.
وأما أسامة بن زيد -رضي الله عنهما- فقال السبكي في (تكملة شرح المهذب): "لا أعلم عنه في ذلك شيئا إلا روايته عن النبي ? «إنما الربا في النسيئة» ولا يكفي ذلك في نسبة هذا القول إليه فإنه لا يلزم من الرواية القول بمقتضى ظاهرها لجواز أن يكون معناها عنده على خلاف ذلك أو يكون عنده معارض راجح". انتهى.
وأما عبد الله بن الزبير -رضي الله عنهما- فقال السبكي في (تكملة شرح المهذب): "لم أقف على إسناده إليه بذلك". انتهى.
وأما معاوية -رضي الله عنه- فقد تقدم (2) ما يدل على رجوعه عن رأيه في جواز التفاضل في بيع المصوغ من الذهب أو الفضة بالتبر منه أو العين، قال السبكي في (تكملة شرح المهذب): "وأما معاوية فقد تقدم أنه غير قائل بقول ابن عباس مع شذوذ ما قال به أيضا، والظن به لما كتب إليه عمر -رضي الله عنه- أنه يرجع عن ذلك". انتهى. وبما ذكرته في هذا الوجه تنقطع التعلقات التي تعلق بها الفتان على بعض الصحابة.
الوجه الثالث: أن يقال: قد تواترت الأحاديث عن رسول الله ? أنه كان ينهى عن ربا الفضل، وقد ذكرت في أول الكتاب ثلاثين حديثًا أو قريبا من الثلاثين مما جاء في .....
__________
(1) ص 43.
(2) ص52 - 53.

(1/100)

ذلك فلتراجع (1) ففيها أبلغ رد على كل من قال بجواز ربا الفضل، وقد قال الطحاوي في كتابه (شرح معاني الآثار): "جاءت السنة بتحريم الربا في التفاضل في الذهب بالذهب والفضة بالفضة وسائر الأشياء المكيلات والموزونات على ما ذكره عبادة بن الصامت -رضي الله عنه- عن رسول الله ? فكان ذلك ربا حرم بالسنة وتواترت به الآثار عن رسول الله ? حتى قامت بها الحجة" ثم إن الطحاوي أورد أحاديث كثيرة مما جاء في النهي عن ربا الفضل. وقد تقدم ذكرها مع الأحاديث الدالة على تحريم الربا وقال بعد إيرادها: "فثبت بهذه الآثار المتواترة عن رسول الله ? أنه نهى عن بيع الفضة بالفضة والذهب بالذهب متفاضلا وكذلك سائر الأشياء المكيلات التي قد ذكرت في هذه الآثار التي رويناها فالعمل بها أولى من العمل بحديث أسامة، ثم هذا أصحاب رسول الله ? من بعده قد ذهبوا في ذلك إلى ما تواترت به الآثار عن رسول الله ? أيضا"، ثم روي بإسناد صحيح عن ابن عمر -رضي الله عنهما- قال: خطب عمر فقال: «لا يشتري أحدكم دينارًا بدينارين ولا درهما بدرهمين ولا قفيزا بقفيزين إني أخشى عليكم الرماء (2) وإني لا أوتى بأحد فعله إلا أوجعته عقوبة في نفسه وماله».
قال الطحاوي: "فهذا عمر بن الخطاب -رضي الله عنه- يخطب بهذا على منبر رسول الله ? بحضرة أصحابه -رضوان الله عليهم- لا ينكره عليه منهم منكر فدل ذلك على موافقتهم له عليه"، ثم قد روي في ذلك أيضا عن أبي بكر وعلي وغيرهما من أصحاب رسول الله ? ما يوافق ذلك أيضا، ثم روى بإسناد صحيح عن أبي قيس مولى عمرو بن العاص قال: كتب أبو بكر الصديق -رضي الله عنه- إلى أمراء الأجناد حين قدموا الشام: «أما بعد فإنكم قد هبطتم أرض الربا فلا تتبايعوا الذهب بالذهب إلا وزنا بوزن ولا الورق بالورق إلا وزنا بوزن ولا الطعام بالطعام إلا كيلا بكيل» قال أبو قيس: قرأت كتابه.
وروى الطحاوي أيضًا بإسناد صحيح عن أبي صالح السمان قال: كنت جالسا عند علي بن أبي طالب -رضي الله عنه- فأتاه رجل فقال: يكون عندي الدراهم فلا تنفق عني في حاجتي فأشتري بها دراهم تجوز عني وأخصم فيها، قال: فقال علي -رضي الله عنه-: «اشتر بدراهمك ذهبًا ثم اشتر بذهبك ورقا ثم أنفقها فيما شئت».
__________
(1) ص29 - 39.
(2) الرماء هو الربا وقد تقدم تفسيره في صفحة 91 فليراجع.

(1/101)

وروى أيضا بإسناد حسن عن شريح عن عمر -رضي الله عنه- قال: «الدرهم بالدرهم فضل ما بينهما ربا» وروي أيضا بإسناد صحيح عن سالم بن عبد الله بن عمر قال كان عمر وعبد الله بن عمر -رضي الله عنهما- ينهيان عن بيع الدرهمين بالدرهم يدًا بيد ويقولان: «الدرهم بالدرهم والدينار بالدينار» وروى أيضا بإسناد حسن عن أبي رافع قال: مرَّ بي عمر بن الخطاب ومعه ورق فقال: «اصنع لنا أوضاحا لصبي لنا» فقلت: يا أمير المؤمنين: عندي أوضاح معمولة فإن شئت أخذت الورق وأخذت الأوضاح، فقال عمر -رضي الله عنه-: «مثلا بمثل» فقلت: نعم فوضع الورق في كفة الميزان والأوضاح في الكفة الأخرى فلما استوى الميزان أخذ بإحدى يديه وأعطى بالأخرى، وروى أيضا بإسناد حسن عن علي بن رباح اللخمي قال: كنا في غزاة مع فضالة بن عبيد -رضي الله عنه- فسألته عن بيع الذهب فقال: «مثلا بمثل ليس بينهما فضل». انتهى المقصود مما ذكره الطحاوي -رحمه الله تعالى-.
وفيما ذكره عن الصحابة -رضي الله عنهم- أبلغ رد على كل من قال بجواز ربا الفضل ولا سيما كتاب أبي بكر الصديق -رضي الله عنه- إلى أمراء الأجناد بالنهي عن بيع الذهب بالذهب إلا وزنا بوزن وعن بيع الورق بالورق إلا وزنا بوزن وعن بيع الطعام بالطعام إلا كيلا بكيل، ولم يذكر عن أحد من أمراء الأجناد ولا عن غيرهم من الصحابة الذين كانوا معهم- وهم كثيرون جدًا- أنهم خالفوا ما جاء في كتاب أبي بكر الصديق -رضي الله عنه- فدل ذلك على موافقتهم له.
وكذلك خطبة عمر -رضي الله عنه- على منبر رسول الله ? بالنهي عن شراء الدينار بالدينارين والدرهم بالدرهمين والقفيز بالقفيزين، والوعيد لمن فعل ذلك بالعقوبة الموجعة في نفسه وماله. ولم يذكر عن أحد من الصحابة أنه أنكر ذلك على عمر -رضي الله عنه- فدل ذلك على موافقتهم له.
وكذلك ما جاء عن علي بن أبي طالب وعمر وابنه عبد الله وفضالة بن عبيد -رضي الله عنهم- من النهي عن المفاضلة في بيع الذهب بالذهب والفضة بالفضة.
فهذه الآثار مع ما تقدم من الأحاديث والآثار في الوجه الثاني تقطع جميع التعلقات التي يتعلق بها الفتان وغيره من المفتونين بتجويز ربا الفضل.
الوجه الرابع: أن يقال: إن الله -تعالى- أمر المؤمنين عند التنازع بالرد إليه وإلى رسوله ? فقال -تعالى-: {يَا أَيُّهَا الَّذِينَ آَمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ ........

(1/102)

فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}.
قال البغوي: قوله - عز وجل-: " {فَإِنْ تَنَازَعْتُمْ} أي اختلفتم {فِي شَيْءٍ} من أمر دينكم - والتنازع اختلاف الآراء - {فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} أي إلى كتاب الله وإلى رسوله ما دام حيًا وبعد وفاته إلى سنته، والرد إلى الكتاب والسنة واجب إن وجد فيهما فإن لم يوجد فسبيله الاجتهاد". انتهى.
وروى ابن جرير عن مجاهد في قوله: {فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} قال: " {إلى الله} إلى كتابه، و {إلى الرسول} إلى سنة نبيه"، وروى أيضا عن ميمون بن مهران وقتادة نحو ذلك.
وقال ابن كثير في قوله -تعالى-: {فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ}: "قال مجاهد وغير واحد من السلف: أي إلى كتاب الله وسنة رسوله، وهذا أمر من الله - عز وجل- بأن كل شيء تنازع الناس فيه من أصول الدين وفروعه أن يرد التنازع في ذلك إلى الكتاب والسنة كما قال -تعالى-: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} فما حكم به الكتاب والسنة وشهدا له بالصحة فهو الحق، وماذا بعد الحق إلا الضلال، ولهذا قال -تعالى-: {إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ} أي ردوا الخصومات والجهالات إلى كتاب الله وسنة رسوله فتحاكموا إليهما فيما شجر بينكم {إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ} فدل على أن من لم يتحاكم في محل النزاع إلى الكتاب والسنة ولا يرجع إليهما في ذلك فليس مؤمنا بالله ولا باليوم الآخر، وقوله: {ذَلِكَ خَيْرٌ} أي التحاكم إلى كتاب الله وسنة رسوله والرجوع إليهما في فصل النزاع خير {وَأَحْسَنُ تَأْوِيلاً} أي وأحسن عاقبة ومآلا كما قاله السدي وغير واحد". انتهى.
وإذا علم ما جاء في الآية الكريمة من الأمر برد الآراء المتنازع فيها إلى الكتاب والسنة وعلم ما ذكر في الوجه الثالث من تواتر الأحاديث عن النبي ? بالنهي عن ربا الفضل، فليعلم أيضا أنه لا قول لأحد مع رسول الله ?، فكل قول خالف الأحاديث الثابتة عن النبي ? فهو مردود على قائله كائنا من كان، ومن رد شيئا من أقوال الرسول ? أو عارض أقواله بأقوال غيره فهو على شفا هلكة، وقد قال الله -تعالى-: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، وقال -تعالى-: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ ...........................

(1/103)

الْعِقَابِ}، وقال -تعالى-: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُبِينًا}، وقال -تعالى-: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا}.
وفي هذه الآيات مع الآية التي فيها الأمر بالرد إلى الله وإلى رسوله عند التنازع أبلغ رد على اتجاه الفتان الذي لا يحرم إلا ربا الجاهلية وحده، وهذا الاتجاه الباطل مؤسس على أربعة أصول من أصول الشر، أحدها: مخالفة أقوال الرسول ? المتواترة عنه في النهي عن ربا الفضل، وقد ورد الوعيد الشديد على ذلك في الآية من سورة النور.
الثاني: استحلال ما نهى عنه رسول الله ? من ربا الفضل، وهذا يدل على عدم التقوى عند الفتان وقلة مبالاته بالعقاب الشديد الذي توعد الله به من لم يأخذ بما جاء عن الرسول ? ولم ينته عما نهي عنه.
الثالث: معصية الله ورسوله ? باستحلال ربا الفضل الذي قد قضى الله بالمنع منه على لسان رسوله محمد ?، ومعصية الله ورسوله ? من الضلال المبين كما هو منصوص عليه في الآية من سورة الأحزاب.
الرابع: النفرة عن تحكيم الرسول ? والتسليم لأقواله المتواترة عنه في النهي عن ربا الفضل، وهذا يدل على النفاق وعدم الإيمان كما تدل على ذلك الآية من سورة النساء وهي قوله -تعالى-: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا} ثم أقسم -تبارك وتعالى- بنفسه الكريمة المقدسة على نفي الإيمان عمن لم يُحِّكم الرسول ? في الأمور التي يقع فيها التنازع والتشاجر ويرض بحكمه ولا يجد في نفسه حرجا مما قضى به الرسول ? ويسلم له تسليما.
فليتأمل الفتان وأشياعه ما تقدم ذكره من الآيات، ولا يأمنوا أن يكون لهم نصيب وافر مما تضمنته من الوعيد الشديد ونفي الإيمان.
وقد روى عبد الله بن عمرو بن العاص -رضي الله عنهما- عن النبي ? أنه قال: «لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به» قال النووي في كتاب (الأربعين) له: "حديث صحيح رويناه في كتاب (الحجة) بإسناد صحيح"، ثم قال في الكلام على هذا الحديث: "يعني أن الشخص يجب عليه أن يعرض عمله على الكتاب والسنة ويخالف هواه ويتبع ما جاء به ?، وهذا نظير قوله -تعالى-: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ ..............

(1/104)

إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} فليس لأحد مع الله - عز وجل- ورسوله ? أمر ولا وهوى". انتهى.


وقال الفتان: حقيقة لا تحتاج إلى دليل. "من خلال دراسة مفهوم الربا في السنة المطهرة يتضح لنا بما لا يدع مجالا للشك أن الربا المحرم الذي لا شك فيه هو الربا الذي ذكره رسول الله ? في حجة الوداع

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقال الفتان: حقيقة لا تحتاج إلى دليل. "من خلال دراسة مفهوم الربا في السنة المطهرة يتضح لنا بما لا يدع مجالا للشك أن الربا المحرم الذي لا شك فيه هو الربا الذي ذكره رسول الله ? في حجة الوداع والتي هي آخر مرة خاطب فيها الرسول ? أمته حيث قال: «ألا وإن ربا الجاهلية موضوع وأول ربا أضعه ربا العباس بن عبد المطلب» ونحن نعرف أن ربا الجاهلية باتفاق العلماء هو الربا الذي نزل فيه القرآن الكريم وخصيصته هي أن يقول صاحب الدين للمدين عند حلول أجل الدين إما أن تقضي وإما أن تربي فإن لم يقض زاد المدين المال وزاد الدائن الأجل".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن الحقيقة التي زعمها الفتان ليست بحقيقة عند التحقيق، وإنما هي حقيقة في اتباع الهوى وما يدعو إليه الشيطان من استحلال ربا الفضل وربا النسيئة أيضا سوى الربا الذي يقول فيه الدائن للمدين إما أن تقضي وإما أن تربي، فهذه هي الحقيقة التي طنطن بها الفتان وزعم أنها لا تحتاج إلى دليل.
الوجه الثاني: أن يقال: إن الحقيقة التي لا تحتاج إلى دليل هي ما وقع فيه الفتان من مشاقة الرسول ? واتباع غير سبيل المؤمنين الذين يحرمون ما حرمه الله ورسوله ? من الربا على وجه العموم، وسواء في ذلك ربا الجاهلية وربا الفضل وربا النسيئة الذي ليس على طريقة أهل الجاهلية، وقد تواترت الأحاديث عن النبي ? بالنهي عن الربا على وجه العموم فلتراجع في أول الكتاب (1) ليعلم ما فيها من النصوص الدالة على تحريم ربا الفضل وربا النسيئة تحريما مطلقًا، وليعلم أيضا أن الفتان لم يعبأ بأقوال الرسول ? في النهي عن ربا الفضل وربا النسيئة الذي ليس على طريقة ربا الجاهلية، ولم يبال باطراحها ونبذها وراء ظهره.
الوجه الثالث: أن يقال: إن حقيقة الفتان حاصلها التفريق بين الله ورسوله .........
__________
(1) ص26 - 39.

(1/105)

والإيمان ببعض الكتاب وعدم الإيمان ببعضه، وذلك واضح في زعمه أن الربا الذي لا يشك فيه هو ربا الجاهلية الذي زعم أنه نزل فيه القرآن، ومفهوم كلامه أن ما سِوى ذلك من الربا الذي قد نهى عنه رسول الله ? في الأحاديث المتواترة عنه فهو مشكوك فيه عنده، ومن شك في شيء من أقوال رسول الله ? الثابتة عنه ولم يبال بها فهو من الذين يفرِّقون بين الله ورسوله شاء أم أبى، ومن كان بهذه الصفة فهو ممن يشك في إسلامه؛ لأنه لم يحقق الشهادة بأن محمدا رسول الله، ومن تحقيقها الإيمان بكل ما ثبت عن النبي ? والعمل بما أمر به على قدر الاستطاعة واجتناب ما نهي عنه، والدليل على ذلك قول الله -تعالى-: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقوله -تعالى-: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا}، وقول النبي ?: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ويؤمنوا بي وبما جئت به، فإذا فعلوا ذلك عصموا منى دماءهم وأموالهم إلا بحقها، وحسابهم على الله» رواه مسلم من حديث أبي هريرة -رضي الله عنه-،وفي هذا الحديث الصحيح دليل على أن من رد الأحاديث الثابتة عن النبي ? في تحريم ربا الفضل وربا النسيئة فهو غير معصوم الدم والمال.
الوجه الرابع: أن يقال: إنه لا فرق في التحريم بين ما جاء في القرآن وما جاء في السنة؛ لأن الكل من عند الله، والرسول مبلغ عن الله، قال الله -تعالى-: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} وقال تعالى: {وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ}، والحكمة هي السنة على أصح الأقوال، قال الشافعي -رحمه الله تعالى-: "سمعت من أرضى من أهل العلم بالقرآن يقول: الحكمة سنة رسول الله ?"، رواه البيهقي في كتاب (المدخل) وقال حسان بن عطية أحد التابعين: "كان جبريل ينزل على النبي ? بالسنة كما ينزل بالقرآن"، رواه الدارمي ورجاله رجال الصحيح، ويدل على هذا قول الله -تعالى- في صفة نبيه محمد ?: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى * عَلَّمَهُ شَدِيدُ الْقُوَى}.
وروى الدارمي والترمذي وحسنه وابن ماجة عن المقدام بن معد يكرب -رضي الله عنه- أن رسول الله ? قال: «يوشك الرجل متكئا على أريكته يحدث بحديثي فيقول بيننا وبينكم كتاب الله ما وجدنا فيه من حلال استحللناه وما وجدنا فيه من حرام حرمناه، ألا وإن ما حرم رسول الله فهو مثل ما حرم الله».

(1/106)

وفي هذا الحديث أبلغ رد على الفتان الذي فرق بين ربا الجاهلية وبين الربا الذي جاءت السنة بالنهي عنه والتشديد فيه ولعن آكله ومؤكله وكاتبه وشاهديه، فحرم ربا الجاهلية وزعم أن تحريمه لا شك فيه وأباح ربا النسيئة عند الضرورة وربا الفضل عند الحاجة كما تقدم ذلك صريحا في نتيجة السوء (1) التي استنتجها بعقله الفاسد، وهذا من الإيمان ببعض الكتاب وعدم الإيمان ببعضه.
الوجه الخامس: أن يقال: إن الفتان لا يخلو من أحد أمرين؛ إما أن يكون له مفهوم في السنة المطهرة كما زعم ذلك في أول كلامه في هذه الجملة التي تقدم ذكرها، وإما أن يكون جاهلا بالسنة وتكون دعواه دراسة مفهوم الربا في السنة مبنية على التخرص، وعلى الأول يكون إعراضه عن الأحاديث الثابتة عن النبي ? في النهي عن ربا الفضل ناشئا عن العناد والمكابرة في رد السنة الصريحة، وعلى الثاني يكون قد قفا ما ليس له به علم فأحلَّ بعض الربا وحرم بعض بمجرد رأيه واتجاهاته المضلة، وهذا حرام شديد التحريم؛ لأنه يتضمن الكذب على الله والقول عليه بغير علم وقد قال الله -تعالى-: {وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولاً}، وقال -تعالى-: {وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ * مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ}، وقال -تعالى-: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ}.
الوجه السادس: أن يقال: إذا كان الفتان قد درس مفهوم الربا في السنة المطهرة كما قد زعم ذلك فأي حجة له على استحلال ربا الفضل للحاجة واستحلال ربا النسيئة للضرورة مع أنه ليس في السنة ما يدل على ذلك البتة.
وأي عذر له في رد الأحاديث المتواترة في النهي عن ربا الفضل بدون استثناء حاجة، وقد جاء في بعضها النهي عن ربا الفضل وربا النسيئة على وجه العموم، وليس فيها استثناء ضرورة ولا حاجة، وما كان تحريمه مطلقا بدون استثناء فليس لأحد أن يستثنى منه شيئا لم يستثنه رسول الله ?، قال الله -تعالى-: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ ......................................
__________
(1) ص92.

(1/107)

وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُبِينًا}، وعن أبي هريرة -رضي الله عنه- أن رسول الله ? قال: «إذا نهيتكم عن شيء فاجتنبوه» رواه الإمام أحمد والبخاري ومسلم والنسائي وابن ماجة.
وفي الآية الكريمة والحديث أبلغ رد على الفتان الذي قد جعل لنفسه الخِيَرَة في تحليل ربا الفضل للحاجة وتحليل ربا النسيئة للضرورة، فخالف نص الآية الكريمة وخالف قول النبي ?: «إذا نهيتكم عن شيء فاجتنبوه».
وأي عذر للفتان في رد قول النبي ?: «لا تبيعوا الذهب بالذهب إلا مثلا بمثل ولا تشفوا بعضها على بعض ولا تبيعوا الورق بالورق إلا مثلا بمثل ولا تشفوا بعضها على بعض ولا تبيعوا منها غائبا بناجز» وفي رواية: «إلا يدا بيد» وفي رواية: «لا تبيعوا الذهب بالذهب ولا الورق بالورق إلا وزنا بوزن مثلا بمثل سواء بسواء».
وأي عذر له في رد قول النبي ?: «الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح مثلا بمثل يدًا بيه فمن زاد أو استزاد فقد أربى، الآخذ والمعطي فيه سواء».
وأي عذر له في رد قول النبي ?: «الذهب بالورق ربا إلا هاء وهاء، والبر بالبر ربا إلا هاء وهاء، والتمر بالتمر ربا إلا هاء وهاء، والشعير بالشعير ربا إلا هاء وهاء» وفي رواية: «الذهب بالذهب هاء وهاء، والفضة بالفضة هاء وهاء، والتمر بالتمر هاء وهاء، والبر بالبر هاء وهاء، والشعير بالشعير هاء وهاء لا فضل بينهما».
وأي عذر له في رد قول النبي ? للذي باع صاعين من التمر الرديء بصاع من التمر الطيب: «أوه أوه عين الربا عين الربا لا تفعل ولكن إذا أردت أن تشتري فبع التمر ببيع آخر ثم اشتر به» وفي رواية أنه قال: «أوه عين الربا لا تقربه» وفي رواية أنه قال: «هذا الربا فردوه» وفي رواية أنه قال للرجل: «أضعفت أربيت لا تقربن هذا» وفي رواية أنه قال له: «ويلك أربيت».
فهذه نصوص ثابتة عن النبي ? في تحريم ربا الفضل والنسيئة فيجب العمل بها ولا يجوز رد شيء منها. ومن رد شيئا منها فهو على شفا هلكة، وما جاء في بعض النصوص من الأمر برد ربا الفضل فهو شبيه بما جاء عنه ? في وضع ربا الجاهلية.
فالواجب على الفتان وعلى كل من كان على شاكلته أن يتقوا الله ولا يردوا شيئا من

(1/108)

أحاديث رسول الله ? ولا يضربوا بعضها ببعض فإن ذلك ليس بالأمر الهين، بل عاقبته وخيمة جدًا.
الوجه السابع: أن يقال: إن النبي ? إنما وضع ربا العباس وغيره من ربا الجاهلية لأنه إذ ذاك كان باقيا في ذمم المدينين وقد أبطله الإسلام فلهذا وضعه رسول الله ?، ومثله قول النبي ? للرجل الذي باع صاعين من التمر الرديء بصاع من التمر الطيب: «هذا الربا فردوه» فكما أن رسول الله ? وضع ربا العباس وغيره من ربا الجاهلية ولم يُقرهم عليه فكذلك قد أمر ? برد ربا الفضل ولم يقر الرجل عليه، فقد اتفق حكمه ? في وضع ربا الجاهلية وفي رد ربا الفضل، والعمل بهذا الحكم واجب متحتم ولا يجوز لأحد أن يخالفه، ومن عمل به في ربا الجاهلية وخالفه في ربا الفضل كما فعل الفتان فقد عرض نفسه للخطر العظيم؛ لأن الله -تعالى- يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، قال الإمام أحمد: "أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك"، فليحذر الفتان مما حذر الله منه في هذه الآية الكريمة، فلعله أن يكون له نصيب وافر مما جاء فيها وهو لا يشعر.
وأما قوله: إن آخر مرة خاطب فيها الرسول ? أمته كان في حجة الوداع حيث قال: «ألا وإن ربا الجاهلية موضوع وأول ربا أضعه ربا العباس بن عبد المطلب».
فجوابه: أن يقال: هذا كلام تضحك منه الثكلى، وينبغي أن يوضع في الكتب التي تشتمل على أقوال الحمقى والمغفلين، وإنه لينطبق على الفتان قول الشاعر:
لقد كان في الإعراض ستر جهالة
غدوتَ بها من أشهر الناس في البُلْد

وهل يظن الفتان الذي يهرف بما لا يعرف أن رسول الله ? ترك الخطاب مع أمته بعد أن قال لهم في حجة الوداع: «ألا إن ربا الجاهلية موضوع» فلم يكلمهم بعد ذلك حتى مات؟ أما علم المتكلف ما لا علم له به أن رسول الله ? لم يترك الخطاب مع أمته جماعات وأفرادا إلى أن نزل به الموت فجعل وهو في سياق الموت يحذرهم من اتخاذ القبور مساجد، ويوصيهم بالصلاة وما ملكت أيمانهم، قالت عائشة وعبد الله بن عباس -رضي الله عنهم- لما نزل برسول الله ? طفق يلقي خميصة له على وجهه فإذا اغتم بها كشفها عن وجهه فقال وهو كذلك: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» تقول عائشة -رضي الله عنها-: "يحذر مثل الذي صنعوا" رواه ..............................

(1/109)

الإمام أحمد والبخاري ومسلم والنسائي والدارمي.
وعن أم سلمة -رضي الله عنها- أن النبي ? قال وهو في الموت: «الصلاة الصلاة وما ملكت أيمانكم» فجعل يتكلم بها وما يفيض بها لسانه، رواه الإمام أحمد وابن ماجة، وفي رواية لأحمد: فجعل يتكلم بها وما يكاد يفيض بها لسانه، وروى الإمام أحمد أيضا عن أنس -رضي الله عنه- قال: كانت عامة وصية رسول الله ? حين حضره الموت: «الصلاة وما ملكت أيمانكم» حتى جعل رسول الله ? يغرغر بها صدره وما يكاد يفيض بها لسانه.
فإن قال الفتان: إنه إنما أراد الخطبة وأن آخر مرة من خطبه ? هي التي قال فيها: «ألا وإن ربا الجاهلية موضوع وأول ربا أضعه ربا العباس بن عبد المطلب».
فالجواب من وجهين؛ أحدهما: أن يقال: إن كان مراده الخطبة وأنه أبدل لفظة الخطبة بالمخاطبة فلا يخفي ما في كلامه من الخطأ في التعبير؛ لأن الخطبة شيء والمخاطبة شيء آخر، قال ابن منظور في (لسان العرب): "ذهب أبو إسحاق إلى أن الخطبة عند العرب الكلام المنثور المسجع ونحوه"، وذكر عن صاحب (التهذيب) أنه قال: "الخطبة مثل الرسالة التي لها أول وآخر"، وكذا قال الزجاج: "إن الخطبة بالضم ما له أول وآخر نحو الرسالة"، نقله النووي عنه في (تهذيب الأسماء واللغات).
وأما المخاطبة فهي المراجعة في الكلام، قال صاحب (المحكم): "الخطاب والمخاطبة مراجعة الكلام"، نقله النووي عنه في (تهذيب الأسماء واللغات) وكذا قال ابن منظور في (لسان العرب): "إن الخطاب والمخاطبة مراجعة الكلام، قال وقد خاطبه بالكلام مخاطبة وخطابا وهما يتخاطبان". انتهى.
الوجه الثاني: أن يقال: إن خطبة النبي ? في يوم عرفة وهي التي قال فيها: «ألا وإن ربا الجاهلية موضوع» ليست آخر خطبة للنبي ? بل إنه قد خطب الناس في يوم النحر بمنى، ثم خطبهم في أوسط أيام التشريق، ثم خطبهم بين مكة والمدينة بماء يدعي خُمّا، ثم لم يزل يخطبهم في أيام الجُمع إلى أن مرض مرضه الذي مات فيه، وآخر خطبة خطبها كانت في مرض موته ? وقد جاء ذلك في عدة أحاديث، منها حديث ابن عباس -رضي الله عنهما- قال: "خرج رسول الله ? في مرضه الذي مات فيه بملحفة قد عصب بعصابة دسماء حتى جلس على المنبر ... " فذكر الحديث في ....................................

(1/110)

الوصية بالأنصار، وقال في آخره: "فكان آخر مجلس جلس فيه النبي ? " رواه البخاري، وفي رواية قال: "صعد النبي ? المنبر وكان آخر مجلس جلسه ... " فذكر الحديث في الوصية بالأنصار.
ومنها حديث أنس بن مالك -رضي الله عنه- قال: "مرَّ أبو بكر والعباس -رضي الله عنهما- بمجلس من مجالس الأنصار وهم يبكون، فقال: ما يبكيكم؟ قالوا: ذكرنا مجلس النبي ? منا، فدخل على النبي ? فأخبره بذلك، قال: فخرج النبي ? وقد عصب على رأسه حاشية برد، قال: فصعد المنبر ولم يصعده بعد ذلك اليوم ... " فذكر الحديث في الوصية بالأنصار، رواه البخاري.
ومنها حديث أبي سعيد الخدري -رضي الله عنه- قال: "خرج علينا رسول الله ? في مرضه الذي مات فيه وهو عاصب رأسه قال: فاتبعته حتى صعد على المنبر فقال: «إن عبدًا عرضت عليه الدنيا وزينتها فاختار الآخرة» فذكر الحديث في بكاء أبي بكر لما سمع هذا من النبي ? وقال في آخره ثم هبط رسول الله ? عن المنبر فما رؤي عليه حتى الساعة" رواه الإمام أحمد والدارمي.
وفي هذا الأحاديث أبلغ رد على قول الفتان أن آخر مرة خاطب فيها الرسول ? أمته حيث قال في حجة الوداع: «ألا وإن ربا الجاهلية موضوع وأول ربا أضعه ربا العباس بن عبد المطلب».
وأما قوله: ونحن نعرف أن ربا الجاهلية باتفاق العلماء هو الربا الذي نزل فيه القرآن الكريم.
فجوابه من وجوه؛ أحدها: أن يقال: إن الآيات التي نزلت في تحريم الربا والوعيد الشديد على أكله ليس فيها تخصيص لربا الجاهلية دون غيره من ربا الفضل وربا النسيئة الذي ليس على طريقة ربا الجاهلية، بل الآيات عامة لجميع أنواع الربا، وقد جاء بيان ذلك في الأحاديث الثابتة عن النبي ?، وقد تقدم ذكرها فلتراجع (1) ففيها أبلغ رد على الفتان الذي حاول حصر الربا المحرم في ربا الجاهلية وزعم أنه الربا الذي لا شك فيه.
الوجه الثاني: أن يقال: إن الفتان قد تقوَّل على العلماء حيث زعم أنهم اتفقوا على
__________
(1) ص29 - 39.

(1/111)

أن الربا الذي نزل فيه القرآن هو ربا الجاهلية، وهذا الاتفاق المزعوم لا وجود له في شيء من كتب التفسير المشهورة، فلم يذكره ابن جرير ولا ابن أبي حاتم ولا البغوي ولا غيرهم من أكابر المفسرين، وهو مردود بما ذكره البغوي وابن الجوزي والرازي في سبب نزول قول الله -تعالى-: {يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ}، قال ابن الجوزي: "في نزولها ثلاثة أقوال: أحدها: أنها نزلت في بني عمرو بن عمير بن عوف من ثقيف وفي بني المغيرة من بني مخزوم، وكان بنو المغيرة يأخذون الربا من ثقيف فلما وضع الله الربا طالبت ثقيف بني المغيرة بما لهم عليهم فنزلت هذه الآية والتي بعدها، هذا قول ابن عباس، والثاني: أنها نزلت في عثمان بن عفان والعباس كانا قد أسلفا في التمر فلما حضر الجذاذ قال صاحب التمر إن أخذتما ما لكما لم يبق لي ولعيالي ما يكفي فهل لكما أن تأخذا النصف وأضعف لكما ففعلا فلما حل الأجل طلبا الزيادة فبلغ ذلك النبي ? فنهاهما فنزلت هذه الآية، هذا قول عطاء وعكرمة، والثالث: أنها نزلت في العباس وخالد بن الوليد وكانا شريكين في الجاهلية وكان يسلفان في الربا فجاء الإسلام ولهما أموال عظيمة في الربا فنزلت هذه الآية فقال النبي ?: «ألا إن كل ربا من ربا الجاهلية موضوع وأول ربا أضعه ربا العباس» هذا قول السدي، قال ابن عباس وعكرمة والضحاك إنما قال: {ما بقي من الربا}؛ لأن كل ربا كان قد ترك فلم يبق إلا ربا ثقيف، وقال قوم: الآية محمولة على من أربى قبل إسلامه وقبض بعضه في كفره ثم أسلم فيجب عليه أن يترك ما بقي ويعفى له عما مضى، فأما المراباة بعد الإسلام فمردودة فيما قبض ويسقط ما بقي". انتهى كلام ابن الجوزي، وقد ذكر البغوي والرازي نحو ما ذكره ابن الجوزي في سبب نزول الآية، وفيما ذكروه من الاختلاف في سبب نزول الآية أبلغ رد على ما في كلام الفتان من التقول على العلماء حيث زعم أنهم اتفقوا على أن الربا الذي نزل فيه القرآن هو ربا الجاهلية وهم لم يتفقوا على ذلك.
الوجه الثالث: أن يقال: على سبيل الفرض والتقدير لو وقع الاتفاق على أن ربا الجاهلية هو الربا الذي نزل فيه القرآن فإن التحريم لا يختص به، بل يكون عاما له ولغيره من أنواع الربا؛ لأن العبرة بعموم اللفظ لا بخصوص السبب، وألفاظ الآيات الواردة في تحريم الربا والتشديد فيه كلها على العموم فيدخل في عمومها ربا أهل الجاهلية وربا الفضل وربا النسيئة الذي ليس على طريقة ربا الجاهلية، وقد بين ذلك النبي ? بيانا شافيا قاطعا للشبه التي يتعلق بها الفتان وأشياعه من المبطلين، وقد قال ..............................

(1/112)

عمر بن الخطاب -رضي الله عنه-: "سيأتي ناس يجادلونكم بشبه القرآن فخذوهم بالسنن، فإن أصحاب السنن أعلم بكتاب الله - عز وجل-" رواه الدارمي والآجري في كتاب (الشريعة)، وقال يحيى بن أبي كثير: "السنة قاضية على القرآن وليس القرآن بقاض على السنة" رواه الدارمي. ومعناه أن السنة تفسر القرآن وتبين ما أجمل فيه. والدليل على ذلك قول الله -تعالى-: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ}، وقوله -تعالى-: {وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ}، وقد بين النبي ? ما أجمل في آيات الربا أتم البيان فلم يبق بعد بيانه ? شبهة يتعلق بها الفتان من مجمل القرآن، وغاية ما يذهب إليه هو المعارضة بين القرآن والسنة، وذلك واضح في تمسكه بتحريم ربا الجاهلية وزعمه أنه هو الربا المحرم الذي لا شك فيه وأنه هو الربا الذي نزل فيه القرآن، وقد كرر هذه الشبهة في خمسة عشر موضعًا من كتابته المؤسسة على محادة الله ورسوله ? واتباع غير سبيل المؤمنين، وهو إلى جانب تمسكه بهذه الشبهة يهون أمر الربا الوارد تحريمه في السنة ويزعم أن ربا الفضل يجوز للحاجة وأن ربا النسيئة يجوز للضرورة، وهذا من الإيمان ببعض الكتاب وعدم الإيمان ببعضه.


وقال الفتان: "أما ربا الفضل الذي عرَّفه السيد قطب بأنه هو أن يبيع الرجل الشيء من نوعه مع زيادة؛ كبيع الذهب بالذهب والدراهم بالدراهم والقمح بالقمح والشعير بالشعير وهكذا فهو محرم أيضا ولكن تحريم وسائل من باب سد الذرائع لا تحريم مقاصد

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقال الفتان: "أما ربا الفضل الذي عرَّفه السيد قطب بأنه هو أن يبيع الرجل الشيء من نوعه مع زيادة؛ كبيع الذهب بالذهب والدراهم بالدراهم والقمح بالقمح والشعير بالشعير وهكذا فهو محرم أيضا ولكن تحريم وسائل من باب سد الذرائع لا تحريم مقاصد كما حرم ربا النسيئة، وما حرم سدا للذريعة أبيح للمصلحة الراجحة، وقال ابن القيم: والذي يقضي منه العجب مبالغتهم في ربا الفضل أعظم مبالغة، ويؤكد هذا الرأي ما قال به ابن حجر الهيثمي حيث قال: كان الربا يتم بأن يدفع الرجل ماله لغيره إلى أجل على أن يأخذ منه كل شهر مقدارًا معينًا ورأس المال باقٍ بحاله فإذا حلَّ الأجل طالبه برأس ماله فإن تعذر عليه الأداء زاد في الحق والأجل، وروى مثل ذلك أيضا فخر الدين الرازي".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إنه يجب على كل مؤمن أن يقابل أقوال الرسول ? بالقبول والتسليم وأن لا يعارضها بقول أحد من الناس كائنا من .......

(1/113)

كان؛ لأنه لا قول لأحد مع رسول الله ?، وكل قول خالف قول الرسول ? فهو مردود على قائله، وقد تواترت الأحاديث عن النبي ? بالنهي عن ربا الفضل، وفي بعضها النهي عن ربا الفضل وربا النسيئة، وقد ذكرت منها قريبا من ثلاثين حديثا في أول الكتاب فلتراجع (1) ففيها أبلغ رد على الفتان الذي يحاول معارضة أقوال النبي ? بالشبه والمغالطات وما يقتضبه من كلام العلماء ويضعه على غير مواضعه.
الوجه الثاني: أن يقال: إن الفتان قد اقتضب جُملا يسيرة من كلام سيد قطب وابن حجر الهيتمي وفخر الدين الرازي، وذكر أرقام مواضعها في كتبهم ليتكثر بالنقل عنهم ويوهم الجهال أن أقوالهم موافقة لرأيه واتجاهه في التهوين من شأن ربا الفضل وأن تحريمه تحريم وسائل من باب سد الذرائع لا تحريم مقاصد كما حرم ربا النسيئة، وما حرم سدا للذريعة أبيح للمصلحة الراجحة.
ولا يخفى على من له علم وبصيرة ما في فعل الفتان من التمويه على الجهال والتلبيس عليهم، وما فيه أيضا من البعد عن أداء الأمانة في النقل عن العلماء وذلك لأنه كان ينقل من كلامهم ما يظن أن فيه تأييدا لأقواله الباطلة، ويترك ما فيه ردا عليه فلا ينقله، وهذا شأن أهل البدع، قال عبد الرحمن بن مهدي: "أهل البدع ينقلون ما لهم ولا ينقلون ما عليهم، وأهل السنة ينقلون ما لهم وما عليهم".
وسأذكر كلام العلماء الذين نقل عنهم الفتان في هذا الموضع ما نقل ليتضح أنه ليس في كلامهم ما يؤيد أقواله الباطلة، وليعلم أيضا أنه لا أمانة له في النقل وقد قال أنس بن مالك -رضي الله عنه-: ما خطبنا رسول الله ? إلا قال: «لا إيمان لمن لا أمانة له» رواه الإمام أحمد وابن حبان في صحيحه.
فأما سيد قطب فإن الفتان أورد قوله في تعريف ربا الفضل: "هو أن يبيع الرجل الشيء بالشيء من نوعه مع زيادة كبيع الذهب بالذهب والدراهم بالدراهم والقمح بالقمح والشعير بالشعير وهكذا". انتهى ما نقله من كلام قطب، ثم إنه ضم إليه زيادة من عنده وهي قوله: "فهو مُحرَّم أيضا ولكن تحريم وسائل من باب سد الذرائع لا تحريم مقاصد كما حرم ربا النسيئة، وما حرم سدا للذريعة أبيح للمصلحة الراجحة"، وهذه الزيادة ليست من كلام قطب، ومع هذا فقد وصلها الفتان بكلام قطب بدون فاصل يفصل بين كلامه وكلام قطب، وإنما فعل ذلك ليوهم الجهال أن الجميع كله من كلام ....................
__________
(1) ص29 - 39.

(1/114)

قطب وأنه موافق لرأيه واتجاهه في التهوين من شأن ربا الفضل، وسأذكر من كلام قطب ما فيه كفاية في الرد على الفتان -إن شاء الله تعالى-.
قال في الكلام على آيات الربا من سورة البقرة: "إن الربا الذي كان معروفًا في الجاهلية والذي نزلت هذه الآيات وغيرها لإبطاله ابتداء كانت له صورتان رئيسيتان: ربا النسيئة وربا الفضل، فأما ربا النسيئة فقد قال عنه قتادة: "إن ربا أهل الجاهلية يبيع الرجل البيع إلى أجل مسمى فإذا حل الأجل ولم يكن عند صاحبه قضاء زاده وأخر عنه ... " ثم ذكر عن مجاهد نحو ذلك، وذكر أيضا عن الجصاص والرازي نحو ذلك بمعناه ثم قال:-
أما ربا الفضل فهو أن يبيع الرجل بالشيء من نوعه مع زيادة كبيع الذهب بالذهب والدراهم بالدراهم والقمح بالقمح والشعير بالشعير وهكذا، وقد ألحق هذا النوع بالربا لما فيه من شَبَه به ... ثم ذكر حديث أبي سعيد الخدري -رضي الله عنه- قال: قال رسول الله ?: «الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح مثلا بمثل يدا بيد فمن زاد أو استزاد فقد أربى، الآخذ والمعطي فيه سواء» وذكر أيضا حديث أبي سعيد -رضي الله عنه- قال: جاء بلال إلى النبي ? بتمر برني فقال له النبي ?: «من أين هذا» قال: كان عندنا تمر رديء فبعت منه صاعين بصاع فقال: «أوه عين الربا عين الربا لا تفعل ولكن إذا أردت أن تشتري فبع التمر ببيع آخر ثم اشتر به».
فأما النوع الأول فالربا ظاهر فيه لا يحتاج إلى بيان، وأما النوع الثاني فما لا شك فيه أن هناك فروقا أساسية في الشيئين المتماثلين هي التي تقتضي الزيادة وذلك واضح في حادثة بلال حين أعطى صاعين من تمره الرديء وأخذ صاعا من التمر الجيد، وقد وصفه ? بالربا ونهى عنه وأمر ببيع الصنف المراد استبداله بالنقد ثم شراء الصنف المطلوب بالنقد أيضا، إبعادا لشبح الربا من العملية تمامًا، وكذلك شرط القبض «يدا بيد» كي لا يكون التأجيل في بيع المثل بالمثل ولو من غير زيادة في شبح من الربا وعنصر من عناصره.
إلى هذا الحد بلغت حساسية الرسول ? بشبح الربا في أية عملية وبلغت كذلك حكمته في عقلية الربا التي كانت سائدة في الجاهلية.
فأما اليوم فيريد بعض المهزومين أمام التصورات الرأسمالية الغربية والنظم ............

(1/115)

الرأسمالية الغربية أن يقصروا التحريم على صورة واحدة من صور الربا – ربا النسيئة – بالاستناد إلى حديث أسامة، وإلى وصف السلف للعمليات الربوية في الجاهلية، وأن يُحلوا دينيا وباسم الإسلام الصور الأخرى المستحدثة التي لا تنطبق في حرفية منها على ربا الجاهلية، ولكن هذه المحاولة لا تزيد على أن تكون ظاهرة من ظواهر الهزيمة الروحية والعقلية، فالإسلام ليس نظام شكليات، إنما هو نظام يقوم على تصور أصيل، فهو حين حرم الربا لم يكن يحرم منه صورة دون صورة، ومن ثم فإن كل عملية ربوية حرام سواء جاءت في الصور التي عرفتها الجاهلية أم استحدثت لها أشكال جديدة". انتهى المقصود من كلامه باختصار.
وقال أيضا في الكلام على قول الله -تعالى-: {وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ}: "وهذا التعقيب هنا قاطع في اعتبار من يصرون على التعامل الربوي بعد تحريمه من الكفار الآثمين، الذين لا يحبهم الله، وما من شك أن الذين يحلون ما حرم الله ينطبق عليهم وصف الكفر ولو قالوا بألسنتهم ألف مرة "لا إله إلا الله، محمد رسول الله" فالإسلام ليس كلمة باللسان، إنما هو نظام حياة ومنهج عمل، وإنكار جزء كإنكار الكل، وليس في حرمة الربا شبهة، وليس في اعتباره حلالا وإقامة الحياة على أساسه إلا الكفر والإثم".
وقال أيضا في الكلام على قول الله -تعالى- في سورة آل عمران: {يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً}: "نقف عند الأضعاف المضاعفة فإن قوما يريدون في هذا الزمان أن يتواروا خلف هذا النص ليقولوا إن المحرم هو الأضعاف المضاعفة، أما الأربعة في المائة والخمسة في المائة والسبعة والتسعة فليست أضعافًا مضاعفة وليست داخلة في نطاق التحريم ... "، قال: "ونبدأ فنحسم القول بأن الأضعاف المضاعفة وصف لواقع وليست شرطا يتعلق به الحكم، والنص الذي في سورة البقرة قاطع في حرمة أصل الربا – بلا تحديد ولا تقييد {وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا} أيا كان". انتهى، وفي كلامه أبلغ رد على الفتان وعلى أشياعه وسلفه الذين يستحلون الربا بالحيل وتحريف الكلم عن مواضعه.
وأما قول ابن القيم -رحمه الله تعالى-: والذي يقضي منه العجب مبالغتهم في ربا الفضل أعظم مبالغة.
فجوابه: أن يقال: إن الذي يقضي منه العجب في الحقيقة هو ما في كلام ابن القيم ..

(1/116)

-رحمه الله تعالى- من التهوين لشأن ربا الفضل ومخالفته لما ثبت عن النبي ? من التشديد فيه حيث قال ? في حديث أبي سعيد الخدري -رضي الله عنه-: «الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح مثلا بمثل يدا بيد فمن زاد أو استزاد فقد أربى الآخذ والمعطي فيه سواء» وعن عبادة بن الصامت وأبي هريرة -رضي الله عنهما- عن النبي ? نحوه، وفي رواية لمسلم عن أبي هريرة -رضي الله عنه-: «فمن زاد أو استزاد فهو ربا».
قال النووي: "قوله: «فمن زاد أو ازداد فقد أربى» معناه فقد فعل الربا المحرم فدافع الزيادة وآخذها عاصيان". انتهى.
وروى الإمام أحمد والبخاري ومسلم عن أبي سعيد الخدري -رضي الله عنه- قال: جاء بلال إلى النبي ? بتمر برني فقال له النبي ?: «من أين هذا؟» قال بلال: كان عندي تمر رديء فبعت منه صاعين بصاع لنطعم النبي ?، فقال النبي ? عند ذلك: «أوه أوه عين الربا عين الربا لا تفعل ولكن إذا أردت أن تشتري فبع التمر ببيع آخر ثم اشتر به» وقد رواه النسائي مختصرا وفيه أن رسول الله ? قال: «أوه عين الربا لا تقربه».
قال النووي: "معنى عين الربا أنه حقيقة الربا المحرم". انتهى.
وروي مسلم عن أبي سعيد أيضا أن رجلا باع صاعين من التمر الرديء بصاع من التمر الطيب فقال رسول الله ?: «هذا الربا فردوه ثم بيعوا تمرنا واشتروا لنا من هذا» وفي رواية لأحمد ومسلم أن رسول الله ? قال للذي باع التمر الرديء بأقل منه من الطيب: «أضعفت أربيت لا تقربن هذا إذا رابك من تمرك شيء فبعه ثم اشتر الذي تريد من التمر» وفي رواية لمسلم أن رسول الله ? قال للرجل: «ويلك أربيت إذا أردت فبع تمرك بسلعة ثم اشتر بسلعتك أي تمر شئت» قال أبو سعيد -رضي الله عنه- فالتمر بالتمر أحق أن يكون ربا أم الفضة بالفضة، وفي رواية لأحمد أن أبا سعيد -رضي الله عنه- قال: "فالتمر أربى أم الفضة بالفضة والذهب بالذهب" وروي الطبراني عن ابن عمر -رضي الله عنهما- أنه قال: «الذهب بالذهب وزنا بوزن فمن زاد أو استزاد فقد أربى» والله ما كذب ابن عمر على رسول الله ?.
فهذه الأحاديث الثابتة عن النبي ? صريحة في مبالغته ? في النهي عن ربا الفضل والتشديد فيه، وفيها أبلغ رد على ما في كلام ابن القيم -رحمه الله تعالى- من ...........

(1/117)

التعجب من المبالغة في ربا الفضل.
ومن أعظم المبالغات الثابتة عن النبي ? في التحذير من الربا والشديد فيه على وجه العموم الذي يشمل ربا الفضل وربا النسيئة ما جاء في حديث أبي هريرة -رضي الله عنه- أن رسول الله ? قال: «اجتنبوا السبع الموبقات» فذكرها ومنها أكل الربا، رواه البخاري ومسلم وأبو داود والنسائي وتقدم في أول الكتاب.
ومن أعظم المبالغات أيضا لعن آكل الربا ومؤكله وشاهديه وكاتبه، وقد جاء ذلك في عدة أحاديث ذكرتها في أول الكتاب فلتراجع هناك (1).
ومن أعظم المبالغات أيضا قوله ?: «درهم ربا يأكله الرجل وهو يعلم أشد من ستة وثلاثين زنية» رواه الإمام أحمد والطبراني من حديث عبد الله بن حنظلة غسيل الملائكة.
ومن أعظم المبالغات أيضا قوله ?: «ما ظهر في قوم الزنا والربا إلا أحلوا بأنفسهم عذاب الله» رواه أبو يعلي بإسناد جيد من حديث ابن مسعود -رضي الله عنه-، وروى الحاكم نحوه من حديث ابن عباس -رضي الله عنهما-، وصححه الحاكم والذهبي.
وفي هذا المبالغات الثابتة عن النبي ? أبلغ رد على ما في كلام ابن القيم -رحمه الله تعالى- من التعجب من المبالغة في ربا الفضل.
وإذا علم هذا فليعلم أيضا أن كل من بالغ من العلماء في النهي عن ربا الفضل والتحذير منه فهو مصيب ومحسن فيما فعل؛ لأنه قد اتبع النبي ? وتمسك بأقواله، ومن تعجب من مبالغتهم في ذلك فتعجبه مردود عليه.
وقد ثبت عن أبي بكر الصديق وعمر بن الخطاب -رضي الله عنهما- أنهما كانا ينهيان عن ربا الفضل ويبالغان في النهي عنه، وقد كتب أبو بكر -رضي الله عنه- بالنهي عنه إلى أمراء الأجناد حين قدموا الشام، وخطب عمر -رضي الله عنه- بذلك على منبر رسول الله ? بحضرة الصحابة -رضي الله عنهم- وتوعد من فعل ذلك بالعقوبة الموجعة في نفسه وماله، وقد ذكرت قريبا ما رواه الطحاوي عن أبي بكر وعمر -رضي الله عنهما- وذكرت أيضا أنه لم يعرف لأبي بكر وعمر -رضي الله عنهما- مخالف من الصحابة -رضي الله عنهم-، وهذا يدل على موافقتهم لهما، وذكرت أيضا ما رواه الطحاوي عن علي بن أبي ......................
__________
(1) ص 27.

(1/118)

طالب وعمر وابنه عبد الله وفضالة بن عبيد -رضي الله عنهم- أنهم كانوا ينهون عن ربا الفضل، فلتراجع أقوالهم (1) فإن فيها أبلغ رد على ما في كلام ابن القيم -رحمه الله تعالى- من التعجب من المبالغة في ربا الفضل.
ومن المبالغة أيضا في النهي عن ربا الفضل ما جاء في قصة أبي الدرداء مع معاوية، وقد تقدم ذلك في الحديث الرابع والعشرين فليراجع، وكذلك ما جاء في قصة أبي أسيد مع ابن عباس وهي مذكورة في الحديث الأربعين فليراجع، وكذلك ما جاء في قصة عبادة بن الصامت مع معاوية فقد جاء فيها أن عبادة -رضي الله عنه- قال: "يا أيها الناس إنكم تأكلون الربا سمعت رسول الله ? يقول: «لا تبتاعوا الذهب بالذهب إلا مثلا بمثل لا زيادة بينهما ولا نظرة» "، فقال معاوية: "لا أرى الربا في هذا إلا ما كان من نظرة"، فقال عبادة: "أحدثك عن رسول الله ? وتحدثني عن رأيك"، وفي آخر القصة أن عمر -رضي الله عنه- كتب إلى معاوية أن يحمل الناس على ما قاله عبادة بن الصامت وقال: "إنه هو الأمر" وقد تقدم ذكر هذه القصة في أثناء الكتاب فلتراجع (2)، ففيها وفيما تقدم قبلها عن أبي الدرداء وأبي أسيد أبلغ رد على ما في كلام ابن القيم -رحمه الله تعالى- من التعجب من المبالغة في ربا الفضل.
وأبلغ من جميع ما تقدم ذكره وأعظم في المبالغة في تحريم الربا والتشديد فيه والتحذير منه على وجه العموم الذي يشمل ربا الفضل وربا النسيئة ما جاء في الآيات من آخر سورة البقرة والآيات من سورة آل عمران، وقد ذكرت في أثناء الكتاب أن نصوص القرآن عامة فيدخل في عمومها ربا الفضل وربا النسيئة، فليراجع ما تقدم ذكره (3) ففيه أبلغ رد على ما في كلام ابن القيم -رحمه الله تعالى- من التعجب من المبالغة في ربا الفضل.
وأما ابن حجر الهيتمي مؤلف كتاب (الزواجر عن اقتراف الكبائر) فهو بالتاء المثناة – وليس بالثاء المثلثة كما قد جاء ذلك في كلام الفتان الذي يهرف بما لا يعرف – واسمه أحمد بن محمد بن علي بن حجر الهيتمي. وإنما قيل له الهيتمي لأنه ولد في محله أبي الهيتم وهي قرية بمصر من أعمال الغربية، ويقال له أيضا ابن حجر المكي لأنه .................
__________
(1) ص101 - 102.
(2) ص53.
(3) ص75 - 76.

(1/119)

سكن مكة ومات بها في سنة ثلاث وسبعين وتسعمائة، وقيل في سنة أربع وسبعين وتسعمائة.
أما الهيثمي بالثاء المثلثة فهو نور الدين علي بن أبي بكر بن سليمان الهيثمي وكان في القرن الثامن من الهجرة ومات في أول القرن التاسع في سنة سبع وثمانمائة وكانت وفاته قبل أن يولد ابن حجر الهيتمي بمائة سنة وزيادة سنتين.
وأما كلام الهيتمي في كتاب (الزواجر عن اقتراب الكبائر) فهو من أبلغ ما يرد به على الفتان، وقد نقل الفتان منه جملة تشتمل على التعريف بالربا الذي كان مشهورا في الجاهلية ليوهم الجهال أن رأي الهيتمي كان موافقا لرأيه واتجاهه في قصر الربا المحرم على ربا الجاهلية، وأعرض عما قبل الجملة وما بعدها فلم ينقل منه شيئا؛ لأن الهيتمي قد صرح فيه بتحريم جميع أنواع الربا وذكر الإجماع على ذلك، وهذا من عدم الأمانة عند الفتان، وقد سبق له أمثال ذلك فيما نقله عن بعض العلماء، وقد تقدم قريبا (1) حديث أنس بن مالك -رضي الله عنه- قال: ما خطبنا رسول الله ? إلا قال: «لا إيمان لمن لا أمانة له».
وهذا ملخص كلام الهيتمي في كتاب (الزواجر عن اقتراف الكبائر) وقد ابتدأ بذكر الكبائر التي تتعلق بالربا، وهي أكله وإطعامه وكتابته والشهادة عليه والسعي فيه والإعانة عليه، ثم ذكر الآيات الواردة في تحريمه والتشديد فيه والوعيد الشديد عليه ثم قال: "الربا لغة الزيادة، وشرعًا عقد على عوض مخصوص غير معلوم التماثل في معيار الشرع حالة العقد، أو مع تأخير في البدلين أو أحدهما، وهو ثلاثة أنواع؛ ربا الفضل وهو البيع مع زيادة أحد العوضين المتفقي الجنس على الآخر، وربا اليد وهو البيع مع تأخير قبضهما أو قبض أحدهما عن التفرق من المجلس بشرط اتحادهما علة بأن يكون كل منهما مطعوما أو كل منهما نقدًا وإن اختلف الجنس".
قلت: هذا النوع من ربا النسيئة فلا وجه لجعله نوعًا على حدته.
قال الهيتمي: "وربا النساء وهو البيع للمطعومين أو للنقدين المتفقي الجنس أو المختلفة لأجل ولو لحظة فالأول كبيع صاع بر بدون صاع بر أو بأكثر، أو درهم فضة بدون درهم فضة أو بأكثر، سواء أتقابضا أم لا، وسواء أجَّلا أم لا، والثاني كبيع صاع ...............
__________
(1) ص114.

(1/120)

بر بصاع بر أو درهم ذهب بدرهم ذهب أو صاع بر بصاع شعير أو أكثر أو درهم ذهب بدرهم فضة أو أكثر لكن تأخر قبض أحدهما عن المجلس. الثالث كبيع صاع بر بصاع بر أو درهم فضة بدرهم فضة لكن مع تأجيل أحدهما ولو إلى لحظة. وزاد المتولي نوعًا رابعًا وهو ربا القرض، لكنه في الحقيقة يرجع إلى ربا الفضل لأنه الذي فيه شرط يجر نفعا للمقترض فكأنه أقرض هذا الشيء بمثله مع زيادة ذلك النفع الذي عاد إليه .. وكل من هذه الأنواع الأربعة حرام بالإجماع وبنص الآيات المذكورة والأحاديث الآتية، وما جاء في الربا من الوعيد شامل للأنواع الأربع ... قال: وربا النسيئة هو الذي كان مشهورًا في الجاهلية لأن الواحد منهم كان يدفع ماله لغيره إلى أجل على أن يأخذ منه كل شهر قدرًا معينًا، ورأس المال باق بحاله، فإذا حل طالبه برأس ماله فإن تعذر عليه الأداء زاد في الحق والأجل، وتسمية هذا نسيئة مع أنه يصدق عليه ربا الفضل أيضا لأن النسيئة هي المقصودة فيه بالذات، وهذا النوع مشهور الآن بين الناس وواقع كثيرًا، وكان ابن عباس -رضي الله عنهما- لا يحرم إلا ربا النسيئة محتجًا بأنه المتعارف بينهم فينصرف النص إليه، لكن صحَّت الأحاديث بتحريم الأنواع الأربعة السابقة من غير مطعن ولا نزاع لأحد فيها، ومن ثم أجمعوا على خلاف قول ابن عباس، على أنه رجع عنه لما قال له أبي (1): أشهدت ما لم نشهد أسمعت من رسول الله ? ما لم نسمع؟! ثم روى له الحديث الصريح في تحريم الكل، ثم قال له: لا آواني وإياك ظل بيت ما دمت على هذا فحينئذ رجع ابن عباس، قال محمد بن سيرين: كنا في بيت عكرمة فقال له رجل أما تذكر ونحن ببيت فلان ومعنا ابن عباس فقال: إنما كنت استحللت الصرف برأيي ثم بلغني أنه ? حرمه فاشهدوا أني حرمته وبرئت إلى الله منه". انتهى المقصود من كلام الهيتمي. وفيه أبلغ رد على زعم الفتان أن ما قال به ابن حجر الهيتمي يؤكد رأيه الفاسد في قصر الربا المحرم على ربا النسيئة، وفيه أيضا إظهار ما في كلام الفتان من الافتراء على الهيتمي والتقول عليه بضد ما جاء في كلامه من التصريح بتحريم أنواع الربا وذكر الإجماع على ذلك.
والكذب من أقبح الخلال ومن كبائر الإثم وصفات المنافقين. وقد جاء في ذمه والتحذير منه آيات وأحاديث كثيرة، فمن الآيات قول الله -تعالى-: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآَيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ}، وقال -تعالى- متوعدا ..............
__________
(1) كذا في الزواجر، وصوابه أبو سعيد الخدري رضي الله عنه.

(1/121)

المنافقين على الكذب: {وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ}، وقال -تعالى-: {إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ}، قال أبو قلابة: "هي والله لكل مفتر إلى يوم القيامة" رواه ابن جرير بإسناد صحيح، ومن الأحاديث ما رواه الإمام أحمد عن أبي أمامة -رضي الله عنه- أن رسول الله ? قال: «يطبع المؤمن على الخلال كلها إلا الخيانة والكذب» وروى البزار وأبو يعلى عن سعد بن أبي وقاص -رضي الله عنه- عن النبي ? نحوه، قال المنذري: "ورواته رواة الصحيح"، وروى الإمام أحمد عن أبي بكر الصديق -رضي الله عنه- أنه قال: "يا أيها الناس إياكم والكذب فإن الكذب مجانب للإيمان"، وفي الصحيحين وغيرهما عن أبن مسعود -رضي الله عنه- أن رسول الله ? قال: «إياكم والكذب فإن الكذب يهدي إلى الفجور وإن الفجور يهدي إلى النار وما يزال الرجل يكذب ويتحرى الكذب حتى يكتب عند الله كذابا» والآيات والأحاديث في ذم الكذب كثيرة جدًا، وفيما ذكرته كفاية -إن شاء الله.
وأما فخر الدين الرازي فإنه قال في تفسيره: "اعلم أن الربا قسمان ربا النسيئة وربا الفضل، أما ربا النسيئة فهو الأمر الذي كان مشهور متعارفا في الجاهلية، وذلك أنهم كانوا يدفعون المال على أن يأخذوا كل شهر قدرا معينا ويكون رأس المال باقيا، ثم إذا حل الدين طالبوا المديون برأس المال فإن تعذر عليه الأداء زادوا في الحق والأجل، فهذا هو الربا الذي كانوا في الجاهلية يتعاملون به، وأما ربا النقد فهو أن يباع من الحنطة بمنوين منها وما أشبه ذلك – ثم ذكر عن ابن عباس أنه كان لا يحرم إلا القسم الأول وأنه رجع عن قوله لما حدثه أبو سعيد أن رسول الله ? حرم ربا الفضل ثم قال: وأما جمهور المجتهدين فقد اتفقوا على تحريم الربا في القسمين، أما القسم الأول فبالقرآن، وأما ربا النقد فبالخبر". انتهى المقصود من كلام الرازي وفيه أبلغ رد على الفتان.
الوجه الثالث: أن يقال: أما زعم الفتان أن تحريم ربا الفضل تحريم وسائل من باب سد الذرائع لا تحريم مقاصد وأن ما حرم سدا للذريعة أُبيح للمصلحة الراجحة، فهو مما أخذه من كلام ابن القيم -رحمه الله تعالى-، وقد تقدم الجواب عنه مبسوطًا في أثناء الكتاب فليراجع (1).
__________
(1) ص84 - 92.

(1/122)

الوجه الرابع: أن يقال: إن ابن القيم -رحمه الله تعالى- لم يذكر شيئا مما أُبيح للمصلحة الراجحة من ربا الفضل سوى العرايا، ولم يذكر غير ذلك إذ لا توجد الرخصة عن النبي ? في غير العرايا، وما سواها فهو باق على المنع والتحريم كما سيأتي بيان ذلك في حديث زيد بن ثابت -رضي الله عنه-.
والعرايا هي بيع الرطب في رؤوس النخل خرصا بمثله من التمر كيلا فيما دون خمسة أوسق لمن به حاجة إلى أكل الرطب ولا ثمن معه، وهي مستثناة مما نهى عنه رسول الله ? من المزابنة، وهي بيع الثمر على رؤوس النخل بالتمر كيلا، وسيأتي بيان معناها في حديث ابن عمر -رضي الله عنهما- وغيره مما سيأتي ذكره -إن شاء الله تعالى-.
وقد ثبت عن النبي ? أنه رخص في بيع العرايا ولم يرخص في غير ذلك، فمن الأحاديث الواردة في ذلك ما في الصحيحين عن سالم بن عبد الله عن عبد الله بن عمر -رضي الله عنهما- أن رسول الله ? قال: «لا تبيعوا الثمر حتى يبدو صلاحه ولا تبيعوا الثمر بالتمر» قال سالم: وأخبرني عبد الله عن زيد بن ثابت أن رسول الله ?: «رخَّص بعد ذلك في بيع العرايا بالرطب أو بالتمر ولم يرخص في غيره» هذا لفظ البخاري، ولفظ مسلم نحوه، وقال في آخر: «ولم يرخص في غير ذلك» وقد ترجم البخاري لهذا الحديث وأحاديث معه بقوله: "باب بيع المزابنة وهي بيع التمر بالثمر وبيع الزبيب بالكرم وبيع العرايا"، وقد رواه الإمام أحمد مختصرًا ولفظه أن رسول الله ? «رخص في بيع العرايا أن تباع بخرصها ولم يرخص في غير ذلك»، ورواه النسائي ولفظه: «أن رسول الله ? رخص في بيع العرايا بالرطب وبالتمر ولم يرخص في غير ذلك» وقد رواه الإمام أحمد أيضا والنسائي وابن ماجة مختصرًا جدًا ولفظه عندهم أن رسول الله ? «رخص في العرايا»، ورواه مسلم مختصرًا ولفظه: «رخص في بيع العرايا».
وقد رواه مالك وأحمد والبخاري ومسلم والترمذي والنسائي وابن ماجة من حديث نافع عن ابن عمر -رضي الله عنهما- عن زيد بن ثابت -رضي الله عنه- أن رسول الله ? «رخص في العرايا أن تباع بخرصها كيلا» وفي رواية لأحمد ومسلم: «رخص في العرية أن تؤخذ بمثل خرصها تمرًا يأكلها أهلها رطبًا».
ورواه الإمام أحمد أيضًا من حديث خارجة بن زيد أن زيد بن ثابت قال: «رخص رسول الله ? في بيع العرايا أن تباع بخرصها كيلا» ورواه أبو داود والنسائي بمعناه.
ومن الأحاديث أيضًا حديث بُشَير بن يسار مولى بني حارثة عن سهل بن أبي حثمة -رضي

(1/123)

الله عنه- أن رسول الله ? «نهى عن بيع الثمر بالتمر ورخص في العرايا أن تشتري بخرصها يأكلها أهلها رطبًا» رواه الإمام أحمد والبخاري وأبو داود، وروى النسائي منه قوله: «ورخص في العرايا أن تباع بخرصها يأكلها أهلها رطبًا» وقد رواه مسلم بزيادة، ولفظه عن بشير بن يسار عن بعض أصحاب رسول الله ? من أهل دارهم منهم سهل بن أبي حثمة أن رسول الله ? «نهى عن بيع الثمر بالتمر» وقال: «ذلك الربا تلك المزابنة» إلا أنه «رخص في بيع العرية النخلة والنخلتين يأخذها أهل البيت بخرصها تمرًا يأكلونها رطبا» وروي مسلم أيضا عن بشير بن يسار عن أصحاب رسول الله ? أنهم قالوا: «رخص رسول الله ? في بيع العرية بخرصها تمرًا» ورواه النسائي بنحوه.
ومن الأحاديث أيضا حديث بشير بن يسار أن رافع بن خديج وسهل بن أبي حثمة حدثاه أن رسول الله ? «نهى عن المزابنة بيع الثمر بالتمر إلا أصحاب العرايا فإنه قد أذن لهم» رواه الإمام أحمد والبخاري ومسلم والترمذي والنسائي.
ومنها حديث أبي هريرة -رضي الله عنه- أن رسول الله ? «أرخص في بيع العرايا بخرصها فيما دون خمسة أوسق أو في خمسة أوسق» رواه مالك في الموطأ، ورواه الإمام أحمد والبخاري ومسلم وأبو داود والترمذي والنسائي كلهم من طريق مالك.
ومنها حديث جابر بن عبد الله -رضي الله عنهما- أن رسول الله ? «نهى عن المحاقلة والمزابنة والمخابرة والمعاومة والثنيا ورخص في العرايا» رواه الإمام أحمد والبخاري ومسلم والنسائي. وهذا لفظ أحمد ونحوه في إحدى روايات مسلم.
ومنها حديث جابر بن عبد الله أيضا قال سمعت رسول الله ? حين أذن لأصحاب العرايا أن يبيعوها بخرصها يقول: «الوسق والوسقين والثلاثة والأربعة» رواه الإمام أحمد وأبو يعلي وابن خزيمة وابن حبان في صحيحيهما والطحاوي والبيهقي كلهم من طريق محمد بن إسحاق عن محمد بن يحيي بن حبان عن عمه واسع بن حبان عن جابر -رضي الله عنه-، وقد صرح ابن إسحاق بالتحديث عن أحمد وابن حبان فزال ما يخشى من تدليسه.
وفي هذه الأحاديث أبلغ رد على الفتان الذي يريد أن يتوسع في استحلال ربا الفضل معتمدًا على قول ابن القيم أن تحريمه تحريم وسائل من باب سد الذرائع وأن ما حرم سدًا للذريعة أُبيح للمصلحة الراجحة.

(1/124)

وفي التصريح بأن رسول الله ? رخص في بيع العرايا ولم يرخص في غير ذلك دليل على حصر المصلحة الراجحة في بيع العرايا وأن ما سوى ذلك من ربا الفضل فهو باقٍ على المنع والتحريم.


وقال الفتان: "أما الدليل على أن الربا يتخذ صورة التضعيف فهو ما أكده قول الله -سبحانه وتعالى-: {يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً}

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقال الفتان: "أما الدليل على أن الربا يتخذ صورة التضعيف فهو ما أكده قول الله -سبحانه وتعالى-: {يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً} وقد ورد في سبب نزولها: إنما كان الربا في الجاهلية في التضعيف وفي السن، يكون للرجل فضل دين فيأتيه إذا حل الأجل فيقول له تقضيني أو تزيدني، فإن كان عنده شيء يقضيه قضى وإلا حوَّله إلى السن التي فوق ذلك، إن كانت ابنة مخاض يجعلها ابنة لبون في السنة الثانية ثم حقة ثم جذعة ثم رباعيًا ثم هكذا إلى فوق، وفي العين يأتيه، فإن لم يكن عنده أضعفه في العام القابل، فإن لم يكن عنده أضعفه أيضا، فتكون مائة فيجعلها إلى قابل مائتين، فإن لم يكن عنده جعلها أربعمائة، يضعفها له كل سنة أو يقضيه".
والجواب: أن يقال: أما ما ذكره الفتان من صفة الربا الذي كان يفعله أهل الجاهلية فهو من كلام زيد بن أسلم، رواه ابن جرير بإسناده عن ابن زيد وهو - عبد الرحمن - عن أبيه، وهذه الصفة لا تقتضي حصر الربا فيما كان يفعله أهل الجاهلية كما هو الظاهر من استدلال الفتان بالآية من سورة آل عمران على أن الربا يتخذ صورة التضعيف، وقد تقدم قريبا (1) قول سيد قطب إن الأضعاف المضاعفة وصف لواقع وليست شرطًا يتعلق به الحكم، قال: "والنص الذي في سورة البقرة قاطع في حرمة أصل الربا - بلا تحديد ولا تقييد {وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا} أيا كان". انتهى.
وتقدم أيضا في أثناء الكتاب قول الشيخ أحمد محمد شاكر في الكلام على قول الله -تعالى-: {يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً} الآية: "إن المتلاعبين بالدين من أهل عصره وأوليائهم من عابدي التشريع الوثني الأجنبي، بل التشريع اليهودي في الربا، يلعبون بالقرآن ويزعمون أن هذه الآية تدل على أن الربا المحرم هو ................
__________
(1) ص116.

(1/125)

الأضعاف المضاعفة ليجيزوا ما بقي من أنواع الربا على ما ترضى أهواؤهم وأهواء سادتهم". انتهى المقصود من كلامه فليراجع (1)، وليراجع ما بعده من كلام الشيخ محمود شلتوت، وليراجع (2) أيضا كلام قطب، ففي كلام هؤلاء أبلغ رد على ما في كلام الفتان من محاولة حصر الربا فيما كان يفعله أهل الجاهلية.
وليراجع (3) أيضا قول الهيتمي في ربا الفضل وربا اليد وربا النساء وربا القرض أنها كلها حرام بالإجماع وبنص الآيات والأحاديث، وأن ما جاء في الربا من الوعيد شامل للأنواع الأربعة، ففي كلامه أبلغ رد على ما في كلام الفتان من محاولة حصر الربا فيما كان يفعله أهل الجاهلية.
وأما زعم الفتان أنه قد ورد في سبب نزول الآية ما جاء عن زيد بن أسلم في صفة الربا الذي كان يتعامل به في الجاهلية.
فالجواب عنه: أن يقال: إن العبرة بعموم اللفظ لا بخصوص السبب كما هو مقرر عند الأصوليين، ولفظ الآية من سورة آل عمران عام فيدخل في عمومه ربا الفضل وربا النسيئة، وسواء في ذلك ما كان يفعله أهل الجاهلية، وما كان يفعل في الإسلام، وكذلك ألفاظ الآيات التي نزلت في تحريم الربا والوعيد الشديد على أكله كلها قد جاءت بلفظ العموم فيدخل في عمومها ربا الفضل وربا النسيئة على أي صفة كان.
وقد تواترت الأحاديث عن النبي ? بالنهي عن ربا الفضل وربا النسيئة، وفي بعضها النص على أن من زاد أو استزاد في بيع الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح فقد أربى، وهذا النص يدل على أن الزيادة في بيع الجنس من هذه الأعيان الستة بجنسه ربا، وظاهره يدل على أنه لا فرق بين أن تكون الزيادة كثيرة أو قليلة، وفي هذا أبلغ رد على قول الفتان أن الربا يتخذ صورة التضعيف، ولا يخفي على من له علم وبصيرة أن هذا القول الباطل يتضمن معارضة أقوال الرسول ? في النهي عن ربا الفضل وربا النسيئة الذي لم يتخذ صورة التضعيف بل إنه يتضمن إطراح الأحاديث المتواترة في ذلك وقلة المبالاة بها، ويتضمن أيضا التفريق بين الله وبين رسوله حيث أنه يؤمن بالآية التي زعم أنها تدل على أن .....
__________
(1) ص59 - 60.
(2) ص116.
(3) ص121.

(1/126)

الربا يتخذ صورة التضعيف ولا يؤمن بالأحاديث المتواترة في النهي عن ربا الفضل وربا النسيئة الذي لم يتخذ صورة التضعيف، وما أشد الخطر في هذا؛ لأن الله -تعالى- حذر المؤمنين من مخالفة أمر الرسول ? وتوعد المخالفين عن أمره بالوعيد الشديد فقال -تعالى-: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} قال الإمام أحمد -رحمه الله تعالى-: "أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك".


وقال الفتان: موقف أهل العلم وكبار رجال الفتوى في الإسلام من المصارف. ثم قال: "إن استعراض مجمل الأحكام المسلم بها لدى أهل العلم وكبار رجال الفتوى في الإسلام

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقال الفتان: موقف أهل العلم وكبار رجال الفتوى في الإسلام من المصارف. ثم قال: "إن استعراض مجمل الأحكام المسلم بها لدى أهل العلم وكبار رجال الفتوى في الإسلام يبين لنا ما يلي:
1 - أن الربا محرم تحريمًا قطعيًا لا شك فيه".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن الكتاب والسنة هما الميزان الذي توزن به أقوال أهل الفتوى وغيرهم من أهل العلم فما وافقهما فهو مقبول وما خالفهما فهو مردود على قائله كائنا من كان إذ لا قول لأحد مع قول الله -تعالى- وقول رسوله ?، قال الله -تعالى-: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُبِينًا}.
وإذا علم هذا فليعلم أيضا أن كل محاولة أتى بها الفتان لحصر الربا فيما كان يفعله أهل الجاهلية - وهو الربا الذي يقول فيه الفتان: إنه يتخذ صورة التضعيف، وكذلك كل محاولة أتى بها للتهوين من شأن ربا الفضل وربا النسيئة الذي لم يتخذ صورة التضعيف، وكذلك ما اعتمد عليه من جهالات العصريين الذين كانوا في القرن الرابع عشر من الهجرة والذين كانوا في القرن الخامس عشر فكله مردود عليه ومضروب به عرض الحائط؛ لأنه محاولات مبنية على مخالفة الكتاب والسنة وإجماع المسلمين على تحريم جميع أنواع الربا. لا فرق في ذلك بين ربا أهل الجاهلية وبين .....

(1/127)

الربا الذي نهى عنه رسول الله ? وشدَّد فيه كما تقدم بيان ذلك في الأحاديث الثابتة المتواترة فلتراجع (1).
الوجه الثاني: أن يقال: إن كبار رجال الفتوى في الإسلام على الحقيقة هم علماء الصحابة -رضي الله عنهم-، فإذا ذكر كبار رجال الفتوى في الإسلام على وجه الإطلاق فإن هذا الوصف ينصرف إليهم قبل الذين كانوا من بعدهم، وبعد علماء الصحابة أكابر علماء التابعين ثم أئمة العلم والهدي من بعدهم، فهؤلاء هم الذين ينطبق عليهم الوصف بأنهم كبار رجال الفتوى في الإسلام، وقد تقدم بيان موقف الصحابة من تحريم الربا وفيهم الخلفاء الأربعة الراشدون المهديون، وفيهم أيضا عدد من العشرة المشهود لهم بالجنة، فليراجع ذلك في الفصل الذي قد ذكر فيه الإجماع على تحريم الربا (2)، وليراجع أيضا ما ذكر فيه من إجماع علماء الأمصار على أنه لا يجوز بيع ذهب بذهب ولا فضة بفضة ولا بر ببر ولا شعير بشعير ولا تمر بتمر ولا ملح بملح متفاضلا يدا بيد ولا نسيئة وأن من فعل ذلك فقد أربى والبيع مفسوخ، قال ابن المنذر: "وقد روينا هذا القول عن جماعة من أصحاب رسول الله ? وجماعة يكثر عددهم من التابعين".
وليراجع أيضا ما ذكر في أثناء الكتاب (3) عن أبي بكر الصديق وعمر بن الخطاب -رضي الله عنهما-، فأما أبو بكر الصديق -رضي الله عنه- فإنه كتب إلى أمراء الأجناد حين قدموا الشام: "أما بعد: فإنكم قد هبطتم أرض الربا فلا تتبايعوا الذهب بالذهب إلا وزنا بوزن ولا الورق بالورق إلا وزنا بوزن ولا الطعام بالطعام إلا كيلاً بكيل".
ولم يذكر عن أحد من أمراء الأجناد ولا عن غيرهم من الصحابة الذين كانوا معهم – وهم كثيرون جدا– أنهم خالفوا ما جاء في كتاب أبي بكر الصديق -رضي الله عنه- فدل ذلك على موافقتهم له.
وأما عمر بن الخطاب -رضي الله عنه- فإنه خطب الناس على منبر رسول الله ? فقال في خطبته: "لا يشتري أحدكم دينارًا بدينارين ولا درهما بدرهمين ولا قفيزًا بقفيزين وإني لا أوتى بأحد فعله إلا أوجعته عقوبة في نفسه وماله".
__________
(1) ص 29 - 39.
(2) ص45.
(3) ص101 - 102.

(1/128)

قال الطحاوي بعد سياق هذا الأثر: "فهذا عمر بن الخطاب -رضي الله عنه- يخطب بهذا على منبر رسول الله ? بحضرة أصحابه -رضوان الله عليهم- لا ينكره عليه منهم منكر فدل ذلك على موفقتهم له عليه". انتهى.
فهذا هو موقف أهل العلم وكبار رجال الفتوى في الإسلام من تحريم ربا الفضل والتشديد فيه، وما خالف موقفهم من محاولات الفتان وغيره من المتلاعبين بالدين وتهافتهم في التهوين من شأن ربا الفضل وربا النسيئة الذي لم يتخذ صورة التضعيف واستحلال هذين النوعين بالشبه والأباطيل فكله مردود ومضروب به عرض الحائط.
الوجه الثالث: أن يقال: إن المصارف لم توجد في زمان كبار رجال الفتوى في الإسلام وهم علماء الصحابة -رضي الله عنهم-، ولم توجد في زمان التابعين وأئمة العلم والهدي من بعدهم، وإنما حدثت وانتشرت في البلاد الإسلامية في القرن الرابع عشر من الهجرة، وعلى هذا فهل يقول عاقل إن كبار رجال الفتوى في الإسلام كان لهم موقف من المصارف، وهي لم تكن في زمانهم وإنما حدثت بعد زمانهم بنحو من ثلاثة عشر قرنًا؟! كلا، لا يقول ذلك إنسان يعقل ما يقول.
فإن قال الفتان إنه إنما أراد العلماء الذين نقل عنهم بعض الكلمات التي كان يرى فيها تأييدًا لرأيه واتجاهه الذي زعم فيه أن الربا يتخذ صورة التضعيف.
فالجواب: أن يقال: إن العلماء الذين نقل الفتان من كلامهم ما يظن أن فيه تأييدًا لباطله ليسوا كبار رجال الفتوى في الإسلام؛ لأن هذه الصفة إنما تنطبق مع الإطلاق على علماء الصحابة -رضي الله عنهم-، ثم تنطبق بعدهم على أكابر علماء التابعين، وأما العلماء الذين سيأتي ذكر ما نقله الفتان من كلامهم فإنهم وإن كانوا من أكابر العلماء في زمانهم ومن رجال الفتوى فليسوا بمنزلة علماء الصحابة ولا بمنزلة أكابر علماء التابعين، وعلى هذا فلا ينبغي أن يوصفوا بالصفة التي يستحقها علماء الصحابة بالأولوية.
ويقال أيضا: إن المصارف لم توجد إلا في زمان رشيد رضا وأقرانه وشيوخهم وأما غير رشيد رضا من العلماء الذي نقل الفتان من كلامهم ما سيأتي ذكره قريبًا فإنهم لم يكونوا يعرفون المصارف؛ لأنها لم توجد في أزمانهم وإنما حدثت بعد أزمانهم بدهر طويل، وعلى هذا فإنه ليس من المعقول أن يقال إن لهم موقفا من المصارف بل هذا يعد من هذيان الفتان ومن كذبه على العلماء الذين كانوا قبل زمان المصارف.

(1/129)

وأما رشيد رضا وبعض أقرانه وبعض شيوخهم فإن لهم نزوات في تحليل ربا الفضل وتسميته باسم الفائدة، وفيما تقدم في أول الكتاب من أدلة القرآن والسنة والإجماع على تحريم الربا على وجه العموم أبلغ رد على أباطيلهم، وقد رد عليهم الشيخ أحمد محمد شاكر في كتابه المسمى (عمدة التفاسير) وسماهم المتلاعبين بالدين، ورد عليهم الشيخ محمود شلتوت في كتابه (تفسير القرآن الكريم) وقال فيهم: "إنهم مولعون بتصحيح التصرفات الحديثة وتخريجها على أساس فقهي إسلامي ليُعرفوا بالتجديد وعمق التفكير"، ورد عليهم سيد قطب في تفسيره وسماهم المهزومين أمام التصورات الرأسمالية الغربية والنظم الرأسمالية الغربية، فليراجع كلام الشيخ أحمد محمد شاكر وكلام الشيخ محمود شلتوت في أول الكتاب (1)، وليراجع كلام قطب فيما تقدم قريبا (2).
الوجه الرابع: أن يقال: ما ذكره الفتان في أول استعراضاته لمجمل الأحكام المسلَّم بها لدى أهل العلم وكبار رجال الفتوى في الإسلام، وهو القول بأن الربا محرم تحريمًا قطعيًا لا شك فيه .. فهو الصواب الذي تؤيده الأدلة من القرآن والسنة والإجماع، وما خالفه من الأقوال التي يستحل أهلها بعض أنواع الربا فكلها من الباطل المردود.


وقال الفتان: "إن الربا المجمع على تحريمه بلا شك هو ربا النسيئة الذي كان في الجاهلية، وقد بيَّنه الإمام أحمد لما سئل عن الربا الذي لاشك فيه، فقد بينه وميزه عن غيره بأن وصفه بأنه أخذ الزيادة في مقابل التأجيل

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقال الفتان: "إن الربا المجمع على تحريمه بلا شك هو ربا النسيئة الذي كان في الجاهلية، وقد بيَّنه الإمام أحمد لما سئل عن الربا الذي لاشك فيه، فقد بينه وميزه عن غيره بأن وصفه بأنه أخذ الزيادة في مقابل التأجيل فقال: هو أن يكون له دين فيقول للمدين إذا حل الدين إما أن تقضي وإما أن تربي فإن لم يقض زاد المدين المال وزاد الدائن الأجل، انظر الجزء الرابع من فتاوي رشيد رضا صفحة 1342.
__________
(1) ص 59 - 60.
(2) ص116.

(1/130)

ويقول ابن القيم -رحمه الله- عن ربا النسيئة: هو الذي كانوا يفعلونه في الجاهلية مثل أن يؤخر دينه ويزيده في المال وكلما أخره زاد في المال حتى تصير المائة عنده آلاف (1) مؤلفة، وفي الغالب لا يقبل ذلك (2) إلا معدوم (3) محتاج فيشتد ضرره وتعظم مصيبته ويعلوه الدين حتى يستغرق جميع موجوداته".
والجواب عن هذا من وجهين؛ أحدهما: أن يقال: ما زعمه الفتان من أن الربا المجمع على تحريمه هو ربا النسيئة الذي كان في الجاهلية فهو خطأ محض، وحكايته الإجماع عليه كذب على العلماء؛ لأن هذا القول خلاف الإجماع الذي حكاه ابن المنذر وابن عبد البر والموفق وابن أبي عمر والنووي وغيرهم عن علماء الأمصار، فقد ذكر ابن المنذر عنهم: "أنهم أجمعوا على أنه لا يجوز بيع ذهب بذهب ولا فضة بفضة ولا بر ببر ولا شعير بشعير ولا تمر بتمر ولا ملح بملح متفاضلا يدا بيد ولا نسيئة وأن من فعل ذلك فقد أربى والبيع مفسوخ ... قال: وقد روينا هذا القول عن جماعة من أصحاب رسول الله ? وجماعة يكثر عددهم من التابعين". انتهى.
وقال ابن عبد البر: "لا أعلم خلافًا بين أئمة الأمصار بالحجاز والعراق وسائر الآفاق أن الدينار لا يجوز بيعه بالدينارين ولا بأكثر منه وزنا ولا الدرهم بالدرهمين ولا بشيء من الزيادة عليه". انتهى، وقال الموفق في المغنى: "أجمعت الأمة على أن الربا محرم قال: والربا على ضربين ربا الفضل وربا النسيئة، وأجمع أهل العلم على تحريمهما". انتهى. وذكر ابن أبي عمر في الشرح الكبير نحو ما ذكره الموفق.
وذكر النووي إجماع المسلمين على أنه لا يجوز بيع الربوي بجنسه وأحدهما مؤجل وعلى أنه لا يجوز التفاضل إذا بيع بجنسه حالاً كالذهب بالذهب وعلى أنه لا يجوز التفرق قبل التقابض إذا باعه بجنسه أو بغير جنسه مما يشاركه في العلة كالذهب بالفضة والحنطة بالشعير، وعلى أنه يجوز التفاضل عند اختلاف الجنس إذا كان يدًا بيد كصاع حنطة بصاعي شعير. انتهى.
__________
(1) قول آلاف، كذا جاءت هذه الكلمة بالرفع في نبذة الفتان، وصوابه آلافاً بالنصب.
(2) قوله لا يقبل ذلك، كذا جاء في نبذة الفتان، وصوابه: لا يفعل ذلك.
(3) قوله معدوم محتاج، كذا جاء في نبذة الفتان، وصوابه: معدم محتاج، وإذا كان الفتان لا يعرف الفرق بين المرفوع والمنصوب ولا يعرف الفرق بين المعدوم الذي لا يوجد وبين المعدم الذي هو الفقير الذي لا مال له فينبغي له أن يعرف قدر نفسه ولا يقفُ ما ليس له به علم ولا يتكلف الكتابة في الأحكام التي لا يعرفها ولا يعرف الراجح من الأقوال فيها من المرجوح، وإنه لينطبق على الفتان قول الشاعر:
لقد كان في الإعراض ستر جهالة
غدوتَ بها من أشهر الناس في البُلْد

(1/131)

وقد ذكرت هذه الأقوال وغيرها في الفصل الذي فيه ذكر الإجماع على تحريم الربا فلتراجع في أول الكتاب (1) ففيها أبلغ رد على الفتان المفتون الذي يهرف بما لا يعرف.
وقد ذكرت أيضا قول ابن حجر الهيتمي أن الربا ثلاثة أنواع، ربا الفضل وربا اليد، وربا النساء، قال: وزاد المتولي نوعًا رابعًا وهو ربا القرض، قال الهيتمي: وكل من هذه الأنواع الأربعة حرام بالإجماع وبنص الآيات والأحاديث، وما جاء في الربا من الوعيد شامل للأنواع الأربعة. انتهى، فليراجع كلامه (2) ففيه أبلغ رد على الفتان المفتون.
الوجه الثاني: أن يقال: إنَّ حَصْرَ الربا المجمع على تحريمه في ربا النسيئة الذي كان في الجاهلية يتضمن رد الأحاديث المتواترة عن النبي ? في النهي عن ربا الفضل وربا النسيئة الذي ليس على طريقة أهل الجاهلية، ومن رد شيئا من أقوال النبي ? فهو على شفا هلكة؛ لأن الله -تعالى- يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، وقال -تعالى-: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} فلا يأمن الفتان أن يكون له نصيب وافر مما جاء في الآيتين من الوعيد الشديد؛ لأنه قد بذل جهده في التهوين من شأن ربا الفضل وربا النسيئة الذي ليس على طريقة أهل الجاهلية، وكذلك قد بذل جهده في محاولة حصر الربا فيما كان يفعله أهل الجاهلية ولم يبال بما يترتب على ذلك من مشاقة الرسول ? ومخالفة أقواله الثابتة عنه في النهي عن ربا الفضل وربا النسيئة على أي صفة كان.
وأما ما ذكره الفتان عن الإمام أحمد -رحمه الله تعالى- فقد تقدم الجواب عنه في أثناء الكتاب فليراجع (3).


وقال الفتان: "أما ربا الفضل فقد حُرِّم سدًا للذريعة، وما كان كذلك فيجوز للمصلحة

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقال الفتان: "أما ربا الفضل فقد حُرِّم سدًا للذريعة، وما كان كذلك فيجوز للمصلحة، كما قال به العلامة ابن القيم، وقال رشيد رضا في فتواه: واعلم أن الزيادة .....
__________
(1) ص45 - 46.
(2) ص120 - 121.
(3) ص86 - 87.

(1/132)

الأولى في الدين المؤجل هي من ربا الفضل وإن كانت لأجل التأخير، لكن ربا النسيئة المعروف هو ما يكون بعد حلول الأَجَل لأَجْل الإنساء، أي التأخير، قال الفتان: ومعنى ذلك أن النص عند عقد الدين على الزيادة على أصل الدين في مقابل الأجل المحدد في العقد وطلب المدين تأجيله في مقابل حلول أجل الدين وذلك لأجل الإنساء فقط أي التأخر فقط للدين القديم فهذا ربا لا شك فيه ولا تجوز إباحته بأي حال من الأحوال".
والجواب: أن يقال: أما قول ابن القيم إن ربا الفضل حُرِّم سدًا للذريعة فليس عليه دليل البتة، وقد تقدم الجواب عنه مبسوطًا في أثناء الكتاب فليراجع (1).
وأما قوله: إن ربا الفضل يجوز للمصلحة.
فجوابه: أن يقال: إن ابن القيم لم يذكر شيئا مما أبيح للمصلحة من ربا الفضل سوى العرايا، ولم يذكر غيرها، وقد تقدم الكلام في بيع العرايا وبيان أن المصلحة المستثناة من ربا الفضل محصورة في بيع العرايا، وما سواها فهو باق على المنع والتحريم، فليراجع ما تقدم (2) ففيه كفاية في الرد على الفتان الذي يحاول استحلال ربا الفضل معتمدا على ما جاء في كلام ابن القيم من ذكر المصلحة المستثناة من ربا الفضل.
وأما رشيد رضا فإنه قد تبع شيخه محمد عبده في تحليل ربا الفضل وتسميته باسم الفائدة، وله في تحليله عدة فتاوى، فليحذر المؤمن الناصح لنفسه من فتاواه وفتاوى شيخه في تحليل الربا فإنها مخالفة للكتاب والسنة وإجماع المسلمين.


وقد تلاعب الشيطان بالفتان غاية التلاعب وزين له التمويه والتلبيس على الجهال وأغراه بذلك، فمن ذلك تمويهه وتلبيسه بما ذكره عن ابن القيم وشيخ الإسلام ابن تيمية والموفق وابن حزم في إجازة المصالح التي لا مضرة فيها

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقد تلاعب الشيطان بالفتان غاية التلاعب وزين له التمويه والتلبيس على الجهال وأغراه بذلك، فمن ذلك تمويهه وتلبيسه بما ذكره عن ابن القيم وشيخ الإسلام ابن تيمية والموفق وابن حزم في إجازة المصالح التي لا مضرة فيها وليس لها تعلق بمسائل الربا، وقد جعل كلامهم فيها مستندا له في تحليل الربا للمصلحة والحاجة، وليس في كلامهم ما يؤيد قوله الباطل كما سيأتي بيانه -إن شاء الله تعالى-.
__________
(1) ص85 - 92.
(2) ص123 - 125.

(1/133)

فأما ابن القيم فإنه ذكر عنه أنه قال في كتابه (زاد المعاد): "الشرائع مبناها مصالح العباد (1) وعدم الحجر عليهم فيما لابد لهم منه ولا تتم مصالحهم في معاشهم إلا به".
وقال الفتان: "فتناول -رحمة الله- الضرورات أولاً في قوله فيما لا بد لهم منه، ثم تناول عليهم فيما لا بد لهم منه ولا تتم مصالحهم في معاشهم إلا به".
والجواب: أن يقال: ليس في كلام ابن القيم ما يتعلق به الفتان فيما هو مفتون به من تجويز ربا النسيئة للضرورة وتجويز ربا الفضل للحاجة؛ لأن كلام ابن القيم لم يكن في مسائل الربا وإنما هو في بيع المقاثئ والمباطخ إذا بدا صلاحها، وعلى هذا فإدخال مسائل الربا في هذه المسألة خطأ وتمويه وتلبيس على الجهال.
وسأذكر -إن شاء الله تعالى- كلام ابن القيم في مسألة بيع المقاثئ والمباطخ ليعلم المطلعون عليه أنه ليس فيه ما يتعلق به الفتان في إباحة الربا.
قال في الكلام على بيع المعدوم ما ملخصه:
"المعدوم ثلاثة أقسام: معدوم موصوف في الذمة: فهذا يجوز بيعه اتفاقًا، وهذا هو السلم، والثاني: معدوم تبع للموجود وهو نوعان، نوع متفق عليه ونوع مختلف فيه، فالمتفق عليه بيع الثمار بعد بُدُوِّ صلاح ثمرة واحدة منها، والنوع المختلف فيه كبيع المقاثئ والمباطخ إذا طابت فهذا فيه قولان، أحدهما: أنه يجوز بيعها جملة ويأخذها المشتري شيئا بعد شيء كما جرت به العادة ويجري مجرى بيع الثمرة بعد بدو صلاحها، وهذا هو الصحيح من القولين الذي استقر عليه عمل الأمة ولا غنى لهم عنه، ولم يأت بالمنع منه كتاب ولا سنة ولا إجماع ولا أثر ولا قياس صحيح".
ثم ذكر قول الذين قالوا لا يباع إلا لقطة لقطة وردَّ عليهم وذكر أنه يتعذر العمل بقولهم غالبا، وإن أمكن ففي غاية العسر ويؤدي إلى التنازع والاختلاف الشديد، وما كان هكذا فإن الشريعة لا تأتي به، ولو ألزم الناس به لفسدت أموالهم وتعطلت مصالحهم ... إلى أن قال: "والشرائع مبناها على رعاية مصالح العباد وعدم الحجر عليهم فيما لابد له منه ولا تتم مصالحهم في معاشهم إلا به".
ثم ذكر القسم الثالث وهو المعدوم الذي لا يدري يحصل أولا يحصل، وذكر أن الشارع منع منه لكونه من الغرر. انتهى المقصود من كلامه، ومنه يعلم ما في كلام .......
__________
(1) قوله مبناها مصالح العباد، كذا جاء في نبذة الفتان، وصوابه مبناها على رعاية مصالح العباد.

(1/134)

الفتان من التقول على ابن القيم حيث وضع كلامه على غير موضعه وحمله على ما يوافق قوله الباطل ورأيه الفاسد في تحليل الربا، وذلك في زعمه أن كلام ابن القيم قد تناول الضرورات والحاجات، ومراده بالضرورات والحاجات ما هو مفتون به من تجويز ربا النسيئة للضرورة وتجويز ربا الفضل للحاجة، لا يخفى على من له علم وبصيرة أن كلام ابن القيم بعيد غاية البعد عما حمله الفتان عليه.
وأما شيخ الإسلام ابن تيمية -رحمه الله تعالى- فإن الفتان ذكر عنه أنه قال في المصلحة: "إن كل ما لا يتم المعاش إلا به فتحريمه حرج وهو منتف شرعًا".
قال الفتان: "وهذا أيضا في موضوع الحاجات التي هي دون الضرورات".
والجواب عن هذا من وجهين؛ أحدهما: أن يقال: ليس في كلام شيخ الإسلام ابن تيمية -رحمه الله تعالى- ما يتعلق به الفتان في تجويز ربا الفضل للحاجة؛ لأن كلامه لم يكن في مسائل الربا وإنما هو في تأجير الأرض التي تكون مشتملة على غراس وأرض تصلح للزرع وربما اشتملت مع ذلك على مساكن فيريد صاحبها أن يؤجرها لمن يسقيها ويزرعها أو يسكنها مع ذلك، قال: فهذا إذا كان فيها أرض وغراس مما اختلف الفقهاء فيه على ثلاثة أقوال: أحدها: أن ذلك لا يجوز بحال، والثاني: يجوز إذا كان الشجر قليلا وكان البياض الثلثين أو أكثر، والثالث: يجوز استئجار الأرض التي فيها شجر ودخول الشجر في الإجارة مطلقًا، وقد صحح الشيخ القول بالجواز ورد على من قال بالتحريم، وأطال الكلام في الرد عليهم وقال في إثنائه: "فكل ما لا يتم المعاش إلا به فتحريمه حرج وهو منتف شرعًا" ثم قال ومن استقرأ الشريعة في مواردها ومصادرها وجدها مبنية على قوله -تعالى-: {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَلَا إِثْمَ عَلَيْهِ}، وقوله: {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ}، فكل ما احتاج الناس إليه في معاشهم ولم يكن سببه معصية – هي ترك واجب أو فعل محرم – لم يحرم عليهم؛ لأنهم في معنى المضطر الذي ليس بباغ ولا عاد. انتهى المقصود من كلامه ملخصا، وهو مبسوط في صفحة خمس وخمسين إلى صفحة ثمان وثمانين من المجلد التاسع والعشرين من مجموع الفتاوى، ومنه يعلم ما في كلام الفتان من التقول على شيخ الإسلام ابن تيمية -رحمه الله تعالى- حيث وضع كلامه على غير موضعه وحمله على ما يوافق الباطل في تحليل الربا وذلك في زعمه أن كلام شيخ الإسلام في موضوع الحاجات التي هي دون الضرورات، ومراده بالحاجات تجويز ربا الفضل للحاجة ومراده بالضرورات تجويز ربا النسيئة للضرورة،

(1/135)

وقد صرح بذلك فيما زعم أنها نتيجة هامة، وتقدم كلامه في ذلك والرد عليه في أثناء الكتاب فليراجع (1).
ولا يخفي على ذوي العلم والبصيرة أن كلام شيخ الإسلام ابن تيمية -رحمه الله تعالى- بعيد غاية البعد عما حمله الفتان عليه.
وفي قول شيخ الإسلام أن كل ما احتاج الناس إليه في معاشهم ولم يكن سببه معصية– هي ترك واجب أو فعل محرم – لم يحرم عليهم لأنهم في معنى المضطر الذي ليس بباغ ولا عاد، أبلغ رد على الفتان لأن الشيخ -رحمه الله تعالى- قيَّد الحاجة بما لم يكن سببه معصية هي ترك واجب أو فعل محرم، وبهذا التقييد ينعكس الأمر على الفتان ويكون كلام شيخ الإسلام مجابهًا لقوله وكاشفًا لشبهته وتلبيسه؛ وذلك لأن التعامل بالربا من أعظم المعاصي والمحرمات وليس في تحريمه استثناء حاجة ولا ضرورة سوى بيع العرايا فإن رسول الله ? قد أذن في بيعها بخرصها لأن التقدير بالخرص يقام مقام التقدير بالكيل عند الحاجة. وقد ذكرت الأحاديث الواردة في الرخصة في بيع العرايا فلتراجع (2).
الوجه الثاني: أن يقال: إن شيخ الإسلام ابن تيمية -رحمه الله تعالى- سئل عن تحريم الربا، فأجاب بقوله: "المراباة حرام بالكتاب والسنة والإجماع وقد «لعن رسول الله ? آكل الربا ومؤكله وكاتبه وشاهديه» وإن كان أصل الربا في الجاهلية أن الرجل يكون له على الرجل المال المؤجل فإذا حل الأجل قال له: أتقضي أم تربي فإن وفاه وإلا زاد هذا في الأجل وزاد هذا في المال فيتضاعف المال، والأصل واحد، وهذا الربا حرام بإجماع المسلمين". انتهى وهو في صفحة ثمان عشرة وأربعمائة وأول صفحة تسع عشرة وأربعمائة من المجلد التاسع والعشرين من مجموع الفتاوى.
وقال الشيخ أيضا في صفحة ثلاث وثمانين ومائتين وصفحة أربع وثمانين ومائتين من المجلد التاسع عشر من مجموع الفتاوى: "ومن هذا الباب لفظ الربا فإنه يتناول كل ما نهي عنه من ربا النساء وربا الفضل والقرض الذي يجر منفعة وغير ذلك، فالنص متناول لهذا كله".
وقال أيضا في صفحة ست وعشرين ومائة من المجلد الخامس عشر من مجموع الفتاوى: "وهذا مثل الربا فإنه وإن رضي به المرابي وهو بالغ رشيد لم يبح ذلك لما فيه من
__________
(1) ص92 - 96.
(2) ص123 - 124.

(1/136)

ظلمه، ولهذا له أن يطالبه بما قبض منه من الزيادة ولا يعطيه إلا رأس ماله وإن كان قد بذله باختياره".
وقال أيضًا في الفتاوى المصرية: "بيع الربوي بجنسه متفاضلا حرام". انتهى.
وفي كل موضع من هذه المواضع أبلغ رد على ما موَّه به الفتان على الجهال حيث قال في قول شيخ الإسلام: "إن كل ما لا يتم المعاش إلا به فتحريمه حرج وهو منتف شرعًا" إنه قد جاء في موضوع الحاجات التي هي دون الضرورات، وكلام شيخ الإسلام في موضوع غير هذا الموضوع كما تقدم بيان ذلك في الوجه الأول وهو بعيد غاية البعد عما حمله الفتان عليه.
وأما الموفق ابن قدامة -رحمه الله تعالى- فإن الفتان ذكر عنه أن قال في المغنى: "إن ما فيه مصلحة من غير ضرر بأحد فهو جائز وأن الشرع لا يرد بتحريم المصالح التي لا مضرة فيها وإنما يرد بمشروعيتها".
والجواب عن هذا من وجهين؛ أحدهما: أن يقال: ليس في كلام الشيخ الموفق ما يتعلق به الفتان من تجويز ربا الفضل للحاجة وربا النسيئة للضرورة؛ لأن كلامه فيما يتعلق بالقرض، وهو أن يقرض الإنسان آخر قرضا ويشترط عليه أن يعطيه إياه في بلد آخر، فإن كان لحمله مؤنة لم يجز لأنه زيادة، وإن لم يكن لحمله مؤنة فقد أختلف العلماء في الجواز وعدمه، وعن أحمد في ذلك روايتان، قال الشيخ الموفق: "والصحيح جوازه؛ لأنه مصلحة لهما من غير ضرر بواحد منهما، والشرع لا يرد بتحريم المصالح التي لا مضرة فيها بل بمشروعيتها، قال: ولأن هذا ليس بمنصوص على تحريمه ولا في معنى المنصوص فوجب إبقاؤه على الإباحة". انتهى المقصود من كلامه وهو في باب القرض من كتاب المغنى، وقد صحح شيخ الإسلام ابن تيمية القول بالجواز، وكلامه في ذلك مذكور في الاختيارات وفي الجزء التاسع والعشرين من مجموع الفتاوي.
وقد غيَّر الفتان أول عبارة الموفق ليوهم الجهال أن في قوله تأييدًا لما يراه من جواز ربا الفضل للحاجة وربا النسيئة للضرورة، وفي تغيير الفتان لعبارة الموفق دليل على أنه لا أمانة له.
وفي تعليل الموفق للجواز بأن هذا ليس بمنصوص على تحريمه ولا في معنى المنصوص فوجب إبقاؤه على الإباحة أبلغ رد على الفتان الذي يرى جواز الربا ولا يبالي بمخالفة النصوص الدالة على تحريمه والتشديد فيه.

(1/137)

الوجه الثاني: أن يقال: إن الشيخ الموفق ذكر في "باب الربا والصرف" من كتاب المغني أن الربا محرم بالكتاب والسنة والإجماع – ثم ذكر الأدلة على ذلك من الكتاب والسنة – ثم قال: "وأجمعت الأمة على أن الربا محرم، قال: والربا على ضربين ربا الفضل وربا النسيئة وأجمع أهل العلم على تحريمهما". انتهى المقصود من كلامه، وفيه أبلغ رد على ما تعلق به الفتان من كلام الموفق في مسألة القرض التي تقدم ذكرها في الوجه الأول.
وأما ابن حزم فإن الفتان ذكر عنه أنه قال: "المفسدة إذا عارضتها مصلحة راجحة قدمت المصلحة وألغي اعتبار المفسدة".
قال الفتان: "ومن ذلك أيضا القاعدة الشرعية في مختلف المذاهب وهي أن المفسدة إذا عارضتها مصلحة أو حاجة راجحة أبيح المحرم".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن الله -تعالى- قد حرم الربا تحريمًا مطلقًا وشدد فيه وتوعد عليه بأشد الوعيد وأخبر أنه يمحقه، وآذن المرابين بالحرب منه ومن رسوله ?، وكذلك الرسول ? فإنه قد حرم الربا وشدد فيه ولعن آكله ومؤكله وشاهديه وكاتبه، ونص على أنه من السبع الموبقات – أي المهلكات – ولم يأت في القرآن ولا في السنة ما يدل على إباحة شيء منه لا لحاجة ولا ضرورة ولا مصلحة ولا غير ذلك سوى بيع العرايا بخرصها فإن رسول الله ? قد أذن فيها، وما سوى بيع العرايا فتحريمه على الإطلاق وليس فيه استثناء البتة، وليس لأحد قول مع الله -تعالى- ورسوله ?، قال الله -تعالى-: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُبِينًا}.
الوجه الثاني: أن يقال: إن التعامل بالربا ليس من المسائل التي قد تعارضت فيها المصلحة والمفسدة كما قد توهم ذلك الفتان، وإنما هو فساد محض، والدليل على ذلك أن الله توعد عليه بأشد الوعيد وأخبر أنه يمحقه وآذن عليه بالحرب منه ومن رسوله ?، وكذلك ما ثبت عن النبي ? من التشديد فيه، فكل ذلك يدل على أن التعامل به فساد محض وليس فيه مصلحة البتة، ومن زعم أن فيه مصلحة فإنما هو في الحقيقة يستدرك على الله -تعالى- وعلى رسوله ? ويشرع من الدين ما لم يأذن به الله، وما أعظم ذلك وأشد الخطر فيه.
الوجه الثالث: أن يقال: إن القاعدة التي ذكر الفقهاء فيها تعارض المصلحة .........

(1/138)

والمفسدة وتقديم الراجح منهما ليس فيها ذكر للحاجة الراجحة، وإنما هي دسيسة من دسائس الفتان ليموِّه بذلك على الجهال ويوهمهم أن الفقهاء قد ذكروا ما يؤيد قوله الباطل وهو ما يراه من جواز الربا بالفضل للحاجة، وقد قال الله -تعالى-: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآَيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ}.
الوجه الرابع: أن يقال: إن الله -تعالى- أباح للمضطر الذي ليس بباغ ولا عاد أن يأكل من الميتة والدم ولحم الخنزير وما أهل به لغير الله، ولم يبح له أكل الربا قط، وكذلك الرسول ? فإنه لم يأذن في شيء من الربا سوى بيع العرايا بخرصها، ولو كانت الحاجة الراجحة تبيح المحرم– أي تبيح ربا الفضل للحاجة كما زعم ذلك الفتان في مواضع كثيرة من نبذته – لكان ذلك مذكورا في القرآن أو في السنة، قال الله -تعالى-: {وَمَا كَانَ رَبُّكَ نَسِيًّا}، وقال -تعالى-: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ}، وعن أبي ذر -رضي الله عنه- أن رسول الله ? قال: «ما بقي شيء يقرب من الجنة ويباعد من النار إلا وقد بين لكم» رواه الطبراني في الكبير قال الهيثمي: "ورجاله رجال الصحيح غير محمد بن عبد الله بن يزيد المقري وهو ثقة".
الوجه الخامس: أن يقال: إن رسول الله ? قد رخص للمضطر الذي لا يجد شيئًا يأكله أن يسأل الناس ما يسد به جوعه، ولم يأت عنه أن رخص في أكل الربا ولو كانت الحالة حالة ضرورة.
فضل
وقال الفتان: "إن الحكمة في تحريم الربا هي إزالة الظلم بنص القرآن الكريم والمحافظة على فضيلة التراحم والتعاون، وأن لا يستغل الغني حاجة أخيه الفقير، وهذا هو المراد بقوله -تعالى-: {وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ}، ثم نقل عن رشيد رضا أنه قال: لا يخفي أن المعاملة التي ينتفع ويرحم فيها الآخذ والمعطي والتي لولاها فاتتهما المنفعة معًا لا تدخل في هذا التعليل {لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ} لأنها ضد الظلم وأن المعاملة التي يقصد بها الإتجار لا القرض للحاجة هي من قسم البيع لا من قسم استغلال حاجة المحتاج، ونقل عنه أيضا أنه قال: ليس في أخذ الربح من صندوق التوفير والمصارف ظلم لأحد ولا قسوة على محتاج حتى في دار الإسلام".

(1/139)

والجواب عن هذا من وجوه؛ أحدها: أن يقال: ظاهر كلام الفتان أنه يحاول حصر الربا فيما كان معروفًا في الجاهلية، وكذلك ظاهر كلام رشيد رضا، ولهذا استدل كل منهما بالآية التي نزلت في الربا الذي كان لبعض المسلمين في الجاهلية فلما أسلموا طلبوا رباهم فأمرهم الله -تعالى- أن يأخذوا رؤوس أموالهم ويذروا الربا، ونص على أن أخذ الربا ظلم وأن النقص من رؤوس الأموال ظلم، وليس في الآية ما يدل على حصر الربا فيما كان معروفًا في الجاهلية كما قد توهم ذلك الفتان تقليدًا لرشيد رضا، بل إن الآية فيها دليل على أن الزيادة على رؤوس الأموال ظلم وإن كانت شيئا يسيرًا؛ لأن الله -تعالى- أمر المرابين أن يأخذوا رؤوس أموالهم ولا يزيدوا عليها فدل ذلك على أن الزيادة ظلم، وقد تقدم قريبا (1) قول شيخ الإسلام ابن تيمية -رحمه الله تعالى- أن لفظ الربا يتناول كل ما نهي عنه من ربا النساء وربا الفضل والقرض الذي يجر منفعة وغير ذلك، قال: فالنص متناول لهذا كله، وقال أيضا: وهذا مثل الربا فإنه وإن رضي به المرابي وهو بالغ رشيد لم يبح ذلك لما فيه من ظلمه، ولهذا له أن يطالبه بما قبض منه من الزيادة ولا يعطيه إلا رأس ماله وإن كان قد بذله باختياره. انتهى.
الوجه الثاني: أن يقال: إن رشيد رضا قد زلَّ زلة عظيمة في قوله: إن المعاملة التي يقصد بها الإتجار لا القرض للحاجة هي من قسم البيع، وهذه الزلة أعظم من قول الذين أخبر الله عنهم أنهم قالوا: {إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا} لأن هؤلاء جعلوا الربا نظير البيع، وأما رشيد رضا فإنه جعل المعاملة الربوية التي يقصد بها الإتجار من قسم البيع، وهذا من التعدي لحدود الله والتغيير في أحكامه وأحكام رسوله ?؛ لأن الله -تعالى- حرَّم الربا تحريما مطلقًا يتناول جميع أنواع الربا وشدد فيه وتوعد عليه بأشد الوعيد وأنكر على الذين قالوا: {إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا}، وأمر المؤمنين أن يذروا الربا وآذن من لم يذره بالحرب منه ومن رسوله ? وأمر المرابين أن يأخذوا رؤوس أموالهم وأن لا يَظلِموا بأخذ الزيادة على رؤوس أموالهم وأن لا يُظلَموا بالنقص من رؤوس أموالهم.
وقد ثبت عن النبي ? أنه لعن آكل الربا ومؤكله وشاهديه وكاتبه، ونص على أن أكل الدرهم من الربا أشد من ستة وثلاثين زنية، وأخبر أنه من السبع الموبقات – أي المهلكات – وهذا يتناول جميع أنواع الربا، ولا فرق في ذلك بين ربا الفضل وربا النسيئة سواء كان على طريقة أهل الجاهلية أو على غير طريقتهم فكله داخل في عموم ...........
__________
(1) ص136.

(1/140)

الآيات والأحاديث الدالة على تحريم الربا والتشديد فيه، ولا يستثنى منه شيء سوى بيع العرايا بخرصها؛ لأن رسول الله ? قد أذن في ذلك.
الوجه الثالث: أن يقال: إن رشيد رضا سئل عن صندوق التوفير هل يجوز الادخار فيه وأخذ أرباحه، فأجاب بأنه لا يرى بأسًا من العمل به، ثم زعم أن الربا الحقيقي هو الذي علل القرآن تحريمه بقوله -تعالى-: {لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ} يعني أن الربا المحرم منحصر في ربا الجاهلية، ثم قال: فالتعاقد في عمل يفيد الآخذ والمعطي بيع أو تجارة ... إلى أن قال: إن المعاملة التي يقصد بها البيع والإتجار هي من قسم البيع. كذا قال المحلل لما حرمه الله ورسوله من أنواع الربا التي ليست على طريقة ربا أهل الجاهلية، وهذا من التشريع في الدين بما لم يأذن به الله، وقد قلد رشيد رضا شيخه محمد عبده في زعمه أن الفائدة غير الربا وأن الربا المحرم دينا هو الربا المحرم قانونًا والمحسوب جناية، وقد تقدم كلام الشيخ أحمد محمد شاكر في الرد على المتلاعبين بالدين وهم الذين يزعمون أن الربا المحرم هو الأضعاف المضاعفة، وتقدم أيضا رد الشيخ محمود شلتوت عليهم فليراجع ذلك في أول الكتاب (1)، فإنه ينطبق على من حلل الربا باسم الفائدة أو باسم البيع والإتجار، وعلى من حصر الربا الحقيق فيما كان على طريقة أهل الجاهلية، وليراجع أيضا كلام سيد قطب في الرد عليهم (2) فإنه كلام جيد جدًا.
وأما ما نقله الفتان عن رشيد رضا أنه قال: ليس في أخذ الربح من صندوق التوفير والمصارف ظلم لأحد ولا قسوة على محتاج حتى في دار الإسلام.
فجوابه من وجوه؛ أحدها: أن يقال: هذا القول صريح في تحليل الربا الذي يؤخذ من صندوق التوفير والمصارف، وأما تسميته بالربح فهي من التمويه والتلبيس على الجهال وهذه التسمية لا تنقل الربا من التحريم إلى الحل، ومثل ذلك تسميته باسم الفائدة في كلام محمد عبده، فكل من القولين باطل ومن تحريف الكلم عن مواضعه وتغيير حكم الله ورسوله في الربا وتطبيقه على حكم القانون.
الوجه الثاني: أن يقال: قد تقدم في أول الكتاب حديث أبي سعيد الخدري -رضي الله عنه- أن رسول الله ? قال: «الذهب بالذهب والفضة بالفضة والبر وبالبر والشعير ....
__________
(1) ص59 - 60.
(2) ص116.

(1/141)

بالشعير والتمر بالتمر والملح بالملح مثلا بمثل يدا بيد فمن زاد أو استزاد فقد أربى الآخذ والمعطي فيه سواء» وتقدم أيضا حديث عبادة بن الصامت -رضي الله عنه- عن النبي ? نحوه وفيه: «فمن زاد أو ازداد فقد أربى» وتقدم أيضا حديث أبي هريرة -رضي الله عنه-: أن رسول الله ? قال: «الذهب بالذهب وزنا بوزن مثلا بمثل والفضة بالفضة وزنا بوزن مثلا بمثل فمن زاد أو استزاد فهو ربا»، وفي رواية: «الذهب بالذهب والفضة بالفضة والورق بالورق مثلا بمثل يدًا بيد من زاد أو ازداد فقد أربى».
وهذه النصوص صريحة في تحريم التفاضل في بيع الجنس بجنسه في جميع الأعيان المذكورة في هذه الأحاديث، وصريحة أيضًا في الحكم على الزيادة بأنها ربا، والظاهر من الأحاديث أنه لا فرق بين أن تكون الزيادة كثيرة أو قليلة جدًا، وظاهرها أيضا أنه لا فرق بين ما يكون فيه قسوة على المحتاج وما ليس فيه قسوة عليه، وأما الظلم في أخذ الزيادة فهو حاصل في جميع البيوع الربوية سواء كانت الزيادة فيها كثيرة أو قليلة لقول الله -تعالى-: {وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ} فدلت الآية على أن ما زاد على رؤوس الأموال فهو ظلم وأنه لا فرق في ذلك بين الزيادة الكثيرة والزيادة القليلة.
وفي هذه النصوص أيضًا أبلغ رد على من أجاز أخذ الربا من صندوق التوفير والمصارف وسماه باسم الربح.
الوجه الثالث: أن يقال: إن بلال -رضي الله عنه- لما باع صاعين من التمر الرديء بصاع من التمر الطيب قال له النبي ?: «أوه أوه عين الربا عين الربا لا تفعل» وفي رواية أن رجلا باع صاعين من التمر الرديء بصاع من التمر الطيب فقال رسول الله ?: «هذا الربا فردوه» وفي رواية أنه قال له: «أضعفت أربيت لا تقربن هذا» وفي رواية أنه قال له: «ويلك أربيت» وقد تقدمت هذه الأحاديث في أول الكتاب فلتراجع (1)، ففيها أبلغ رد على من أجاز أخذ الربا من صندوق التوفير والمصارف وسماه باسم الربح وعلل جواز أخذه بأنه ليس فيه ظلم لأحد ولا قسوة على محتاج، وهذا التعليل مردود بما جاء في قصة بلال وما ذكر بعدها فإنه ليس في فعلهم ظلم لأحد ولا قسوة على محتاج، ومع هذا فقد أنكر عليهم النبي ? وبالغ في الإنكار، ونص على أن ما ..............................
__________
(1) ص35 - 37.

(1/142)

فعلوه عين الربا وأمرهم برده، فدل ذلك على أنه لا تأثير لوجود الظلم والقسوة على المحتاج في تحريم الربا ولا تأثير لعدمهما، وإنما العلة وجود التفاضل في بيع الذهب بالذهب والفضة بالفضة وسائر الأعيان الستة المنصوص عليها في حديثي أبي سعيد الخدري وعبادة بن الصامت -رضي الله عنهما-، فإذا وجد التفاضل في بيع الجنس منها بجنسه فقد وجد الربا ولو لم يكن هناك ظلم ولا قسوة.
ومما يدل علي أنه لا تأثير للظلم والقسوة في تحريم الربا قول النبي ?: «فمن زاد أو استزاد فقد أربى، الآخذ والمعطي فيه سواء» فقد وصف الزائد والمستزيد بالإرباء ونص على أن الآخذ والمعطي سواء في الإرباء، ومن المعلوم أن الظلم والقسوة إذا وجد فإنما يكونان في جانب الآخذ وحده، ومع هذا فقد جعل النبي ? كلا من الآخذ والمعطي سواء في الإرباء، فدل هذا على أنه لا تأثير لوجود الظلم والقسوة في تحريم الربا ولا لعدم وجودهما.


وقال الفتان: "إن المصارف هي مؤسسات تجارية حديثة لم تكن معروفة في عهد نزول أحكام الربا في الشريعة الإسلامية، ولذلك تخضع لأحكام الشريعة على طريق القياس

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقال الفتان: "إن المصارف هي مؤسسات تجارية حديثة لم تكن معروفة في عهد نزول أحكام الربا في الشريعة الإسلامية، ولذلك تخضع لأحكام الشريعة على طريق القياس، فإذا كان الشبه كاملاً من غير أي فارق بينهما وبين ما قد حرمته الشريعة من الربا القطعي فهي محرمة أيضا قطعًا، أما إذا اختلفت المصارف عن الربا القطعي ولو في بعض الوجوه فليست محرمة تحريما قطعيًا، وإنما يجب النظر فيها على أساس مصالح الناس في معاشهم فإن كان معاشهم لا يتم إلا بها فهي جائزة من غير ريب دفعا للحرج الواجب دفعه عملا بنص القرآن".
والجواب عن هذا من وجهين؛ أحدهما: أن يقال: إن المصارف وإن كانت مؤسسات تجارية حديثة فإن الأحكام فيها لا تختلف عن الأحكام في غيرها من المؤسسات التجارية وغير التجارية وسائر الأعمال التي يكون لها علاقة بالبيع والشراء فكلها يجب أن تخضع لأحكام الشريعة في جميع الأعمال، ومن ذلك تحريم الربا على وجه العموم فإنه يجب أن يعمل به في المصارف وغير المصارف على حد سواء؛ لأن الله -تعالى- حرم الربا في كتابه تحريما مطلقًا بتناول جميع أنواع الربا، وكذلك الرسول ? فإنه قد حرم الربا تحريما مطلقًا يتناول جميع أنواع الربا سوى ما أذن فيه من بيع العرايا ................................

(1/143)

بخرصها، وقد أجمع المسلمون على تحريم الربا على وجه العموم الذي يشمل المصارف وغير المصارف.
الوجه الثاني: أن يقال: إن الفتان قد صرح بتحليل الربا في المصارف دفعًا للحرج على حد زعمه، وقد لفق له شبهًا يُضل بها الجهال ويُلبِّس بها عليهم.
فمنها قوله في المصارف: إنها تخضع لأحكام الشريعة على طريق القياس.
والجواب: أن يقال: إن القياس لا يعمل به مع وجود النص أو الإجماع، وإنما يعمل به عند عدمهما، وقد تظافرت النصوص من الكتاب والسنة على تحريم الربا تحريما مطلقا يتناول جميع أنواع الربا، وأجمع المسلمون على تحريم الربا على وجه العموم، فيجب على المصارف وغيرها من المؤسسات التجارية وغير التجارية أن تخضع لما جاء في نصوص الكتاب والسنة والإجماع ولا تلتفت إلى ما لفقه الفتان من الأباطيل والشبه المضلة، وقد ذكرت الأدلة من الكتاب والسنة والإجماع على تحريم الربا في أول الكتاب فلتراجع ففيها أبلغ رد على الفتان وعلى أشياعه من أهل الزيغ والضلال.
ومنها تقسيمه الربا إلى قطعي وغير قطعي، ومراده بالقطعي ربا أهل الجاهلية، وقد كرر القول بأنه هو الربا المجمع على تحريمه، وقد تقدم الرد على هذا القول الباطل قريبًا فليراجع (1).
ومنها زعمه أن المصارف إذا اختلفت عن الربا القطعي ولو في بعض الوجوه فليست محرمة تحريمًا قطعيًا.
والجواب: أن يقال: إن الربا ليس محصورًا في ربا أهل الجاهلية كما قد زعم ذلك الفتان المحارب لله ولرسوله ? والمخالف لإجماع المسلمين، وإنما ربا أهل الجاهلية نوع من أنواع ربا النسيئة، وكل من ربا النسيئة وربا الفضل محرم تحريمًا قطعيًا، والدليل على ذلك الكتاب والسنة والإجماع، أما الكتاب فقول الله -تعالى-: {الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} إلى آخر الآيات التي فيها النص على محق الربا والأمر بتركه وإيذان من لم يتركه بالحرب من الله
__________
(1) ص131 - 132.

(1/144)

ورسوله وأمر المرابين أن يأخذوا رؤوس أموالهم ولا يَظلِموا بأخذ الزيادة على رؤوس أموالهم ولا يُظلموا بالنقص منها، فهذه النصوص تشمل جميع أنواع الربا وتدل على أنها محرمة تحريما مطلقًا، وليس فيها ما يدل على تخصيص ربا أهل الجاهلية بالتحريم القطعي دون غيره. فإن قيل إن هذه الآية وهي قوله -تعالى-: {يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ} كان نزولها ونزول الآية التي بعدها بسبب ما كان باقيا لبعض المسلمين من الربا الذي كان لهم في الجاهلية.
فالجواب: أن يقال: إن العبرة بعموم اللفظ لا بخصوص السبب كما هو مقرر عند الأصوليين، وليس في الآيتين ما يدل على أن الربا المحرم قطعًا هو ربا أهل الجاهلية دون غيره من أنواع الربا، وإنما فيهما الأمر بترك الربا وإيذان من لم يتركه بالحرب من الله ورسوله وأنهم إن تابوا فلهم رؤوس أموالهم، وهذا يعم المرابين الذين أسلموا ولهم بقايا من الربا ويعم غيرهم من المتعاملين بالربا في الإسلام ولا فرق بين هؤلاء وأولئك، قال شيخ الإسلام أبو العباس ابن تيمية -رحمه الله تعالى-: "لفظ الربا يتناول كل ما نهي عنه من ربا النساء وربا الفضل والقرض الذي يجر منفعة وغير ذلك، فالنص متناول لهذا كله". انتهى، وقد تقدم (1) قول الجصاص: "إن قول الله -تعالى-: {وَحَرَّمَ الرِّبَا} قد انتظم تحريم جميع ضروب الربا لشمول الاسم عليها من طريق الشرع، وقال أيضا: اسم الربا يعتريه معان أحدها: الربا الذي عليه أهل الجاهلية، والثاني: التفاضل في الجنس الواحد من المكيل أو الموزون، والثالث: النسأ". انتهى.
وأما السنة فإن رسول الله ? قال: «اجتنبوا السبع الموبقات» فذكرها ومنها أكل الربا، وثبت عنه ? أنه «لعن آكل الربا ومؤكله وشاهديه وكاتبه» وثبت عنه ? أنه قال: «درهم ربا يأكله الرجل وهو يعلم أشد بمن ستة وثلاثين زنية» وهذه الأحاديث تشمل جميع أنواع الربا وتدل على أنها كلها محرمة تحريمًا قطعيًا، وقد تواتر عن النبي ? أنه نهى عن ربا الفضل وربا النسيئة، وفي بعض الروايات أنه قال: «من زاد أو استزاد فقد أربى، الآخذ والمعطي فيه سواء» وفي رواية: «من زاد أو استزاد فهو ربا» وقال لبلال لما باع صاعين من التمر الرديء بصاع من التمر الطيب: «أوه أوه عين الربا عين الربا لا تفعل» قال النووي: "معنى عين الربا أنه حقيقة الربا المحرم"، وفي رواية أن رجلا باع صاعين من التمر الرديء بصاع من التمر الطيب فقال رسول ..........................
__________
(1) ص24 - 25 و97.

(1/145)

الله ?: «هذا الربا فردوه» وفي رواية أنه قال له: «أضعفت أربيت لا تقربن هذا» وفي رواية أنه قال له: «ويلك أربيت» وهذه الروايات تدل على التشديد في بيع الجنس من الأعيان الستة بجنسه مع التفاضل، وقد ذكرت هذه الأحاديث في أول الكتاب فلتراجع ففيها أوضح دليل على أن جميع أنواع الربا محرمة تحريمًا قطعيًا.
وأما الإجماع على تحريم ربا الفضل وربا النسيئة فقد حكاه ابن المنذر وغيره من أكابر العلماء، وقد ذكرت ذلك في أول الكتاب فليراجع (1)، وذكرت قريبا (2) قول شيخ الإسلام ابن تيمية: "إن المراباة حرام بالكتاب والسنة والإجماع"، وذكرت أيضًا (3) قول الموفق في (المعنى): "إن الربا محرم بالكتاب والسنة والإجماع"، وقال أيضا: "أجمعت الأمة على أن الربا محرم، قال: والربا على ضربين ربا الفضل وربا النسيئة وأجمع أهل العلم على تحريمهما". انتهى.
وقال ابن حجر الهيتمي في كتابه (الزواجر عن اقتراف الكبائر): "الربا ثلاثة أنواع ربا الفضل وربا اليد وربا النسأ، قال: وزاد المتولي نوعًا رابعًا وهو ربا القرض، قال الهيتمي: وكل من هذه الأنواع حرام بالإجماع وبنص الآيات والأحاديث، وما جاء في الربا من الوعيد شامل للأنواع الأربعة". انتهي.
وفيما ذكرت من أدلة الكتاب والسنة والإجماع على تحريم الربا تحريمًا مطلقًا أبلغ رد على الفتان الذي حاول حصر الربا القطعي في ربا أهل الجاهلية، وحاول تحليل ما سواه من أنواع الربا، وتعامى عن الأدلة المتظافرة من الكتاب والسنة والإجماع على تحريم الربا تحريما مطلقًا يعم جميع أنواع الربا ما كان منه على طريقة أهل الجاهلية وما كان على غير طريقتهم، وقد قال الله -تعالى-: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآَخِرَةِ عَذَابٌ عَظِيمٌ}، وقال -تعالى-: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ * وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} فلا يأمن الفتان أن يكون له نصيب وافر مما جاء في هذه الآيات.
ومن شبه الفتان وأباطيله التي لفقها لإضلال الجهال والتلبيس عليهم زعمه أنه .......
__________
(1) ص45 - 46.
(2) ص136.
(3) ص138.

(1/146)

يجب النظر في المصارف على أساس مصالح الناس في معاشهم فإن كان معاشهم لا يتم إلا بها فهي جائزة من غير ريب دفعا للحرج الواجب دفعه عملاً بنص القرآن.
والجواب عن هذا من وجوه؛ أحدها: أن يقال: ليس الأمر على ما زعمه الفتان من وجوب النظر في المصارف على أساس مصالح الناس في معاشهم، وإنما يجب النظر فيها على ضوء الكتاب والسنة والإجماع، فما كان فيها من الأعمال التي لا تخالف الكتاب والسنة والإجماع فهو جائز، وما كان فيها من الأعمال المخالفة للكتاب أو السنة أو الإجماع فإنه يجب المنع منه، ومن ذلك التعامل بالربا على أي وجه كان؛ لأن التعامل به مخالف للكتاب والسنة وإجماع المسلمين، وما كان بهذه الصفة فإنه يجب المنع منه في المصارف وغير المصارف، ويجب أيضا أن يعاقب الذين يتعاملون بالربا عقوبة موجعة في أنفسهم وأموالهم عملاً بما ثبت عن عمر بن الخطاب -رضي الله عنه- في ذلك، فقد روى الطحاوي في (شرح معاني الآثار) بإسناد صحيح عن ابن عمر -رضي الله عنهما- قال: "خطب عمر -رضي الله عنه- فقال: "لا يشتري أحدكم دينارًا بدينارين ولا درهما بدرهمين ولا قفيزا بقفيزين إني أخشى عليكم الرماء (1) وإني لا أوتى بأحد فعله إلا أوجعته عقوبة في نفسه وماله" قال الطحاوي: فهذا عمر بن الخطاب -رضي الله عنه- يخطب بهذا على منبر رسول الله ? بحضرة أصحابه -رضوان الله عليهم- لا ينكره عليه منهم منكر فدل ذلك على موافقتهم له عليه". انتهى، وقد أمر النبي ? بالاقتداء بعمر -رضي الله عنه- كما في الحديث الذي رواه الإمام أحمد والترمذي وابن ماجة والبخاري في التاريخ والحاكم في مستدركه عن حذيفة بن اليمان -رضي الله عنهما- عن النبي ? أن قال: «اقتدوا باللذين من بعدي أبي بكر وعمر» قال الترمذي: "هذا حديث حسن"، وصححه الحاكم والذهبي.
الوجه الثاني: أن يقال: إن مصالح الناس في معاشهم ليس متوقفة على التعامل مع أهل المصارف بالمعاملات الربوية؛ لأن الله -تعالى- قد حرم الربا تحريمًا مطلقًا ومنع منه منعًا باتًا لما فيه الظلم وأكل الأموال بالباطل، وكثير من المسلمين بل أكثرهم لا يتعاملون مع أهل المصارف بالمعاملات الربوية، ومع هذا فإن مصالحهم في معاشهم كانت متيسرة لكل منهم على حسب ما قسم الله لهم من الرزق، وقد عاش المسلمون أكثر من ثلاثة عشر قرنًا وهم لا يعرفون المصارف، ومع هذا فإن مصالحهم في معاشهم ...............................
__________
(1) الرماء هو الربا وقد تقدم تفسيره في صحفه 91 فليراجع.

(1/147)

كانت متيسرة لكل منهم على حسب ما قسم الله لهم من الرزق، ولم يكن في عدم المصارف في زمانهم أدنى شيء من المضرة لهم في مصالح معاشهم.
وإذا علم أن مصالح الناس في معاشهم ليست متوقفة على التعامل مع أهل المصارف بالمعاملات الربوية، وعلم أيضا أن المعاش يتم بدونها، فليعلم أيضا أن شبه الفتان التي يلبس بها على الجهال ويحاول بها تحليل الربا في المصارف كلها شبه باطلة وحجج داحضة مردودة بالأدلة الكثيرة من الكتاب والسنة والإجماع على تحريم الربا تحريما مطلقا يعم جميع أنواع الربا ولا تتطرق إليه الأباطيل والشبه التي يلفقها المتلاعبون بالدين.
الوجه الثالث: أن يقال: إن الفتان قد طبق دفع الحرج الواجب دفعه على تحليل الربا في المصارف وزعم أن ذلك من العمل بنص القرآن.
والجواب: أن يقال: إن هذا من تحريف الكلم عن مواضعه ومن القول في القرآن بغير علم وذلك من أعظم المحرمات، وقد ورد الوعيد الشديد على ذلك، وقد ذكرت ما جاء فيه في أول الكتاب فليراجع (1)، وليس تحليل الربا في المصارف من رفع الحرج كما زعم ذلك الفتان وزعمه قبله بعض المتلاعبين بالدين، وإنما هو من المحادة لله ولرسوله ? ومخالفة إجماع المسلمين. وما أشد الخطر في هذا.
وإذا علم هذا فليعلم أيضا أن رفع الحرج الذي قال الله فيه: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} هو استعمال الرخص التي رخص فيها الشارع عند الحاجة، قال ابن كثير في الكلام على هذه الآية: "أي ما كلفكم ما لا تطيقون وما ألزمكم بشيء يشق عليكم إلا جعل الله لكم فرجا ومخرجا، فالصلاة التي هي أكبر أركان الإسلام بعد الشهادتين تجب في الحضر أربعًا وفي السفر تقصر إلى اثنتين وفي الخوف يصليها بعض الأئمة ركعة كما ورد به الحديث، وتصلي رجالاً وركبانًا مستقبلي القبلة وغير مستقبليها، وكذا في النافلة في السفر إلى القبلة وغيرها، والقيام فيها يسقط لعذر المرض فيصليها المريض جالسًا فإن لم يستطع فعلي جنبه. إلى غير ذلك من الرخص والتخفيفات في سائر الفرائض والواجبات". انتهى.
وقال البغوي: "معناه أن المؤمن لا يبتلي بشيء من الذنوب إلا جعل الله له منه مخرجًا
__________
(1) ص9.

(1/148)

بعضها بالتوبة وبعضها برد المظالم والقصاص وبعضها بأنواع الكفارات فليس في دين الإسلام ما لا يجد العبد سبيلاً إلى الخلاص من العقاب فيه، وقيل من ضيق في أوقات فروضكم مثل هلال شهر رمضان والفطر ووقت الحج إذا التبس ذلك عليكم وسع الله عليكم حتى تتيقنوا، وقال مقاتل: يعني الرخص عند الضرورات كقصر الصلاة في السفر والتيمم عند فقد الماء وأكل الميتة عند الضرورة والإفطار بالسفر والمرض والصلاة قاعدًا عند العجز عن القيام، وروي عن ابن عباس أنه قال: الحرج ما كان على بني إسرائيل من الأعمال التي كانت عليهم وضعها الله عن هذه الأمة". انتهى.
وقال القرطبي: "اختلف العلماء في الحرج الذي رفعه الله -تعالى-؛ فقال عكرمة: هو ما أحل من النساء مثنى وثلاث ورباع وما ملكت يمينك، وقيل المراد: قصر الصلاة والإفطار للمسافر وصلاة الإيماء لمن لا يقدر على غيره وحط الجهاد عن الأعمى والأعرج والمريض والعديم الذي لا يجد ما ينفق في غزوه والغريم ومن له والدان وحط الإصر الذي كان على بني إسرائيل، وروي عن ابن عباس والحسن البصري أن هذا في تقديم الأَهِلَّة وتأخيرها في الفطر والأضحى والصوم فإذا أخطأت الجماعة هلال ذي الحجة فوقفوا قبل يوم عرفة بيوم أو وقفوا يوم النحر أجزأهم، وذلك الفطر والأضحى، وقد روى الأئمة أنه -عليه السلام- سئل يوم النحر عن أشياء فما يسئل عن أمر مما ينسى المرء أو يجهل من تقديم الأمور بعضها قبل بعض وأشباهها إلا قال فيها: «افعل ولا حرج» ". انتهى.
فهذا كلام العلماء في رفع الحرج الذي رفعه الله عن هذه الأمة وليس فيه ما يتعلق به الفتان في تحليل الربا في المصارف.


وقال الفتان: "إنه سوف يحاول دراسة طبيعة أعمال المصارف، هل تقع ضمن الأعمال الربوية التي ورد تحريمها في القرآن تحريمًا قطعيًا لا شك فيه أم أنها تختلف عنها تمام الاختلاف

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقال الفتان: "إنه سوف يحاول دراسة طبيعة أعمال المصارف، هل تقع ضمن الأعمال الربوية التي ورد تحريمها في القرآن تحريمًا قطعيًا لا شك فيه أم أنها تختلف عنها تمام الاختلاف، قال: وبالتالي ينظر إليها ضمن حدود القواعد العامة للشريعة، وبالتالي عدم الحجر على العباد فيما لا بد لهم منه ولا تتم مصالحهم في معاشهم إلا به، وذلك طبقًا لما قال به شيخ الإسلام ابن تيمية -رحمه الله- حيث قال: إن كل ما لا يتم المعاش إلا به فتحريمه حرج وهو منتف شرعًا، مشيرًا بذلك إلى قوله -تعالى-:

(1/149)

{وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} وعليه فإن طبيعة أعمال المصارف تختلف عن الربا المحرم في القرآن الكريم".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن أنواع الربا كلها محرمة تحريمًا قطعيًا وقد ذكرت الأدلة على ذلك في مواضع كثيرة، وسواء في ذلك ربا الفضل وربا النسيئة، ما كان منه على طريقة أهل الجاهلية وما كان على غير طريقتهم، وكذلك ربا القرض الذي يجر نفعا، وقد ذكرت قريبًا (1) أن شيخ الإسلام ابن تيمية سئل عن تحريم الربا. فأجاب بقوله: "المراباة حرام بالكتاب والسنة والإجماع، وقال أيضا: لفظ الربا يتناول كل ما نهي عنه من ربا النسأ وربا الفضل والقرض الذي يجر منفعة وغير ذلك، فالنص متناول لهذا كله". انتهى، وقد تقدم قريبًا قول الجصاص بنحو ما في كلام شيخ الإسلام ابن تيمية فليراجع (2).
الوجه الثاني: أن يقال: إنه لم يأت في القرآن ما يدل على أن ربا أهل الجاهلية هو المحرم تحريمًا قطعيًا دون غيره من أنواع الربا، بل إن ألفاظ القرآن في تحريم الربا والتشديد فيه والوعيد الشديد عليه كلها على العموم فتشمل جميع أنواع الربا على حد سواء. وكذلك ما جاء في السنة من التشديد في الربا فإنه عام يتناول جميع أنواع الربا على حد سواء.
وقد تواتر عن النبي ? أنه نهى عن ربا الفضل وربا النسيئة ولم يفرق بين ما كان على طريقة أهل الجاهلية وما كان على غير طريقتهم، وقد قال الله -تعالى-: {وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال -تعالى-: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، وقال -تعالى-: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُبِينًا}، وقال -تعالى-: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا}، وقال -تعالى-: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا}.
فليتأمل الفتان وأشياعه هذه الآيات حق التأمل ولا يأمنوا بأس الله وعقوبته على ....
__________
(1) ص136.
(2) ص145.

(1/150)

مخالفة أمر الرسول ? وقلة المبالاة بما ثبت عنه من التشديد في الربا على وجه العموم، وما تواتر عنه من النهي عن ربا الفضل وربا النسيئة، وما ثبت عنه من النص على أن من زاد أو استزاد فقد أربى وأن الآخذ والمعطي فيه سواء.
الوجه الثالث: أن يقال: إنما ينظر إلى حدود القواعد العامة إذا كان الدليل من الكتاب أو السنة أو الإجماع غير موجود، وأما إذا كان الدليل موجودًا من هذه الأصول أو من أحدها فإنه لا ينظر إلى شيء سواه، وقد تظافرت الأدلة الكثيرة من الكتاب والسنة على تحريم الربا تحريما مطلقًا يشمل جميع أنواع الربا وأجمع المسلمون على ذلك، وقد ذكرت ذلك في أول الكتاب فليراجع ففيه أبلغ رد على الفتان الذي قد تعامى عن الأدلة الكثيرة من الكتاب والسنة والإجماع على تحريم الربا تحريمًا مطلقًا وأعرض عنها ولم يبال بها وحاول تحليل الربا في المصارف بما زعمه من النظر إليها ضمن حدود القواعد العامة للشريعة، ومراده بالقواعد العامة للشريعة أنه يجب النظر في المصارف على أساس مصالح الناس في معاشهم فإن كان معاشهم لا يتم إلا بها فهي جائزة دفعًا للحرج الواجب دفعه، وقد تقدم ذكر هذا التلبيس والرد عليه مستوفي في الفصل الذي قبل هذا الفصل فليراجع.
وأما قوله: وبالتالي عدم الحجر على العباد فيما لا بد لهم منه ولا تتم مصالحهم في معاشهم إلا به.
فجوابه من وجهين؛ أحدهما: أن يقال: هذا الكلام ظاهر في الاعتراض على الله -تعالى- وعلى رسوله ?؛ لأن الله -تعالى- هو الذي حرم الربا تحريمًا مطلقًا، وهو أعلم بمصالح العباد وما فيه منفعة لهم في معاشهم، ومع هذا فقد حجر على العباد أن يأكلوا الربا وشدد فيه غاية التشديد وتوعد عليه بأشد الوعيد وآذن من لم يتركه بالحرب منه ومن رسوله ?، وكذلك الرسول ? فإنه قد حرم الربا تحريمًا مطلقًا ولعن آكله ومؤكله وشاهديه وكاتبه، ونص على أنه من السبع الموبقات – أي المهلكات– ونص أيضا على أن أكل الدرهم من الربا أشد من ستة وثلاثين زنية، وأخبر أنه ما ظهر في قوم الزنا والربا إلا أحلوا بأنفسهم عذاب الله، وفي هذا أوضح دليل على أن التعامل بالربا فساد محض وضرر على المجتمع والأفراد، وما كان بهذه الصفة فإنه يجب المنع منه والحجر على المتعاملين به؛ لأنه من الظلم وأكل الأموال بالباطل وقد قال الله -تعالى-: {يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ ..

(1/151)

مِنْكُمْ}، قال ابن جرير: "يقول لا يأكل بعضكم أموال بعض بما حرم عليه من الربا والقمار وغير ذلك من الأمور التي نهاكم عنها".
وقال ابن كثير: "ينهى -تبارك وتعالى- عباده المؤمنين عن أن يأكلوا أموال بعضهم بعضًا بالباطل أي بأنواع المكاسب التي هي غير شرعية كأنواع الربا والقمار وما جرى مجرى ذلك من سائر صنوف الحيل وإن ظهرت في قالب الحكم الشرعي مما يعلم الله أن متعاطيها إنما يريد الحيلة على الربا". انتهى.
وقال البغوي في الكلام على قوله -تعالى-: {بِالْبَاطِلِ}: "بالحرام يعني الربا والقمار والغصب والسرقة والخيانة ونحوها"، وقال الزمخشري والنسفي: " {بِالْبَاطِلِ}: بما لم تبحه الشريعة من نحو السرقة والخيانة والغصب والقمار وعقود الربا". انتهى.
الوجه الثاني: أن يقال: إن الله -تعالى- لما حرم الربا وحجر على العباد أن يأكلوه أحل لهم ما هو أنفع لهم في مصالح معاشهم وذلك بالبيع وأنواع المكاسب والعقود الخالية من الربا والظلم وأكل الأموال بالباطل، وإذا كان الفتان وأشياعه لم يرضوا بحكم الله -تعالى- وحكم رسوله ? في تحريم الربا على وجه العموم ولم يرضوا بالحجر على العباد أن يأكلوا الربا فلا رضوا أبدا، وإذا لم يسعهم في مصالح معاشهم ما وسع المسلمين منذ زمان نبيهم إلى زماننا من المكاسب الخالية من الربا وأكل أموال الناس بالباطل فلا وسَّع الله عليهم أبدًا.
وأما ما نقله الفتان عن شيخ الإسلام ابن تيمية -رحمه الله تعالى- أنه قال كل ما لا يتم المعاش إلا به فتحريمه حرج وهو منتف شرعًا.
فجوابه من وجهين؛ أحدهما: أن يقال: إن الفتان لا يزال مفتونًا بالتلبيس على الجهال وذلك بما ينقله من كلام العلماء ويضعه على غير مواضعه، ومن ذلك ما نقله عن شيخ الإسلام ابن تيمية -رحمه الله تعالى- ليوهم من لا علم لهم أنه يؤيد رأيه الفاسد في تحليل الربا في المصارف، وقد ذكرت كلام شيخ الإسلام قريبًا (1) وذكرت أنه ليس فيه ما يتعلق به الفتان؛ لأنه لم يكن في مسائل الربا وإنما هو في تأجير الأرض التي تكون مشتملة على غراس وأرض تصلح للزرع، وقد قال في أثناء كلامه: "كل ما احتاج الناس إليه في معاشهم ولم يكن سببه معصية هي ترك واجب أو فعل محرم – لم يحرم
__________
(1) ص135 - 137.

(1/152)

عليهم"، وفي هذه الجملة من كلام شيخ الإسلام أبلغ رد على الفتان الذي قد حاول تحليل الربا في المصارف ولم يبال بكونه معصية لله -تعالى- ولرسوله ?، ولا بكونه من الأفعال المحرمة بالكتاب والسنة والإجماع.
الوجه الثاني: أن يقال: إن المتعاملين بالربا مع أهل المصارف لم يكونوا يفعلون ذلك للحصول على المعيشة التي لا بد لهم منها وإنما كانوا يفعلونه للاستكثار من المال وتنميته ولو بالطرق المحرمة، وهذا مصداق ما جاء في الحديث الصحيح أن رسول الله ? قال: «ليأتين على الناس زمان لا يبالي المرء بما أخذ المال أمن حلال أم من حرام» رواه الإمام أحمد والبخاري والدارمي من حديث أبي هريرة -رضي الله عنه-، ولو كان المتعاملون بالربا مع أهل المصارف يريدون الحصول على المعيشة التي لا بد لهم منها لكانوا ينفقون من رؤوس أموالهم ويتجرون فيها بما ليس فيه ربا ولا ظلم ولا غير ذلك من المكاسب المحرمة فإذا نفذ ما بأيديهم واضطروا إلى السؤال أبيح لهم السؤال؛ لأن رسول الله ? رخص للمضطر الذي لا يجد شيئا يأكله أن يسأل الناس ما يسد به جوعه، ولم يأت عنه ? أنه رخص في أكل الربا قط ولو كانت الحالة حالة ضرورة.
وأما قوله: وعليه فإن طبيعة أعمال المصارف تختلف عن الربا المحرم في القرآن.
فجوابه من وجوه؛ أحدها: أن يقال: إن أنواع الربا كلها محرمة بالكتاب والسنة والإجماع، وهذا الحكم يشمل المصارف وغير المصارف على حد سواء، ومن أباح ربا الفضل في المصارف أو أباح فيها ربا النسيئة الذي ليس على طريقة ربا أهل الجاهلية فإنما هو في الحقيقة يرد على الله -تعالى- وعلى رسوله ? ويؤمن ببعض الكتاب ويكفر ببعضه، وقد قال الله -تعالى- منكرا على من كان على هذه الطريقة السيئة ومتوعدا لهم بأشد الوعيد: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ * أُولَئِكَ الَّذِينَ اشْتَرَوُا الْحَيَاةَ الدُّنْيَا بِالْآَخِرَةِ فَلَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْصَرُونَ}، فلا يأمن الفتان ومناصروه على تحليل الربا في المصارف أن يكون لهم نصيب وافر مما هو مذكور في هاتين الآيتين.
الوجه الثاني: أن يقال: إن تفريق الفتان بين أنواع الربا وزعمه أن بعضها محرم في القرآن دون غيره من أنواع الربا ليس عليه دليل البتة، وإنما هو من التحكم والقول في القرآن بغير علم وذلك من أعظم المحرمات.

(1/153)

وأما قول بعض المفسرين في بعض الآيات إنها نزلت فيما كان باقيا لثقيف من الربا الذي كان لهم في الجاهلية فأمروا بعد إسلامهم أن يتركوا الربا ويأخذوا رؤوس أموالهم.
فالجواب عنه: أن يقال: قد اختلف في سبب نزول بعض الآيات، هل كان ذلك بسبب ربا ثقيف على بني المغيرة، أو بسبب ربا عثمان والعباس -رضي الله عنهما- على صاحب التمر، وقد ذكرت الأقوال في ذلك في أثناء الكتاب فلتراجع (1)، وعلى كل من الأقوال التي تقدم ذكرها فالعبرة بعموم اللفظ لا بخصوص السبب كما هو مقرر عند الأصوليين، وليس في شيء من الآيات ما يدل على أن تحريم الربا خاص بما كان على طريقة أهل الجاهلية دون غيره من أنواع الربا، بل الحكم في الجميع واحد لا يختلف، وهو التحريم لجميع أنواع الربا، ما كان منه على طريقة أهل الجاهلية وما كان على غير طريقتهم، وعلى هذا تدل الأدلة الكثيرة من الكتاب والسنة والإجماع فلتراجع في أول الكتاب.
الوجه الثالث: أن يقال: إن طبيعة أعمال المصارف في التعامل بالربا شبيهة بعمل أهل الجاهلية في ذلك؛ لأن أهل الأموال يضعون أموالهم عند أهل المصارف ويجعلون لهم الحق في التصرف فيها والانتفاع بها بنسبة معلومة في المائة في كل عام، وهذه النسبة تضاف إلى رؤوس الأموال المدفوعة إلى أهل المصارف، وربما اجتمع من النسبة التي تضاف إلى رؤوس الأموال شيء كثير ولا سيما إذا ترك أهل الأموال رؤوس أموالهم في المصارف أعوامًا كثيرة، وهذا عين ربا أهل الجاهلية الذي قال فيه الفتان إنه محرم بالقرآن، وقال فيه أيضا: إنه محرم تحريما قطعيًا، وقد كرر هذا القول في مواضع كثيرة من نبذته، وذكر أن خصيصته أن يقول صاحب الدين للمدين عند حلول أجل الدين إما أن تقضي وإما أن تربي فإن لم يقض زاد المدين المال وزاد الدائن الأجل، هذا كلام الفتان (2)، ولو كان خاليا من الهوى وكان له أدنى علم ومعرفة لعلم أن طبيعة أعمال المصارف في التعامل بالربا شبيهة بعمل أهل الجاهلية، ولكن اتباعه للهوى وحبه للتزلف إلى أهل المصارف والمتعاملين معهم بالمعاملات الربوية وحرصه على إرضائهم بما يسخط الله -تعالى- أعماه وأصمه عن معرفة الحق والعمل به، وقد روى الإمام أحمد ....
__________
(1) ص112.
(2) تراجع صفحة 105.

(1/154)

وأبو داود وعن أبي الدرداء -رضي الله عنه- عن النبي ? أنه قال: «حبك الشيء يعمي ويصم» وهذا الحديث مطابق لحال الفتان غاية المطابقة.
الوجه الرابع: أن يقال: قد تقدم كلام الزجاج في بيان الربا الحرام، وتقدم كلام الجصاص في بيان ربا العرب - أي زمن الجاهلية - فليراجع (1) كلامهما فإنه مطابق للمعاملات الربوية في البنوك، وفيه رد على الفتان.


وقال الفتان: "في المعاملات المصرفية الدائن هو دائما من المالكين لرأس المال غير أنه يملك سيولة صغيرة أي وفرا قليلاً لا يستطيع استثماره، أما المدين فهو دائمًا من كبار المالكين لرأس المال غير أنه لا يملك أية سيولة لتسيير أعماله الكبرى

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقال الفتان: "في المعاملات المصرفية الدائن هو دائما من المالكين لرأس المال غير أنه يملك سيولة صغيرة أي وفرا قليلاً لا يستطيع استثماره، أما المدين فهو دائمًا من كبار المالكين لرأس المال غير أنه لا يملك أية سيولة لتسيير أعماله الكبرى، وهكذا يتضح لنا هنا أن الذي يحتاج للآخرين في المعاملات المصرفية هم دائمًا الأغنياء الكبار الذين يمدون أيديهم لوفر المالكين الصغار دون العكس، وبالنتيجة فإن هؤلاء الأغنياء الكبار لا تحل لهم صدقة المالكين الصغار فيما لو طلبنا إلى هؤلاء أن يتوبوا وأن يتصدقوا برؤوس أموالهم على المدينين الأغنياء عملا بقوله: {وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ} وهذا هو أول ما يميز أعمال المصارف عن الربا المحرم في القرآن الكريم حيث أن المدين محتاج إلى الصدقة بعكس المدين في المعاملات المصرفية".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن الفتان قد لفق هذه الشبه ليلبس بها على الجهال ويوقعهم في أكل الربا ومعصية الله -تعالى- ومعصية رسوله ?، ولم يبال بما يترتب على أقواله الباطلة من مخالفة الكتاب والسنة وإجماع المسلمين على تحريم الربا تحريما مطلقًا شاملاً لجميع أنواع الربا، ولا بما يترتب على أقواله أيضا من حمله من أوزار الذين يَضلون بسببه وأنه يكون عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا.
الوجه الثاني: أن يقال: إنه ليس من شروط تحريم الربا أن يكون واقعا بين غني وفقير ولا أن يكون المدين ممن تحل له الصدقة، وإنما هذا من تشريع الفتان وتلبيسه .............
__________
(1) ص16.

(1/155)

على الجهال، وليس في الكتاب ولا في السنة ولا في الإجماع ما يدل على هذا القول الباطل، بل إن ظواهر الأدلة من الكتاب والسنة والإجماع تدل على إلغاء كل ما حاوله الفتان في تلفيقه؛ لأنها جاءت بلفظ العموم الذين يشمل الغني والفقير ومن تحل له الصدقة ومن لا تحل له.
يوضح ذلك الوجه الثالث: وهو أن الله -تعالى- ذكر حال أهل الأموال مع الغرماء الواجدين للمال وردهم مع التوبة إلى رؤوس أموالهم وقال لهم: {لَا تَظْلِمُونَ} أي بأن تأخذوا زيادة على رؤوس أموالكم {وَلَا تُظْلَمُونَ} أي بأن يمنع الغرماء رؤوس أموالكم أو يتمسكوا بشيء منها، ثم ذكر حال المعسرين من الغرماء وهم الذين لا يجدون وفاء لديونهم وأمر أرباب الأموال أن ينظروهم إلى حال الميسرة ورغبتهم مع ذلك في الصدقة عليهم فقال -تعالى-: {وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ} قال ابن جرير في الكلام على قول الله -تعالى-: {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ}: "وإن كان ذو عسرة من غرمائكم برؤوس أموالكم فنظرة إلى ميسرة"، وقال ابن عطية في تفسيره ما ملخصه: "حكم الله لأرباب الربا برؤوس الأموال عند الواجدين للمال ثم حكم في ذي العسرة بالنظرة إلى حالة اليسر وندب إلى الصدقة على المعسر وجعل ذلك خيرا من إنظاره". انتهى، وفي تفسير القرطبي نحو كلام ابن عطية، وفي هذا أبلغ رد على الفتان الذي قد قال في القرآن برأيه ووضع قوله -تعالى-: {وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ} على غير موضعها ولم يبال بما يترتب على ذلك من الوعيد الشديد وهو ما ثبت عن النبي ? أنه قال: «من قال في القرآن بغير علم فليتبوأ مقعده من النار» رواه الإمام أحمد والترمذي وابن جرير والبغوي من حديث ابن عباس -رضي الله عنهما- وقال الترمذي: "هذا حديث حسن صحيح"، وفي رواية للترمذي وابن جرير والبغوي: «من قال في القرآن برأيه فليتبوأ مقعده من النار».
الوجه الرابع: أن يقال: إن الفتان قد كرر القول بأن الربا المحرم في القرآن هو ربا النسيئة الذي كان في الجاهلية، وهذا قول باطل مردود بالأدلة الكثيرة من الكتاب والسنة والإجماع فقد جاء تحريم الربا في هذه الأصول الثلاثة على وجه العموم الذي يشمل جميع أنواع الربا، وليس في شيء منها ما يدل على حصر الربا المحرم في ربا أهل الجاهلية دون غيره من أنواع الربا، وقد تقدم قول شيخ الإسلام ابن تيمية -رحمه الله تعالى-: "إن المراباة حرام بالكتاب والسنة والإجماع، وقال أيضا: لفظ الربا يتناول كل ما

(1/156)

نهي عنه من ربا النسأ وربا الفضل والقرض الذي يجر منفعة وغير ذلك فالنص متناول لهذا كله"، وقال ابن حجر الهيتمي: "الربا ثلاثة أنواع: ربا الفضل وربا اليد وربا النسأ وزاد المتولي نوعًا رابعًا وهو ربا القرض ... قال الهيتمي: وكل من هذه الأنواع الأربعة حرام بالإجماع وبنص الآيات والأحاديث، وما جاء في الربا من الوعيد شامل للأنواع الأربعة"، فليراجع كلام شيخ الإسلام (1) وكلام الهيتمي (2)، ففي كل منهما أبلغ رد على قول الفتان إن الربا المحرم في القرآن هو ربا النسيئة الذي كان في الجاهلية، وليراجع (3) أيضا قول الجصاص أن تحريم الربا يشمل جميع ضروبه.
الوجه الخامس: أن يقال: ليس في أعمال المصارف ما يميزها عن غيرها من المؤسسات التجارية وسائر أعمال الناس في البيع والشراء فكلها يحرم التعامل فيها بالربا، وسواء في ذلك ربا الفضل وربا النسيئة ما كان منه على طريقة أهل الجاهلية وما كان على غير طريقتهم؛ لأن الله -تعالى- حرم الربا تحريمًا مطلقًا، وكذلك الرسول ? فإنه حرمه تحريمًا مطلقًا سوى بيع العرايا بخرصها فإنه قد أذن فيه، وكذلك الإجماع فإنه شامل لجميع أنواع الربا، كما تقدم بيان ذلك في الوجه الرابع.


ومن شبه الفتان وأباطيله التي لفقها للتحيل على تحليل الربا في المصارف قوله: "إن الدائن لا يختص بالمنفعة دون المدين"، وقوله: "إن الدائن لا يستغل مدينا محتاجًا للصدقة بل يشترك مع الأغنياء في المنفعة بموجب عقد رضائي تجاري لا استغلال فيه"

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
ومن شبه الفتان وأباطيله التي لفقها للتحيل على تحليل الربا في المصارف قوله: "إن الدائن لا يختص بالمنفعة دون المدين"، وقوله: "إن الدائن لا يستغل مدينا محتاجًا للصدقة بل يشترك مع الأغنياء في المنفعة بموجب عقد رضائي تجاري لا استغلال فيه"، وقوله: "إن المعاملات المصرفية ليست مجرد تنمية لمال الدائن وحده وإنما هي تجارة من نوع جديد جرى التعارف عليها ودعت إليها حاجة الناس أجمعين حتى أصبحت مصالحهم في معاشهم لا تتم إلا بها"، ومنها ما ذكره عن رشيد رضا أنه قال: "إن المعاملات التي يقصد بها الإتجار لا القرض للحاجة هي من قسم البيع"، قال الفتان: "ويشير بذلك إلى قوله -تعالى-: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا} .. "
والجواب: أن يقال: إن هذه الشبه كلها مردودة بنصوص الكتاب والسنة وبالإجماع
__________
(1) ص136.
(2) ص120 - 121.
(3) ص24 - 25 و97.

(1/157)

على تحريم الربا تحريمًا مطلقًا يشمل جميع أنواع الربا، وهذه الأصول الثلاثة تقضي على جميع شبه الفتان وحيلة على تحليل الربا في المصارف.
وأما زعمه أن العقد الذي يكون بين الدائن وبين أهل المصارف عقد رضائي تجاري، وقوله أيضا إنها تجارة من نوع جديد جري التعارف عليها، وقول رشيد رضا إن المعاملة التي يقصد بها الاتجار لا القرض للحاجة هي من قسم البيع.
فجوابه أن يقال: أما وجود الرضا بين المتعاملين بالربا فإنه لا يفيد حِل الربا، كما أن الرضا بين الزانيين لا يفيد حل الزنا، وإنما يستفاد الحل أو الحرمة في جميع المعاملات من نصوص الكتاب والسنة ومن إجماع المسلمين، فما شهد له الكتاب أو السنة أو الإجماع بالحل فهو حلال وما شهدت الأصول الثلاثة أو أحدها بحرمته فهو حرام، وقد اتفقت الأصول الثلاثة على تحريم الربا على وجه العموم، ولو كان العقد واقعا برضا المتعاملين بالربا، وسواء كان المدين غنيا أو محتاجًا، وسواء كانت المنفعة عامة للدائن والمدين أو كانت خاصة بالدائن وحده، فكل هذه الأمور ليس لها تأثير في تحريم الربا والدليل على هذا قول النبي ?: «الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح مثلا بمثل يدًا بيد فمن زاد أو استزاد فقد أربى، الآخذ والمعطي فيه سواء» رواه الإمام أحمد ومسلم والنسائي من حديث أبي سعيد الخدري -رضي الله عنه-، وروى مسلم أيضا من حديث عبادة بن الصامت -رضي الله عنه- قال: سمعت رسول الله ? «ينهي عن بيع الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح إلا سواء بسواء عينا بعين فمن زاد أو ازداد فقد أربى»، وعن أبي هريرة -رضي الله عنه- عن النبي ? نحوه رواه الإمام أحمد ومسلم والنسائي، وفي رواية لمسلم: «الذهب بالذهب وزنا بوزن مثلا بمثل والفضة بالفضة وزنا بوزن مثلا بمثل فمن زاد أو استزاد فهو ربا» فهذا نصوص صريحة في منع الزيادة في بيع الذهب بالذهب والفضة بالفضة وغيرها من الأصناف الستة، قال النووي: "قوله: «فمن زاد أو ازداد فقد أربى» معناه فقد فعل الربا المحرم فدافع الزيادة وآخذها عاصيان مرابيان". انتهى.
وفي النص على أن من زاد أو استزاد فقد أربى أبلغ رد على شبه الفتان ورشيد رضا؛ لأن ظاهر النصوص يدل على أنه لا تأثير لكون المعاملة واقعة برضا المتعاملين بالربا، ولا لكون المدين غنيا أو محتاجًا، ولا لكون المنفعة عامة للدائن والمدين أو كونها خاصة بالدائن وحده، ولا بين أن يكون المقصود بالمعاملة الإتجار أو غير ذلك من المقاصد، .............

(1/158)

فكل هذا لا تأثير له في تحريم الربا، ولو كان لشيء من هذه الأمور تأثير في حل الربا لبينه النبي ? لأمته.
وقد تقدم الجواب عن قول رشيد رضا إن المعاملة التي يقصد بها الإتجار لا القرض للحاجة هي من قسم البيع فليراجع (1)، ففيه أيضا رد على قول الفتان إنه عقد رضائي تجاري وإنها – أي المعاملات الربوية في المصارف – تجارة من نوع جديد.
وأما قوله: إن المعاملات المصرفية قد دعت إليها حاجة الناس أجمعين حتى أصبح مصالحهم في معاشهم لا تتم إلا بها.
فجوابه: أن يقال: لا يخفي ما في هذا الكلام الباطل من المجازفة التي يكذبها الواقع من حال المسلمين قبل وجود المصارف وبعد وجودها، فأما قبل وجودها فإن المسلمين قد عاشوا أكثر من ثلاثة عشر قرنًا وهم لا يعرفون المصارف، ومع هذا فإن مصالحهم في معاشهم كانت متيسرة لكل منهم على حسب ما قسم الله لهم من الرزق، وأما بعد وجود المصارف فإن أكثر المسلمين لا يتعاملون مع أهل المصارف بالمعاملات الربوية، ومع هذا فإن مصالحهم في معاشهم كانت متيسرة لكل منهم على حسب ما قسم الله لهم من الرزق، وكثير منهم أحسن حالاً في مصالح معاشهم من المتعاملين مع أهل المصارف بالمعاملات الربوية، ولو كان الأمر على ما زعمه الفتان في هذيانه الذي كتبه من غير تعقل ولا تدبر لكانت مصالح أكثر الناس في زماننا متعطلة، وهذا لا يقوله إنسان له أدنى شيء من العقل.
وأما قوله: إن رشيد رضا يشير إلى قوله -تعالى-: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا}.
فجوابه: أن يقال: هذا من الاستدلال بالآية على خلاف ما تدل عليه إذ ليس في الآية ما يؤيد قول رشيد رضا في تحليل الربا في المصارف وزعمه أنه من قسم البيع، بل الآية حجة عليه وعلى من قلده من ذوي الجهالة والضلالة؛ لأن الله -تعالى- نص في الآية على تحريم الربا، وقد تقدم (2) بيان معنى الربا في كلام المفسرين وأهل اللغة، وهو ينطبق على الزيادة التي يضمنها أهل المصارف إلى رؤوس الأموال التي يدفعها أهلها إلى أهل المصارف ويجعلون لهم الحق في التصرف فيها والانتفاع بها بنسبة معلومة في .......................
__________
(1) ص140 - 143.
(2) ص15 - 16.

(1/159)

المائة في كل عام، وهذه النسبة الربوية حرام بنصوص الكتاب والسنة وبإجماع المسلمين، وهي شبيهة بربا أهل الجاهلية؛ لأن الدائن في الجاهلية يقول للمدين إذا حل أجل الدين إما أن تقضي وإما أن تربي، وأما أهل المصارف فإنهم يقولون بلسان الحال إما أن تأخذ مالك يا صاحب المال وإما أن تتركه عندنا ونربيه لك في كل عام بنسبة معلومة في المائة، وقد جاء في المثل المشهور "ما أشبه الليلة بالبارحة"، قال الميداني في (مجمع الأمثال): "يضرب عند تشابه الشيئين". وقد تقدم (1) قول الجصاص: "إن الربا الذي كانت العرب تعرفه وتفعله إنما كان قرض الدراهم والدنانير إلى أجل بزيادة على مقدار ما استقرض على ما يتراضون به، هذا كان المتعارف المشهور بينهم".


وقال الفتان: "ويؤكد هذا المبدأ في شرعية المنفعة التي لا ضرر بها على أحد قول الإمام موفق الدين ابن قدامة في المغني أن ما فيه مصلحة من غير ضرر بأحد فهو جائز وأن الشرع لا يرد بتحريم المصالح التي لا ضرر فيها وإنما يرد بمشروعيتها

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقال الفتان: "ويؤكد هذا المبدأ في شرعية المنفعة التي لا ضرر بها على أحد قول الإمام موفق الدين ابن قدامة في المغني أن ما فيه مصلحة من غير ضرر بأحد فهو جائز وأن الشرع لا يرد بتحريم المصالح التي لا ضرر فيها وإنما يرد بمشروعيتها، ولذلك قال شيخ الإسلام ابن تيمية: إن كل مالا يتم المعاش إلا به فتحريمه حرج وهو منتف شرعًا".
والجواب: أن يقال: قد تقدم ذكر الفتان لكلام الموفق وشيخ الإسلام ابن تيمية والجواب عن ذلك فليراجع (2)، وقد ذكرت فيما تقدم أن كلام الموفق ليس له تعلق بمسائل الربا، وإنما هو فيما إذا أقرض إنسان آخر قرضًا واشترط عليه أن يوفيه إياه في بلد آخر، وقد صحح الموفق القول بجواز ذلك إذا لم يكن لحمله مؤنة، وعلل ذلك بأنه مصلحة لهما من غير ضرر بواحد منها، قال: "والشرع لا يرد بتحريم المصالح التي لا مضرة فيها، بل بمشروعيتها"، وقد قال قبل ذلك في (باب الربا والصرف): "الربا في اللغة هو الزيادة، يقال أربى فلان على فلان إذا زاد عليه، وهو في الشرع الزيادة في أشياء مخصوصة وهو محرم بالكتاب والسنة والإجماع"، ثم ذكر الأدلة على ذلك من الكتاب والسنة، ثم قال: "وأجمعتْ الأمة على أن الربا محرم"، قال: "والربا على ضربين ربا الفضل وربا النسيئة وأجمع أهل العلم على تحريمهما". انتهى المقصود من كلامه.
__________
(1) ص16.
(2) ص135 - 138.

(1/160)

وقد تعامى الفتان عن كلام الموفق في (باب الربا والصرف) وأعرض عنه وجاء إلى كلامه في القرض فاستدل به على تحليل الربا في المصارف وأوهم الجهال أن كلام الموفق يفيد جوازه فيها، وهذا من التلبيس على الجهال ووضع كلام الموفق في غير موضعه، وإنما تعامي الفتان عن كلام الموفق في (باب الربا والصرف) وأعرض عن ذكره لأنه صرح في تحريم ربا الفضل وربا النسيئة وقد ذكر الدليل على تحريمهما من الكتاب والسنة والإجماع، وفي ذكره لذلك أبلغ رد على الفتان المفتون.
وأما كلام شيخ الإسلام ابن تيمية فقد تقدم أنه ليس في مسائل الربا وإنما هو في تأجير الأرض التي تكون مشتملة على غراس وأرض تصلح للزرع، وقد ذكر شيخ الإسلام أن الفقهاء اختلفوا في تأجيرها على ثلاثة أقوال، وقد صحح القول بالجواز ورد على من قال بالتحريم وأطال الكلام في الرد عليهم وقال في أثنائه: "فكل ما لا يتم المعاش إلا به فتحريمه حرج وهو منتف شرعًا" ثم قال بعد ذلك: "فكل ما احتاج الناس إليه في معاشهم ولم يكن سببه معصية – هي ترك واجب أو فعل محرم – لم يحرم عليهم لأنهم في معنى المضطر الذي ليس بباغ ولا عاد" هذا كلام شيخ الإسلام ابن تيمية -رحمه الله تعالى-، فليتأمل آخر كلامه فإن في أبلغ رد على الفتان الذي قد تقول على شيخ الإسلام وأوهم الجهال أن كلامه يفيد جواز الربا في المصارف، وقد تقدم الرد على الفتان بأبسط من هذا، وذكرت فيه عن شيخ الإسلام أنه قال: "المراباة حرام بالكتاب والسنة والإجماع"، وقال أيضا: "لفظ الربا يتناول كل ما نهي عنه من ربا النسأ وربا الفضل والقرض الذي يجر منفعة وغير ذلك، فالنص متناول لهذا كله"، فليراجع ما تقدم (1) من كلام شيخ الإسلام والرد على الفتان فيما يتعلق به، ففي ذلك تنبيه على دسائس الفتان وتلبيسه وجراءته على التقول على أكابر العلماء ووضع كلامهم على غير مواضعه وحمله على ما يوافق رأيه الفاسد في تحليل الربا، وإنه لينطبق على الفتان قول الله -تعالى-: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآَهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ}، وقوله -تعالى-: {وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ}، وقوله -تعالى-: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ * وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ}.
__________
(1) ص135 - 137.

(1/161)


ومن شبه الفتان التي لفقها للتحيل على تحليل الربا في المصارف قوله: "إن الدائنين في المعاملات المصرفية هم صغار المالكين ولم يستغلوا المدينين الذين هم من كبار المالكين وقد تبادلوا المنافع معهم بصورة تجارية وعقد رضائي من غير أن يكون هناك ظالم أو مظلوم

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
ومن شبه الفتان التي لفقها للتحيل على تحليل الربا في المصارف قوله: "إن الدائنين في المعاملات المصرفية هم صغار المالكين ولم يستغلوا المدينين الذين هم من كبار المالكين وقد تبادلوا المنافع معهم بصورة تجارية وعقد رضائي من غير أن يكون هناك ظالم أو مظلوم، وهذا ما يميز أعمال المصارف عن الربا المحرم في القرآن الذي هو مجرد تنمية لمال الدائن وحده في أموال المدينين، بينما الأمر يختلف بالنسبة للمدين في المعاملات المصرفية حيث أن كلا من الدائن والمدين مشترك في منفعة بعقد رضائي لا ظلم فيه ولا استغلال".
والجواب عن من وجهين؛ أحدهما: أن يقال: كل ما لفقه الفتان من الشبه على تحليل الربا في المصارف مما ذكره في هذه الجملة وفيما تقدم قبلها وما ذكره بعدها فكله مردود بنصوص القرآن والسنة وبإجماع المسلمين على تحريم الربا تحريمًا مطلقًا يشمل جميع أنواع الربا، وكثير من الشبه التي ذكرها الفتان في هذه الجملة وفيما بعدها قد كرر ذكرها في مواضع كثيرة مما تقدم، وخصوصًا محاولته حصر الربا المحرم فيما كان يعمل به في الجاهلية، وهو في هذا قد قلد رشيد رضا في زعمه أن الربا المحرم في القرآن هو ما كان معروفًا في الجاهلية، وقد ذكرت في مواضع كثيرة مما تقدم أن هذا قول باطل بنصوص القرآن والسنة وبإجماع المسلمين على تحريم الربا تحريمًا مطلقًا يشمل جميع أنواع الربا، وكثير من الشبه التي ذكرها الفتان في هذه الجملة وفيما بعدها قد كرر ذكرها في مواضع كثيرة مما تقدم، وخصوصًا محاولته حصر الربا المحرم فيما كان يعمل به في الجاهلية، وهو في هذا قد قلد رشيد رضا في زعمه أن الربا المحرم في القرآن هو ما كان معروفًا في الجاهلية، وقد ذكرت في مواضع كثيرة مما تقدم أن هذا قول باطل بنصوص القرآن والسنة والإجماع على تحريم الربا تحريمًا مطلقًا يشمل جميع أنواعه.
الوجه الثاني: أن يقال: ليس في شبه الفتان ما يميز أعمال المصارف عن الربا المحرم في القرآن؛ لأن نصوص القرآن قد جاءت على وجه العموم الذي يشمل ربا الفضل وربا النسيئة ما كان منه على طريقة أهل الجاهلية وما كان على غير طريقتهم، وقد تقدم (1) قول الجصاص: "إن قول الله -تعالى-: {وَحَرَّمَ الرِّبَا} قد انتظم جميع ضروب الربا لشمول الاسم عيها من طريق الشرع"، وقال أيضا: "اسم الربا في الشرع يعتريه معانٍ، أحدها: الربا الذي عليه أهل الجاهلية، والثاني: التفاضل في الجنس الواحد من المكيل أو الموزون، والثالث: النسأ". انتهى.
وتقدم (2) أيضا قول شيخ الإسلام ابن تيمية -رحمه الله تعالى-: "إن لفظ الربا يتناول
__________
(1) ص97.
(2) ص136.

(1/162)

كل ما نهى عنه من ربا النسأ وربا الفضل والقرض الذي يجر منفعة وغير ذلك، فالنص متناول لهذا كله". انتهى.
وأما حصر الربا المحرم في ربا النسيئة الذي كان معروفًا في الجاهلية فهو من التحكم والقول في القرآن بغير علم، ومن الإيمان ببعض الكتاب والكفر ببعضه، وقد قال الله -تعالى-: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ}، وقال -تعالى-: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ}، قال ابن الجوزي في تفسيره: "الذكر هو القرآن بإجماع المفسرين"، وقال البغوي: "بيان الكتاب يُطلب من السنة". انتهى، وقد دلت الآيتان على أن كل ما نهي عنه رسول الله ? من أنواع الربا فهو مما أمره الله بتبليغه وبيانه للناس مما قد تضمنته نصوص القرآن، ويدل على ذلك أيضًا قول الله -تعالى-: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى * عَلَّمَهُ شَدِيدُ الْقُوَى} وفي الحديث الذي رواه الدارمي والترمذي وحسنه، وابن ماجة عن المقدام بن معد يكرب -رضي الله عنه- أن رسول الله ? قال: «ألا وإن ما حرم رسول الله فهو مثل ما حرم الله» وهذا الحديث يدل على أن ما حرمه رسول الله ? من أنواع الربا فهو مساو في التحريم لما جاء في القرآن، وفيه أبلغ رد على الشبه التي لفقها الفتان لتحليل الربا في المصارف.


وقد لفق الفتان أيضًا شبها للتحيل على تحليل الربا في المصارف، وهي شبه مبنية على التفريق بين المعاملات الربوية في المصارف وبين الربا الذي حذر منه القرآن

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقد لفق الفتان أيضًا شبها للتحيل على تحليل الربا في المصارف، وهي شبه مبنية على التفريق بين المعاملات الربوية في المصارف وبين الربا الذي حذر منه القرآن، وليس في هذه الشبه ما يستحق الجواب؛ لأن الفتان قد كررها فيما تقدم من كلامه، وتقدم الرد عليها في مواضع كثيرة، ومنها الفصل الذي قبل هذا الفصل فليراجع ففيه كفاية في الرد على الفتان، وقد ذكر الفتان في أثناء شبهه عن المرابين أنهم لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس، وزعم أن ذلك يقع لهم في الدنيا، وهذا من القول في القرآن بغير علم، وقد تقدم الرد عليه في أول الكتاب فليراجع (1).


ومن شبه الفتان أيضًا وحيله على استحلال الربا قوله في المعاملات الربوية في المصارف: "إنها من المضاربة"

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
ومن شبه الفتان أيضًا وحيله على استحلال الربا قوله في المعاملات الربوية في .......
__________
(1) ص67 - 69.

(1/163)

المصارف: "إنها من المضاربة"، وقوله أيضًا: "إن الفائدة - يعني النسبة الربوية - جزء من ربح المضاربة"، وقد استشهد لهذا القول الباطل بأقوال باطلة لمحمد عبده وغيره من الذين أباحوا المعاملات الربوية في المصارف وجعلوها من المضاربة، وقد أطال الفتان الكلام في هذا بما لا حاصل تحته.
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن الفتان قد اضطرب كلامه في حكم المعاملات الربوية في المصارف، ففي هذه الجملة جعلها من المضاربة، وفيما تقدم قريبا (1) جعلها من العقود التجارية وقال: "إنها تجارة من نوع جديد"، ونقل عن رشيد رضا أنه قال: "هي من قسم البيع"، واستدل الفتان لهذا القول الباطل بقول الله -تعالى-: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا}، وقد جعلها في أول نبذته من القرض بفائدة - أي من القرض الذي يجر منفعة - وهو نوع من أنواع الربا، وهو ربا أهل الجاهلية، ذكر ذلك الجصاص في كتابه (أحكام القرآن) وقد ذكرت كلامه فيما تقدم فليراجع (2)، وليراجع أيضا (3) قول شيخ الإسلام ابن تيمية -رحمه الله تعالى- أن لفظ الربا يتناول كل ما نهى عنه من ربا النسأ وربا الفضل والقرض الذي يجر منفعة وغير ذلك، وقال: فالنص متناول لهذا كله. انتهى، وليراجع أيضا قول ابن حجر الهيتمي (4) "إن الربا ثلاثة أنواع: ربا الفضل وربا اليد وربا النسأ، وزاد المتولي نوعًا رابعًا وهو ربا القرض، لكنه في الحقيقة يرجع إلى ربا الفضل، لأنه الذي فيه شرط يجر نفعًا للمقرض فكأنه أقرضه هذا الشيء بمثله مع زيادة ذلك النفع الذي عاد إليه، قال: وكل من هذه الأنواع الأربعة حرام بالإجماع وبنص الآيات والأحاديث، وما جاء في الربا من الوعيد شامل للأنواع الأربعة". انتهى المقصوص من كلامه.
الوجه الثاني: أن يقال: إن إدخال الفتان للمعاملات الربوية في باب المضاربة خطأ وتلبيس على الجهال، وكذلك تسميته الزيادة الربوية التي يدفعها أهل المصارف إلى أهل الأموال باسم الفائدة وزعمه أنها جزء من ربح المضاربة خطأ أيضا وتلبيس على الجهال؛ لأن المضاربة يشترط فيها تقدير نصيب العامل بجزء مشاع معلوم من الربح، وذلك بأن يقول صاحب المال للعامل: خذ هذا المال مضاربة ولك نصف .........................
__________
(1) ص157.
(2) ص16 و 65.
(3) ص136.
(4) ص120 - 121.

(1/164)

الربح أو ثلثه أو ربعه أو جزء معلوم من أجزاء الربح وهذا أمر مجمع عليه، قال ابن المنذر: "أجمع أهل العلم على أن للعامل أن يشترط على رب المال ثلث الربح أو نصفه أو ما يجمعان عليه بعد أن يكون ذلك معلومًا جزءًا من أجزاء". انتهى، وهذا الشرط غير موجود في أعمال أهل البنوك؛ لأنهم إنما يأخذون الأموال من أهلها على وجه القرض بحيث يكون الربح كله لأهل البنوك، ثم هم يجعلون لأهل الأموال نسبة معلومة في كل مائة من المال يضيفونها إلى رؤوس الأموال في كل عام ويسمون تلك النسبة باسم الفائدة، وهي عين ربا القرض الذي يجر منفعة، وتشبه إلى حد كبير ربا أهل الجاهلية؛ لأن الدائن في الجاهلية يقول للمدين: إذ حل أجل الدين إما أن تقضي وإما أن تربي، وأما أهل البنوك فإنهم يقولون بلسان الحال إما أن تأخذ مالك يا صاحب المال وإما أن تتركه عندنا لننتفع به ونجعل لك نسبة معلومة في كل مائة، وقد ذكر الجصاص أن ربا أهل الجاهلية هو القرض بزيادة مال على المستقرض.
الوجه الثالث: أن يقال: إن الوضع في الأموال عند أهل البنوك يختلف عن الوضع فيها في المضاربة؛ لأن أهل البنوك يأخذون الأموال من أهلها على وجه الضمان لرؤوس الأموال ولما يضاف إليها من النسبة المعلومة في كل عام، وهذا بخلاف المضاربة؛ لأن الأموال فيها غير مضمونة على العامل؛ لأنه أمين في مال المضاربة والقول قوله فيما يدَّعيه من تلف المال أو خسارة فيه وما يدعي عليه من خيانة أو تفريط، وفي اختلاف الوضع بين الأعمال الربوية في البنوك وبين المضاربة أبلغ رد على من جعلهما سواء.
الوجه الرابع: أن يقال: إن المضاربة إذا شرط صاحب المال أو العامل فيها أو كلاهما دراهم معلومة لنفسه لم تصح، قال ابن المنذر: "أجمع كل من نحفظ عنه من أهل العلم على إبطال القراض - أي المضاربة - إذا جعل أحدهما أو كلاهما لنفسه دراهم معلومة، وممن حفظ ذلك عنه مالك والأوزاعي والشافعي وأبو ثور وأصحاب الرأي". انتهى.
وفيما ذكره ابن المنذر من الإجماع أبلغ رد على من جعل المعاملات الربوية في المصارف من المضاربة، وفيه أيضا دليل على أن هذه المعاملات من العقود الباطلة؛ لأنها إنما تعتمد على النسبة المعلومة التي يجعلها أهل المصارف لأهل الأموال، وما سوى النسبة من الأرباح فكله لأهل المصارف، وهذا عين ربا القرض الذي يجر منفعة.

(1/165)


وزعم الفتان: "أن المعاملات المصرفية تختلف تمامًا عن الأعمال الربوية التي حذر منها القرآن

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وزعم الفتان: "أن المعاملات المصرفية تختلف تمامًا عن الأعمال الربوية التي حذر منها القرآن؛ لأنها معاملات جديدة لا تخضع في حكمها للنصوص القطعية التي وردت في القرآن بشأن حرمة الربا ولهذا يجب علينا النظر إليها من خلال مصالح العباد وحاجاتهم المشروعة اقتداء برسول الله ? في إباحته بيع السلم رغم ما فيه من بيع غير موجود وبيع ما ليس عند البائع مما قد نهى عنه رسول الله ? في الأصل، وقد أجمع العلماء على أن إباحة السلم كانت لحاجة الناس إليه، وهكذا فقد اعتمد العلماء على السلم وعلى أمثاله من نصوص الشريعة في إباحة الحاجات التي لا تتم مصالح الناس في معاشهم إلا بها".
والجواب: أن يقال: أما زعم الفتان أن المعاملات المصرفية تختلف تمامًا عن الأعمال الربوية التي حذر منها القرآن، فهو زعم باطل وهو من قلب الحقيقة والتلبيس على الجهال، وبيان ذلك من وجهين؛ أحدهما: أن المعاملات المصرفية إنما تعتمد على أخذ رؤوس الأموال من أربابها بشرط الضمان لها ولما ينتج عنها من النسبة المعلومة التي يجعلها أهل المصارف لأهل الأموال في كل عام، وهذا هو القرض الذي يجر منفعة، والمنفعة هي النسبة المعلومة التي يجعلها أهل المصارف لأهل الأموال عوضا عن الانتفاع بأموالهم، وهي نوع من أنواع الربا المحرم بالكتاب والسنة والإجماع. وقد تقدم (1) قول شيخ الإسلام ابن تيمية -رحمه الله تعالى-: "إن لفظ الربا يتناول كل ما نهي عنه من ربا النسأ وربا الفضل والقرض الذي يجر منفعة وغير ذلك"، قال: "فالنص متناول لهذا كله"، وتقدم (2) أيضا قول ابن حجر الهيتمي في تقسيم الربا إلى أربعة أنواع ربا الفضل وربا اليد وربا النسأ وربا القرض الذي يجر منفعة، قال: "وكل من هذا الأنواع الأربعة حرام بالإجماع وبنص الآيات والأحاديث، وما جاء في الربا من الوعيد شامل للأنواع الأربعة". انتهى.
وفي كلام شيخ الإسلام والهيتمي أبلغ رد على شبهة الفتان التي يحاول بها تحليل ربا القرض الذي يجر منفعة.
__________
(1) ص136.
(2) ص120 - 121.

(1/166)

الوجه الثاني: أن يقال: إنه ليس في القرآن نص يدل على التحريم والتحذير من نوع من أنواع الربا دون غيره من الأنواع، إنما جاءت نصوص القرآن على وجه العموم الذي يتناول جميع أنواع الربا، وسواء في ذلك ما كان منه على طريقة أهل الجاهلية وما ليس على طريقتهم فكلها داخلة في عموم التحريم والتحذير من الربا والوعيد الشديد عليه، وأما حصر الربا المحرم فيما كان على طريقة أهل الجاهلية فهو من التحكم المخالف لنصوص الكتاب والسنة ولإجماع المسلمين على تحريم الربا على وجه العموم.
وأما قوله: إن المعاملات المصرفية معاملات جديدة لا تخضع في حكمها للنصوص القطعية التي وردت في القرآن بشأن حرمة الربا.
فجوابه من وجهين؛ أحدهما: أن يقال إن عبارة الفتان في هذه الجملة عبارة سيئة جدًا؛ لأنها تقتضي رد النصوص القطعية التي وردت في القرآن بتحريم الربا تحريمًا مطلقًا يشمل المعاملات القديمة والمعاملات الجديدة على حدٍ سواء، وما أعظم الخطر في رد نصوص القرآن؛ لأن ذلك من الرد على الله -تعالى- وعدم الرضا بحكمه الذي أنزله في كتابه واستبداله بحكم القانون الذي هو من حكم الجاهلية، وقد قال الله -تعالى-: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} وفي هذه الآية أبلغ رد على الفتان وعلى كل من رضي بحكم القانون في المعاملات المصرفية ولم يرض بحكم الله -تعالى- وحكم رسوله ? فيها وفي غيرها من المعاملات.
الوجه الثاني: أن يقال: إن حكم الشريعة الإسلامية في المعاملات المصرفية الجديدة لا يختلف عما كان عليه في المعاملات القديمة، فكما أن المسلمين قد خضعوا في المعاملات القديمة لحكم الشريعة الإسلامية بتحريم الربا على وجه العموم الذي يشمل جميع أنواعه، فكذلك يجب على أهل المصارف أن يخضعوا لحكم الشريعة الإسلامية بتحريم الربا على وجه العموم الذي يشمل جميع أنواعه لأنه لا فرق بين المعاملات القديمة وبين المعاملات المصرفية الجديدة في تحريم الربا ولا في غير ذلك من الأحكام، ومن فرق بينهما فقد فرق بين متماثلين وذلك غير جائز.
وأما قوله: ولهذا يجب علينا النظر إليها من خلال مصالح العباد وحاجاتهم المشروعة اقتداء برسول الله ? في إباحته بيع السلم ... إلى آخر كلامه.
فجوابه: أن يقال: إن الإيجاب والتحليل والتحريم من الأمور التي مبناها على ........

(1/167)

التوقيف، فليس لأحد أن يوجب شيئًا أو يحل شيئًا أو يحرم شيئا إلا بدليل من الكتاب أو السنة، ومن خالف في هذا فأوجب ما لم يوجبه الله ولا رسوله أو أحل شيئا لم يحله الله ولا رسوله أو حرم شيئا لم يحرمه الله ولا رسوله ? فقد افترى على الله الكذب وشرع من الدين ما لم يأذن به الله.
وإذا علم هذا فليعلم أيضا أن كلام الفتان قد اشتمل على عدة أمور محرمة، أحدها: إيجاب النظر إلى المعاملات المصرفية من خلال ما زعم أنه من مصالح العباد وحاجاتهم المشروعة، وهذا من الشرع في الدين بما لم يأذن به الله؛ لأن الله -تعالى- لم يوجب النظر إلى المعاملات المصرفية من خلال المصالح والحاجات ولم يوجب ذلك رسول الله ?، وإنما أوجبه الفتان من عند نفسه وما تلقاه عن بعض المتلاعبين بالدين، وما كان بهذه المثابة فهو مطرح مردود على قائله.
الأمر الثاني: إباحة الربا في المصارف معتمدًا في ذلك على ما زعمه من النظر إليها من خلال المصالح والحاجات، وهذا أيضا من الشرع في الدين بما لم يأذن به الله ومن الرد لما جاء في الكتاب والسنة والإجماع من تحريم الربا تحريمًا مطلقا يشمل جميع أنواعه ولا يترك للنظر مجالا في إباحته من خلال المصالح والحاجات.
الأمر الثالث: التلبيس على الجهال بما زعمه من الاقتداء برسول الله ? في إباحته بيع السلم، وهذا من قلب الحقيقة؛ لأن محاولته لتحليل الربا في المصارف يعود في الحقيقة إلى رد النصوص الدالة على تحريم الربا تحريما مطلقًا ومعارضتها برأيه وما شرعه من النظر إلى المعاملات المصرفية من خلال المصالح والحاجات، وليس في هذا اقتداء برسول الله ? وإنما هو صريح في مشاقته ومخالفة أمره.
الأمر الرابع: اتباع غير سبيل المؤمنين؛ لأن المؤمنين قد أجمعوا على تحريم الربا تحريمًا مطلقًا يشمل جميع أنواعه، وقد خالفهم الفتان فأباح الربا في المصارف معتمدًا على ما زعمه من النظر إليها من خلال الحاجات والمصالح، وقد توعد الله -تعالى- من اتبع غير سبيل المؤمنين بأشد الوعيد فقال -تعالى-: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا}.
الأمر الخامس: مشابهة أهل الجاهلية في قولهم: {إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا} وذلك واضح في إباحته الربا في المصارف نظرًا إليها من خلال المصالح والحاجات وقياسه ذلك على .......

(1/168)

إباحة السلم الذي هو من البيوع الجائزة بنص السنة، وهذا قياس فاسد؛ لأنه يتضمن معارضة النصوص على تحريم الربا ومعارضة الإجماع على ذلك، ولا قياس مع وجود النص من الكتاب أو السنة ولا مع وجود الإجماع، وعلى هذا فلا يأمن الفتان أن يكون له نصيب وافر مما توعد الله به الذين يأكلون الربا ويجعلونه نظير البيع.
وأما قوله: إن العلماء اعتمدوا على السلم وعلى أمثاله من نصوص الشريعة في إباحة الحاجات التي لا تتم مصالح الناس في معاشهم إلا بها.
فجوابه من وجوه؛ أحدها: أن يقال: إن مراد الفتان بإباحة الحاجات التي زعم أن مصالح الناس في معاشهم لا تتم إلا بها إباحة الربا في المعاملات المصرفية الجديدة، وقد طنطن بذلك في مواضع كثيرة من كلامه الذي تقدم ذكره والرد عليه وبيان أنه من الشرع في الدين بما لم يأذن به الله.
الوجه الثاني: أن يقال: ما ذكره عن العلماء على وجه الإطلاق الذي يشمل جميع العلماء لا يخلو فيه من الكذب على العلماء؛ لأن المتمسكين منهم بالكتاب والسنة قد أجمعوا على تحريم الربا تحريما مطلقا يشمل جميع أنواعه، ولم يستثنوا شيئا من المصالح والحاجات إلا ما استثناه رسول الله ? من بيع العرايا بخرصها، وأما المتحيلون على تحليل الربا في المصارف وصناديق التوفير ممن كانوا في القرن الرابع عشر من الهجرة فما بعده فليسوا بأهل أن يقتدي بهم، وقد تقدم كلام الشيخ أحمد محمد شاكر ومحمود شلتوت في ذمهم والتحذير من أقوالهم الباطلة فليراجع (1).
الوجه الثالث: أن يقال: إن نصوص الشريعة قد جاءت بتحريم الربا على وجه العموم الذي يشمل جميع أنواع الربا، وقد ذكرتها في أول الكتاب فلتراجع (2). ومن زعم أن نصوص الشريعة تدل على إباحة الربا في المصارف وأن إباحته نظير إباحة السلم فقد افترى على الشريعة وألصق بها ما ليس منها.
الوجه الرابع: أن يقال: إن السلم الذي كان على عهد رسول الله ? وعهد أصحابه -رضي الله عنهم- إنما هو في الثمار لا في الدراهم بالدراهم، قال ابن عباس -رضي الله عنهما-: "قدم رسول الله ? المدينة وهم يسلفون في الثمار السنة والسنتين فقال: «من أسلف في تمر فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم» " رواه الإمام .......
__________
(1) ص59 - 60.
(2) ص14 - 39.

(1/169)

أحمد والبخاري ومسلم وأهل السنن، وقال الترمذي: "حديث حسن صحيح"، قال: "وفي الباب عن ابن أبي أوفى وعبد الرحمن بن أبزى". انتهى، وفي رواية للبخاري: أن النبي ? قال: «من أسلف في شيء ففي كيل معلوم ووزن معلوم إلى أجل معلوم».
وروي الإمام أحمد والبخاري وأبو داود والنسائي وابن ماجة عن عبد الله بن أبي أوفي -رضي الله عنهما- قال: "كنا نسلف على عهد رسول الله ? وأبي بكر وعمر -رضي الله عنهما- في الحنطة والشعير والزبيب والتمر"، وعن عبد الرحمن بن أبزي مثل ذلك.
فهذا هو السلم الذي أجازه رسول الله ? وكان يعمل به في عهده وعهد أصحابه -رضي الله عنهم-، فأما دفع النقود إلى من يضمنها للدافع ويعطيه معها نسبة معلومة من جنسها في كل عام فهذا عين الربا الذي تظافرت الأدلة من الكتاب والسنة والإجماع على تحريمه وورد الوعيد الشديد عليه في القرآن والسنة، ومن جعل هذا العمل الربوي نظيرا للسلم فقد تعدى حدود الله وشرع من الدين ما لم يأذن به الله وبارز الله ورسوله ? بالمحاربة، فلا يأمن الفتان وأعوانه أن يكون لهم نصيب وافر من تعدي حدود الله ومبارزة الله ورسوله بالمحاربة.


وقال الفتان: "إن المصارف والأعمال المصرفية حاجة من حاجات العباد لا تتم مصالح معاشهم إلا بها، ولذلك فإن من غير الجائز التسرع والحكم عليها بأنها من الربا المقطوع فيه

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقال الفتان: "إن المصارف والأعمال المصرفية حاجة من حاجات العباد لا تتم مصالح معاشهم إلا بها، ولذلك فإن من غير الجائز التسرع والحكم عليها بأنها من الربا المقطوع فيه؛ وذلك لأن حظرها يوقع العباد في حرج معاشهم لا مثيل له، بل إن حظرها يهدد كيان الدولة والأمة الإسلامية ويقضي نهائيا على مصالحهم الاقتصادية ويجعلهم تحت رحمة أعدائهم وأعداء دينهم الذين يتحكمون في ثرواتهم بل يستخدمونها لزيادة قوتهم ضد أمة الإسلام".
والجواب: أن يقال: إن كلام الفتان في هذه الجملة مبني على المجازفة والهذيان الذي يتنزه عنه كل عاقل، فأما زعمه أن المصارف والأعمال المصرفية حاجة من حاجات العباد لا تتم مصالح معاشهم إلا بها.
فجوابه من وجوه؛ أحدها: أن يقال: إن كلامه في هذه الجملة قد جاء بلفظ العموم الذي يشمل جميع العباد منذ زمان آدم -عليه الصلاة والسلام- إلى زماننا فكلهم ........

(1/170)

على حد هذيانه محتاجون إلى المصارف والأعمال المصرفية ولا تتم مصالح معاشهم إلا بها، وهذا كلام تضحك منه الثكلى، وينبغي أن يُضم إلى أقوال الحمقى والمغفلين.
الوجه الثاني: أن يقال: إن الله -تعالى- قد أخبر عن عدد من الأمم الذين كانوا في قديم الزمان أنهم كانوا في نعم عظيمة وكانت لهم كنوز وأموال كثيرة، ولم يذكر عنهم أنهم كانت عندهم مصارف وأعمال مصرفية يعتمدون عليها في مصالح معاشهم بحيث لم تتم مصالح معاشهم إلا بها، وفي هذا أبلغ رد على ما هذى به الفتان من توقف مصالح العباد في معاشهم على وجود المصارف والأعمال المصرفية.
الوجه الثالث: قد ذكرت فيما تقدم (1) أن المسلمين قد عاشوا أكثر من ثلاثة عشر قرنا وهم لا يعرفون المصارف والأعمال المصرفية، ومع هذا فإن مصالح معاشهم كانت متيسرة لكل منهم على حسب ما قسم الله لهم من الرزق، ولم يكن في عدم المصارف والأعمال المصرفية في هذه القرون الكثيرة أدنى شيء من المضرة للناس في مصالح معاشهم، وبعد وجود المصارف والأعمال المصرفية في بلاد المسلمين كان كثير منهم بل أكثرهم لا يتعاملون مع أهل المصارف بالمعاملات الربوية، ومع هذا فإن مصالح معاشهم كانت متيسرة لهم، وكثير منهم كانوا أحسن حالاً في مصالح معاشهم من كثير من المتعاملين مع أهل المصارف بالمعاملات الربوية، ولو كان الأمر على ما هذى به الفتان لكانت مصالح الناس في قديم الزمان وحديثه متعطلة لا يتم منها شيء، وهذا معلوم البطلان بالضرورة.
وأما قوله: إنه من غير الجائز التسرع والحكم عليها بأنها من الربا المقطوع فيه.
فجوابه من وجهين؛ أحدهما: أن يقال: إن النسبة التي يجعلها أهل المصارف لأهل الأموال في كل عام مقابل انتفاعهم بأموالهم – ويسمونها فائدة – هي عين ربا القرض الذي يجر منفعة، وعمل أهل المصارف في هذه النسبة شبيه بعمل أهل الجاهلية في مراباتهم، وقد تقدم بيان ذلك في مواضع كثيرة فليراجع (2).
وإذا علم هذا فليعلم أيضا أن الحكم بأنها من الربا المقطوع بتحريمه ليس من التسرع الذي لا يجوز كما قد توهم ذلك الفتان، وإنما هو من المسارعة إلى فعل ما أمر الله به ورسوله ? من إنكار المنكر وتغييره بحسب القدرة، ومن أعظم المنكرات وأكبر ..........
__________
(1) ص63 و 147.
(2) ص 57 - 58 و 154 و 159 - 160 و 165.

(1/171)

الكبائر أكل الربا، وقد تظافرت النصوص من الكتاب والسنة بتحريمه والوعيد الشديد عليه، وأجمع المسلمون على تحريمه وعلى أنه من الكبائر، وما كان بهذه الصفة فإنه يجب أن يسارع إلى إنكاره والمنع منه ولا يجوز التهاون به.
الوجه الثاني: أن يقال: إن التسرع المذموم ما وقع فيه الفتان من التسرع إلى تحليل الربا في المصارف ليرضي أهلها والمتعاملين معهم بالعاملات الربوية، ولم يبال بما يترتب على تسرعه من مخالفة نصوص الكتاب والسنة وإجماع المسلمين على تحريم الربا تحريما مطلقا يتناول جميع أنواع الربا، ومنه ربا القرض الذي يتعامل به أهل المصارف، وفي هذا التسرع دليل على أن الفتان قد أصيب في دينه وعقله، وقد قال الله -تعالى-: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآَخِرَةِ عَذَابٌ عَظِيمٌ} فلا يأمن الفتان أن يكون له نصيب وافر مما جاء في هذه الآية الكريمة.
وأما قوله: إن حظرها يوقع العباد في حرج معاشهم لا مثيل له.
فجوابه من وجهين؛ أحدهما: أن يقال: إن هذه الجملة قد تضمنت الاعتراض على الله -تعالى- وعلى رسوله ? في تحريم الربا وحظره على العباد، وتضمنت أيضا الاعتراض على إجماع المسلمين على تحريم الربا وحظره على العباد، وما تضمن الاعتراض على الله -تعالى- وعلى رسوله ? وعلى إجماع المسلمين فهو قول سوء لا يصدر إلا من رجل سوء قد أصيب في دينه وعقله، وقد قال الله -تعالى-: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُبِينًا}، وقال -تعالى-: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} والآيات في هذا المعنى كثيرة، وفي الآيتين أبلغ رد على الفتان الذي قد تحرج من تحريم الربا ولم يرض بحكم الله وحكم رسوله ? بتحريمه ولم يرض بإجماع المسلمين على تحريمه.
الوجه الثاني: أن يقال: إن الله تعالى لما حظر الربا على العباد أحل لهم البيع ولم يجعلهم في حرج من معاشهم، وقد استقامت أحوال المسلمين في معايشهم على ما أحل الله لهم من البيع منذ زمان رسول الله ? إلى زماننا ولم يتحرجوا من تحريم الربا عليهم حتى جاء الفتان المفتون فزعم أن تحريم الربا يوقع العباد في الحرج في معايشهم، وهذا من الافتراء واتباع الظن، ومن لم يتسع له ما اتسع للمسلمين من .............

(1/172)

البيع الحلال ووقع في الضيق والحرج من تحريم الربا فلا وسَّع الله عليه في معاشه.
وأما قوله: إن حظرها يهدد كيان الدولة والأمة الإسلامية ويقضي نهائيا على مصالحهم الاقتصادية ويجعلهم تحت رحمة أعدائهم وأعداء دينهم ... إلى آخر هذيانه وثرثرته.
فجوابه من وجهين؛ أحدهما: أن يقال: ما زعمه الفتان في هذه الجملة فكله من الباطل الذي يرده الواقع من حال المسلمين من أول هذه الأمة إلى زماننا ويشهد على أنه من الكذب على المسلمين؛ وذلك لأن تحريم الربا لا يهدد كيان الولاة والرؤساء من المسلمين ولا كيان الرعايا منهم لا في أول هذه الأمة ولا في آخرها ولا فيما بين ذلك، ولم يقض على شيء من مصالحهم الاقتصادية فضلا على أن يقضي عليها نهائيًا ويجعلهم تحت رحمة أعدائهم وأعداء دينهم كما زعم ذلك الفتان في هوسه وهذيانه.
الوجه الثاني: أن يقال: إن الذي يهدد كيان الأمة الإسلامية ويضر بمصالحها الاقتصادية هو التعامل بالربا وظهوره بينهم، والدليل على أنه يهدد كيان الأمة الإسلامية قول النبي ?: «ما ظهر في قوم الزنا والربا إلا أحلوا بأنفسهم عذاب الله» رواه أبو يعلي بإسناد جيد من حديث ابن مسعود -رضي الله عنه- وروى الحاكم عن ابن عباس -رضي الله عنهما- عن النبي ? نحوه وصححه، ووافقه الذهبي على تصحيحه، والدليل على أنه يضر بالمصالح الاقتصادية قول الله -تعالى-: {يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ} قال ابن عطية في الكلام على هذه الآية: "قد جعل الله هذين الفعلين بعكس ما يظنه الحريص الجشع من بني آدم، يظن الربا يغنيه وهو في الحقيقة ممحق ويظن الصدقة تفقره وهي نماء في الدنيا والآخرة". انتهى، والدليل على ذلك من السنة قول النبي ?: «ما أحد أكثر من الربا إلا كان عاقبة أمره إلى قلة» رواه الإمام أحمد وابن ماجة وهذا لفظه، والحاكم وصححه، ووافقه الذهبي على تصحيحه.


وقال الفتان: "إننا نتوجه بالدعوة المُلحّة إلى أهل الخبرة والرأي والإفتاء للتعاون من أجل الوصول إلى إجماع في الرأي يضمن حاجات الناس فيما لا تتم مصالح معاشهم إلا به

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقال الفتان: "إننا نتوجه بالدعوة المُلحّة إلى أهل الخبرة والرأي والإفتاء للتعاون من أجل الوصول إلى إجماع في الرأي يضمن حاجات الناس فيما لا تتم مصالح معاشهم إلا به، أي تكييف المعاملات المصرفية في حالتي الإيداع والإقراض على أساس يضمن للأمة الإسلامية الاستفادة من قوتها الاقتصادية في حدود قواعد الشريعة الإسلامية".

(1/173)

والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن الله -تعالى- قد حرم الربا في كتابه وعلى لسان رسوله ? تحريما مطلقًا يعم جميع أنواع الربا وجميع المعاملات التي يتعامل فيها بالربا وسواء في ذلك المعاملات المصرفية وغير المصرفية، وما ثبت حكمه في الكتاب والسنة فلا دخل للرأي فيه، والدليل على هذا قول الله -تعالى-: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُبِينًا}، قال ابن كثير: "هذه الآية عامة في جميع الأمور، وذلك إذا حكم الله ورسوله بشيء فليس لأحد مخالفته ولا اختيار لأحد ههنا ولا رأي ولا قول". انتهى.
وفي الآية أبلغ رد على الفتان الذي لم يرض بقضاء الله وقضاء رسوله ? بتحريم الربا على وجه العموم، بل ذهب يتوجه بالدعوة الملحة إلى تحريم الرأي في المعاملات المصرفية في حالتي الإيداع والإقراض ولم يبال بما يترتب على هذه المخالفة من معصية الله ومعصية رسوله ? والوقوع في الضلال المبين.
الوجه الثاني: أن يقال: إن توجه الفتان بالدعوة الملحة إلى الإجماع في الرأي على تكييف المعاملات المصرفية في حالتي الإبداع والإقراض هو في الحقيقة دعوة إلى العمل بالقانون الذي يبيح الربا في المعاملات المصرفية، وقد قال الفتان فيما تقدم ذكره قريبا (1): "إن المعاملات المصرفية معاملات جديدة لا تخضع في حكمها للنصوص القطعية التي وردت في القرآن بشان حرمة الربا" فهذه العبارة صريحة في رد النصوص القطعية التي وردت في القرآن بتحريم الربا تحريما مطلقًا يشمل المعاملات المصرفية وغير المصرفية على حد سواء، وما أبشع هذه العبارة وأقبحها وأشنعها، وقد قال الله -تعالى-: {فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}.
الوجه الثالث: أن يقال: من دعا إلى تحكيم الرأي فيما يخالف الكتاب والسنة فإنما هو في الحقيقة يدعو إلى تحكيم الطاغوت والتحاكم إليه، وهذا من صفات المنافقين كما أخبر الله بذلك عنهم في قوله -تعالى-: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آَمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالاً بَعِيدًا * وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا}، قال ابن كثير: "الآية ذامة لمن عدل ..
__________
(1) ص166.

(1/174)

عن الكتاب والسنة وتحاكم إلى ما سواهما من الباطل وهو المراد بالطاغوت هنا". انتهى، وقال ابن القيم -رحمه الله تعالى- في كتابه (إعلام الموقعين): "أخبر -سبحانه- أن من تحاكم أو حاكم إلى غير ما جاء به الرسول فقد حكَّم الطاغوت وتحاكم إليه، والطاغوت كل ما تجاوز به العبد حده من معبود أو متبوع أو مطاع، فطاغوت كل قوم من يتحاكمون إليه غير الله ورسوله أو يعبدونه من دون الله أو يتبعونه على غير بصيرة من الله أو يطيعونه فيما لا يعلمون أنه طاعة لله، فهذه طواغيت العالم إذا تأملتها وتأملت أحوال الناس معها رأيت أكثرهم قد عدلوا عن عبادة الله إلى عبادة الطاغوت، وعن التحاكم إلى الله وإلى الرسول إلى التحاكم إلى الطاغوت، وعن طاعته ومتابعة رسوله إلى طاعة الطاغوت ومتابعته، وهؤلاء لم يسلكوا طريق الناجين الفائزين من هذه الأمة – وهم الصحابة ومن تبعهم – ولا قصدوا قصدهم، بل خالفوهم في الطريق والقصد معًا". انتهى.
وقال ابن القيم أيضا في كتابه (طريق الهجرتين) في ذكر صفات المنافقين: "ومن صفاتهم أنك إذا دعوتهم عند المنازعة للتحاكم إلى القرآن والسنة أبوا ذلك وأعرضوا عنه ودعوك إلى التحاكم إلى طواغيتهم، ومن صفاتهم معارضة ما جاء به الرسول ? بعقول الرجال وآرائهم ثم تقديمها على ما جاء به – فهم معرضون عنه معارضون له زاعمون أن الهدى في آراء الرجال وعقولهم دون ما جاء به". انتهى.
الوجه الرابع: أن يقال: إنه لا يعرض عن حكم الله وحكم رسوله ? بتحريم الربا على وجه العموم ويدعو إلى تحكيم الرأي في المعاملات المصرفية إلا من ليس في قلبه إيمان، والدليل على هذا قول الله -تعالى-: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} وقول النبي ?: «لا يؤمن أحدكم حتى يكون هواه تبعًا لما جئت به» رواه نصر بن إبراهيم المقدسي في كتاب (الحجة) من حديث عبد الله بن عمرو بن العاص -رضي الله عنهما-، وقال النووي في كتاب (الأربعين) له: "حديث صحيح رويناه في كتاب (الحجة) بإسناد صحيح ... " ثم قال في الكلام عليه: "يعني أن الشخص يجب عليه أن يعرض عمله على الكتاب والسنة ويخالف هواه ويتبع ما جاء به ?، وهذا نظير قوله -تعالى-: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} فليس لأحد مع الله - عز وجل- ورسوله ? أمر ولا هوى". انتهى.
الوجه الخامس: أن يقال: إن الله -تعالى- قد وسع الرزق لعباده من الوجوه المباحة

(1/175)

والمكاسب الطيبة قبل وجود المصارف وبعد وجودها ولم يجعل حاجاتهم ومصالح معاشهم متوقفة على المعاملات المصرفية، فوجودها وعدمها بالنسبة لحاجات العباد ومصالح معاشهم سواء. وما لفَّقه الفتان في دعوته المُلحّة إلى إجماع في الرأي يضمن حاجات الناس ويضمن للأمة الإسلامية الاستفادة من قوتها الاقتصادية فهو باطل وضلال؛ لأنه يتضمن رد النصوص من الكتاب والسنة على تحريم الربا تحريما مطلقًا يشمل جميع أنواع الربا ويشمل المصارف وغير المصارف مما يتعامل فيه بالربا ويتضمن أيضًا رد الإجماع على تحريم الربا، وما كان بهذه المثابة فهو مردود ومضروب به عرض الحائط.
الوجه السادس: أن يقال: إن النظر في قواعد الشريعة والعمل بمقتضاها بابه الاجتهاد ولا محل للإجتهاد مع وجود الدليل من الكتاب أو السنة أو الإجماع. وإنما يصار إليه إذا لم يوجد الدليل من هذه الأصول الثلاثة، وعلى هذا إجماع أهل العلم، والدليل على ذلك قول الله -تعالى-: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} والدليل عليه من السنة حديث معاذ بن جبل -رضي لله عنه- أن رسول الله ? لما أراد أن يبعثه إلى اليمن قال: «كيف تقضي إذا عرض لك قضاء؟» قال: أقضي بكتاب الله، قال: «فإن لم تجد في كتاب الله؟» قال: أقضي بسنة رسول الله، قال: «فإن لم تجد في سنة رسول الله؟» قال: أجتهد رأيي ولا آلو، قال: فضرب رسول الله ? صدره وقال: «الحمد لله الذي وفَّق رسول رسول الله لما يرضي رسول الله»، رواه الإمام أحمد وأبو داود والترمذي والدارمي والدارقطني والبيهقي.
وروي النسائي عن شريح أنه كتب إلى عمر -رضي الله عنه- يسأله فكتب إليه "أن اقض بما في كتاب الله، فإن لم يكن في كتاب الله فبسنة رسول الله ?، فإن لم يكن في كتاب الله ولا في سنة رسول الله ? فاقض بما قضى به الصالحون، فإن لم يكن في كتاب الله ولا في سنة رسول الله ? ولم يقضي به الصالحون فإن شئت فتقدم وإن شئت فتأخر ولا أرى التأخر إلا خيرًا لك، والسلام عليكم" وقد رواه الدارمي والبيهقي بنحوه.
وروى الدارمي والنسائي والبيهقي أيضا عن عبد الله بن مسعود -رضي الله عنه- أنه قال: "إذا سئلتم عن شيء فانظروا في كتاب الله فإن لم تجدوه في كتاب الله ففي سنة رسول الله فإن لم تجوده في سنة رسول الله فما أجمع عليه المسلمون، فإن لم يكن فيما

(1/176)

اجتمع عليه المسلمون فاجتهد رأيك" وقد رواه الحاكم بنحوه وصححه، ووافقه الذهبي على تصحيحه.
وروى البيهقي أيضا عن زيد بن ثابت -رضي الله عنه- أنه قال لمسلمة بن مخلد: "اقض بكتاب الله - عز وجل- فإن لم يكن في كتاب الله ففي سنة النبي ? فإن لم يكن في سنة النبي ? فادع أهل الرأي ثم اجتهد".
وروى البيهقي أيضا عن عبيد الله بن أبي يزيد قال: سمعت عبد الله بن عباس -رضي الله عنهما- إذا سئل عن شيء هو في كتاب الله قال به، وإذا لم يكن في كتاب الله وقال رسول الله ? قال به، وإن لم يكن في كتاب الله ولم يقله رسول الله ? وقاله أبو بكر وعمر -رضي الله عنهما- قال به، وإلا اجتهد رأيه.
وروى الدارمي عن أبي الشعثاء أن ابن عمر -رضي الله عنهما- قال له: "يا أبا الشعثاء، إنك من فقهاء البصرة فلا تفت إلا بقرآن ناطق أو سنة ماضية فإنك إن فعلت غير ذلك هلكت وأهلكت".
وروى الدارمي أيضًا أن أبا سلمة قال للحسن: "إنه بلغني أنك تفتي برأيك فلا تفت برأيك إلا أن يكون سنة عن رسول الله ? أو كتاب منزل".
وفي حديث معاذ وما ذكر بعده من الآثار عن الصحابة -رضي الله عنهم- دليل على أنه لا يسوغ الاجتهاد مع وجود الدليل من الكتاب أو السنة أو الإجماع، وفي هذا أبلغ رد علي الفتان الذي لم يرض بحكم الله -تعالى- وحكم رسوله ? بتحريم الربا على وجه العموم، ولم يرض بإجماع المسلمين على تحريمه، بل ذهب يتوجه بالدعوة الملحة إلى تحكيم الرأي فيه، وهذا يدل على أنه مصاب في دينه وعقله.

(1/177)


فصل في ذكر الرأي المحمود

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل في ذكر الرأي المحمود
قال ابن القيم -رحمه الله تعالى- في كتاب (إعلام الموقعين): "الرأي المحمود أن يكون بعد طلب علم الواقعة من القرآن، فإن لم يجدها في القرآن ففي السنة، فإن لم يجدها في السنة فبما قضى به الخلفاء الراشدون أو اثنان منهم أو واحد، فإن لم يجده فبما قاله واحد من الصحابة، فإن لم يجده اجتهد رأيه ونظر إلى أقرب ذلك من كتاب الله وسنة رسوله ? وأقضية أصحابه، فهذا هو الرأي الذي سوغه الصحابة واستعملوه وأقر بعضهم بعضا عليه ... ثم ذكر ما رواه علي بن الجعد عن شعبة عن سيار - وهو أبو الحكم العنزي - عن الشعبي أن عمر -رضي الله عنه- بعث شريحًا قاضيًا وقال: ما استبان لك من كتاب الله فلا تسأل عنه فإن لم يستبن في كتاب الله فمن السنة فإن لم تجده في السنة فاجتهد رأيك".


وقال الفتان: "إن توفير السيولة في المصارف مصلحة اقتصادية ضرورية لإشباع الحاجات المشروعة، ولذلك يجب إلزام المصارف والمقترضين منها بحد أدنى من الأرباح

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقال الفتان: "إن توفير السيولة في المصارف مصلحة اقتصادية ضرورية لإشباع الحاجات المشروعة، ولذلك يجب إلزام المصارف والمقترضين منها بحد أدنى من الأرباح؛ لأن ذلك سوف يشجع على ظهور السيولة في المصارف وعلى إشراك أصحاب الأموال الصغيرة في أرباح المشاريع التجارية الكبيرة والصغيرة ذات المصلحة المحققة، وفي ذلك بلا شك مصالح معاشية ضرورية من غير استغلال ولا ظلم مما هو من خصائص الربا المحرم في القرآن".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: ما لفَّقه الفتان في هذه الجملة فإنه ظاهر في الترغيب في المعاملات الربوية مع أهل المصارف والتشجيع على محاربة الله ورسوله باستحلال الربا لإشباع الجشع والتكاثر بالأموال الربوية.
الوجه الثاني: أن يقال: إن الأرباح التي ذكر الفتان أنه يجب إلزام المصارف والمقترضين منها بحد أدنى هي النسبة الربوية التي يجعلها أهل المصارف لأهل الأموال مقابل انتفاعهم بأموالهم كالخمسة في كل مائة مثلا، وقد تكون أكثر منها وقد تكون أقل على حسب ما يتفق عليه أهل المصارف مع أهل الأموال، وهذه النسبة هي عين الربا؛ ...........

(1/178)

لأن أهل الأموال إنما يدفعون أموالهم إلى أهل المصارف من أجل هذه النسبة الربوية وقد قال رسول الله ?: «الذهب بالذهب وزنا بوزن مثلا بمثل والفضة بالفضة وزنا بوزن مثلا بمثل فمن زاد أو استزاد فهو ربا» رواه مسلم من حديث أبي هريرة رضي الله عنه-، وعن أبي سعيد الخدري وعبادة بن الصامت -رضي الله عنهما- نحوه، وقد تقدم ذكرهما في أول الكتاب.
الوجه الثالث: أن يقال: إن كل ما يأخذه أهل الأموال من الزيادة على رؤوس أموالهم فهو ظلم وإن كانت الزيادة شيئا يسيرًا، والدليل على هذا قول الله -تعالى-: {وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ} فدلت الآية الكريمة على أنه لا يجوز أخذ ما زاد على رؤوس الأموال؛ لأن ذلك من الظلم.
الوجه الرابع: أن يقال: إن نصوص القرآن قد جاءت على وجه العموم الذي يشمل جميع أنواع الربا وليس فيها ما يدل على تخصيص نوع منه دون غيره من الأنواع، وغاية ما يتعلق به المفتونون بتحليل الربا ما ذكره بعض المفسرين أن بعض الآيات نزلت بسبب ما كان باقيا من ربا الجاهلية، وليس في هذا ما يتعلق به المبطلون؛ لأن العبرة بعموم اللفظ لا بخصوص السبب كما هو مقرر عند الأصوليين؛ ولأن الله -تعالى- أمر أهل الأموال أن يأخذوا رؤوس أموالهم ولا يزيدوا عليها ونص على أن أخذ الزيادة على رؤوس الأموال ظلم، وفي هذا أبلغ رد على الفتان الذي يحاول تحليل الربا في المصارف ويتأول القرآن على غير تأويله ويضعه على غير مواضعه.


وقال الفتان: "نحن نعرف أن المصارف تقرض بأجل أي توظف الزمن، ولا شك أن للزمن في ميدان النشاط الاقتصادي دورًا بارزًا لا مجال لإنكاره

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقال الفتان: "نحن نعرف أن المصارف تقرض بأجل أي توظف الزمن، ولا شك أن للزمن في ميدان النشاط الاقتصادي دورًا بارزًا لا مجال لإنكاره، ومن ثَمَّ فمن حق المتعامل أن يستفيد به، ولذلك جاز بيع السلعة بثمن أغلى نظير الأجل، ومهما قيل في تفسير تلك العملية فإن عنصر الزمن بارز فيها، وأي إنكار له هو تخريج من بعيد ومتكلف ونعرف أيضا أن للزمن قيمة مالية في الإسلام، وتأييدًا لما نقول نقدم بعض العبارات للإمام الشافعي حيث قال في الأم: "الطعام الذي إلى الأجل القريب أكثر قيمة من الطعام الذي إلى الأجل البعيد"، وقال: "مائة صاع أقرب أجلاً من مائة صاع أبعد أجلاً منها أكثر في القيمة، أي أن القيمة الحالية لمائة صاع قريبة الأجل أكبر من القيمة الحالية لمائة صاع بعيدة الأجل".

(1/179)

والجواب: أن يقال: إن كلام الفتان في هذه الجملة كله شبه وتلبيس على الجهال ليوقعهم في أكل الربا واستحلاله في المعاملات مع أهل المصارف.
فأما قوله: إن المصارف تقرض بأجل.
فجوابه من وجهين؛ أحدهما: أن يقال: إن تأجيل القرض لا يجوز في أصح قولي العلماء وهو قول الجمهور، قال النووي في الروضة: "ولا يجوز شرط الأجل فيه ولا يلزم بحال". انتهى. وعلى القول بجواز التأجيل فليس فيه ما يتعلق به الفتان في تحليل الربا؛ لأن القائلين بجواز التأجيل يمنعون من اشتراط الزيادة في القرض ويرون أن ذلك من الربا.
الوجه الثاني: أن يقال: إن أهل المصارف إنما يقرضون بأجل لأنهم يشترطون على المقترض أن يرد إليهم بدل القرض وزيادة معلومة في كل مائة، فإذا أقرضوا إنسانًا مائة ألف درهم مثلا اشترطوا عليه أن يرد إليهم مائة ألف درهم وزيادة ثلاثة آلاف درهم أو أكثر أو أقل على حسب طول مدة الأجل وقصرها، وهذا عين الربا، قال الشيخ الموفق في (المغنى): "كل قرض شرط فيه أن يزيده فهو حرام بغير خلاف"، قال ابن المنذر: "أجمعوا على أن المستسلف إذا شرط على المسلف زيادة أو هدية فأسلف على ذلك أن أخذ الزيادة على ذلك ربا، وقد روي عن أُبي بن كعب وابن عباس وابن مسعود أنهم نهوا عن قرض جر منفعة، ولأنه عقد إرفاق وقربة فإذا شرط فيه الزيادة أخرجه عن موضوعه، ولا فرق بين الزيادة في القدر أو في الصفة، مثل أن يقرضه مكسرة ليعطيه صحاحًا أو نقدًا ليعطيه خيرًا منه". انتهى.
وقال شيخ الإسلام ابن تيمية: "القرض إذا جر منفعة كان ربا"، وقال أيضًا: "كل قرض جر منفعة فهو ربا، مثل أن يبايعه أو يؤاجره ويحابيه في المبايعة والمؤاجرة لأجل قرضه، فإذا أقرضه مائة درهم وباعه سلعة تساوي مائة بمائة وخمسين كانت تلك الزيادة ربا، وكذلك إذا أقرضه مائة درهم واستأجره بدرهمين كل يوم وأجرته تساوي ثلاثة، بل ما يصنع كثير من المعلمين بصناعهم يقرضونهم ليحابوهم في الأجرة فهو ربا، وكذلك إذا كانت الأرض أو الدار أو الحانوت تساوي أجرتها مائة درهم فأكراها بمائة وخمسين لأجل المائة التي أقرضها إياه فهو ربا". انتهى كلامه، وهو في صفحة خمسمائة وإحدى وثلاثين وصفحة خمسمائة وثلاث وثلاثين من المجلد التاسع والعشرين من مجموع الفتاوى.

(1/180)

وقال شيخ الإسلام أيضا في الفتاوى المصرية: "إن الله حرم أخذ دراهم بدراهم أكثر منها إلى أجل لما في ذلك من ضرر المحتاج وأكل ما له بالباطل، وكل قرض جر منفعة فهو ربا كما يقرض صناعه ليحابوه بالأجرة أو يقرضه مائة ويبيعه سلعة تساوي مائة بمائة وخمسين ونحو ذلك فهو ربا". انتهى، وذكر الجصاص في (أحكام القرآن) أن ربا أهل الجاهلية هو القرض المشروط فيه الأجل وزيادة مال على المستقرض.
وأما قوله: إن المصارف توظف الزمن.
فجوابه: أن يقال: إن معنى توظيف الزمن هو اشتراط زيادة على القرض المدفوع لتكون في مقابل الزمن الذي يجعله أهل المصارف أجلاً للقرض، وهذا عين الربا.
وأما قوله: ولا شك أن للزمن في ميدان النشاط الاقتصادي دورًا بارزًا لا مجال لإنكاره، ومن ثم فمن حق المتعامل أن يستفيد به.
فجوابه: أن يقال: هذا تصريح من الفتان بتحليل الربا الذي يجعله أهل المصارف في مقابلة الزمن ويسمونه فائدة، وهذا عين المحادة لله ولرسوله ?.
وأما قوله: ولذلك جاز بيع السلعة بثمن أغلى نظير الأجل.
فجوابه: أن يقال: إن الفتان قد ساوى في هذه الجملة بين البيع الجائز وبين الربا المحرم الذي سماه توظيف الزمن وقال: "إن من حق المتعامل أن يستفيد به"، فجعل بيع السلعة بثمن مؤجل أكثر من ثمنها وقت البيع مثل القرض إلى أجل بزيادة على قدر القرض وهذا من أفسد القياس وهو مطابق لما أخبر الله به عن أهل الجاهلية أنهم قالوا: {إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا}، وقد رد الله عليهم بقوله: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ} وفي هذه الآية أبلغ رد على الفتان.
وأما قوله: ومهما قيل في تفسير تلك العملية فإن عنصر الزمن بارز فيها، وأي إنكار له هو تخريج من بعيد ومتكلف.
فجوابه: أن يقال: لا يخفي ما في كلام الفتان من المعارضة لما تواتر عن النبي ? أنه نهى عن التفاضل في بيع الذهب بالذهب والفضة بالفضة، وقال: «من زاد أو استزاد فقد أربى، الآخذ والمعطي فيه سواء» وفي رواية: «من زاد أو استزاد فهو ربا» وقد ذكرت الأحاديث الواردة في تحريم الربا في أول الكتاب فلتراجع (1)، ففيها أبلغ رد على ........
__________
(1) ص29 - 39.

(1/181)

قول الفتان إن أي إنكار للعملية – أي العملية الربوية في المصارف وهي توظيف الزمن – أنه تخريج من بعيد ومتكلف، هكذا قال الفتان الذي يهرف بما لا يعرف، وما يدري الجهول أن كلامه هذا يتناول الأحاديث المتواترة عن النبي ? في النهي عن التفاضل في بيع الذهب بالذهب والفضة بالفضة؛ لأنه على حد قوله يكون الاحتجاج بالأحاديث النبوية على إنكار العملية الربوية في المصارف تخريجًا من بعيد ومتكلف، وما أسوأ هذه العبارة وأبشعها!
وقد ذكرت أيضًا عن عدد من الصحابة -رضي الله عنهم- أنهم قالوا في القرض الذي يجر منفعة إنه ربا فليراجع ذلك في أثناء الكتاب (1)، وذكرت أيضًا عن شيخ الإسلام ابن تيمية أنه قال: "إن لفظ الربا يتناول كل ما نُهي عنه من ربا النسأ وربا الفضل والقرض الذي يجر منفعة وغير ذلك، فالنص متناول لهذا كله". انتهى فليراجع (2)، وذكرت أيضا قول ابن حجر الهيتمي أن أنواع الربا أربعة وذكر منها ربا القرض، ثم قال: "وكل من هذه الأنواع الأربعة حرام بالإجماع وبنص الآيات والأحاديث" فليراجع ذلك في أثناء الكتاب (3) ففي كل ما تقدم أبلغ رد على قول الفتان إن إنكار العملية الربوية في المصارف تخريج من بعيد ومتكلف.
أما قوله: ونعرف أيضا أن للزمن قيمة مالية في الإسلام.
فجوابه: أن يقال: إنما ذلك في السلم وبيع الطعام وأنواع السلع بثمن مؤجل، فأما القرض إلى أجل بزيادة على قدر القرض فهو حرام بالإجماع، وقد تقدم كلام الموفق وابن المنذر في ذلك في أول الفصل.
وأما ما ذكره عن الشافعي أنه قال في الأم: "الطعام الذي إلى الأجل القريب أكثر قيمة من الطعام الذي إلى الأجل البعيد"، وقال: "مائة صاع أقرب أجلا من مائة صاع أبعد أجلاً منها أكثر في القيمة، أي في القيمة الحالية لمائة صاع قريبة الأجل أكثر من القيمة الحالية لمائة صاع بعيدة الأجل".
فجوابه من وجهين؛ أحدهما: أن يقال: هذا الكلام الذي ذكره عن الشافعي قد نقله بالنص من رسالة الدكتور رفيق المصري المسماة بـ (الربا والاسم الزمني في ..............
__________
(1) ص66 - 67.
(2) ص136.
(3) ص120 - 121.

(1/182)

الاقتصاد الإسلامي) وهو في صفحة 30 وقوله في آخره: أي أن القيمة الحالية لمائة صاع ... إلى آخره، ليس من كلام الشافعي وإنما هو من كلام الدكتور رفيق ومع هذا فقد جعله الفتان من كلام الشافعي ولم يميز بين كلامه وكلام غيره، وليس في كلام الدكتور رفيق ما يدل على أنه كان يرى تحليل الربا في البنوك، بل إنه قد رد على رشيد رضا في قوله بجواز الزيادة في القرض فقال في صفحة 34: "هذا توسع منه غير مقبول شرعًا ولا عقلاً"، وفي هذا رد على الفتان أيضا.
الوجه الثاني: أن يقال: ليس في كلام الشافعي -رحمه الله تعالى- ما يتعلق به الفتان فيما رآه تحليل ربا القرض المؤجل في المعاملات المصرفية؛ لأن بيع الطعام إلى أجل بعيد بأكثر من قيمته إذا بيع بقيمة حاضرة أو إلى أجل قريب لا خلاف في جوازه، بخلاف القرض بزيادة فإنه عين الربا وهو حرام بالإجماع، وقياس هذه المعاملة الربوية على ما قاله الشافعي في بيع الطعام المؤجل من أفسد القياس وهو مطابق لما أخبر الله به عن المرابين أنهم قالوا: {إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا} وفي هذه الآية أبلغ رد على الفتان.


قال الفتان: "وقرر الفقهاء أن العين خير من الدين والحاضر أفضل من الغائب والناجز أحسن من غيره وأن الخمسة نقدًا تساوي ستة مؤجلة

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
قال الفتان: "وقرر الفقهاء أن العين خير من الدين والحاضر أفضل من الغائب والناجز أحسن من غيره وأن الخمسة نقدًا تساوي ستة مؤجلة، ثم ذكر ثلاثة عشر كتابًا من كتب الفقهاء من أهل المذاهب الأربعة قد ذكر فيها هذا الكلام أو معناه".
والجواب عن هذا من وجهين؛ أحدهما: أن يقال: إن الفتان قد نقل هذا الكلام بالنص من رسالة الدكتور رفيق المصري، وقد تقدم ذكرها في الفصل الذي قبل هذا الفصل، وهذا الكلام مذكور في صفحة 30 من الرسالة، ونقل الفتان أيضا من الرسالة ما ذكره الدكتور رفيق من الكتب الثلاثة عشر من كتب الفقهاء من أهل المذاهب الأربعة، وهي التي ذكر فيها هذا الكلام أو معناه، ونقل أيضا ما ذكره الدكتور رفيق من الأرقام لأجزاء الكتب المشار إليها وصفحاتها، وهو في صفحة 30 - 31 وصفحة 35 - 36 من الرسالة، ولو أن الفتان نسب الكلام للدكتور رفيق لكان أولى له من الاتصاف بصفة اللصوص، وليس في كلام الدكتور رفيق ما يتعلق به الفتان في تأييد قوله الباطل في تحليل الربا في المصارف؛ لأن الدكتور إنما ساقه في بيع الطعام بثمن مؤجل، وقد رد فيه قول رشيد رضا إن الزيادة تجوز في القرض، وتقدم ذلك في الفصل الذي قبل هذا الفصل.

(1/183)

الوجه الثاني: أن يقال: إن كلام الفتان في هذه الجملة مبنى على التمويه والتلبيس على الجهال وإيهامهم أن ما ذكره من كلام الفقهاء يؤيد قوله الباطل في تحليل ربا القرض في المعاملات المصرفية، وهذا خطأ وتضليل، إذ ليس في كلام الفقهاء ما يتعلق به فيما رآه من تحليل الربا، وإنما كلامهم في السلم وبيع الطعام وغيره من أنواع السلع بثمن مؤجل، فإنهم قالوا فيه إن البيع المعجل أكثر قيمة من المؤجل، وأما القرض الذي يجر منفعة فإنهم صرحوا بتحريمه وصرحوا أنه من الربا، وقد تقدم قريبًا قول الشيخ الموفق في (المغنى): "كل قرض شرط فيه أن يزيده فهو حرام بغير خلاف"، قال ابن المنذر: "أجمعوا على أن المسلف إذا شرط على المستسلف زيادة أو هدية فأسلف على ذلك، أن أخذ الزيادة على ذلك ربا". انتهى، وقال شيخ الإسلام ابن تيمية: "القرض إذا جر منفعة كان ربا". انتهى، وذكر ابن حجر الهيتمي أن أنواع الربا حرام بالإجماع وذكر منها ربا القرض وقد تقدم كلامه في ذلك في أثناء الكتاب فليراجع (1)، وقال الشيخ أبو إسحاق الشيرازي في كتابه (المهذب): "ولا يجوز قرض جر منفعة مثل أن يقرضه ألفًا على أن يبيعه داره أو على أن يرد عليه أجود منه أو أكثر منه، ويروي عن أُبي بن كعب وابن مسعود وابن عباس -رضي الله عنهم- أنهم نهوا عن قرض جر منفعة، ولأنه عقد إرفاق فإذا شرط فيه منفعة خرج عن موضوعه". انتهى.
وقال النووي في (الروضة): "يحرم كل قرض جر منفعة، فإن شرط زيادة في القدر حرم إن كان المال ربويًا، وكذا إن كان غير ربوي على الصحيح". انتهى.
وقال السرخسي في (المبسوط): "نهى رسول الله ? عن قرض جر منفعة وسماه ربا". انتهى. وقال الدردير في (الشرح الكبير): "وحرم في القرض جر منفعة، قال الدسوقي في الحاشية: ولو كانت تلك المنفعة قليلة". انتهى.
وكلام الفقهاء من أهل المذاهب الأربعة بنحو هذا كثير جدًا، وفيما ذكرته ههنا كفاية في الرد على تمويه الفتان وإيهامه أن ما ذكره من كلام الفقهاء يؤيد رأيه الفاسد في تحليل ربا القرض في المعاملات المصرفية، وبالجملة فأي شبهة تعلق بها الفتان من كلام الفقهاء فالإجماع على تحريم ربا القرض يردها ويبطلها.
__________
(1) ص121.

(1/184)


وقد استخلص الفتان في آخر نبذته ضرورة الترخيص في القرض بفائدة

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقد استخلص الفتان في آخر نبذته ضرورة الترخيص في القرض بفائدة، وقال: "لأنه من العدل والإنصاف أن يشترك الدائن والمدين معًا في احتمالات التقلبات النقدية التي تفرضها الظروف الاقتصادية وذلك بأن يتحمل الدائن نقص قيمة النقود والمدين بأن يدفع الفوائد، وبذلك تتحقق أهداف الفائدة العامة خارج نطاق أي تحريم أو حظر قانوني في استخدام مدخرات المواطنين في تعزيز وتقوية الاقتصاد الوطني، فالعائد سيصبح ثابتًا ومضمونا ومثمرًا؛ وذلك بسبب تنوع وتوسع المشروعات، والنتيجة تحقق القوة الاقتصادية التي بدونها لن تكون هناك قوة إسلامية".
والجواب: أن يقال: أما استخلاص الفتان ضرورة الترخيص في القرض بفائدة فإنه صريح في محادة الله ورسوله ? ومعارضة ما جاء في الكتاب والسنة والإجماع من تحريم الربا تحريمًا مطلقًا يشمل جميع أنواع الربا. وما أسوأ هذه الجراءة من الفتان وأشد خطرها عليه وعلى من عمل بقوله؛ لأن الله -تعالى- قد توعد المحادين له ولرسوله ? بنار جهنم، وتوعد من شاق الرسول ? واتبع غير سبيل المؤمنين بأن يولِّه ما تولى ويُصلِهِ جهنم، وحذر المخالفين عن أمر الرسول ? أن تصيبهم فتنة أو يصيبهم عذاب أليم، ونفى الإيمان عمن لم يرد الأحكام المتنازع فيها إليه وإلى رسول الله ? - أي إلى الكتاب والسنة - وأقسم -تبارك وتعالى- بنفسه على نفي الإيمان عمن لم يُحكِّم الرسول ? في الأمور التي يقع فيها التشاجر ويرض بقضائه ولا يجد في نفسه حرجًا منه، بل يقابله بالقبول والتسليم.
وإذا علم هذا فليعلم أيضا أن الفتان قد تعرض لكل ما ذكرته من الوعيد الشديد ونفي الإيمان فلا يأمن أن يكون له نصيب وافر مما جاء في الآيات التي أشرت إليها، وذلك لأنه قد أقدم على تحليل ربا القرض وزعم أن الترخيص فيه ضرورة، ثم إنه سمى الزيادة الربوية في القرض باسم الفائدة ليموِّه على الجهال بهذه التسمية ويخدعهم بها ليستحلوا ما استحله من الربا ويقعون معه في محاربة الله ورسوله ? ولعنة الله ولعنة رسوله ?.
وأما زعمه أن من العدل والإنصاف دفع الزيادات الربوية في القرض - وهي التي سماها باسم الفوائد.

(1/185)

فجوابه: أن يقال: بل هذا عين الظلم وأكل المال بالباطل، والدليل على ذلك قول الله -تعالى-: {يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ * فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ} فدلت الآية الكريمة على أن أخذ الزيادة على رأس المال ظلم، وهذا يعم القرض وغيره مما يجري فيه الربا.
وأما زعمه أن أهداف الفائدة العامة – أي الزيادة الربوية في القرض – خارج عن نطاق أي تحريم أو حظر قانوني.
فجوابه من وجهين؛ أحدهما: أن يقال: إن القوانين ليست من أحكام المسلمين وإنما هي من أحكام الجاهلية، وقد ذمَّ الله -تعالى- من عدل عن حكمه إلى حكم الجاهلية فقال -تعالى-: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ}، قال ابن كثير في الكلام على هذه الآية: "ينكر -تعالى- على من خرج عن حكم الله المحكم المشتمل على كل خير الناهي عن كل شر وعدل إلى ما سواه من الآراء والأهواء والاصطلاحات التي وضعها الرجال بلا مستند من شريعة الله كما كان أهل الجاهلية يحكمون به من الضلالات والجهالات مما يضعونها بآرائهم وأهوائهم وكما يحكم به التتار من السياسات الملكية المأخوذة عن ملكهم جنكز خان الذي وضع لهم الياسق، وهو عبارة عن كتاب مجموع من أحكام قد اقتبسها عن شرائع شتى من اليهودية والنصرانية والملة الإسلامية وغيرها، وفيها كثير من الأحكام أخذها من مجرد نظره وهواه فصارت في بنيه شرعا متبعًا يقدمونها على الحكم بكتاب الله وسنة رسول الله ?، فمن فعل ذلك فهو كافر يجب قتاله حتى يرجع إلى حكم الله ورسوله فلا يحكم سواه في قليل ولا كثير". انتهى.
الوجه الثاني: أن يقال: إن الزيادة الربوية في القرض داخلة في عموم النصوص الدالة على تحريم الربا وداخلة في عموم الإجماع على تحريم الربا وقد تقدم كلام الجصاص وشيخ الإسلام ابن تيمية وابن حجر الهيتمي في ذلك فليراجع (1)، وليراجع أيضا كلام ابن المنذر والموفق في ذلك (2).
وأما قوله: إن العائد سيصبح ثابتًا ومضمونًا ومثمرًا.
__________
(1) ص24 - 25 و136 و121.
(2) ص180.

(1/186)

فجوابه: أن يقال: إن العائد الربوي وإن أصبح ثابتًا ومضمونًا ومثمرًا كما زعم ذلك الفتان فإن عاقبته ستكون إلى المحق والقلة؛ لأن الله -تعالى- أخبر أنه يمحق الربا، أي يذهبه إما يذهبه بالكلية أو يذهب بركته فلا ينتفع به صاحبه، وقد روي الإمام أحمد وابن ماجة بإسناد حسن عن ابن مسعود -رضي الله عنه- أن النبي ? قال: «ما أحد أكثر من الربا إلا كان عاقبة أمره إلى قلة» وفي هذا أبلغ رد على الفتان.
وأما قوله: إن النتيجة تحقق القوة الاقتصادية التي بدونها لن تكون هناك قوة إسلامية.
فجوابه من وجهين؛ أحدهما: أن يقال: إن النتيجة الحاصلة من الفوائد الربوية حرام بالنص والإجماع، وما كان محرما بالنص والإجماع فإنه لا يجوز أخذه ولا إعطاؤه؛ لأن النبي ? «لعن آكل الربا ومؤكله وشاهديه وكاتبه، وقال: هم سواء» رواه مسلم من حديث جابر -رضي الله عنه-. ونص على أن «الآخذ والمعطي فيه سواء» رواه الإمام أحمد ومسلم والنسائي من حديث أبي سعيد الخدري -رضي الله عنه-.
الوجه الثاني: أن يقال: إنه لا تلازم بين وجود القوة الإسلامية وبين وجود القوة الاقتصادية، ولا بين وجود القوة الاقتصادية وبين وجود المصارف التي يتعامل أهلها بالربا، وقد تقدم بيان ذلك في الرد على قول الفتان إنه لن تكون هناك قوة إسلامية بدون قوة اقتصادية ولن تكون هناك قوة اقتصادية بدون بنوك، فليراجع ذلك في أول الكتاب (1) ففيه كفاية في الرد على أخطاء الفتان في هذه الجملة.


وقد صدَّر الفتان الطبعة الثانية من نبذته بمقدمة عنوانها: (تنبيه وإيضاح)

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وقد صدَّر الفتان الطبعة الثانية من نبذته بمقدمة عنوانها: (تنبيه وإيضاح)، فأما التنبيه فقال فيه: "الطبعة الأولى والطبعة الثانية من بحث (موقف الشريعة الإسلامية من المصارف) ليست فتوى وإنما هي دعوة صادقة إلى أهل الخبرة والإفتاء الذين يملكون حق الإفتاء لإيجاد الحلول المعقولة التي تضمن للمملكة العربية السعودية جهازًا مصرفيًا فعالاً في حدود قواعد الشريعة الإسلامية؛ لأن الجهاز المصرفي هو الاقتصاد السعودي والاقتصاد السعودي هو الأمن السعودي والأمن السعودي هو ................................................
__________
(1) ص55 - 58.

(1/187)

مسئولية كل مواطن يملأ قلبه الإيمان بالله -سبحانه وتعالى- ثم بالمملكة العربية السعودية".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: أما قول الفتان إن نبذته ليست فتوى وإنما هي دعوة صادقة إلى أهل الخبرة والإفتاء الذين يملكون حق الإفتاء، فهو قول قد خالفه الفعل منه؛ لأن كلامه في نبذته يدور على الإفتاء بحل الربا في المصارف والتحيل على استحلاله بتسميته فوائد، بل إنه قد تجاوز الإفتاء إلى الحكم بالترخيص في القرض بفائدة وزعم أن ذلك ضرورة وأنه من العدل والإنصاف كما قد صرح بذلك في آخر نبذته، وقد قال الله -تعالى-: {كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ}، ولو كان صادقا في قوله إن نبذته دعوة صادقة إلى أهل الخبرة والإفتاء لكان يقتصر على السؤال ويرسله إلى الهيئة المختصة بالإفتاء ويطلب منهم الجواب ثم يعمل بإجابتهم، ولكن قوله لا يعدو أن يكون حبرًا على ورق ومخادعة للذين لا يعرفون حيله على استحلال الربا وأساليبه الملتوية في ذلك.
الوجه الثاني: أن يقال: إن إيجاد الحلول المعقولة موجود في قول الله -تعالى-: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا} فهذا النص يتناول جميع المعاملات الربوية في المصارف وغير المصارف، ومن ذلك القرض في المصارف بما يسمونه فائدة، وهي عين الربا.
وإذا علم هذا فليعلم أيضا أنه لا يجوز للمسلم أن يخالف نص الآية الكريمة. ومن خالفه فلا يأمن العقوبة في الدنيا بمحق المال وفي الآخرة بالخلود في النار؛ لأن الله -تعالى- يقول: {يَمْحَقُ اللَّهُ الرِّبَا}، ويقول: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ}.
الوجه الثالث: أن يقال: إن الله -تعالى- قد يسر لأهل المملكة العربية السعودية ما أغناهم به عن المعاملات الربوية في المصارف وغير المصارف، ونرجو من الله -تعالى- أن يعصم القادة والرعية عما حرَّمه عليهم من الربا وغيره وأن يعيذهم من اتباع خطوات الشيطان ودسائس أعوان الشيطان وحيله وزخارف أقوالهم التي ينشرونها في كتبهم ومقالاتهم ويموهون بها على الناس، وقد قال الله -تعالى-: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا * وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}، وقال -تعالى-: {لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَى بَعْضٍ فَيَرْكُمَهُ جَمِيعًا فَيَجْعَلَهُ فِي جَهَنَّمَ}.

(1/188)

الوجه الرابع: أن يقال: إن الله -تعالى- قد أنعم على أهل المملكة العربية السعودية بنعم عظيمة ويسَّر لهم من الاقتصاد والأمن ما ليس له نظير في العالم، ونرجو من الله أن يديم ذلك عليهم وأن يعصمهم من الوقوع في الأسباب التي تدعو إلى سلب ذلك عنهم، ومن أعظم الأسباب لكثرة النعم ودوام الأمن لزوم طاعة الله وطاعة رسوله ? وتحكيم الكتاب والسنة في كل الأمور، ومن أعظم الأسباب التي تدعو إلى سلب النعم وزوال الأمن كثرة المعاصي والمخالفات وظهور المنكرات والإعراض عن تحكيم الكتاب والسنة ولو في بعض الأمور، وقد قال الله -تعالى-: {إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}، وقال -تعالى-: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}، وجاء في بعض الآثار أن الله يقول: «إذا عصاني من يعرفني سلطت عليه من لا يعرفني»، وروي ابن أبي حاتم عن إبراهيم قال: "أوحي الله إلى نبي من أنبياء بني إسرائيل: «أن قل لقومك إنه ليس من أهل قرية ولا أهل بيت يكونون على طاعة الله فيتحولون منها إلى معصية الله إلا حوَّل الله عنهم ما يحبون إلى ما يكرهون» ثم قال: إن تصديق ذلك في كتاب الله {إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} ".
الوجه الخامس: أن يقال: إن فشو الربا في المصارف وغيرها وعدم الأخذ على أيدي المتعاملين به من أعظم الأسباب لسلب النعم وزوالها وتدهور الاقتصاد وتضعضع الأمن وحلول الذل والخوف، والدليل على ذلك قول النبي ?: «ما ظهر في قوم الزنى والربا إلا أحلوا بأنفسهم عذاب الله» رواه أبو يعلي بإسناد جيد من حديث ابن مسعود -رضي الله عنه-، وروي الحاكم نحوه من حديث ابن عباس -رضي الله عنهما- وصححه، ووافقه الذهبي على تصحيحه، وروى الإمام أحمد وأبو داود عن ابن عمر -رضي الله عنهما- قال: سمعت رسول الله ? يقول: «إذا تبايعتم بالعينة وأخذتم أذناب البقر ورضيتم بالزرع وتركتم الجهاد سلط الله عليكم ذلا لا ينزعه حتى ترجعوا إلى دينكم» العينة نوع من أنواع الربا، وفي المصارف من المعاملات الربوية ما هو أعظم من العينة بكثير، والله المسئول أن يوفق ولاة الأمور للأخذ على أيدي المتعاملين بالربا والداعين إلى استحلاله بالشبه والأباطيل.
الوجه السادس: أن يقال: إن الإيمان المشروع مبنى على ستة أركان قد جاء بيانها في سؤال جبريل حيث قال للنبي ?: أخبرني عن الإيمان؟ فقال رسول الله ?: «أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره» قال: ...............

(1/189)

صدقت. رواه الإمام أحمد ومسلم وأهل السنن وغيرهم من حديث عمر بن الخطاب -رضي الله عنه-، وقال الترمذي: "هذا حيث حسن صحيح". فهذا الإيمان الذي نص عليه رسول الله ? وصدَّقه عليه جبريل هو الذي يملأ قلوب المؤمنين في كل زمان ومكان، ومن زاد عليه شيئا لم يأمر الله به ولا رسوله ? فزيادته مردودة عليه؛ لأنها من الشرع الذي لم يأذن به الله.
وأما الإيضاح فقال الفتان فيه: "لقد قمت بهذا البحث مقتديًا بموقف من مواقف الرسول ? مع بعض أصحابه حيث قدمت إليه قضية للنظر فيها فقال لعمرو بن العاص: «احكم» فقال: أجتهد وأنت حاضر؟! فقال رسول الله ?: «نعم إن أصبتَ فلك أجران وإن أخطأتَ فلك أجر» لهذا أُقدِّم ما وسعني الجهد وأعرضه على من هم خير مني".
والجواب عن هذا من وجوه؛ أحدها: أن يقال: إن حديث عمرو بن العاص -رضي الله عنه- حديث ضعيف قد رواه الإمام أحمد والدارقطني من طريق الفرج بن فضالة وهو ضعيف، وفي إسناده أيضا محمد بن عبد الأعلى بن عدي وهو مجهول، قال الهيثمي في مجمع الزوائد: "فيه من لم أعرفه"، وما كان بهده الصفة فإنه لا يعتد به.
الوجه الثاني: أن يقال: إن الفتان قد تعدى طوره وتجاوز الحد الذي يليق به؛ وذلك أنه وضع نفسه في موضع القضاة الذين يحكمون بين الناس، وإنه لينطبق عليه ما جاء في المثل المشهور "ليس هذا بعُشّك فادرجي" وقد روى أبو داود والترمذي وابن ماجة والحاكم عن بريدة -رضي الله عنه- عن النبي ? أنه قال: «القضاة ثلاثة؛ واحد في الجنة واثنان في النار؛ فأما الذي في الجنة فرجل عرف الحق فقضي به، ورجل عرف الحق فجار في الحكم فهو في النار، ورجل قضى للناس على جهل فهو في النار» صححه الحاكم، ورواه أيضا بنحوه وزاده فيه: قالوا فما ذنب هذا الذي يجهل؟ قال: «ذنبه أن لا يكون قاضيا حتى يعلم» قال الذهبي على شرط مسلم، وفي رواية ذكرها رزين قال: «فأما الذي في الجنة فهو رجل قضى بكتاب الله وسنة نبيه لا يألو عن الحق، وأما اللذان في النار فرجل قضى بجور وآخر افترى على القضاء فقضي بغير علم».
وإذا علم ما جاء في هذا الحديث من التشديد في القضاء بالجور وبالجهل فليعلم أيضا أن الفتان لا ينفك من أحد هذين الوصفين الذميمين وأشدهما مطابقة له صفة الجهل؛ لأن كلامه من أول بحثه إلى آخره كله جهل وضلال، ومداره على الحكم ...................

(1/190)

بتحليل الربا سوى ما كان منه على طريقة أهل الجاهلية، وقد صرح في عدة مواضع من بحثه بتحليل ربا الفضل للمصلحة والحاجة وتحليل ربا النسيئة للضرورة (1)، وصرح أيضا أن الفائدة - يعني النسبة الربوية في المصارف - جزء من ربح المضاربة (2)، وصرح أيضا أن المعاملات المصرفية معاملات جديدة لا تخضع في حكمها للنصوص القطعية التي وردت في القرآن بشأن حرمة الربا (3)، وهذه العبارة صريحة في الرد على الله -تعالى- وعدم الرضا بحكمه الذي أنزله في كتابه، ثم زعم أنه يجب عليه النظر في المعاملات المصرفية من خلال مصالح العباد وحاجاتهم وشبَّهها ببيع السلم (4)، وهذا صريح في الحكم فيها بغير ما أنزل الله في كتابه وعلى لسان رسوله ?، وأما تشبيهها ببيع السلم فإنه صريح في الاقتداء بأهل الجاهلية الذين أخبر الله عنهم أنهم قالوا: {إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا}. وصرح أيضًا أن حظر المعاملات - يعني الربوية - في المصارف والحكم بأنها من الربا المقطوع به يوقع العباد في حرج من معاشهم (5)، وصرح أيضا أن المصارف تقرض بأجل وأن من حق المتعامل أن يستفيد به وأن أي إنكار له هو تخريج من بعيد ومتكلف (6)، إلى غير ذلك من أنواع الجهل الذي قد حكم به الفتان في بحثه المشئوم.
الوجه الثالث: أن يقال: إن الجهد الذي قدمه الفتان في بحثه كله خطأ مخالف لنصوص القرآن والسنة على تحريم الربا تحريمًا مطلقًا يشمل جميع أنواعه، ومخالف أيضًا لإجماع المسلمين على تحريم الربا. وما كان بهذه الصفة فليس فيه اقتداء بالنبي ?، وإنما هو صريح في معارضته ونبذ أحاديثه المتواترة عنه في النهي عن الربا والتشديد فيه وراء الظهر، وما أعظم الخطر في هذا.


وأختم الرد على الفتان بذكر قصتين وقعتا لبعض المرابين الذين يعذبون في القبور، وفيهما عبرة لمن اعتبر

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فصل
وأختم الرد على الفتان بذكر قصتين وقعتا لبعض المرابين الذين يعذبون في القبور، وفيهما عبرة لمن اعتبر.
__________
(1) تراجع صفحة 92 و 132 و 143 و 149 و 157 و 160 و 162.
(2) تراجع صفح 164.
(3) تراجع صفحة 166.
(4) تراجع صفحة 166.
(5) تراجع صفحة 170.
(6) تراجع صفحة 179.

(1/191)

فأما القصة الأول: فقد ذكرها ابن حجر الهيتمي في أثناء مقدمته لكتابه (الزواجر عن اقتراف الكبائر) قال: "كنت وأنا صغير أتعاهد قبر والدي فخرجت يوما بعد صلاة الصبح بغلس في رمضان فلما جلست عند قبره ولم يكن بالمقبرة أحد غيري إذا أنا أسمع التأوه العظيم والأنين الفظيع بآه آه آه وهكذا بصوت أزعجني من قبر مبنى بالنورة والجص له بياض عظيم فاستمعت فسمعت صوت ذلك العذاب من داخله وذلك الرجل يتأوه تأوها عظيما بحيث يقلق سماعه القلب ويفزعه، فاستمعت إليه زمنا فلما وقع الإسفار خفي حسه عني فمر بي إنسان فقلت: قبر من هذا؟ قال: هذا قبر فلان لرجل أدركته وأنا صغير وكان على غاية من ملازمة المسجد والصلوات في أوقاتها والصمت عن الكلام، وهذا كله شاهدته وعرفته منه فكبر عليَّ الأمر جدًا لما أعلمه من أحوال الخير التي كان ذلك الرجل متلبسًا بها في الظاهر فسألت واستقصيت الذين يطلعون على حقيقة أحواله فأخبروني أنه كان يأكل الربا فأوقعه ذلك في العذاب الأليم، ولما قلت ذلك لبعض أهل بلده قال لي: أعجب منه عبد الباسط رسول القاضي فلان، وهذا الرجل أعرفه أيضا كان رسولاً للقضاة أول أمره ثم صار ذا ثروة، فقلت: وما شأنه؟ قال: لما حفرنا قبره لننزل عليه ميتًا آخر رأينا في رقبته سلسلة عظيمة ورأينا في تلك السلسلة كلبًا أسود عظيما مربوطا معه في تلك السلسلة وهو واقف على رأسه يريد نهشه بأنيابه وأظفاره فخفناه خوفا عظيما وبادرنا برد التراب في القبر.
قالوا: ورأينا فلانًا عن رجل آخر لما حفرنا قبره لم يبق منه إلا جمجمة رأسه فإذا فيها مسامير عظيمة القدر عريضة الرؤوس مدقوقة فيها كأنها باب عظيم فتعجبنا منه ورددنا عليه التراب.
قالوا: وحفرنا عن فلان فخرجت لنا حية عظيمة من قبره ورأيناها مطوقة به فأردنا دفعها عنه فتنفست علينا حتى كدنا كلنا نهلك عن آخرنا". انتهى ما ذكره الهيتمي.
وأما القصة الثانية: فقد ذكرها الشيخ محمد بن أحمد السفاريني في كتابه المسمى بـ (البحور الزاخرة في علوم الآخرة) قال: "أخبرني بعض إخواني وهو عندي غير متهم أن رجلاً من بلدهم ماتت زوجته، قال: وكانت تتعاطى الربا - بالباء الموحدة - فلما سمعها أخذته الحشمة (1) من أجلها وكان ذا شدة وبأس فأخذ سلاحه وذهب إلى عند ..........
__________
(1) قال أهل اللغة: الحشمة الغضب والاحتشام التغضب وحشمت فلانا وأحشمته أي أغضبته.

(1/192)

قبرها فوقف عليه وقال لها: لا تخافي فإني عندك زعمًا منه أنه سينقذها مما هي فيه لشدة عتوِّه وجهله وتناول حجرًا من القبر، قال: فما رفع رأسه حتى ضرب ضربة أبطلت حركته وأرخت مفاصله وأدلع لسانه فرجع على حالة قبيحة وهيئة فضيحة، قال: فوالله لقد رأيته وهو قد رُضَّ حنكه وبصاقه ينزل على صدره، قال: وهذا خبر استفاض عند أهل البلد كلها". انتهى.
وقد ذكرت في أول الكتاب ما جاء في تعذيب المرابين في البرزخ وحين يبعثون من قبورهم، وأنهم بعد ذلك يحشرون إلى النار فليراجع ذلك (1) وليتأمله المرابون حق التأمل، ليبادروا إلى التوبة قبل فواتها، فإنه ليس بعد الموت مستعتب، وما بعد الموت إلا الجنة أو النار، وقد قال الله -تعالى- بعد النص على تحريم الربا: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ}.
وهذا آخر ما تيسر إيراده والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين، وقد كان الفراغ من كتابة هذا الرد في يوم الخميس الموافق لليوم الخامس من شهر ربيع الثاني عام 1408هـ على يد الفقير إلى الله -تعالى- حمود بن عبد الله بن حمود التويجري، غفر الله له ولوالديه وللمؤمنين والمؤمنات، والحمد لله الذي بنعمته تتم الصالحات.
__________
(1) ص16 - 18.

(1/193)


فهرس الصارم البتار

الصارم البتار للإجهاز على من خالف الكتاب والسنة والإجماع والآثار

فهرس الصارم البتار
الموضوع ... صفحة
تقريظ الشيخ عبد العزيز بن عبد الله بن باز ... 3
خطبة الكتاب ... 5
بيان ما في تسمية الفتان كتابه في تحليل الربا "موقف الشريعة الإسلامية من المصارف " عن قلب الحقيقة والافتراء على الشريعة الإسلامية ... 5
اشتمال كتابته على عشر أمور من الكبائر ... 6
الأول قوله على الله وعلى رسوله بغير علم ... 6
الثاني محادته لله ولرسوله ? ... 7
الثالث محاربته لله ولرسوله ? ... 8
الرابع اتباعه غير سبيل المؤمنين ... 8
الخامس اتباعه للهوى ... 8
السادس دعاؤه إلى الضلالة ... 8
السابع قوله في القرآن بغير علم ... 9
الثامن عدم مبالاته بالوعيد على أخذ الربا وإعطائه ... 9
التاسع التماسه رضى المخلوقين بما يسخط الخالق ... 10
العاشر التشبه باليهود ... 10
بيان أنه لا حياء عند الفتان ... 11
الذين طبعوا بحث الفتان قد شاركوه في جميع ما اشتمل عليه بحثه من الشر ... 11
ذكر الدعاة على أبواب جهنم والتحذير منهم ... 12
الإخبار عن أكل الربا في آخر الزمان وعدم المبالاة بالحرام ... 13
تظافر الأدلة من الكتاب والسنة والإجماع على تحريم الربا ... 14
الربا محرم في جميع الشرائع ... 15
ذكر الأدلة من القرآن على تحريم الربا ... 14

(1/195)

14
فوائد الآيات الدالة على تحريم الربا
بيان المراد بأكل الربا ... 15
معنى الربا في اللغة وفي كلام المفسرين ... 15
تعذيب المرابين حين يبعثون من قبورهم بالجنون ... 16
تعذيب المرابين في البرزخ ... 17
رؤيا الأنبياء وحي ... 17
بطون المرابين تكون في البرزخ مثل البيوت فيها الحيات ترى من ظاهرها ... 18
تنضيد المرابين على سابلة آل فرعون يتوطئونهم بكرة وعشيًا ... 18
الرد على من سوَّى بين الربا والبيع ... 18
النص على تحريم الربا ... 19
العفو عما سلف من أخذ الربا لمن أسلم ونزع عنه ... 19
الوعيد بالنار لمن استحل الربا ... 20
النص على محق الربا ... 21
كلام المفسرين على محق الربا وإرباء الصدقات ... 21
تكفير من استحل الربا ... 21
يجب رد الربا في الإسلام فيما قبض وفيما بقي ... 21
ترك الربا من صفات المؤمنين واستحلاله ينافي الإيمان ... 21
إيذان المرابين بالحرب على الله ورسوله ... 21
قول ابن عباس إن المقيم على الربا يستتاب فإن نزع وإلا ضربت عنقه ... 22
قول الحسن وابن سيرين إن المرابين يستتابون فإن تابوا وإلا وضع فيهم السلاح ... 22
كلام حسن لقتادة في التحذير من الربا والترغيب في الحلال ... 22
قول ابن خويز منداد إنه لو اصطلح أهل بلد على استحلال الربا كانوا مرتدين والحكم فيهم كالحكم في أهل الردة ... 23
قول مالك إنه لم ير شيئًا أشر من الربا ... 23
قول الكافي في إن من استحل الخمر والزنا والربا والمكس يكفر ... 23

(1/196)

24
ليس للمرابين إلا رؤوس أموالهم
النهي عن أكل الربا وتضعيفه على المدين ... 24
التشديد في أكل الربا وتكفير من استحله ... 25
أكل الربا من الكبائر الموبقات ... 26
الأدلة من السنة على تحريم الربا ... 26
النص على أن الربا من السبع الموبقات ... 26
لعن آكل الربا ومؤكله وشاهديه وكاتبه ... 27
وضع ربا الجاهلية وقصرهم على رؤؤس أموالهم ... 28
الدرهم من الربا أشد من ستة وثلاثين زنية ... 28
ظهور الزنا والربا سبب لحلول العذاب ... 28
الآخذ والمعطي سواء في الربا ... 29
النهي عن إشفاف الذهب على الذهب والفضة على الفضة وعن بيع الغائب منها بناجز ... 29
الذهب بالذهب يدا بيد والفضة بالفضة يدًا بيد لا فضل بينهما ... 30
النص على أن من زاد أو استزاد فهو ربا ... 30
التغليظ في الإنكار على من باع صاعين من التمر الرديء بصاع من التمر الطيب والنص على أنه عين الربا والأمر برده ... 35
معنى عين الربا ... 35
معنى الجنيب من التمر والجمع والبعل ... 36
معنى اللون من التمر والدقل ... 38
معنى الصيحاني من التمر ... 38
معنى العذق بفتح العين ... 38
النهي عن اتباع خطوات الشيطان وبيان معناها ... 40
الأمر بطاعة الله وطاعة رسوله والنهي عن المعصية ... 40
التحذير من اتباع الهوى ... 41
فوائد الأحاديث الدالة على تحريم الربا ... 41

(1/197)

41
معنى المعن
معنى المراطلة والصرف ... 43
ذكر الإجماع على تحريم الربا ... 45
حكاية ابن المنذر الإجماع على تحريم الربا ... 45
تحريم الربا مروي عن أربعة عشر من الصحابة منهم الخلفاء الأربعة ... 45
ما ذكره الترمذي عن أهل العلم من الصحابة وغيرهم في تحريم الربا ... 45
ما ذكره الموفق وابن أبي عمر من الإجماع على تحريم ربا الفضل والنسيئة ... 46
ما ذكره النووي من الإجماع على تحريم الربا ... 46
رجوع ابن عباس عن القول بجواز التفاضل في بيع الذهب بالذهب والفضة بالفضة وذكر الأحاديث في رجوعه ... 47
قول ابن عبد البر في السنة كفاية عن قول كل أحد ومن خالفها رد إليها ... 51
قول مجاهد ليس أحد بعد النبي ? إلا يؤخذ من قوله ويترك ... 51
قول سالم بن عبد الله السنة أحق أن تتبع ... 51
قول عمر بن عبد العزيز إنه لا رأي لأحد في السنة ... 51
حكاية الشافعي الإجماع على الأخذ بالسنة وأن لا تترك لقول أحد ... 51
رجوع ابن مسعود عن القول بجواز المفاضلة في بيع الذهب بالذهب والفضة بالفضة ... 51
إنكار أبي الدرداء على معاوية لما باع سقاية من ذهب بأكثر منها وأمر عمر -رضي الله عنه- معاوية أن لا يبيع ذلك إلا مثلا بمثل وزنًا بوزن ... 52
إنكار عبادة بن الصامت على معاوية بيع آنية الفضة في أعطيات الناس ... 52
إنكار عبادة أيضا بيع كسر الذهب بالدنانير وكسر الفضة بالدراهم وأمر عمر -رضي الله عنه- معاوية أن يحمل الناس على ما قاله عبادة ... 53
الكلام على حديث أسامة الذي فيه «لا ربا إلا في النسيئة» وبيان أنه محمول على الأجناس المختلفة ... 54
الرد على بيان موقف الشريعة الإسلامية من المصارف عند الفتان ... 55
مراباة أهل البنوك شبيهة بربا أهل الجاهلية ... 57
رد بعض العلماء على من سمي الزيادة الربوية باسم الفوائد ... 58

(1/198)

58
الرد على فتوى محمد عبده بحل الفائدة الربوية
رد الشيخ أحمد شاكر على الذين يبيحون الربا ويتلاعبون بالدين ... 59
رد الشيخ محمود شلتوت على الذين يبيحون المعاملات الربوية في المصارف وصناديق التوفير ... 59
ذكر الحديث في تسليط الذل على هذه الأمة إذا تبايعوا بالعينة - أي الربا ... 61
الرد على تشبيه الفتان وظيفة الجهاز المصرفي بوظيفة القلب للجسد ... 62
تيسير مصالح المسلمين واقتصادياتهم بدون البنوك ... 63
الرد على بعض مغالطات الفتان وتلبيسه ... 64
تحريم القرض الذي يجر منفعة وبيان أنه من الربا وذكر الآثار في ذلك ... 65
قول الفتان في القرآن بغير علم والرد عليه ... 67
خطأ الفتان في جعل كلام رشيد رضا لمحمد عبده والرد على رشيد رضا فيما ذهب إليه من تشبيه المرابي في الدنيا بالمتخبط المصروع ... 70
ذم الشيخ الكافي للذين تخرجوا على جمال الدين الأفغاني والذين تخرجوا عمن تخرج عنه وقوله إنهم يفسرون القرآن برأيهم إلى آخر كلامه فيهم ... 72
رد حديث ذكره الفتان عمن لا يعرف ... 74
الرد على ما تعلق به الفتان من قول ابن عباس الذين قد رجع عنه ... 75
الرد على قوله إن ربا الجاهلية هو الذي نزل فيه القرآن ... 75
الرد على ما ذكره عن ابن رشد وابن القيم ... 77
الرد على تهوره في إطلاق وصف التطرف والتشدد على الذين يجرمون ربا الفضل لذاته ... 77
الرد على من قال إن ربا الفضل غير قطعي وإنه من الربا الخفي ... 79
الرد على الاتجاه الذي زعم الفتان أنه أكثر تضييقًا لمنطقة الربا ... 80
الرد على الاتجاهات التي حاول بها الفتان حصر الربا المحرم في ربا الجاهلية وتحليل ما سواه ... 81
الرد على غلط الفتان على ابن عباس ... 82
الرد على خطأ الفتان فيما نقله عن ابن رشد وبيان أنه لم يؤد الأمانة في النقل عنه ... 83
الرد على ما نقله الفتان عن ابن القيم ... 84

(1/199)

85
الرد على تقسيم الربا إلى جلي وخفي
الرد على القول بأن ربا النسيئة محرم قصدًا وأن تحريم ربا الفضل تحريم وسيلة ... 86
الرد على ما نقل عن الإمام أحمد في الربا الذي لا شك فيه ... 86
الرد على ما في كلام ابن القيم من التهوين بشأن ربا الفضل ... 86
ذكر الحديث الذي احتج به ابن القيم لقوله إن تحريم ربا الفضل من باب سد الذرائع وبيان أنه ضعيف جدًا ... 89
الرد على تجويز الفتان ربا النسيئة للضرورة وربا الفضل للحاجة ... 92
بيان أن التحليل والتحريم ردها إلى الكتاب والسنة لا إلى أقوال الناس وآرائهم ... 94
الرد على تناقض الفتان وتلاعبه بالدين ... 95
الرد على تقسيمه الربا إلى جلي وخفي ... 96
الرد على ما نقله الفتان عن السبكي وبيان أنه لم يؤد الأمانة في النقل ... 98
كلام الطحاوي في تحريم ربا الفضل وما نقله عن الصحابة في ذلك ... 101
قول الطحاوي إن ربا الفضل حرم بالسنة وتواترت به الآثار عن رسول الله ? حتى قامت بها الحجة ... 101
خطبة عمر -رضي الله عنه- بتحريم ربا الفضل ووعيده بالعقوبة الموجعة لمن فعله ... 101
كتاب أبي بكر الصديق -رضي الله عنه- إلى أمراء الأجناد بالنهي عن ربا الفضل ... 101
منع علي -رضي الله عنه- من المقاصة في الدراهم ... 101
نهي عمر وابنه عبد الله عن المفاضلة في بيع الذهب والفضة بالفضة ... 102 ...
وذكر قصة لعمر مع أبي رافع في ذلك
الرد إلى الكتاب والسنة عند التنازع ... 102
الرد على الاتجاه الباطل الذي أورده الفتان ... 104
الرد على زعم الفتان أن الربا المحرم هو ربا الجاهلية ... 105
الرد على قول الفتان إن آخر مرة خاطب فيها الرسول أمته كانت في حجة الوداع ... 109
آخر ما تكلم به رسول الله ? عند موته ... 109
الفرق بين الخطبة والمخاطبة ... 110
ذكر آخر خطبة للنبي ? قبل موته ... 110

(1/200)

111
الرد على الاتفاق المزعوم الذي تقوَّله الفتان على العلماء
قول عمر -رضي الله عنه-: "سيأتي ناس يجادلونكم بشبه القرآن فخذوهم بالسنن" ... 113
قول يحي بن أبي كثير إن السنة قاضية على القرآن وبيان معنى ذلك ... 113
الرد على مغالطات الفتان وما يقتضيه عن كلام العلماء ويضعه على غير مواضعه ... 114
قول ابن مهدي إن أهل البدع ينقلون ما لهم ولا ينقلون ما عليهم ... 114
ذكر ما نقله الفتان من تفسير سيد قطب وما زاده فيه والرد عليه ... 114
رد سيد قطب على الذين يريدون قصر التحريم على ربا النسيئة ... 115
رد سيد قطب على الذين يحللون النسبة الربوية في المائة ... 116
الرد على تهوين ابن القيم بشأن ربا الفضل ... 116
ذكر السبب في تسمية ابن حجر المكي بالهيتمي ... 119
ذكر كلام ابن حجر الهيتمي وبيان أن فيه أبلغ رد على الفتان ... 120
ذكر الهيتمي أن أنواع الربا أربعة وأن كلا منها حرام بالإجماع ونص الآيات والأحاديث ... 121
ذكر كلام الرازي وما فيه من ذكر اتفاق الجمهور على تحريم ربا الفضل والنسيئة ... 122
بيان معنى العرايا التي قد استثنيت من ربا الفضل وإيراد الأحاديث في استثنائها ... 123
الرد على محاولة الفتان حصر الربا المحرم في ربا الجاهلية. ... 125
بيان موقف أهل العلم وكبار رجال الفتوى من تحريم ربا الفضل والتشديد فيه والرد على المخالفين لهم ... 128
الرد على زعمه أن الربا المجمع على تحريمه هو ربا النسيئة الذي كان في الجاهلية ... 131
الرد على قوله إن ربا الفضل حرم سدًا للذريعة وأنه يجوز للمصلحة ... 133
الرد على تمويه الفتان بما نقله من كلام ابن القيم وابن تيمية والموفق وابن حزم ووضعه على غير مواضعه ... 134
قول شيخ الإسلام ابن تيمية إن المراباة حرام بالكتاب والسنة والإجماع ... 136
قول الشيخ أيضًا إن لفظ الربا يتناول كل ما نهى عنه من ربا النساء وربا الفضل والقرض الذي يجر منفعة وغير ذلك وأن النص متناول لهذا كله ... 136
قول الشيخ أيضا إن المرابي له أن يطالب بما قبض منه من الزيادة ولا يعطيه إلا رأس ماله ... 136

(1/201)

137
قول الشيخ أيضا إن بيع الربوي بجنسه متفاضلا حرام
قول الموفق إن الربا محرم بالكتاب والسنة والإجماع وأن أهل العلم أجمعوا على تحريم ربا الفضل والنسيئة ... -
الرد على محاولة رشيد رضا والفتان حصر الربا في ربا الجاهلية ... 140
الرد على زلة رشيد رضا في جعله المعاملة الربوية التي يقصد بها الإتجار من قسم البيع ... 140
الرد على تجويز رشيد رضا أخذ الأرباح – أي الربوية – من صندوق التوفير ... 140
الرد على شبه للفتان يحاول بها حصر الربا المحرم في ربا الجاهلية ... 143
بيان أنه يجب على أهل المصارف أن يخضعوا لأحكام الشريعة في جميع الأعمال والرد على محاولة الفتان حصر الربا القطعي في ربا الجاهلية ... 143
الرد على زعمه أنه يجب النظر في المصارف على أساس صالح ... 147
الرد على محاولته تحليل الربا في المصارف ... 150
الرد على قوله بعدم الحجر – يعني المنع من الأعمال الربوية في المصارف – زعمًا منه أن المصالح لا تتم بذلك ... 151
الرد على بعض شبهه التي يحاول بها تحليل الربا في المصارف ... 155
الرد على ما تعلق به من كلام الموفق وشيخ الإسلام ابن تيمية ووضعه على غير مواضعه ... 160
الرد على بعض شبهه وتحيله على تحليل الربا في المصارف ... 162
الرد على قوله إن المعاملات الربوية في المصارف من المضاربة ... 164
الرد على بعض أباطيله وتلبيسه على الجهال ... 166
الرد على قوله إن المعاملات المصرفية لا تخضع لنصوص القرآن على تحريم الربا ... 167
الرد على قوله إنه يجب النظر إلى المصارف من خلال المصالح وبيان ما اشتمل عليه كلامه من الأمور المحرمة وقلب الحقيقة في زعمه أنه قد اقتدى بالرسول ... -
بيع السلم ... 167
الرد على ما نسبه للعلماء من جعل المعاملات الربوية في المصارف نظير السلم ... 169
الرد على مجازفاته وهذيانه فيما يحاوله من تحليل الربا في المصارف ... 170
الرد على دعوته المُلحّة إلى تحكيم الرأي فيما يخالف الكتاب والسنة ... 174
حديث معاذ -رضي الله عنه- في القضاء بالكتاب ثم بالسنة ثم بالاجتهاد ... 176
أمر عمر -رضي الله عنه- لشريح بالقضاء بالكتاب ثم بالسنة ثم بما قضي به الصالحون ... 176

(1/202)

176
أمر ابن مسعود -رضي الله عنه- بالنظر في القرآن ثم في السنة ثم في الإجماع
قول زيد بن ثابت وابن عباس وابن عمر -رضي الله عنهم- في تقديم العمل بالكتاب ثم بالسنة على الاجتهاد ... 177
تعريف ابن القيم للرأي المحمود ... 178
الرد على ما لفقه من الشبه للترغيب في المعاملات الربوية مع أهل المصارف ... 178
الرد على ما تعلق به من كلام الفقهاء ووضعه على غير مواضعه ... 183
الرد على استخلاصه ضرورة الترخيص في القرض بفائدة ... 185
الرد على التنبيه والإيضاح اللذين صدَّر بهما نبذته ... 188
ذكر قصتين مما سمعه بعض الناس من عذاب المرابين في القبور ... 191

(1/203)


مقدمة

القول المحرر في الأمر بالمعروف والنهي عن المنكر

بسم الله الرحمن الرحيم
الحمد لله الذي عظم شأن الأمر بالمعروف والنهي عن المنكر, وجعلهما سببًا للنجاة والفوز الأكبر. أحمده وهو المستحق؛ لأن يحمد ويشكر. وأشهد أن لا إله إلا الله وحده لا شريك له شهادة أدخرها ليوم الفزع الأكبر. وأشهد أن محمدًا عبده ورسوله صفوة البشر. أفضل رسول أمر ونهى وحذر وأنذر. اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه السادة الغرر الذين كان لهم في الجهاد, وقمع المخالفين أحسن الأثر، وعلى من تبعهم بإحسان ممن مضى ومن غبر. وسلم تسليمًا كثيرًا.
أما بعد فهذه نبذة وجيزة في الحث على الأمر بالمعروف والنهي عن المنكر والتحذير من إضاعتهما. دعاني إلى جمعها ما وقع فيه المسلمون من التهاون بهذا الواجب العظيم والاستخفاف بشأنه في هذه الأزمان. والمقصود من ذلك النصيحة لأئمة المسلمين وعامتهم لما في الحديث الصحيح عن تميم الداري رضي الله عنه أن النبي ? قال الدين النصيحة. قلنا لمن؟ قال «لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم» رواه الإمام أحمد ومسلم وأبو داود والنسائي, وهذا لفظ مسلم.
ولفظ أبي داود أن الدين النصيحة, إن الدين النصيحة, إن الدين النصيحة قالوا: لمن يا رسول الله؟ قال: «لله وكتابه رسوله وأئمة المؤمنين وعامتهم» أو «أئمة المسلمين وعامتهم».
ولفظ النسائي: إنما الدين النصيحة, إن الدين النصيحة, إن الدين النصيحة, قالوا: لمن يا رسول الله؟ قال: «لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم». ورواه أيضًا بنحو رواية الترمذي.
ورواه أبو نعيم في الحلية: ولفظه إنما الدين النصيحة, إنما الدين النصيحة, إنما الدين النصيحة، قالوا: لمن يا رسول الله؟ قال: «لله ولرسوله ولكتابه ولائمة المسلمين ولعامتهم».
قال الترمذي, وفي الباب عن ابن عمر وتميم الداري وجرير وحكيم بن أبي يزيد عن أبيه وثوبان رضي الله عنهم.
قلت: أما حديث تميم رضي الله عنه, فقد تقدم ذكره.

وأما حديث ابن عمر رضي الله عنهما, فقال الدارمي في مسنده: أخبرنا جعفر بن عون عن هشام بن سعد عن زيد بن أسلم ونافع عن ابن عمر رضي الله عنهما قال: قال رسول الله ?: «الدين النصيحة» قال: قلنا: لمن يا رسول الله؟ قال: «لله ولرسوله ولكتابه ولأئمة المسلمين وعامتهم». إسناده صحيح على شرط مسلم، وقد رواه البزار في مسنده. قال الهيثمي: ورجاله رجال الصحيح.
وأما حديث جرير رضي الله عنه, فهو في الصحيحين وغيرهما قال: بايعت رسول الله ? على إقامة الصلاة وإيتاء الزكاة والنصح لكل مسلم. وفي رواية للنسائي إن رسول الله ? قال لجرير: «أبايعك على أن تعبد الله وتقيم الصلاة وتؤتي الزكاة وتناصح المسلمين وتفارق المشركين».
وأما حديث حكيم بن أبي يزيد عن أبيه فرواه الإمام أحمد وأبو داود الطيالسي في مسنديهما قال: قال رسول الله ? «دعوا الناس يرزق الله بعضهم من بعض, فإذا استنصح الرجل الرجل فلينصح له» وقد ذكره البخاري في صحيحه معلقًا بصيغة الجزم.
وأما حديث ثوبان رضي الله عنه, فرواه الطبراني في الأوسط أن رسول الله ? قال: «رأس الدين النصيحة لله ولدينه ولرسوله ولكتابه ولأئمة المسلمين وللمسلمين عامة».
ورواه البخاري في تاريخه مختصرًا.
وفي الباب أيضًا عن ابن عباس رضي الله عنهما قال: قال رسول الله ? «الدين النصيحة» قالوا: لمن؟ قال: «لله ولرسوله ولأئمة المؤمنين». رواه الإمام أحمد والبزار والطبراني في الكبير، وقال فيه: ولأئمة المسلمين وعامتهم.
ورواه أبو يعلى وعنده قالوا: لمن يا رسول الله؟ قال: «لكتاب الله ولنبيه ولأئمة المسلمين». قال الهيثمي: ورجاله رجال الصحيح.


فصل {التهاون بالأمر بالمعروف والنهي عن المنكر من أعظم أسباب ضياع الدين}

القول المحرر في الأمر بالمعروف والنهي عن المنكر

فصل {التهاون بالأمر بالمعروف والنهي عن المنكر من أعظم أسباب ضياع الدين}
والتهاون بالأمر بالمعروف والنهي عن المنكر من أعظم الأسباب لإضاعة الدين والانسلاخ منه بالكلية.

وقد روى أبو نعيم في الحلية عن طارق بن شهاب عن حذيفة رضي الله عنه قال: قيل له: في يوم واحد تركت بنو إسرائيل دينهم قال: لا, ولكنهم كانوا إذا أمروا بشيء تركوه, وإذا نهوا عن شيء ركبوه حتى انسلخوا من دينهم كما ينسلخ الرجل من قميصه.
ورواه أبو البحتري وابن أبي ليلى عن حذيفة رضي الله عنه. قاله أبو نعيم.
وقد سلك كثير من المسلمين مسلك بني إسرائيل في مخالفة الأوامر وارتكاب النواهي, فبعضهم انسلخوا من الدين، وبعضهم يكادون أن ينسلخوا منه, فلا حول ولا قوة إلا بالله العليم العظيم.


فصل {في بيان أن أغلب الأقطار تركت الأمر بالمعروف والنهي عن المنكر}

القول المحرر في الأمر بالمعروف والنهي عن المنكر

فصل {في بيان أن أغلب الأقطار تركت الأمر بالمعروف والنهي عن المنكر}
وقد ترك الأمر بالمعروف والنهي عن المنكر في أكثر الأقطار الإسلامية في زماننا وضعف جانبه في البلاد التي فيها أمر ونهي.
فأما الأقطار التي قد غلبت فيها الحرية الإفرنجية وانطمست فيها أنوار السنة النبوية, فتلك لا أمر فيها, ولا نهي, ولا تغيير إلا أن يكون من إفراد قليلين مستضعفين لا يؤبه لهم, ولا يستمع إلى قولهم، ولهذا عاد كثير منها إلى حال تشبه حال أهل الجاهلية الذين بعث إليهم النبي ? في كثرة الشرك وأنواع الفسوق والعصيان، بل حال كثير منهم الآن شر من حال أهل الجاهلية, كما لا يخفى على عاقل نور الله قلبه بنور العلم والإيمان، وقد أطلقت لهم الحرية العنان في كل شيء أرادوه, فلا يهوى أحد منهم شيئًا من المحرمات إلا ارتكبه, ولا صاد له عنه ولا راد، وما أكثر البلاد التي ينتسب أهلها إلى الإسلام, وهي بهذه الصفة.

وأما البلاد التي فيها أمر ونهي فقد ضعف جانبه فيها, كما ذكرنا, ففي كثير منها تغير منكرات وتترك منكرات آخر ظاهرة لا تغير, وفي بعضها يغير على بعض الناس ويترك بعضهم, فلا يغير عليهم, ولا سيما الرؤساء والأكابر ونحوهم من أرباب الولايات والوظائف الدنيوية. وهذا من أعظم أسباب الضلال والهلاك, ولما في الصحيحين وغيرهما عن عائشة رضي الله عنها أن رسول الله ص, قال: «إنما أهلك الذين من قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف أقاموا عليه الحد».
وفي رواية للبخاري: إنما ضل من قبلكم، والباقي مثله.
وفي رواية له أخرى: إنما هلك من كانوا قبلكم أنهم كانوا يقيمون الحد على الوضيع, ويتركون على الشريف.
وبالجملة فقد عاد الأمر بالمعروف والنهي عن المنكر رسما دارسا في هذه الأزمان, والله المسئول أن يعيده على أحسن الوجوه وأفضلها.


فصل {في بيان أن من أشراط الساعة ترك الأمر بالمعروف والنهي عن المنكر}

القول المحرر في الأمر بالمعروف والنهي عن المنكر

فصل {في بيان أن من أشراط الساعة ترك الأمر بالمعروف والنهي عن المنكر}
والتهاون بالأمر بالمعروف والنهي عن المنكر من أشراط الساعة، وقد جاء في ذلك عدة أحاديث.
الأول: منها عن حذيفة رضي الله عنه قال: قال رسول الله ? «من اقتراب الساعة اثنتان وسبعون خصلة» فذكر الحديث بطوله، وفيه ويقل الأمر بالمعروف رواه أبو نعيم في الحلية.
الحديث الثاني عن علي رضي الله عنه، قال: قال رسول الله ? «كيف بكم إذا فسق فتيانكم, وطغى نساؤكم؟» قالوا: يا رسول الله, وإن ذلك لكائن قال: «نعم وأشد كيف أنتم, إذا لم تأمروا بالمعروف, ولم تنهوا عن المنكر؟» قالوا: يا رسول الله، وإن ذلك لكائن قال: «نعم وأشد، كيف بكم إذا أمرتم بالمنكر ونهيتم عن المعروف» قالوا: يا رسول الله، وإن ذلك لكائن قال: «نعم وأشد. كيف بكم إذا رأيتم المعروف منكرًا والمنكر معروفًا» قالوا: يا رسول الله، وإن ذلك لكائن قال: «نعم» رواه رزين.

الحديث الثالث عن أنس بن مالك رضي الله عنه قال: قيل يا رسول الله, متى يترك الأمر بالمعروف والنهي عن المنكر؟ قال: «إذا ظهر فيكم ما ظهر في الأمم قبلكم» قلنا: يا رسول الله, وما ظهر في الأمم قبلنا؟ قال: «الملك في صغاركم، والفاحشة في كباركم والعلم في رذالتكم» رواه ابن ماجة.
قال في الزوائد: وإسناده صحيح رجاله ثقات.
قال ابن ماجة: قال زيد - يعني ابن يحيى بن عبيد الخزاعي أحد رواته - تفسير معنى قول النبي ? «والعلم في رذالتكم» إذا كان العلم في الفساق.
قال الحافظ ابن حجر في فتح الباري، وأخرج ابن أبي خيثمة من طريق مكحول عن أنس رضي الله عنه قيل: يا رسول الله, متى يترك الأمر بالمعروف والنهي عن المنكر؟ قال: «إذا ظهر فيكم ما ظهر في بني إسرائيل، إذا ظهر الأدهان في خياركم, والفحش في شراركم, والملك في صغاركم والفقه في رذالكم».
قلت: ورواه أبو نعيم في الحلية من طريق مكحول عن أنس بن مالك رضي الله عنه قال: قيل: يا رسول الله, متى يترك الأمر بالمعروف والنهي عن المنكر؟ قال: «إذا ظهر فيكم ما ظهر في بني إسرائيل قبلكم» قالوا: وما ذاك يا رسول الله؟ قال: «إذا ظهر الأدهان في خياركم, والفاحشة في شراركم, وتحول الفقه في صغاركم ورذالكم».
قال الحافظ ابن حجر، وفي مصنف قاسم بن أصبغ بسند صحيح عن عمر رضي الله عنه. فساد الدين إذا جاء العلم من قبل الصغير استعصى عليه الكبير، وصلاح الناس إذا جاء العلم من قبل الكبير تابعه عليه الصغير.
وذكر أبو عبيد أن المراد بالصغر في هذا صغر القدر لا السن, والله أعلم, انتهى.
قلت: بل كلاهما مراد لما رواه الإمام أحمد وغيره من حديث أنس رضي الله عنه مرفوعًا: «إذا كانت الفاحشة في كباركم, والملك في صغاركم, والعلم في مرادكم والمداهنة في خياركم» الحديث.
فقوله في مرادكم واضح في إرادة صغر السن, وقوله في رذالكم واضح في إرادة صغر القدر, والله أعلم.

وقد يطلق وصف الأمرد على من يحلق لحيته, ويتشبه بالنساء والمردان. أخذا مما ذكره أئمة اللغة.
قال الجوهري: غصن أمرد لا ورق عليه، قال: وتمريد البناء تمليسه, وتمريد الغصن تجريده من الورق.
قال ابن منظور: وشجرة مرداء لا ورق عليها, وغصن أمرد كذلك.
وقال أبو حنيفة: شجرة مرداء ذهب ورقها أجمع, والمراد التمليس, وقال الكسائي: شجرة مرداء وغصن أمرد لا ورق عليهما. قال: والتمريد التمليس والتسوية.
وقال الراغب الأصفهاني: من قولهم شجر أمرد إذا تعرى من الورق, ومنه الأمرد لتجرده عن الشعر.
قلت: وحلق الشعر من الوجه قريب في المعنى مما ذكره هؤلاء الأئمة؛ لأن فيه تمليسًا للوجه وتعرية له من الشعر, فهو كتمريد الغصن وتعري الشجر من الورق, فجاز إطلاق صفة الأمرد على فاعله بهذا الاعتبار.
ويؤيد ذلك قول ابن الأعرابي أن المراد نقاء الخدين عن الشعر، وعلى هذا فيعود المعنى إلى ما ذكره أبو عبيد من أن المراد بالصغر صغر القدر, والله أعلم.
والمعنى - والله أعلم - أن العلم يتحول في آخر الزمان عند الفساق والمردان السفهاء ونحوهم من السفل والأراذل الذين لا يؤبه لهم, وليسوا من رعاة العلم الذين يحترمونه ويصونونه عما يدنسه ويشينه, فيستهان بهم, ويستهان بالعلم من أجلهم, فلا يقبل منهم, ولا يستمع إلى قولهم.
وأيضًا, فإنهم من أعظم الأسباب لترك الأمر بالمعروف والنهي عن المنكر لإتيانهم المنكرات وإنكارهم على من أنكر عليهم شيئًا منها بالشبه والمغالطات كما هو الواقع من كثير منهم في هذه الأزمان, فلا حول ولا قوة إلا بالله العلي العظيم.
ألا ترى إلى حال كثير منهم, وما هم عليه من أنواع الفسوق والعصيان. فكثير منهم يتهاونون بالصلاة ويضيعونها, ولا يبالون بها، وسواء عندهم صلوها في جماعة أو فرادى، وفي وقتها أو بعده، حتى أن كثيرًا منهم يكفون على الراديو أكثر الليل ثم ينامون عن صلاة الفجر, فلا يصلونها إلا بعد ارتفاع النهار.

وكثير منهم يتركون صلاة العشاء مع الجماعة إيثارًا للعكوف على الراديو، وربما ترك بعضهم حضور الجمعة لذلك، فأكثرهم لا يزال عاكفًا على أم الملاهي في أكثر أوقاته يستمع إلى المحرمات من غناء المغنيات ونغمات البغايا المتهتكات وأنواع المزامير والمعازف، أو الاستهزاء بالقرآن وقراءته بألحان الغناء والنوح، أو إلى قيل وقال, وخطب أعداء الله وهذيانهم.
وكثير منهم يحلقون لحاهم, ويتشبهون بالمجوس, ومن يحذو حذوهم من طوائف الافرنج وغيرهم من أعداء الله.
وبعضهم ينتفها نتفًا, وذلك أقبح من الحلق؛ لأن فيه زيادة تشويه للخلقة، وكل من الحلق والنتف مثلة قبيحة.
وكثير منهم يشربون الدخان الخبيث, ويدمنون شربه، وقد ثبت أنه من المسكرات، وأما خبثه, فلا يمتري فيه عاقل.
وكثير منهم يتخذون الساعات التي فيها الموسيقى لطربة وكثير منهم يشترون المصورات ويقتنونها, ولا يلتفتون إلى أمر النبي ? بطمسها ولطخها.
وكثير منهم يلعبون بالأوراق المسماة بالجنجفة, ويقامرون عليها, وذلك من الميسر المحرم بالنص والإجماع.
وكثير منهم يلعبون بالكرة, وهي من شر الأشر.
وقد روي البخاري في الأدب المفرد من حديث البراء بن عازب رضي الله عنهما قال: قال رسول الله ? «الأشرة شر» قال: أبو معاوية أحد رواته: الأشر العبث.
وفي اللعب بالكرة من الصد عن ذكر الله, وعن الصلاة ما لا يخفى على عاقل. والمقامرة عليها من الميسر المحرم.
وكثير منهم يصفقون في الأندية والمجتمعات عند التعجب واستحسان المقالات, فيتشبهون بكفار قريش وبطوائف الافرنج في زماننا وغيرهم من أمم الكفر والضلال, ويتشبهون أيضًا بالنساء؛ لأن التصفيق من أفعالهن في الصلاة إذا أناب الإمام شيء فيها.

وغالبهم يتحلون بالساعات في أيديهم كأنها أساور النساء، وقد لعن رسول الله ? المتشبهين من الرجال بالنساء رواه الإمام أحمد، وأبو داود الطيالسي والبخاري وأهل السنن إلا النسائي من حديث ابن عباس رضي الله عنهما، وقال الترمذي: هذا حديث حسن صحيح ..
وفيهم من معاشرة الأنذال والسفل الساقطين ما هو ظاهر معروف عند الجهال فضلا عن أهل العلم، وقد قال ابن مسعود رضي الله عنه اعتبروا الناس بأخدانهم، وقال الشاعر.
عن المرء لا تسأل وسل عن قرينه
فكل قريب بالمقارن يقتدي
إذا كنت في قوم فخالل خيارهم
ولا تصحب الأردى فتردى مع الردي

وقال آخر:
لكل امرئ شكل يقر بعينه
وقرة عين الفسل أن يصحب الفسلا

وقال آخر:
يقاس المرء بالمرء ... إذا هو ما شاه

وقال آخر:
ولا يصحب الإنسان إلا نظيره
وإن لم يكونوا من قبيل, ولا بلد

وأبلغ من هذا كله قول النبي ? «الأرواح جنود مجندة فما تعارف منها ائتلف وما تناكر منها اختلف» رواه البخاري من حديث عائشة رضي الله عنها.
ورواه الإمام أحمد ومسلم من حديث أبي هريرة رضي الله عنه.
وكثير منهم لا يعرفون معروفًا, ولا ينكرون منكرًا إلا ما أشربته أهواؤهم. وإذا أمرهم أحد بمعروف أو نهاهم عن منكر سخروا منه, وهمزوه, ولمزوه, وازدروه, ورموه زورا وبهتانًا بكل ما يرون أنه يدنسه ويشينه.
وكثير منهم يأمرون بالمنكر, ويحسنونه للناس، وقد رأينا ذلك في مقالات لهم كثير منشورة, وهذا لا يصدر إلا من منافق لقول الله تعالى: ?الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ?.
وكثير منهم يرون بعض المعروف منكرًا, وبعض المنكر معروفًا، وقد رأينا ذلك في بعض كتب العصريين ومقالاتهم.

وبالجملة, فلا ترى أكثرهم إلا على أخلاق الفساق والسفهاء، راغبين عن أخلاق أهل العلم والدين، مجانبين لكل فضيلة ومقارفين لكل رذيلة، فهم الذين تركوا الأمر بالمعروف والنهي عن المنكر, وثبطوا غيرهم عن القيام بهما, وصارحوا بالعداوة والأذى لكل من أنكر عليهم شيئًا من أفعالهم السيئة، فصلوات الله وسلامه على عبده ورسوله المصطفى، الذي لا ينطق عن الهوى, إن هو إلا وحي يوحى.
وأكثر ما ترك الأمر بالمعروف والنهي عن المنكر في البلدان التي يحلق علماؤها لحاهم, ويتشبهون بالنسوان والمردان والمجوس وطوائف الإفرنج وأضرابهم. وبسبب ذلك اشتدت غربة الدين, وغلب الجفاء على الأكثر, وهانت عليهم أوامر الشرع ونواهيه, فلا يبالون بترك المأمورات, ولا بارتكاب المحظورات، فلا حول ولا قوة إلا بالله العلي العظيم.
ولقد أحسن عبد الله بن المبارك رحمه الله تعالى, حيث يقول:
وهل أفسد الدين إلا الملو ... ك وأحبار سوء ورهبانها
لقد رتع القوم في جيفة ... مبين لذي اللب انتانها

والمراد بما ذكر في حديث أنس رضي الله عنه الأكثر والأغلب لا العموم.
لما في الصحيحين وغيرهما عن معاوية بن أبي سفيان رضي الله عنهما قال: سمعت رسول الله ? يقول: «لا تزال من أمتي أمة قائمة بأمر الله لا يضرهم من خذلهم, ولا من خالفهم, حتى يأتي أمر الله, وهم على ذلك».
وفي الصحيحين أيضًا عن المغيرة بن شعبة رضي الله عنه عن النبي ? نحوه.
ولمسلم أيضًا عن سعد بن أبي وقاص وجابر بن عبد الله وجابر بن سمرة، وثوبان، وعقبة بن عامر، وعبد الله بن عمرو بن العاص رضي الله عنهم عن النبي ? نحو ذلك.
وروي الإمام أحمد والترمذي وصححه وابن ماجة وابن حبان في صحيحه عن معاوية بن قرة، عن أبيه رضي الله عنه عن النبي ? نحو ذلك. وروي الحاكم في مستدركه وصححه عن عمر بن الخطاب رضي الله عنه عن النبي ? نحو ذلك.
وعن أبي هريرة رضي الله عنه عن النبي ? نحوه رواه ابن ماجة.

فهذه أحاديث متواترة عن النبي ? أنه لا تزال في أمته أمة على الحق والاستقامة ظاهرين على من ناوأهم لا يضرهم من خذلهم, ولا من خالفهم, حتى يأتي أمر الله, وهم على ذلك.
قال البخاري رحمه الله تعالى في صحيحه: هم أهل العلم. قال الترمذي في جامعه: قال محمد بن إسماعيل يعني البخاري: قال علي بن المديني: هم أصحاب الحديث.
قلت: وكذا قال ابن المبارك وأحمد بن سنان، وابن حبان، وغيرهم.
وقال يزيد بن هارون: إن لم يكونوا أهل الحديث, فلا أدري من هم، وكذا قال الإمام أحمد رحمه الله تعالى.
والمراد بقولهم أهل العلم وأهل الحديث جملة العلم والحديث ورعاة الدين الذين جمعوا بين العلم والعمل, لا الفساق والسفهاء الذين حملوا العلم, ثم لم يحملوه, بل أهانوه ودنسوه بالأطماع واتباع الشهوات والأهواء, فكانوا كمثل الحمار يحمل أسفارًا.
ومما يدل أيضًا على أن العموم غير مراد ما رواه البخاري في الكنى وابن ماجة في سننه وابن حبان في صحيحه عن أبي عنبة الخولاني رضي الله عنه، وكان قد صلى القبلتين مع رسول الله ? قال: سمعت رسول الله ? يقول: «لا يزال الله يغرس في هذا الدين غرسًا يستعملهم في طاعته».
قال الإمام أحمد رحمه الله: هم أصحاب الحديث.
وقال ابن القيم رحمه الله تعالى: غرس الله تعالى هم أهل العلم والعمل، فلو خلت الأرض من عالم خلت من غرس الله، وأخبر النبي ? أنه لا تزال طائفة من أمته على الحق لا يضرهم من خذلهم, ولا من خالفهم إلى قيام الساعة, فلا يزال غرس الله الذين غرسهم في دينه يغرسون العلم في قلوب من أهلهم الله لذلك وارتضاهم, فيكونون ورثة لهم كما كانوا هم ورثة لمن قبلهم, فلا تنقطع حجج الله, والقائم بها من الأرض.
وكان من دعاء بعض من تقدم: اللهم اجعلني من غرسك الذين تستعملهم بطاعتك.

ولهذا ما أقام الله لهذا الدين من يحفظه ثم قبضه إليه إلا وقد زرع ما علمه من العلم والحكمة, إما في قلوب أمثاله, وإما في كتب ينتفع بها الناس بعده وبهذا وبغيره فضل العلماء العباد، فإن العالم إذا زرع علمه عند غيره, ثم مات جرى عليه أجره, وبقي له ذكره, وهو عمر ثان وحياة أخرى, وذلك أحق ما تنافس فيه المتنافسون, ورغب فيه الراغبون. انتهى كلامه رحمة الله تعالى.
ومن تأمل الواقع في زماننا من حال المسلمين والمنتسبين إلى الإسلام رآه مطابقًا لما في حديث أنس رضي الله عنه؛ فقد ترك الأمر بالمعروف والنهي عن المنكر في أكثر الأقطار الإسلامية ووهي جانبه في البلاد التي فيها أمر ونهي.
وقد ظهر الأدهان في الخيار, والفقه في الصغار والرذال, والفحش والفاحشة في الأشرار، ولا سيما أهل البلدان التي قد ظهرت فيها الحرية الإفرنجية.
وقد آل الأمر ببعضهم إلى الإباحية وعدم الغيرة.
وقد ذكر عن بعض أهل البيوت الكبار أنهم إنما يسافرون إلى بلاد الكفار والمرتدين لأجل المسارح والراقصات ومخادنة الفتيات الفاتنات, وهذا مطابق لقوله ? والفاحشة في كباركم.
وأما قوله: والملك في صغاركم, فظاهر من حال كثير من رؤساء الجمهوريات الذين تغلبوا على الملك, وليس لذلك بأهل. هذا إن قلنا: إن المراد بالصغر ههنا صغر القدر. وإن قلنا أن المراد به صغر السن, فقد وقع ذلك أيضًا في زماننا وقبله بأزمان حيث تولى الملك كثير من صغار السن, والله أعلم.

الحديث الرابع: عن أبي الجلد حيلان بن فروة عن معقل بن يسار رضي الله عنه قال: سمعت رسول الله ? يقول: «لا تذهب الأيام والليالي حتى يخلق القرآن في صدور أقوام من هذه الأمة, كما تخلق الثياب, ويكون ما سواه أعجب إليهم, ويكون أمرهم طمعًا كله لا يخالطه خوف، إن قصر عن حق الله منته نفسه الأماني، وإن تجاوز إلى ما نهى الله عنه قال: أرجو أن يتجاوز الله عني, يلبسون جلود الضأن على قلوب الذئاب أفضلهم في أنفسهم المداهن» قيل: ومن المداهن قال: «الذي لا يأمر بالمعروف ولا ينهى عن المنكر» رواه أبو نعيم في الحلية.
وهو مطابق لحال الأكثرين في زماننا غاية المطابقة.
وقد روي نحوه عن أبي العالية. قال الإمام أحمد رحمه الله تعالى في الزهد حدثنا عبد الصمد، حدثنا هشام يعني الدستوائي، عن جعفر يعني صاحب الأنماط عن أبي العالية قال: يأتي على الناس زمان تخرب صدورهم من القرآن, ولا يجدون له حلاوة, ولا لذاذة؛ إن قصروا عما أمروا به قالوا: إن الله غفور رحيم, وإن عملوا بما نهوا عنه قالوا: سيغفر لنا, إنا لم نشرك بالله شيئًا. أمرهم كله طمع ليس معه صدق يلبسون جلود الضأن على قلوب الذئاب أفضلهم في دينه المداهن. وهذا الأثر له حكم المرفوع؛ لأنه إخبار عن أمر غيبي, فلا يقال إلا عن توقيف، والحديث قبله يشهد له.
قال الجوهري المداهنة كالمصانعة.
والأدهان مثله قال الله تعالى: ?وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ? وقال قوم داهنت بمعنى واريت, وأدهنت بمعنى غششت, وفي القاموس وشرحه دهن الرجل نافق والمداهنة إظهار خلاف ما يضمر كالادهان والادهان الغش.
وقال البغوي في تفسيره: المدهن والمداهن الكذاب والمنافق وهو من الادهان, وهو الجري في الباطن على خلاف الظاهر.
وقال الحافظ ابن حجر في فتح الباري: المدهن والمداهن واحد, والمراد به المحابي، والمدهن من يرائي, ويضيع الحقوق, ولا يغير المنكر.

ونقل الحافظ عن ابن بطال كلامًا حسنًا في التفريق بين المداراة الجائزة, وبين المداهنة المحرمة، ونقل أيضًا نحوه عن القاضي عياض والقرطبي، فأما ابن بطال فقال: المداراة من أخلاق المؤمنين, وهي خفض الجناح للناس ولين الكلمة وترك الإغلاظ لهم في القول, وذلك من أقوى أسباب الألفة.
وظن بعضهم أن المدارة هي المداهنة فغلط؛ لأن المدارة مندوب إليها, والمداهنة محرمة.
والفرق أن المداهنة من الدهان, وهو الذي يظهر على الشيء, ويستر باطنه.
وفسرها العلماء بأنها معاشرة الفاسق وإظهار الرضا بما هو فيه من غير إنكار عليه.
والمداراة هي الرفق بالجاهل في التعليم, وبالفاسق في النهي عن فعله, وترك الإغلاظ عليه, حيث لا يظهر ما هو فيه والإنكار عليه بلطف القول والفعل، ولا سيما إذا احتيج إلى تألفه, ونحو ذلك.
وأما القرطبي فقال: تبعًا لعياض الفرق بين المداراة والمداهنة، إن المداراة بذل الدنيا لصلاح الدنيا أو الدين أو هما معا, وهي مباحة وربما استحبت، والمداهنة ترك الدين لصلاح الدنيا.
وقد تبعهم الشيخ عبد اللطيف بن الشيخ عبد الرحمن بن حسن رحمهم الله تعالى, فقال في رسالة له:
وأما الفرق بين المداراة والمداهنة، فالمداهنة ترك ما يجب لله تعالى من الغيرة والأمر بالمعروف والنهي عن المنكر، والتغافل عن ذلك لغرض دنيوي وهوى نفساني, كما في حديث إن من كان قبلكم كانوا إذا فعلت فيهم الخطيئة أنكروها ظاهرًا ثم أصبحوا من الغد يجالسون أهلها, ويواكلونهم, ويشاربونهم كأن لم يفعلوا شيئًا بالأمس, فالاستئناس والمعاشرة مع القدرة على الإنكار هي عين المداهنة قال الشاعر:
وثمود لو لم يدهنوا في ربهم ... لم ترم ناقته بسيف قدار

وأما المدارة فهي درأ الشر المفسد بالقول اللين, وترك الغلظة, أو الإعراض عنه إذا خيف شره أو حصل منه أكبر مما هو ملابس. انتهى.

وقد دل حديث أنس رضي الله عنه الذي تقدم ذكره على أن خيار الناس من علماء وعباد يصانعون العصاة في آخر الزمان, ويمشون الحال معهم بالجلوس معهم ومواكلتهم ومشاربتهم وإظهار اللين لهم وترك الإنكار عليهم في كثير من أفعالهم السيئة، والمراد بذلك الأكثرون من الخيار لا العموم, كما تقدم بيان ذلك, ولله الحمد والمنة.
وقد وقع الادهان في زماننا من كثير ممن ينسب إلى العلم والدين, فضلا عن غيرهم, وبسبب ذلك ضعف جانب الأمر بالمعروف والنهي عن المنكر.
وكثير من المدهنين يضمون إلى الأدهان معصية (أخرى) , وهي الوقيعة في أعراض الآمرين بالمعروف والناهين عن المنكر؛ فينبزون بعضهم بالتشديد, وبعضهم بالمشاغبة، وبعضهم بالحمق وضعف الرأي, حيث لم يمشوا الحال مع الناس بالسلوك معهم على أي حال كانوا، وينبزون بعضهم بالكبر والجبروت إذا كانوا يهجرون العصاة, ويكفرون في وجوههم، وربما نبزوا بعضهم بالإفساد وإثارة الفتنة، وما نقموا منهم إلا أن يأمروا بالمعروف, وينهوا عن المنكر, ويقوموا لله بالقسط, لا تأخذهم في بيان الحق ونصرته لومة لائم.
وربما ضم بعض المدهنين إلى المعصيتين المذكورتين معصية ثالثة، وهي المجادلة عن العصاة أو تزكيتهم أو الحكم بعد التهم من غير مسوغ.
وربما ضم بعضهم إلى ذلك معصية (رابعة) وهي تولية العصاة في الولايات الدينية كالإمامة والأذان وغيرهما من الوظائف التي لا يجوز أن يتولاها إلا العدول المرضيون.
وكل ما ذكرنا عن المدهنين فهو واقع في زماننا، وقد رأينا من ذلك كثيرًا, والله المستعان.

الحديث الخامس عن ابن عباس رضي الله عنهما قال: قال رسول الله ?: «سيجيء أقوام في آخر الزمن؛ وجوههم وجوه الآدميين, وقلوبهم قلوب الشياطين أمثال الذئاب الضواري, ليس في قلوبهم شيء من الرحمة, سفاكون للدماء, لا يرعون عن قبيح إن بايعتهم واربوك، وإن تواريت عنهم اغتابوك، وإن حدثوك كذبوك، وإن ائتمنتهم خانوك، صبيهم عارم، وشابهم شاطر، وشيخهم لا يأمر بمعروف ولا ينهى عن منكر. الاعتزاز بهم ذل، وطلب ما في أيديهم فقر، الحليم فيهم غاو, والآمر فيهم بالمعروف متهم. والمؤمن فيهم مستضعف، والفاسق فيهم مشرف، السنة فيهم بدعة, والبدعة فيهم سنة، فعند ذلك يسلط الله عليهم شرارهم, فيدعو خيارهم, فلا يستجاب لهم» رواه الطبراني في الصغير بإسناد ضعيف، وهو مع ذلك مطابق لحال كثير من المنتسبين إلى الإسلام في زماننا غاية المطابقة.
قوله: لا يرعون عن قبيح هو بكسر الراء, أي: لا يكفون عنه, ويتحرجون من إتيانه.
وقوله (واربوك): قال ابن الأثير: أي: خادعوك من الورب, وهو الفساد. ونقل ابن منظور عن الليث أنه قال: المواربة المدهاة والمخاتلة.
ونقل ابن منظور عن الليث أنه قال: المواربة المداهاة والمخاتلة قال: وقال أبو منصور المواربة مأخوذة من الأرب, وهو الدهاء, فحولت الهمزة واوًا.
قوله صبيهم: عارم, أي: شرس. قال ابن الأثير وابن منظور: العرام الشدة والقوة والشراسة ورجل عارم, أي: خبيث شرير.
قوله وشابهم شاطر، قال الجوهري: الشاطر الذي أعيا أهله خبثًا.
ونقل ابن منظور عن أبي إسحاق إنه قال: قول الناس فلان شاطر معناه أنه أخذ في نحو غير الاستواء، ولذلك قيل له شاطر؛ لأنه تباعد عن الاستواء.


فصل {أسباب التهاون في الأمر بالمعروف والنهي عن المنكر}

القول المحرر في الأمر بالمعروف والنهي عن المنكر

فصل {أسباب التهاون في الأمر بالمعروف والنهي عن المنكر}
وللتهاون بالأمر بالمعروف والنهي عن المنكر أسباب كثيرة، منها ما تقدم ذكره في حديث أنس بن مالك رضي الله عنه.

ومنها غلبة الجهل والجفاء على الأكثرين كما في الحديث الذي رواه الطبراني عن أبي إمامة رضي الله عنه عن النبي ? أنه قال: «إن لكل شيء إقبالا وإدبارًا، وإن من إقبال هذا الدين ما كنتم عليه من العمى والجهالة, وما بعثني الله به، وإن من إقبال هذا الدين أن تفقه القبيلة بأمرها, حتى لا يوجد فيها إلا الفاسق والفاسقان فهما مقهوران ذليلان إن تكلما قمعا وقهرا واضطهدا، وإن من ادبار هذا الدين أن تجفو القبيلة بأسرها حتى لا يرى فيها إلا الفقيه والفقيهان فهما مقهوران ذليلان إن تكلما, فأمرا بالمعروف, ونهيا عن المنكر قمعًا وقهرًا واضطهدا فهما مقهوران ذليلان لا يجدان على ذلك أعوانًا ولا أنصارًا».
وقد رواه الإمام أحمد وغيره مطولا، وفيه ثم ذكر من ادبار هذا الدين أن تجفو القبيلة كلها من عند آخرها, حتى لا يبقى فيها إلا الفقيه أو الفقيهان فهما مقهوران مقموعان ذليلان إن تكلما أو نطقا قمعًا وقهرًا واضطهدا، وقيل لهما أتطعنان علينا حتى يشرب الخمر في ناديهم ومجالسهم وأسواقهم وتنحل الخمر غير اسمها حتى يلعن آخر هذه الأمة أولها, إلا حلت عليهم اللعنة. الحديث. وفي آخره فمن أدرك ذلك الزمان وأمر بالمعروف ونهى عن المنكر فله أجر خمسين ممن صحبني وآمن بي وصدقني أبدًا.
ومنها ظهور الأشرار على الأخيار واستعلاء الفجار على الأبرار وسيادة المنافقين لقبائلهم.
وقد ذكر الأوزاعي عن حسان بن عطية مرسلا أن النبي ? قال: «سيظهر شرار أمتي على خيارها حتى يستخفى المؤمن فيهم كما يستخفي المنافق فينا اليوم»
وذكر الإمام أحمد عن عمر بن الخطاب رضي الله عنه أنه قال: توشك القرى أن تخرب, وهي عامرة. قيل: وكيف تخرب, وهي عامرة؟ قال: إذا علا فجارها أبرارها, وساد القبيلة منها فقها.

وروى أبو نعيم في الحلية عن حذيفة رضي الله عنه قال: قال رسول الله ? «للساعة أشراط» قيل: وما أشراطها قال: «غلو أهل الفسق في المساجد, وظهور أهل المنكر على أهل المعروف» قال أعرابي: فما تأمرني يا رسول الله؟ قال: «دع وكن حلسًا من أحلاس بيتك».
ويروي عن ابن عباس رضي الله عنهما يرفعه قال: «يأتي زمان يذوب فيه قلب المؤمن كما يذوب الملح في الماء» قيل: مما ذلك يا رسول الله؟ قال: «مما يرى من المنكر لا يستطيع تغييره».
ومنها قلة العلماء العاملين بعلمهم. وقد روى يعقوب بن شيبة من طريق الحارث بن حصيرة عن زيد بن وهب، قال: سمعت عبد الله بن مسعود رضي الله عنه يقول: لا يأتي عليكم يوم إلا وهو شر من اليوم الذي كان قبله حتى تقوم الساعة, لست أعني رخاء من العيش يصيبه, ولا ما لا يفيده, ولكن لا يأتي عليكم يوم إلا وهو أقل علمًا من اليوم الذي مضى قبله، فإذا ذهب العلماء استوى الناس, فلا يأمرون بالمعروف, ولا ينهون عن المنكر, فعند ذلك يهلكون, ولقد أحسن الشيخ سليمان بن سحمان رحمه الله تعالى:
حيث يقول:
وإني لأخشى أن تجيء عواضل ... وليس لها من منكر حين تفتعل

وقد وقع ما كان يخشاه وجاءت عواضل كثيرة فلم تنكر ثم زاد الأمر حتى أنكر على غير واحد ممن أنكر المنكر, وقمعوا وقهروا واضطهدوا وقوبلوا بالإهانة؛ فبعضهم بالضرب، وبعضهم بالحبس, وبعضهم بالكلام العنيف, وسيجتمع المظلومون والظالمون عند حكم عدل لا يظلم مثقال ذرة.
وقد روى البغوي في تفسيره عن أنس بن مالك رضي الله عنه عن النبي ? عن جبريل، عن الله عز وجل قال: «يقول الله عز وجل: من أهان لي وليًا فقد بارزني بالمحاربة, وإني لأغضب لأوليائي كما يغضب الليث الحرد»، ويشهد لهذا ما رواه البخاري في صحيحه عن أبي هريرة رضي الله عنه قال: قال رسول الله ? «إن الله تعالى قال: من عادى لي وليًا فقد آذنته بالحرب». الحديث.


فصل {في بيان معنى المعروف}

القول المحرر في الأمر بالمعروف والنهي عن المنكر

فصل {في بيان معنى المعروف}

والمعروف اسم جامع لكل ما يحبه الله ويرضاه من الإيمان والأعمال الصالحة.
قال الراغب الأصفهاني: المعروف اسم لكل فعل يعرف بالعقل أو الشرع حسنه.
وقال ابن الأثير: هو اسم جامع لكل ما عرف من طاعة الله, والتقرب إليه, والإحسان إلى الناس، وكل ما ندب إليه الشرع, ونهى عنه من المحسنات والمقبحات, وهو من الصفات الغالبة, أي أمر معروف بين الناس إذا رواه لا ينكرونه، وكذا قال ابن منظور في لسان العرب.
وأما المنكر, فهو اسم جامع لكل ما كرهه الله, ونهى عنه.
قال الراغب الأصفهاني: المنكر ما ينكر قبحه بالبصر أو البصيرة.
وقال أيضًا: المنكر كل فعل تحكم العقول الصحيحة بقبحه أو تتوقف في استقباحه واستحسانه العقول, فتحكم بقبحه الشريعة.
وقال ابن الأثير: المنكر ضد المعروف، وكل ما قبحه الشرع وحرمه وكرهه فهو منكر، وكذا قال ابن منظور في لسان العرب. وقد روى البخاري في الأدب المفرد والطبراني في الكبير عن قبيصة بن برمة الأسدي رضي الله عنه قال: كنت عند النبي ? فسمعته يقول: «أهل المعروف في الدنيا هم أهل المعروف في الآخرة، وأهل المنكر في الدنيا هم أهل المنكر في الآخرة».
وقد روى الطبراني أيضًا في الكبير عن سلمان رضي الله عنه مرفوعًا مثله, ورواه البخاري في الأدب المفرد مختصرًا موقوفًا على سلمان رضي الله عنه.
ورواه الطبراني أيضًا في الكبير من حديث ابن عباس رضي الله عنهما مرفوعًا، ورواه الطبراني أيضًا في الصغير وأبو نعيم في الحلية من حديث أبي هريرة رضي الله عنه مرفوعًا.
ورواه الخطيب البغدادي والحاكم في مستدركه من حديث علي رضي الله عنه مرفوعًا, وصححه الحاكم, وتعقبه الذهبي في ذلك, وهو ضعيف كما أشار إلى ذلك الذهبي.
ورواه الخطيب أيضًا من حديث أبي الدرداء رضي الله عنه مرفوعًا، ورواه الطبراني في الكبير من حديث أبي أمامة رضي الله عنه مرفوعًا.

ورواه الطبراني أيضًا في الصغير من طريق أبي عثمان النهدي عن أبي موسى الأشعري رضي الله عنه قال: رسول الله ? «أهل المعروف في الدنيا أهل المعروف في الآخرة, وأهل المنكر في الدنيا أهل المنكر في الآخرة».
وقد رواه عبد الله بن الإمام أحمد في زوائد الزهد عن أبي عثمان النهدي قال: قال رسول الله ? فذكره.
وهذه الأحاديث يشد بعضها بعضًا.
قال ابن الأثير في النهاية: ومنه الحديث أهل المعروف في الدنيا هم أهل المعروف في الآخرة, أي: من بذل معروفه للناس في الدنيا أتاه الله جزاء معروفه في الآخرة.
وقيل: أراد من بذل جاهه لأصحاب الجرائم التي لا تبلغ الحدود, فيشفع فيهم شفعه الله في أهل التوحيد في الآخرة.
وروي عن ابن عباس رضي الله عنهما في معناه قال: يأتي أصحاب المعروف في الدنيا يوم القيامة, فيغفر لهم بمعروفهم, وتبقى حسناتهم جامة, فيعطونها لمن زادت سيئاته على حسناته, فيغفر له ويدخل الجنة, فيجتمع لهم الإحسان إلى الناس في الدنيا والآخرة.
قلت: ما ذكره ابن الأثير في معنى الحديث فيه نظر؛ لأن الحديث قد ذكر فيه أهل المعروف وأهل المنكر معا، وإنما يتجه ما ذكره ابن الأثير لو كان ذكر أهل المعروف مفردًا في الحديث, ولم يذكر معهم أهل المنكر، والظاهر في معناه أن من كان في الدنيا على ما يحبه الله من الإيمان والأعمال الصالحة, ومات على ذلك فهو من أهل المعروف في الآخرة؛ لأنه قد كان من أهل المعروف في الدنيا، وأهل المعروف في الجنة، ومن كان في الدنيا على ما كرهه الله, ونهى عنه, ومات على ذلك فهو من أهل المنكر في الآخرة؛ لأنه قد كان من أهل المنكر في الدنيا, وأهل المنكر في النار إلا من عفا الله عنه ورحمه.
وحاصل معنى الحديث أن كل عبد يبعث على ما مات عليه, والدليل على ذلك ما رواه مسلم في صحيحه عن جابر رضي الله عنه قال: سمعت النبي ? يقول: «يبعث كل عبد على ما مات عليه».

ورواه ابن ماجة, ولفظه قال رسول الله ?: «يحشر الناس على نياتهم».
وروى الإمام أحمد وابن ماجة عن أبي هريرة رضي الله عنه قال: قال رسول الله ? «يبعث الناس على نياتهم».
وفي صحيح مسلم عن عبد الله بن عمر رضي الله عنهما قال: سمعت رسول الله ? يقول: «إذا أراد الله بقوم عذابًا أصاب العذاب من كان فيهم ثم بعثوا على أعمالهم».
ورواه أبو داود الطيالسي في مسنده بنحوه.
وفي الصحيحين وغيرهما عن عائشة رضي الله عنها عن النبي ? في قصة الجيش الذي يخسف به، قال: ثم يبعثون عن نياتهم, وروى مسلم أيضًا، وأبو داود الطيالسي وابن ماجة عن أم سلمة رضي الله عنها عن النبي ? نحوه.
وروى ابن ماجة أيضًا والترمذي عن صفية رضي الله عنها عن النبي ? نحوه، وقال الترمذي: حسن صحيح.
وفي سنن أبي داود ومستدرك الحاكم عن عبد الله بن عمرو بن العاص رضي الله عنهما أنه قال: يا رسول الله, أخبرني عن الجهاد والغزو. فقال: «يا عبد الله بن عمرو، إن قاتلت صابرا محتسبًا بعثك الله صابرا محتسبًا، وإن قاتلت مرائيًا مكاثرًا بعثك الله مرائيًا مكاثرًا، يا عبد الله بن عمرو, على أي حال قاتلت، أو قتلت بعثك الله على تلك الحال» قال الحاكم: صحيح الإسناد. ولم يخرجاه, ووافقه الذهبي في تلخيصه.
وهذه الأحاديث تدل على أن كل عبد يبعث على ما مات عليه من نية وعمل، فإن كان من أهل المعروف فهو في الآخرة كذلك، وإن كان من أهل المنكر فهو في الآخرة كذلك, والله أعلم.

وقد جاء ذلك صريحًا في حديث رواه أبو داود الطيالسي في مسنده, حيث قال: حدثنا هشام - يعني الدستوائي - عن قتادة عن الحسن عن أبي موسى رضي الله عنه أن النبي ? قال: «والذي نفسي بيده, إن المعروف والمنكر خليقتان ينصبان للناس يوم القيامة؛ فأما المعروف, فيبشر أصحابه ويعدهم الخير، وأما المنكر, فيقول: إليكم إليكم, وما يستطيعون له إلا لزومًا» رواته كلهم ثقات محتج بهم في الصحيحين إلا أن الحسن لم يذكر له سماع من أبي موسى رضي الله عنه.
وقد رواه الإمام أحمد والبزار قال الهيثمي: ورجالهما رجال الصحيح.


فصل {في بيان منزلة الأمر بالمعروف والنهي عن المنكر}

القول المحرر في الأمر بالمعروف والنهي عن المنكر

فصل {في بيان منزلة الأمر بالمعروف والنهي عن المنكر}
والأمر بالمعروف والنهي عن المنكر من أوجب الأعمال وأهم أمور الدين، ولا قوام لدين الإسلام إلا بالأمر بالمعروف والنهي عن المنكر.
وقد حكى شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى اتفاق أئمة المسلمين على قتال الطائفة الممتنعة إذا امتنعوا عن الأمر بالمعروف والنهي عن المنكر.
وفي مستدرك الحاكم عن جابر بن عبد الله رضي الله عنهما أن النبي ? قال لهم ليلة العقبة: «تبايعوني على السمع و الطاعة في النشاط والكسل، وعلى النفقة في العسر واليسر، وعلى الأمر بالمعروف والنهي عن المنكر, وعلى أن تقولوا في الله لا تأخذكم لومة لائم» وذكر تمام الحديث قال الحاكم: صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه.
وفي الصحيحين وغيرهما عن عبادة بن الصامت رضي الله عنه قال: بايعنا رسول الله ? على السمع والطاعة في العسر واليسر والمنشط والمكره وعلى أثرة علينا، وإن لا ننازع الأمر أهله إلا أن تروا كفرًا بواحًا عندكم من الله فيه برهان وعلى أن نقول بالحق أينما كنا لا نخاف في الله لومة لائم.
وروى ابن حبان في صحيحه عن أبي ذر رضي الله عنه قال: أوصاني خليلي ? أن لا أخاف في الله لومة لائم، وأوصاني أن أقول الحق, وإن كان مرًا.

وفي المسند عن أبي ذر رضي الله عنه قال: أمرني خليلي ? بسبع. فذكرها, ومنها: وأمرني أن أقول الحق, وإن كان مرًا، وأمرني أن لا أخاف في الله لومة لائم.
وفي المسند أيضًا عن أبي ذر رضي الله عنه قال: بايعني رسول الله ? خمسًا, وواثقني سبعًا وأشهد الله علي سبعًا أني لا أخاف في الله لومة لائم.
وروى الإمام أحمد أيضًا وأبو داود الطيالسي والترمذي والحاكم في مستدركه عن عبد الله بن مسعود رضي الله عنه قال: سمعت رسول الله ? يقول: «إنكم منصورون ومصيبون ومفتوح لكم فمن أدرك ذلك منكم فليتق الله وليأمر بالمعروف ولينهَ عن المنكر» قال الترمذي: هذا حديث حسن صحيح، وقال الحاكم: صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه.
وسيأتي حديث أبي سعيد وحديث ابن مسعود رضي الله عنهما في بيان وجوب الأمر بالمعروف والنهي عن المنكر بحسب القدرة.
ويأتي أيضًا الحث على القيام بالأمر بالمعروف والنهي عن المنكر في غير ما آية وحديث, والله الموفق.


فصل {فضل وفضائل الأمر بالمعروف والنهي عن المنكر}

القول المحرر في الأمر بالمعروف والنهي عن المنكر

فصل {فضل وفضائل الأمر بالمعروف والنهي عن المنكر}
وفي القيام بالأمر بالمعروف والنهي عن المنكر من الفضائل الكثيرة, وتحصيل المصالح العامة والخاصة, ودرء المفاسد العامة والخاصة ما يدعو كل عاقل إلى الاهتمام بالأمر بالمعروف والنهي عن المنكر وإعانة القائمين بذلك.
فمن أعظم فضائل القيام بالأمر بالمعروف والنهي عن المنكر أنه وظيفة الرسل وأتباعهم إلى يوم القيامة.
فإن الله تعالى إنما أرسل الرسل, وأنزل الكتب للأمر بالمعروف الذي أساسه وأصله التوحيد ومتابعة الرسل، وفروعه الأقوال والأعمال الصالحة.
والنهي عن المنكر للذي أساسه وأصله الشرك والبدع، وفروعه أنواع الفسوق والعصيان، فبالقيام بالأمر بالمعروف والنهي عن المنكر تعلو كلمة الله, ويظهر دينه, وبترك ذلك يضعف الإسلام وأهله ويظهر الباطل وحزبه.

قال ابن عقيل في الفنون من أعظم منافع الإسلام وآكد قواعد الأديان الأمر بالمعروف والنهي والتناصح؛ فهذا أشق ما يحمله المكلف؛ لأنه مقام الرسل, حيث يثقل صاحبه على الطباع, وتنفر منه نفوس أهل اللذات، ويمقته أهل الخلاعة, وهو إحياء السنن وإماتة البدع.
إلى أن قال لو سكت المحقون ونطق المبطلون لتعود النشء ما شاهدوا, وأنكروا ما لم يشاهدوا, فمتى رام المتدين إحياء سنة أنكرها الناس وظنوها بدعة.
وقد رأينا ذلك؛ فالقائم بها يعد مبتدعًا ومبدعًا. انتهى المقصود من كلامه رحمه الله تعالى.
وإذا كان الإمام ابن عقيل قد رأى في القرن الخامس ما ذكره من الإنكار على الآمرين بالمعروف والناهين عن المنكر, وعدهم لذلك مبتدعة, فكيف لو رأى ما آل إليه الأمر في زماننا في آخر القرن الرابع عشر من الهجرة النبوية, حين ابتلي أكثر المسلمين بمخالطة أعداء الله, والأخذ عنهم, واتباع سننهم حذوا القذة بالقذة, حتى عاد بسبب ذلك المعروف عند الأكثرين منكرًا والمنكر معروفًا, والسنة بدعة والبدعة سنة, نشأ على ذلك صغيرهم, وهرم عليه كبيرهم، وكان الأمر كما قال عبد الله بن مسعود رضي الله عنه: كيف أنتم إذا لبستكم فتنة يهرم فيها الكبير, ويربو فيها الصغير, ويتخذها الناس سنة, فإذا غيرت قالوا: غيرت السنة، قيل: ومتى ذلك يا أبا عبد الرحمن قال: إذا كثرت قراؤكم, وقلت فقهاؤكم, وكثرت أمراؤكم وقلت أمناؤكم, والتمست الدنيا بعمل الآخرة, وتفقه لغير الدين. رواه عبد الرزاق والدارمي والحاكم في مستدركه, قال الذهبي: وهو على شرط البخاري ومسلم.
وفي رواية الحاكم: وكثرت أموالكم, وقلت أمناؤكم.
وقد رأينا في زماننا كثيرًا من المنتسبين إلى العلم, فضلا عن غيرهم ينكرون على الأمرين بالمعروف والناهين عن المنكر, ويعدونهم لذلك أهل شذوذ وتشديد ومشاغبة وتنفير إلى غير ذلك مما ينبزونهم به ظلمًا وعدوانًا, فالله المستعان.

والدليل على أن الأمر بالمعروف والنهي عن المنكر هو وظيفة الرسل وأتباعهم قول الله تعالى: ?الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ? الآية.
والنبي ? مأمور باتباع هدي الأنبياء قبله, كما قال الله تعالى: ?أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ? وقال تعالى: ?ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ?.
وقد روي ابن جرير وأبو نعيم في الحلية عن وهيب بن الورد, قال: لقي رجل عالم رجلا عالمًا هو فوقه في العلم, فقال له: يرحمك الله, ما الذي أعلن من عملي؟ قال: الأمر بالمعروف والنهي عن المنكر؛ فإنه دين الله الذي بعث به أنبياءه صلوات الله عليهم إلى عباده, وقد قيل في قول الله عز وجل ?وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ? قيل: الأمر بالمعروف والنهي عن المنكر أينما كان.
وقد أمر الله تبارك وتعالى نبيه محمدًا ? أن يأمر بالمعروف, ويصبر على ما يصيبه في ذات الله فقال تعالى: ?خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ?.
والعرف هو المعروف قاله غير واحد من أئمة السلف منهم عروة بن الزبير والسدي وقتادة والبخاري وابن جرير.
قال ابن جرير رحمه الله تعالى أمر الله تعالى نبيه ? أن يأمر عباده بالمعروف, ويدخل في ذلك جميع الطاعات، وبالإعراض عن الجاهلين، وذلك وإن كان أمرًا لنبيه ? فإنه تأديب لخلقه باحتمال من ظلمهم واعتدى عليهم، لا بالإعراض عمن جهل الحق الواجب من حق الله, ولا بالصفح عمن كفر بالله, وجهل وحدانيته, وهو للمسلمين حرب. انتهى.

والأمر بالمعروف إذا افرد دخل فيه النهي عن المنكر ضمنًا ونظير هذه الآية ما أخبر الله به عن لقمان أنه قال لابنه (يا بني أقم الصلاة وأمر بالمعروف وانه عن المنكر واصبر على ما أصابك إن ذلك من عزم الأمور).
وعن عمير بن حبيب الخطمي رضي الله عنه أنه قال لبنيه: إذا أراد أحدكم أن يأمر الناس بالمعروف وينهاهم عن المنكر, فليوطن نفسه على الصبر على الأذى, وليوقن بالثواب من الله؛ فإنه من يثق بالثواب من الله لا يجد مس الأذى. رواه الإمام أحمد في الزهد.
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: الصبر على أذى الخلق عند لأمر بالمعروف والنهي عن المنكر إن لم يستعمل لزم أحد أمرين: إما تعطيل الأمر والنهي, وإما حصول فتنة ومفسدة أعظم من مفسدة ترك الأمر والنهي، أو مثلها أو قريب منها, وكلاهما معصية وفساد قال الله تعالى: ?وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ? فمن أمر ولم يصبر, أو صبر ولم يأمر, أو لم يأمر ولم يصبر حصل من هذه الأقسام الثلاثة مفسدة, وإنما الصلاح في أن يأمر, ويصبر. انتهى.
وقوله: ?إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ? قال البغوي: من حق الأمور وخيرها.
وقال في موضع آخر: من حقها وحزمها.
قال: وقال عطاء: من حقيقة الإيمان.
وقال مقاتل: من الأمور التي أمر الله بها.
وقال سعيد بن جبير: من حق الأمور التي أمر الله بها.
وقال صديق بن حسن في تفسيره: من عزم الأمور, أي: مما جعله الله عزيمة, وأوجبه على عباده, وحتمه على المكلفين, ولم يرخص في تركه.
قال: وهذا دليل على أن هذه الطاعات كان مأمورًا بها في سائر الأمم. انتهى.

وقال تعالى مخبرًا عن بني إسرائيل: ?لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آَيَاتِ اللَّهِ آَنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ * يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ?.
الثانية: من فضائل الأمر بالمعروف والنهي عن المنكر أنهما سهمان من سهام الإسلام وضياءان من نوره, وعلامتان من مناره.
وقد روي البزار في مسنده عن حذيفة رضي الله عنه عن النبي ? أنه قال: «الإسلام ثمانية أسهم الإسلام سهم» يعني الشهادتين «والصلاة سهم, والزكاة سهم، والصوم سهم، وحج البيت سهم, والأمر بالمعروف سهم, والنهي عن المنكر سهم, والجهاد في سبيل الله سهم, وقد خاب من لا سهم له».
قال المنذري: ورواه أبو يعلي من حديث علي رضي الله عنه مرفوعًا أيضًا.
وروي موقوفًا على حذيفة رضي الله عنه, وهو أصح قاله الدارقطني وغيره.
قلت: وقد رواه أبو داود الطيالسي في مسنده, حدثنا شعبة عن أبي إسحاق قال: سمعت صلة بن زفر يحدث عن حذيفة رضي الله عنه قال: الإسلام ثمانية أسهم فذكره، ثم قال أبو داود الطيالسي: وذكروا أن غير شعبة يرفعه.
وروى محمد بن نصر المروزي من حديث خالد بن معدان عن أبي هريرة رضي الله عنه، قال: قال رسول الله ?: «إن للإسلام ضوءا ومنارًا كمنار الطريق من ذلك أن تعبد الله لا نشرك به شيئًا, وتقيم الصلاة, وتؤتي الزكاة, وتصوم رمضان، والأمر بالمعروف والنهي عن المنكر». الحديث.
ورواه الحاكم في مستدركه مختصرًا, وقال: صحيح على شرط البخاري. قال: وأما سماع خالد بن معدان عن أبي هريرة رضي الله عنه, فغير مستبعد؛ فقد حكى الوليد بن مسلم عن ثور بن يزيد عنه قال: لقيت سبعة عشر رجلا من أصحاب رسول الله ?.

وقال الحافظ الذهبي قال: ابن أبي حاتم خالد عن أبي هريرة رضي الله عنه متصل، وقال أدرك أبا هريرة, ولم يذكر له سماع. انتهى.
وقال الحاكم في موضع آخر من المستدرك: خالد بن معدان من خيار التابعين, صحب معاذ بن جبل, فمن بعده من الصحابة, فإذا أسند حديثًا إلى الصحابة, فإنه صحيح الإسناد, وإن لم يخرجاه. وأقره الذهبي على هذا القول في تلخيصه.
وقد جاء في بعض ألفاظ هذا الحديث أن للإسلام صوى بالصاد المهملة.
ورواه أبو نعيم بهذا اللفظ في كتاب الحلية من حديث روح بن عبادة حدثنا ثور بن يزيد عن خالد بن معدان، عن أبي هريرة رضي الله عنه قال: قال رسول الله ?: «إن للإسلام صوى بينا كمنار الطريق, فمن ذلك أن يعبد الله لا يشرك به شيء, وتقام الصلاة, وتؤتى الزكاة, ويحج البيت, ويصام رمضان, والأمر بالمعروف, والنهي عن المنكر, والتسليم على بني آدم، فإن ردوا عليك ردت عليك وعليهم الملائكة، وإن لم يردوا عليك ردت عليك الملائكة, ولعنتهم أو سكتت عنهم, وتسليمك على أهل بيتك إذا دخلت, ومن انتقض منهن شيئًا, فهو سهم من سهام الإسلام تركه, ومن تركهن كلهن فقد ترك الإسلام» قال أبو نعيم غريب من حديث خالد، تفرد به ثور حدث به أحمد بن حنبل والكبار عن روح. انتهى.
وقال ابن الأثير الصوى الأعلام المنصوبة من الحجارة في المفازة المجهولة: يستدل بها على الطريق واحدتها صوة كقوة أراد أن للإسلام طرائق وأعلامًا يهتدى بها. انتهى.
الثالثة: أن الأمر بالمعروف والنهي عن المنكر نوعان من أنواع الجهاد في سبيل الله عز وجل.
وقد قال الله تعالى: ?وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا?.
وقال تعالى: ?وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ * الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ?.

وقد جاء في حديث مرفوع: الجهاد أربع أمر بالمعروف، ونهي عن المنكر والصدق في مواطن الصبر وشنآن الفاسقين, فمن أمر بالمعروف شد عضد المؤمنين. ومن نهى عن المنكر أرغم أنف الفاسقين, ومن صدق في مواطن الصبر, فقد قضي ما عليه. رواه أبو نعيم في الحلية من حديث محمد بن سوقة عن الحارث عن علي رضي الله عنه, وفي إسناده ضعف.
وفي السنن إلا النسائي عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله ? «أفضل الجهاد كلمة عدل عند سلطان جائر» هذا لفظ ابن ماجة.
ولفظ أبي داود: عند سلطان جائر أو أمير.
ولفظ الترمذي: إن من أعظم الجهاد كلمة عدل عند سلطان جائر. ورواه الحاكم في مستدركه, ولفظه: ألا وإن أفضل الجهاد كلمة حق عند سلطان جائر. قال الترمذي: هذا حديث حسن غريب قال: وفي الباب عن أبي إمامة رضي الله عنه.
قلت: هو ما رواه الإمام أحمد وابن ماجة بإسناد صحيح عن أبي إمامة رضي الله عنه قال: عرض لرسول الله ? رجل عند الجمرة الأولى, فقال: يا رسول الله, أي الجهاد أفضل؟ فسكت عنه, فلما رمي الجمرة الثانية سأله فسكت عنه, فلما رمي جمرة العقبة وضع رجله في الغرز ليركب, قال: «أين السائل» قال: أنا يا رسول الله. قال: «كلمة حق عند ذي سلطان جائر».
وروى الإمام أحمد أيضًا والنسائي بإسناد صحيح عن طارق بن شهاب رضي الله عنه أن رجلاً سأل النبي ? أي الجهاد أفضل؟ قال: «كلمة حق عند سلطان جائر».
وروي أبو نعيم في الحلية من حديث عبد الله بن عبيد بن عمير عن أبيه، عن جده رضي الله عنه أنه قال: يا رسول الله, أي الجهاد أفضل؟ قال: «كلمة عدل عند إمام جائر».
قال الخطابي: إنما صار ذلك أفضل الجهاد؛ لأن من جاهد العدو كان مترددًا بين رجاء وخوف لا يدري هل يغلب أو يغلب, وصاحب السلطان مقهور في يده؛ فهو إذا قال الحق وأمره بالمعروف فقد تعرض للتلف وأهدف نفسه للهلاك, فصار ذلك أفضل أنواع الجهاد من أجل غلبة الخوف. انتهى.

الرابعة: أن القيام بالأمر بالمعروف والنهي عن المنكر علامة على الإيمان, وترك ذلك علامة على النفاق.
وقال الله تعالى: ?وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ? الآية.
قال الغزالي: أفهمت الآية أن من هجر الأمر بالمعروف والنهي عن المنكر خرج من المؤمنين.
وقال القرطبي: جعله الله تعالى فرقًا بين المؤمنين والمنافقين.
وقال تعالى: ?إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ? إلى قوله تعالى: ?الْآَمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرِ الْمُؤْمِنِينَ?.
وفي الحديث الصحيح عن أبي سعيد الخدري رضي الله عنه قال: سمعت رسول الله ? يقول: «من رأى منكم منكرًا فليغيره بيده، فإن لم يستطع فبلسانه, فإن لم يستطع فبقلبه, وذلك أضعف الإيمان» رواه الإمام أحمد وأبو داود الطيالسي ومسلم، وأهل السنن، وقال الترمذي: هذا حديث حسن صحيح.
وفي رواية للنسائي «من رأى منكرًا فغيره بيده فقد برئ, ومن لم يستطع أن يغيره بيده فغيره بلسانه فقد برئ، ومن لم يستطع أن يغيره بلسانه فغيره بقلبه فقد برئ وذلك أضعف الإيمان».
وفي صحيح مسلم عن ابن مسعود رضي الله عنه أن رسول الله ? قال: «ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته, ويقتدون بأمره, ثم إنها تخلف من بعدهم خلوف، يقولون ما لا يفعلون, ويفعلون ما لا يؤمرون, فمن جاهدهم بيده فهو مؤمن, ومن جاهدهم بلسانه فهو مؤمن, ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبة خردل». ورواه الإمام أحمد في مسنده مختصرًا.

الخامسة: أن الله تعالى أثنى على القائمين بالأمر بالمعروف والنهي عن المنكر, ووصفهم بالخيرية, فقال تعالى: ?كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ?.
وقد وصفهم رسول الله ? بالخيرية أيضًا كما في الحديث الذي رواه الإمام أحمد والطبراني عن درة بنت أبي لهب رضي الله عنها قالت: قام رجل إلى النبي ? وهو على المنبر, فقال: يا رسول الله, أي الناس خير؟ قال: «خير الناس أقراهم, وأفقههم في دين الله, وأتقاهم لله, وآمرهم بالمعروف, وأنهاهم عن المنكر, وأوصلهم للرحم».
السادسة: إن الأمر بالمعروف والنهي عن المنكر سببان من أسباب الرحمة والرضوان والفوز بالسعادة الأبدية.
قال الله تعالى: ?وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ * وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ?.
وقال تعالى: ?إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ? إلى قوله تعالى: ?الْآَمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرِ الْمُؤْمِنِينَ?.
وقال تعالى: ?وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ?.

والفلاح في اللغة الفوز والنجاة والبقاء في الخير والظفر وإدراك الطلبة، ومعناه هنا الفوز بدخول الجنة والنجاة من النار.
وقال تعالى: ?لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا?.
وروى الإمام أحمد وأبو داود الطيالسي والدارقطني والبغوي والحاكم عن البراء بن عازب رضي الله عنهما قال: جاء أعرابي إلى رسول الله ? فقال: يا رسول الله, علمني عملاً يدخلني الجنة. فقال: «لئن كنت أقصرت الخطبة لقد أعرضت المسألة أعتق النسمة، وفك الرقبة» فقال: يا رسول الله, أو ليستا بواحدة, قال: «لا؛ إن عتق النسمة أن تنفرد بعتقها, وفك الرقبة أن تعين في عتقها، والمنحة الوكوف والفيء على ذي الرحم الظالم, فإن لم تطق ذلك فأطعم الجائع, واسق الظمآن, وأمر بالمعروف, وانهَ عن المنكر, فإن لم تطق ذلك فكف لسانك إلا من الخير» قال الحاكم: صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه.

وروى الطبراني في الكبير عن أبي كثير السحيمي عن أبيه قال: سألت أبا ذر, قلت: دلني على عمل إذا عمل العبد به دخل الجنة. قال: سألت عن ذلك رسول الله ? فقال: «تؤمن بالله واليوم الآخر» قلت: يا رسول الله, إن مع الإيمان عملا قال: «يرضح مما رزقه الله» قلت: يا رسول الله, أرأيت إن كان فقيرًا لا يجد ما يرضح به، قال: «يأمر بالمعروف, وينهى عن المنكر» قال: قلت يا رسول الله, أرأيت إن كان عييًا لا يستطيع أن يأمر بالمعروف, وينهى عن المنكر. قال: «يصنع لأخرق» قلت: أرأيت إن كان أخرق أن يصنع شيئًا، قال: «يعين مغلوبًا» قلت: أرأيت إن كان ضعيفًا لا يستطيع أن يعين مغلوبًا، قال: «ما تريد أن يكون في صاحبك من خير, يمسك عن أذى الناس» فقلت: يا رسول الله, إذا فعل ذلك دخل الجنة؟ قال: «ما من مسلم يفعل خصلة من هؤلاء إلا أخذت بيده حتى تدخله الجنة». قال المنذري: رواته ثقات, ورواه ابن حبان في صحيحه، والحاكم في مستدركه, وقال: صحيح الإسناد.
السابعة: إن الأمر بالمعروف والنهي عن المنكر سببان من أسباب النصر والتأييد, وتركهما من أعظم أسباب الذل والخذلان.
قال الله تعالى: ?وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ * الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ?.
وفي المسند وصحيح ابن حبان عن عائشة رضي الله عنها قالت: (دخل على رسول الله ?, وقد حفزه النفس فعرفت في وجهه أنه قد حضره شيء فتوضأ, وما كلم أحدًا, فلصقت بالحجرة استمع ما يقول, فقعد على المنبر, فحمد الله وأثنى عليه وقال: «يا أيها الناس, إن الله يقول لكم: مروا بالمعروف وانهوا عن المنكر، قبل أن تدعوا فلا استجيب لكم, وتسألوني فلا أعطيكم, وتستنصروني فلا أنصركم» فما زاد عليهن حتى نزل).

الثامنة: إن الأمر بالمعروف والنهي عن المنكر سببان من أسباب قبول الأعمال ورفعها إلى الله تعالى، وتركهما سبب لرد الأعمال وعدم قبولها.
وقد روى ابن أبي الدنيا والطبراني عن ابن عباس رضي الله عنهما قال: قال رسول الله ?: «ما طفف قوم كيلا, ولا بخسوا ميزانًا إلا منعهم الله عز وجل القطر، وما ظهر في قوم الزنى إلا ظهر فيهم الموت، وما ظهر في قوم الربا إلا سلط الله عليهم الجنون، ولا ظهر في قوم القتل يقتل بعضهم بعضًا إلا سلط الله عليهم عدوهم، ولا يظهر في قوم عمل قوم لوط إلا ظهر فيهم الخسف، وما ترك قوم الأمر بالمعروف والنهي عن المنكر إلا لم ترفع أعمالهم, ولم يسمع دعاؤهم».
التاسعة: إن الأمر بالمعروف والنهي عن المنكر سببان من أسباب استجابة الدعاء وتركهما سبب للرد والحرمان.
والدليل على ذلك ما تقدم في حديث عائشة, وحديث ابن عباس رضي الله عنهم، ومثل ذلك ما يأتي إن شاء الله تعالى في أحاديث حذيفة, وحديث أبي هريرة, وحديث ابن عمر رضي الله عنهم.
وفي سنن ابن ماجة عن عائشة رضي الله عنها قالت: سمعت رسول الله ? يقول: «مروا بالمعروف, وانهوا عن المنكر قبل أن تدعوا فلا يستجاب لكم».
العاشرة: إن الأمر بالمعروف والنهي عن المنكر من أفضل أعمال الخير التي يحبها الله, ويرضاها, ويجزل المثوبة لفاعليها.
قال الله تعالى: ?لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا?.
وروى الإمام أحمد والترمذي وابن ماجة والبخاري في تاريخه والحاكم في مستدركه والبيهقي في شعب الإيمان عن أم حبيبة زوج النبي ? رضي الله عنها، عن النبي ? أنه قال: «كل كلام ابن آدم عليه, لا له, إلا أمرًا بمعروف أو نهيًا عن منكر أو ذكر لله عز وجل». قال الترمذي: هذا حديث حسن غريب.

وروى البزار في مسنده عن ابن مسعود رضي الله عنه مرفوعًا «الدنيا ملعونة ملعون ما فيها إلا أمرًا بمعروف أو نهيًا عن منكر أو ذكر الله».
وروى البيهقي في دلائل النبوة من حديث عبد الرحمن بن العلاء الحضرمي قال: حدثني من سمع النبي ? يقول: «إنه سيكون في آخر هذه الأمة قوم لهم مثل أجر أولهم؛ يأمرون بالمعروف, وينهون عن المنكر, ويقاتلون أهل الفتن».
الحادية عشرة: إن الأمر بالمعروف والنهي عن المنكر من مكفرات الذنوب والخطايا, كما في الحديث الصحيح عن حذيفة رضي الله عنه قال: سمعت رسول الله ? يقول: «فتنة الرجل في أهله وماله ونفسه وولده وجاره يكفرها الصيام والصلاة والصدقة والأمر بالمعروف والنهي عن المنكر» رواه الإمام أحمد وأبو داود الطيالسي والشيخان والترمذي وابن ماجة.
الثانية عشرة: إن الأمر بالمعروف والنهي عن المنكر نوعان من أنواع الصدقة؛ لما في الحديث الصحيح عن أبي ذر رضي الله عنه عن النبي ? أنه قال: «يصبح على كل سلامي من أحدكم صدقة, فكل تسبيحة صدقة, وكل تحميدة صدقة, وكل تهليلة صدقة, وكل تكبيرة صدقة, وأمر بالمعروف صدقة, ونهي عن المنكر صدقة، ويجزي من ذلك ركعتان يركعهما من الضحى» رواه الإمام أحمد ومسلم وأبو داود.
قال ابن الأثير: السلامي جمع سلامية, وهي الأنملة، من أنامل الأصابع, ويجمع على سلاميات، وهي التي بين كل مفصلين من أصابع الإنسان.
وقيل: السلامي كل عظم مجوف من صغار العظام.
والمعنى: على كل عظم من عظام ابن آدم صدقة.
وقال النووي: في قوله: «وأمر بالمعروف صدقة, ونهي عن المنكر صدقة» فيه إشارة إلى ثبوت حكم الصدقة في كل فرد من أفراد الأمر بالمعروف, والنهي عن المنكر، ولهذا نكره والثواب في الأمر بالمعروف والنهي عن المنكر أكثر منه في التسبيح والتحميد والتهليل؛ لأن الأمر بالمعروف والنهي عن المنكر فرض كفاية، وقد يتعين, ولا يتصور وقوعه نفلا، والتسبيح والتحميد والتهليل نوافل.

ومعلوم أن أجر الفرض أكثر من أجر النفل لقوله عز وجل: «وما تقرب إلي عبدي بشيء أحب إلي من أداء ما افترضت عليه». رواه البخاري من رواية أبي هريرة رضي الله عنه.
وقال الحافظ ابن حجر في فتح الباري استشكل الحديث مع ما تقدم من ذكر الأمر بالمعروف, وهو من فروض الكفاية, فكيف تجزي عنه صلاة الضحى, وهي من التطوعات.
وأجيب بحمل الأمر هنا على ما إذا حصل من غيره, فسقط به الفرض, فلو تركه أجزأت عنه صلاة الضحى.
قال: وفيه نظر، ثم قال: والذي يظهر أن المراد أن صلاة الضحى تقوم مقام الثلاث مائة وستين حسنة التي يستحب للمرء أن يسعى في تحصيلها كل يوم ليعتق مفاصله التي هي بعددها، لا أن المراد أن صلاة الضحى تغني عن الأمر بالمعروف, وما ذكر معه.
وإنما كان كذلك؛ لأن الصلاة عمل بجميع الجسد, فتتحرك المفاصل كلها فيها بالعبادة. انتهى.
وفي صحيح مسلم عن عائشة رضي الله عنها أن رسول الله ? قال: «إنه خلق كل إنسان من بني آدم على ستين وثلاث مائة مفصل, فمن كبر الله وحمد الله وهلل الله وسبح الله واستغفر الله وعزل حجرًا عن طريق الناس أو شوكة أو عظمًا عن طريق الناس، وأمر بمعروف أو نهي عن منكر عدد تلك الستين والثلاث مائة السلامي، فإنه يمشي يومئذ, وقد زحزح نفسه عن النار». وفي الصحيحين وغيرهما عن أبي موسى رضي الله عنه عن النبي ? قال: «على كل مسلم صدقة» قيل: أرأيت إن لم يجد قال: «يعتمل بيديه, فينفع نفسه ويتصدق» قال: قيل: «أرأيت إن لم يستطع» قال: «يعين ذا الحاجة الملهوف» قال: قيل: أرأيت إن لم يستطع. قال: «يأمر بالمعروف أو الخير» قال: أرأيت إن لم يفعل. قال: «يمسك عن الشر, فإنها صدقة».
وقد رواه أبو داود الطيالسي في مسنده, وزاد بعد قوله يأمر بالمعروف وينهى عن المنكر.

وفي جامع الترمذي وصحيح ابن حبان عن أبي ذر رضي الله عنه قال: قال رسول الله ? «تبسمك في وجه أخيك لك صدقة، وأمرك بالمعروف ونهيك عن المنكر صدقة، وإرشادك الرجل في أرض الضلال لك صدقة، وبصرك للرجل الرديء البصر لك صدقة وإماطتك الحجر والشوك والعظم عن الطريق لك صدقة، وإفراغك من دلوك في دلو أخيك لك صدقة». قال الترمذي: هذا الحديث حسن غريب.
وروى البزار والطبراني عن ابن عمر رضي الله عنهما قال: قال رسول الله ?: «إن تبسمك في وجه أخيك يكتب لك به صدقة، وإماطتك الأذى عن الطريق يكتب لك به صدقة، وإن أمرك بالمعروف صدقة، وإرشادك الضال يكتب لك به صدقة».
الثالثة عشرة: من فضائل الأمر بالمعروف والنهي عن المنكر ما رواه ابن خزيمة في صحيحه عن ابن عباس رضي الله عنهما قال: قال رسول الله ?: «على كل ميسم من الإنسان صلاة كل يوم» فقال رجل من القوم: هذا من أشد ما أنبأتنا به. قال: «أمرك بالمعروف، ونهيك عنه المنكر صلاة, وحملك عن الضعيف صلاة، وانحاؤك القذى عن الطريق صلاة، وكل خطوة تخطوها إلى الصلاة صلاة».
قوله: «على كل ميسم من الإنسان صلاة».
قال ابن الأثير: هكذا جاء في رواية فإن كان محفوظًا, فالمراد به إن على كل عضو موسوم بصنع الله صدقة، هكذا فسر. انتهى.
وقد تقدم حديث عائشة رضي الله عنها أن رسول الله ? قال: «إنه خلق كل إنسان من بني آدم على ستين وثلاث مائة مفصل» الحديث.
فهذا يوضح معنى قوله على كل ميسم من الإنسان صلاة كل يوم, والله أعلم.
الرابعة عشرة: إن الأمر بالمعروف والنهي عن المنكر من أعظم أسباب النجاة من عذاب الدنيا وعذاب الآخرة، وترك الأمر بالمعروف والنهي عن المنكر من أعظم أسباب الهلاك وعموم العقوبات قال الله تعالى: ?فَلَوْلَا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ إِلَّا قَلِيلًا مِمَّنْ أَنْجَيْنَا مِنْهُمْ?.

وقال تعالى: ?فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ *?.
وروى الدارقطني في سننه عن البراء بن عازب رضي الله عنهما قال: جاء رجل إلى رسول الله ? فقال: دلني على عمل يقربني من الجنة, ويباعدني من النار قال: «لئن اقصرت الخطبة لقد اعرضت المسألة اعتق النسمة وفك الرقبة» وذكر تمام الحديث، وزاد في رواية: «فاطعم الجائع واسق الظمآن وأمر بالمعروف وانه عن المنكر». وقد رواه الإمام أحمد وأبو داود الطيالسي والبغوي، وتقدم ذكره في الفائدة السادسة.
وروى الإمام أحمد أيضًا والبخاري والترمذي عن النعمان بن بشير رضي الله عنهما قال: سمعت رسول الله ? يقول: «مثل القائم على حدود الله والواقع فيها والمدهن فيها كمثل قوم ركبوا سفينة, فأصاب بعضهم أسفلها وأوعرها وشرها، وأصاب بعضهم أعلاها, فكان الذين في أسفلها إذا استقوا الماء مروا على من فوقهم فآذوهم فقالوا: لو خرقنا في نصيبنا خرقًا فاسقينا منه, ولم نؤذ من فوقنا، فإن تركوهم وأمرهم هلكوا جميعًا وإن أخذوا على أيديهم نجوا جميعا» قال الترمذي: هذا حديث حسن صحيح.
قال النووي: القائم في حدود الله تعالى معناه المنكر لها القائم في دفعها وإزالتها, والمراد بالحدود ما نهى عنه. انتهى.
وقد تقدم الكلام في معنى المدهن في أول الكتاب.
وفي الصحيحين والمسند وجامع الترمذي وسنن ابن ماجة عن زينب بنت جحش رضي الله عنها قالت: خرج رسول الله ? يومًا فزعًا محمرًا وجهه يقول: «لا إله إلا الله, ويل للعرب من شر قد اقترب, فتح اليوم من ردم يأجوج ومأجوج مثل هذه وحلق بأصبعه الإبهام والتي تليها» قالت: فقلت يا رسول الله, أنهلك وفينا الصالحون قال: «نعم, إذا كثر الخبث».

وروي مالك في الموطأ بلاغًا إن أم سلمة زوجة النبي ? رضي الله عنها قالت: يا رسول الله: أنهلك وفينا الصالحون؟ فقال رسول الله ?: «نعم, إذا كثر الخبث».
وفي جامع الترمذي عن عائشة رضي الله عنها قالت: قال رسول الله ? «يكون في آخر هذه الأمة خسف ومسخ وقذف» وقالت: قلت: يا رسول الله أنهلك وفينا الصالحون؟ قال: «نعم, إذا ظهر الخبث» قال الترمذي: هذا حديث غريب.
وروي الطبراني في معجمه الصغير عن أنس بن مالك رضي الله عنه قال: ذكر في زمن النبي ? خسف قبل المشرق, فقال بعض الناس: يا رسول الله، يخسف بأرض فيها المسلمون فقال: «نعم, إذا كان أكثر أهلها الخبث».
قال النووي: الخبث بفتح الخاء والباء، وفسره الجمهور بالفسوق والفجور.
وقيل: المراد الزنى خاصة، وقيل أولاد الزنى.
والظاهر أنه المعاصي مطلقًا.
قال: ومعنى الحديث أن الخبث إذا كثر يحصل الهلاك العام, وإن كان هناك صالحون. انتهى.
وفي المسند عن أم سلمة رضي الله عنها قالت سمعت رسول الله ? يقول: «إذا ظهرت المعاصي في أمتي عمهم الله بعذاب من عنده» فقلت: يا رسول الله, أما فيهم يومئذ أناس صالحون؟ قال: «بلى» قالت: فكيف يصنع بأولئك؟ قال: «يصيبهم ما أصاب الناس, ثم يصيرون إلى مغفرة من الله ورضوان».
وفي المسند أيضًا عن عائشة رضي الله عنها تبلغ به النبي ? قال: «إذا ظهر السوء في الأرض أنزل الله بأهل الأرض بأسه» فقالت: وفيهم أهل طاعة الله قال: «نعم, ثم يصيرون إلى رحمة الله».
وفي مستدرك الحاكم عن الحسن بن محمد بن علي عن مولاة لرسول الله ? قالت: دخل رسول الله ? على عائشة, أو على بعض أزواج النبي ?, وأنا عنده فقال: «إذا ظهر السوء فلم ينهوا عنه أنزل الله بهم بأسه» فقال إنسان: يا نبي الله, وإن كان فيهم الصالحون؟ قال: «نعم, يصيبهم ما أصابهم, ثم يصيرون إلى مغفرة الله ورحمته».

وروى الإمام أحمد وأبو داود عن أبي البختري قال: حدثني رجل من أصحاب النبي ? أن النبي ? قال: «لن يهلك الناس حتى يعذروا أو يعذروا من أنفسهم».
قال الخطابي: فسره أبو عبيد في كتابه.
وحكي عن أبي عبيدة أنه قال: معنى يعذروا, أي: تكثر ذنوبهم وعيوبهم. قال: وفيه لغتان: يقال: اعذر الرجل أعذارًا إذا صار ذا عيب وفساد، قال: وكان بعضهم يقول: عذر يعذر بمعناه, ولم يعرفه الأصمعي.
قال أبو عبيد: وقد يكون يَعذروا بفتح الياء بمعنى يكون لمن بعدهم العذر في ذلك, والله أعلم.
وقال ابن الأثير يقال: اعذر فلان من نفسه إذا أمكن منها, يعني أنهم لا يهلكون حتى تكثر ذنوبهم وعيوبهم, فيستوجبون العقوبة, ويكون لمن يعذبهم عذر, كأنهم قاموا بعذره في ذلك.
ويروي بفتح الياء من عذرته, وهو بمعناه. انتهى.
وفي المسند والسنن عن قيس بن أبي حازم قال: قام أبو بكر الصديق رضي الله عنه فحمد الله وأثنى عليه، ثم قال: أيها الناس, إنكم تقرءون هذه الآية: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ? إلى آخر الآية. وإنكم تضعونها على غير موضعها, وإني سمعت رسول الله ? يقول: «إن الناس إذا رأوا المنكر, ولا يغيرونه أوشك الله أن يعمهم بعقابه». قال الترمذي: هذا حديث حسن صحيح، وصححه أيضًا ابن حبان.
وروى الإمام أحمد أيضًا وأبو داود الطيالسي وابن ماجة وابن حبان في صحيحه عن عبيد الله بن جرير عن أبيه رضي الله عنه أن رسول الله ? قال: «ما من قوم يعمل فيهم بالمعاصي هم أعز وأكثر ممن يعملون, ثم لم يغيروه إلا عمهم الله بعقاب».
ورواه الإمام أحمد أيضًا من حديث المنذر بن جرير عن أبيه رضي الله عنه قال: قال رسول الله ?: «ما من قوم يعملون بالمعاصي, وفيهم رجل أعز منهم وأمنع لا يغيره إلا عمهم الله بعقاب، أو أصابهم العقاب».

وقد رواه أبو داود في سننه عن ابن جرير عن جرير رضي الله عنه قال: سمعت رسول الله ? يقول: «ما من رجل يكون في قوم يعمل فيهم بالمعاصي يقدرون على أن يغيروا عليه, فلا يغيرون إلا أصابهم الله بعقاب من قبل أن يموتوا».
وروي أبو نعيم في الحلية من حديث الحارث بن سويد أنه سمع عبد الله بن مسعود رضي الله عنه يقول: سمعت النبي ? يقول: «ما من رجل في قوم يعمل فيهم بمعاصي الله هم أكثر منه وأعز, فيدهنون في شأنه إلا عاقبهم الله».
وفي المسند وجامع الترمذي عن حذيفة بن اليمان رضي الله عنهما أن النبي ? قال: «والذي نفسي بيده لتأمرن بالمعروف, ولتنهون عن المنكر, أو ليوشكن الله أن يبعث عليكم عقابًا من عنده, ثم لتدعنه فلا يستحب لكم». قال الترمذي: هذا حديث حسن.
وروى الإمام أحمد أيضًا وأبو نعيم في الحلية من طريقه عن حذيفة رضي الله عنه أنه قال: «لتأمرن بالمعروف, ولتنهون عن المنكر, ولتحاضن على الخير أو ليستحكم الله جميعًا بعذاب أو ليؤمرن عليكم شراركم, ثم يدعو خياركم فلا يستجاب لهم».
وروى أبو نعيم أيضًا عن عبد الله بن سيدان عن حذيفة رضي الله عنه قال: «لعن الله من ليس منا, والله, لتأمرن بالمعروف, ولتناهون عن المنكر أو لتقتلن بينكم, فليظهرن شراركم على خياركم, فليقتلهم حتى لا يبقى أحد يأمر بمعروف, ولا ينهى عن منكر, ثم تدعون الله عز وجل فلا يجيبكم بمقتكم».
وروى البزار والطبراني عن أبي هريرة رضي الله عنه أن رسول الله ? قال: «لتأمرن بالمعروف, ولتنهون عن المنكر، أو ليسلطن الله عليكم شراركم, فيدعو خياركم فلا يستجاب لهم».
وروى ابن أبي الدنيا من حديث ابن عمر رضي الله عنهما عن النبي ? أنه قال: «لتأمرن بالمعروف, ولتنهون عن المنكر, أو ليسلطن الله عليكم شراركم, فليسومونكم سوء العذاب, ثم يدعو خياركم فلا يستجاب لهم، لتأمرن بالمعروف ولتنهون عن المنكر أو ليبعثن الله عليكم من لا يرحم صغيركم, ولا يوقر كبيركم».

وروى الأصبهاني عن ابن عمر رضي الله عنهما قال: قال رسول الله ?: «يا أيها الناس, مروا بالمعروف, وانهوا عن المنكر قبل أن تدعو الله فلا يستجيب لكم، وقبل أن تستغفروه فلا يغفر لكم, إن الأمر بالمعروف والنهي عن المنكر لا يدفع رزقًا, ولا يقرب أجلا, وإن الأحبار من اليهود والرهبان من النصارى لما تركوا الأمر بالمعروف والنهي عن المنكر لعنهم الله على لسان أنبيائهم, ثم عموا بالبلاء».
وروى الأصبهاني أيضًا عن أنس بن مالك رضي الله عنه أن رسول الله ? قال: «لا تزال لا إله إلا الله تنفع من قالها, وترد عنهم العذاب، والنقمة ما لم يستخفوا بحقها» قالوا: يا رسول الله, وما الاستخفاف بحقها؟ قال: «يظهر العمل بمعاصي الله, فلا ينكر, ولا يغير».
وفي مراسيل الحسن عن النبي ? أنه قال: «لا تزال هذه الأمة تحت يد الله, وفي كنفه ما لم يمالئ قراؤها امراؤها, وما لم يزك صلحاؤها فجارها, وما لم يهن شرارها خيارها, فإذا هم فعلوا ذلك رفع الله يده عنهم, ثم سلط عليهم جبابرتهم, فساموهم سوء العذاب, ثم ضربهم الله بالفقر والفاقة».
وروى الإمام أحمد والبغوي عن عدي بن عميرة الكندي رضي الله عنه قال: سمعت رسول الله ? يقول: «إن الله عز وجل لا يعذب العامة بعمل الخاصة, حتى يروا المنكر بين ظهرانيهم, وهم قادرون على أن ينكروه فلا ينكرون, فإذا فعلوا ذلك عذب الله الخاصة والعامة».
وروى مالك في الموطأ عن إسماعيل بن أبي حكيم أنه سمع عمر بن عبد العزيز رحمه الله تعالى يقول: كان يقال: إن الله تبارك وتعالى لا يعذب العامة بذنب الخاصة, ولكن إذا عمل المنكر جهارًا استحقوا العقوبة كلهم.
وقال الإمام أحمد رحمه الله تعالى في كتاب الصلاة جاء الحديث عن بلال بن سعد أنه قال: الخطيئة إذا خفيت لم تضر إلا صاحبها, وإذا ظهرت فلم تغير ضرت العامة.

ورواه أبو نعيم في الحلية من حديث الأوزاعي عن بلال بن سعد أنه قال: إن الخطيئة إذا أخفيت لم تضر إلا أهلها, وإذا أظهرت فلم تغير ضرت العامة.
قال الإمام أحمد رحمه الله تعالى، وإنما تضر العامة لتركهم لما يجب عليهم من الإنكار والتغيير على الذي ظهرت منه الخطيئة.
وروى الحاكم في مستدركه عن عبد الله بن عمرو رضي الله عنهما في قول عز وجل: ?وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ? قال: إذا لم يأمروا بالمعروف, ولم ينهوا عن المنكر.
وروى ابن ماجة والبزار والحاكم والبيهقي عن عبد الله بن عمر رضي الله عنهما قال: أقبل علينا رسول الله ? فقال: «يا معشر المهاجرين, خمس إذا ابتليتم بهن, وأعوذ بالله أن تدركوهن لم تظهر الفاحشة في قوم قط حتى يعلنوا بها إلا فشا فيهم الطاعون والأوجاع التي لم تكن مضت في أسلافهم الذين مضوا، ولم ينقصوا المكيال والميزان إلا أخذوا بالسنين وشدة المؤنة وجور السلطان عليهم، ولم يمنعوا زكاة أموالهم إلا منعوا القطر من السماء, ولولا البهائم لم يمطروا, ولم ينقضوا عهد الله وعهد رسوله إلا سلط الله عليهم عدوا من غيرهم, فأخذوا بعض ما في أيديهم، وما لم تحكم أئمتهم بكتاب الله, ويتخيروا مما أنزل الله إلا جعل الله بأسهم بينهم» قال الحاكم: صحيح الإسناد, ولم يخرجاه, ووافقه الذهبي في تلخيصه.
وقال في الزوائد: هذا حديث صالح للعمل به.
السنين: جمع سنة, وهي العام المقحط.

وروى الطبراني في الكبير عن ابن عباس رضي الله عنهما قال: قال رسول الله ?: «خمس بخمس» قيل: يا رسول الله, ما خمس بخمس، قال: «ما نقض قوم العهد إلا سلط الله عليهم عدوهم، وما حكموا بغير ما أنزل الله فشا فيهم الفقر، ولا ظهرت فيهم الفاحشة إلا فشا فيهم الموت، ولا منعوا الزكاة إلا حبس عنهم القطر، ولا طففوا المكيال إلا منعوا النبات, وأخذوا بالسنين» قال المنذري: سنده قريب من الحسن, وله شواهد, وصححه السيوطي في الجامع الصغير.
وروى مالك في الموطأ عن يحيى بن سعيد أنه بلغه عن عبد الله بن عباس رضي الله عنهما أنه قال: ما ظهر الغلول في قوم قط إلا ألقي في قلوبهم الرعب, وإلا فشا الزنى في قوم قط إلا كثر فيهم الموت, ولا نقص قوم المكيال والميزان, إلا قطع عنهم الرزق، ولا حكم قوم بغير الحق إلا فشا فيهم الدم، ولا ختر قوم بالعهد إلا سلط الله عليهم العدو.
الختر: هو الغدر ونقض العهد.
وروى الطبراني في الأوسط والحاكم والبيهقي عن بريدة رضي الله عنه قال: قال رسول الله ?: «ما نقض قوم العهد قط, إلا كان القتل بينهم، ولا ظهرت الفاحشة في قوم قط, إلا سلط الله عليهم الموت، ولا منع قوم الزكاة, إلا حبس الله عنهم القطر» قال الحاكم: صحيح على شرط مسلم, ولم يخرجاه, ووافقه الذهبي في تلخيصه.
وقال ميمون بن مهران: ما أتي قوم في ناديهم المنكر, إلا عند هلاكهم. رواه أبو نعيم في الحلية.
الخامسة عشرة: إن الأمر بالمعروف والنهي عن المنكر يستنقذان صاحبهما من ملائكة العذاب, كما في حديث عبد الرحمن بن سمرة رضي الله عنه عن النبي ? أنه قال في منامه الطويل: «ورأيت رجلا من أمتي قد احتوشته الزبانية, فجاءه أمره بالمعروف ونهيه عن المنكر, فاستنقذه من أيديهم, وأدخله في ملائكة الرحمة». رواه الطبراني وغيره.
وقال أبو موسى المديني: هذا حديث حسن جدا, ذكر ذلك عنه ابن القيم رحمه الله تعالى.

وقال ابن القيم: هو حديث عظيم شريف القدر, ينبغي لكل مسلم أن يحفظه. قال: وكان شيخ الإسلام ابن تيمية قدس الله روحه يعظم شأن هذا الحديث، وبلغني عنه أنه كان يقول: شواهد الصحة عليه.
وقال المناوي في شرح الجامع الصغير: قال ابن تيمية: أصول السنة تشهد له.
قال المناوي: وإذا تتبعت متفرقات شواهده رأيت منها كثيرًا.
السادسة عشرة: إن في القيام بالأمر بالمعروف والنهي عن المنكر حسمًا لمواد الشر والفساد, وبإهمال الأمر بالمعروف والنهي عن المنكر والأخذ على أيدي السفهاء تغلب الفوضى على الناس, وتنفتح عليهم أبواب الفتن, ويكثر بينهم الشر والفساد والتوثب على ولاة الأمور ومنازعتهم في الولاية, كما وقع ذلك كثيرًا في الأزمان الماضية, وكما هو واقع الآن في كثير من أنحاء العالم, وذلك من نتائج تهاونهم بالدين, وتركهم الأمر بالمعروف والنهي عن المنكر.
وقد قال الله تعالى: ?وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً?.
وقال ابن عباس رضي الله عنهما: أمر الله المؤمنين أن لا يقروا المنكر بين ظهرانيهم, فيعمهم الله بالعذاب.
قال ابن كثير: وهذا تفسير حسن جدًا.
السابعة عشرة: إن في القيام بالأمر بالمعروف والنهي عن المنكر أمانًا من لعنة الله تعالى وسخطه ومقته، وفي ترك القيام بهما تعرض لذلك كله.
قال الله تعالى: ?لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ * كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ * تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ?.

وفي المسند والسنن إلا النسائي عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله ? «لما وقعت بنو إسرائيل في المعاصي نهتهم علماؤهم, فلم ينتهوا, فجالسوهم في مجالسهم, وواكلوهم, وشاربوهم, فضرب الله قلوب بعضهم ببعض, ولعنهم على لسان داود وعيسى بن مريم, ذلك بما عصوا, وكانوا يعتدون» وكان رسول الله ? متكئًا فجلس فقال: «لا والذي نفسي بيده, حتى تَأْطُرُوهُمْ عَلَى الْحَقِّ أَطْرًا» هذا لفظ أحمد والترمذي، وقال الترمذي: هذا حديث حسن غريب.
ولفظ أبي داود: «أن أول ما دخل النقص على بني إسرائيل, كان الرجل يلقى الرجل فيقول له: اتق الله ودع ما تصنع, فإنه لا يحل لك, ثم يلقاه من الغد, فلا يمنعه ذلك أن يكون أكيله وشريبه وقعيده, فلما فعل ذلك ضرب الله قلوب بعضهم ببعض» ثم قال: ?لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ? إلى قوله: ?فَاسِقُونَ? ثم قال: «كلا والله, لتأمرن بالمعروف, ولتنهون عن المنكر, ولتأخذن على يدي الظالم, ولتأطرنه على الحق أطرا, أو لتقصرنه على الحق قصرًا».
زاد في رواية أخرى: «أو ليضربن الله بقلوب بعضكم على بعض, ثم ليلعنكم كما لعنهم».
وقد تقدم ما رواه الأصبهاني عن ابن عمر رضي الله عنهما أن رسول الله ? قال: «إن الأحبار من اليهود، والرهبان من النصارى لما تركوا الأمر بالمعروف والنهي عن المنكر لعنهم الله على لسان أنبيائهم, ثم عموا بالبلاء».
وروي ابن أبي حاتم عن علي رضي الله عنه أنه خطب, فحمد الله وأثنى عليه, ثم قال: أيها الناس, إنما هلك من كان قبلكم بركوبهم المعاصي, ولم ينههم الربانيون والأحبار, فلما تمادوا في المعاصي أخذتهم العقوبات، فمروا بالمعروف وانهوا عن المنكر قبل أن ينزل بكم مثل الذي نزل بهم, واعملوا أن الأمر بالمعروف والنهي عن المنكر لا يقطع رزقًا, ولا يقرب أجلا.

وفي حديث ابن مسعود وحديث ابن عمر رضي الله عنهم وعيد شديد للمداهنين التاركين للأمر بالمعروف والنهي عن المنكر مع القدرة.
وكذلك في الآيات قبلهما وعيد شديد وذم عظيم للمداهنين التاركين للأمر بالمعروف والنهي عن المنكر مع القدرة.
وأي وعيد أعظم من الوعيد بالطرد والإبعاد من رحمة الله التي وسعت كل شيء عياذًا بالله من موجبات غضبه وأليم عقابه؟!
ومن الوعيد للمداهنين أيضًا ما رواه الإمام أحمد وابنه عبد الله والترمذي عن ابن عباس رضي الله عنهما يرفعه إلى النبي ? قال: «ليس منا من لم يوقر الكبير, ويرحم الصغير, ويأمر بالمعروف, وينه عن المنكر» قال الترمذي: هذا حديث حسن غريب, وصححه ابن حبان.
الثامنة عشرة: إن في الأمر بالمعروف والنهي عن المنكر أمانًا من الذم والتوبيخ في الدنيا والآخرة، ومن ترك الأمر بالمعروف والنهي عن المنكر مع قدرته على ذلك, فله نصيب من الذم والتوبيخ بقدر ما ترك.
قال الله تعالى: ?كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ?.
وقال تعالى: ?لَوْلَا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ عَنْ قَوْلِهِمُ الْإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ?.
قال ابن كثير رحمه الله تعالى: الربانيون هم العلماء العمال أرباب الولايات عليهم، والأحبار هم العلماء فقط.
ثم ذكر ما رواه ابن جرير عن ابن عباس رضي الله عنهما قال: ما في القرآن آية أشد توبيخًا من هذه الآية ?لَوْلَا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ? الآية.
وكذا قال الضحاك: ما في القرآن آية أخوف عندي منها أَنَّا لا ننهى. رواه ابن جرير.
قال ابن جرير: وكان العلماء يقولون: ما في القرآن آية أشد توبيخًا للعلماء من هذه الآية, ولا أخوف عليهم منها.

وروى ابن جرير أيضًا عن سلمة بن نبيط عن الضحاك أنه قال: الربانيون والأحبار فقهاؤهم وقراؤهم وعلماؤهم قال: ثم يقول الضحاك: وما أخوفني من هذه الآية.
قلت: وفي الذم لبني إسرائيل على ترك الأمر بالمعروف والنهي عن المنكر والتوبيخ لعلمائهم على المداهنة تحذير لهذه الأمة عمومًا.
ولعلمائهم خصوصًا, ولا سيما أرباب الولايات منهم أن يفعلوا كفعل بني إسرائيل, فيصيبهم ما أصابهم.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى: كل ما ذم الله به اليهود والنصارى في القرآن, فإنه لنا.
وروى الإمام أحمد وأبو داود الطيالسي وابن ماجة عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله ?: «لا يحقر أحدكم نفسه» قالوا: يا رسول الله, كيف يحقر أحدنا نفسه قال: «يرى أمرًا لله عليه فيه مقال، ثم لا يقول فيه, فيقول الله عز وجل له يوم القيامة: ما منعك أن تقول في كذا وكذا؟ فيقول: خشية الناس. فيقول: فإياي كنت أحق أن تخشى».
وفي رواية لهم أيضًا وللترمذي والحاكم عن أبي سعيد رضي الله عنه أن رسول الله ? قام خطيبًا, فكان فيما قال: «ألا لا يمنعن رجلا هيبة الناس أن يقول بحق إذا علمه».
زاد الترمذي وابن ماجة: فبكى أبو سعيد, وقال: قد - والله - رأينا أشياء فهبنا. قال الترمذي: هذا حديث حسن.
وروى الإمام أحمد وابن ماجة أيضًا وابن حبان في صحيحه عن أبي سعيد رضي الله عنه قال: سمعت رسول الله ? يقول: «إن الله ليسأل العبد يوم القيامة, حتى يقول: ما منعك إذ رأيت المنكر إن تنكره؟ فإذا لقن الله عبدًا حجته قال: يا رب, رجوتك, وفرقت من الناس».
وفي رواية لأحمد عن أبي سعيد رضي الله عنه قال: قال رسول الله ?: «ألا لا يمنعن أحدكم رهبة الناس أن يقول بحق إذا رآه, أو شهده أنه لا يقرب من أجل, ولا يباعد من رزق أن يقول بحق, أو أن يذكر بعظيم».

وروي أبو نعيم في الحلية عن إسماعيل بن عمر سمعت أبا عبد الرحمن العمري الزاهد يقول: إن من غفلتك عن نفسك إعراضك عن الله بأن ترى ما يسخطه فتجاوزه، ولا تأمر بالمعروف, ولا تنهى عن المنكر خوفًا ممن لا يملك لك ضرًا, ولا نفعًا.
قال: وسمعته يقول: من ترك الأمر بالمعروف والنهي عن المنكر مخافة المخلوقين نزعت منه الطاعة، فلو أمر ولده أو بعض مواليه لاستخف به.
التاسعة عشرة: إن في القيام بالأمر بالمعروف والنهي عن المنكر أمانًا من مشاركة العاصين في وزر المعصية وعارها.
ومن ترك الأمر بالمعروف والنهي عن المنكر مع قدرته على القيام بهما, فهو شريك للعصاة في العار والعقوبة.
وقد روى أبو داود في سننه عن العرس بن عميرة الكندي رضي الله عنه عن النبي ? قال: «إذا عملت الخطيئة في الأرض كان من شهدها فكرهها» وقال مرة أنكرها, كان كمن غاب عنها، ومن غاب عنها فرضيها, كان كمن شهدها.
وقال الإمام أحمد رحمه الله تعالى في كتاب الزهد: حدثنا سيار حدثنا جعفر حدثنا مالك بن دينار قال: مكتوب في التوراة من كان له جار يعمل بالمعاصي, فلم ينهه فهو شريكه.
وقال الإمام أحمد رحمه الله تعالى أيضًا في كتاب الصلاة: جاء الحديث عن ابن مسعود رضي الله عنه، أنه قال: من رأى من يسيء في صلاته, فلم ينهه شاركه في وزرها وعارها.
وجاء الحديث عن بلال بن سعد أنه قال: الخطيئة إذا خفيت لم تضر إلا صاحبها, فإذا ظهر ولم تغير ضرت العامة.
قال أحمد رحمه الله تعالى: وإنما تضر العامة؛ لتركهم لما يجب عليهم من الإنكار, والتغيير على الذي ظهرت منه الخطيئة.
وروي البيهقي في شعب الإيمان عن جابر رضي الله عنه، قال: قال رسول الله ? «أوحى الله عز وجل إلى جبرائيل عليه السلام أن اقلب مدينة كذا وكذا بأهلها. فقال: يا رب, إن فيهم عبدك فلانًا لم يعصك طرفة عين. قال: فقال: اقلبها عليه وعليهم, فإن وجهه لم يتمعر في ساعة قط».

وذكر ابن أبي الدنيا عن إبراهيم بن عمرو الصنعاني قال: أوحى الله إلى يوشع بن نون أني مهلك من قومك أربعين ألفًا من خيارهم وستين ألفًا من شرارهم قال: يا رب, هؤلاء الأشرار, فما بال الأخيار؟ قال: إنهم لم يغضبوا لغضبي, وكانوا يواكلونهم ويشاربونهم.
وذكر أبو عمر بن عبد البر عن أبي هزان قال: بعث الله عز وجل ملكين إلى قرية أن دمراها بمن فيها, فوجدا فيها رجلا قائمًا يصلي في مسجد, فقالا: يا رب, إن فيها عبدك فلانًا يصلي. فقال عز وجل: دمراها, ودمراه معهم؛ فإنه ما تمعر وجهه فيَّ قط.
وذكر الحميدي عن سفيان بن عيينة قال: حدثني سفيان بن سعيد عن مسعر، أن ملكًا أمر أن يخسف بقرية, فقال: يا رب, إن فيها فلانًا العابد, فأوحى الله عز وجل إليه أن به فابدأ؛ فإنه لم يتمعر وجهه في ساعة قط.
وذكر ابن أبي الدنيا عن وهب بن منبه قال: لما أصاب داود الخطيئة قال: يا رب, اغفر لي. قال: قد غفرتها لك, وألزمت عارها بني إسرائيل قال: يا رب, كيف وأنت الحكم العدل لا تظلم أحدًا, أعمل أنا الخطيئة, وتلزم عارها غيري؟! فأوحى الله إليه أنك لما عملت الخطيئة لم يعجلوا عليك بالإنكار.
قلت: ويشهد لهذه الآثار قول الله تعالى: ?وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آَيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ?.
ويشهد لها أيضًا ما أخبر الله به عن ثمود أنهم عقروا الناقة, وأنه دمدم عليهم بذنبهم فسواها، وإنما كان الذي عقرها واحد منهم, والباقون أقروه, ولم ينكروا عليه, فصاروا شركاءه في العار والعقوبة.

قال عبد الواحد بن زيد: قلت للحسن: يا أبا سعيد, أخبرني عن رجل لم يشهد فتنة ابن المهلب إلا أنه رضي بقلبه؟ قال: يا ابن أخي, كم يد عقرت الناقة؟ قال: قلت: يد واحدة. قال: أليس قد هلك القوم جميعا برضاهم وتماليهم. رواه الإمام أحمد في الزهد.
ويشهد لها أيضًا حديث عائشة رضي الله عنها قالت: قال رسول الله ? «يغزو جيش الكعبة, فإذا كانوا ببيداء من الأرض يخسف بأولهم وآخرهم» قالت: قلت: يا رسول الله, كيف يخسف بأولهم وآخرهم وفيهم أسواقهم, ومن ليس منهم؟ قال: «يخسف بأولهم وآخرهم ثم يبعثون على نياتهم». متفق عليه, وهذا لفظ البخاري.
قال المهلب في هذا الحديث: إن من كثر سواد قوم في المعصية مختارًا أن العقوبة تلزمه معهم. قال: واستنبط منه مالك عقوبة من يجالس شربة الخمر, وإن لم يشرب.
وقال النووي في هذا الحديث: من الفقه والتباعد من أهل الظلم والتحذير من مجالسهم, ومجالسة البغاة, ونحوهم من المبطلين؛ لئلا يناله ما يعاقبون به، وفيه أن من كثر سواد قوم جرى عليه حكمهم في ظاهر عقوبات الدنيا. انتهى.
العشرون: إن في القيام بالأمر بالمعروف والنهي عن المنكر أمانًا من تعلق العصاة بالعبد يوم القيامة، وتارك الأمر بالمعروف والنهي عن المنكر متعرض لتعلق العصاة به في موقف الحساب, ومخاصمتهم له بين يدي الجبار تبارك وتعالى.
قال الإمام أحمد رحمه الله تعالى في كتاب الصلاة: وقد جاء الحديث قال: يجيء الرجل يوم القيامة متعلقًا بجاره, فيقول: يا رب, هذا خانني. فيقول: يا رب, وعزتك ما خنته في أهل, ولا مال. فيقول: صدق يا رب, ولكنه رآني على معصية, فلم ينهني عنها.
وروى رزين عن أبي هريرة رضي الله عنه قال: كنا نسمع أن الرجل يتعلق بالرجل يوم القيامة, وهو لا يعرفه, فيقول له: ما لك إلي, وما بيني وبينك معرفة, فيقول: كنت تراني على الخطأ وعلى المنكر, ولا تنهاني.

الحادية والعشرون: إن في القيام بالأمر بالمعروف والنهي عن المنكر إعزازًا لدين الإسلام, وحراسة له ولأهله, وقمعًا للسفهاء والظالمين, وبذلك تكون العزة للمسلمين, ويثبت ملكهم, فإذا تهاونوا بإعزاز دينهم وحراسته وقمع سفهائهم والظالمين منهم سلبوا النعمة, وبدلوا بالعز ذلا وبالأمن خوفًا.
قال الله تعالى: ?إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ?.
وقال تعالى: ?ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ?.
وروى ابن أبي حاتم بسنده عن إبراهيم قال: أوحى الله إلى نبي من أنبياء بني إسرائيل أن قل لقومك: إنه ليس من أهل قرية, ولا أهل بيت يكونون على طاعة الله, فيتحولون منها إلى معصية الله إلا حول الله عنهم ما يحبون إلى ما يكرهون قال: إن تصديق ذلك في كتاب الله.
?إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ?.
وروى عن أمير المؤمنين علي بن أبي طالب رضي الله عنه أنه قال: الملك والدين إخوان لا غنى لأحدهما عن الآخر؛ فالدين أساس والملك حارس فما لم يكن له أساس فمهدوم, وما لم يكن له حارس فضائع.
ويشهد لهذا حديث معاوية رضي الله عنه قال: سمعت رسول الله ? يقول: «إن هذا الأمر في قريش لا يعاديهم أحد إلا كبه الله في النار على وجهه ما أقاموا الدين» رواه البخاري.
وفي تقييده ? بقاء ملك قريش بإقامة الدين دليل على نهم إذا لم يقيموا الدين, فإن الأمر يخرج عنهم إلى غيرهم, وهكذا وقع الأمر, كما لا يخفى على من له أدنى إلمام بالأخبار.
ويستفاد من هذا الحديث أن ملك ملوك المسلمين مرتبط بإقامة دين الإسلام, فمن أقامه منهم ثبت ملكه, ومن ضيعه خرج الأمر من يده, ولا بد.

وقد روى الإمام أحمد في مسنده من حديث ابن شهاب حدثني عبيد الله بن عبد الله بن عتبة أن عبد الله بن مسعود رضي عنه قال: بينما نحن عند رسول الله ? في قريب من ثمانين رجلا من قريش, فذكر الحديث، وفيه أن رسول الله ? تشهد ثم قال: «أما بعد يا معشر قريش, فإنكم أهل هذا الأمر ما لم تعصوا الله, فإذا عصيتموه بعث إليكم من يلحاكم, كما يلحى هذا القضيب لقضيب في يده ثم لحا قضيبه, فإذا هو أبيض يصلد». قال الهيثمي: رجاله رجال الصحيح.
ورواه أبو يعلى والطبراني في الأوسط، قال الهيثمي: ورجال أبي يعلى ثقات.
قال الجوهري: اللحاء ممدود قشر الشجر، ولحوت العصا ألحوها لحوا إذا قشرتها. انتهى.
ويصلد معناه: يبرق ويبص. قاله ابن الأثير وابن منظور في لسان العرب.
وروى الحاكم في مستدركه من حديث حبيب بن أبي القاسم بن الحارث عن عبد الله بن عتبة عن أبي مسعود رضي الله عنه، قال: قال رسول الله ? «لا يزال هذا وأنتم ولاته ما لم تحدثوا أعمالا تنزعه منكم, فإذا فعلتم ذلك سلط الله عليكم شرار خلقه, فألحوكم, كما يلتحى القضيب» قال الحاكم: صحيح الإسناد, ولم يخرجاه, ووافقه الذهبي في تلخيصه.
وقال الشافعي في مسنده حدثنا ابن أبي فديك عن ابن ذئب عن شريك بن عبد الله بن أبي نمر عن عطاء بن يسار أن رسول الله ? قال لقريش: «أنتم أولى الناس بهذا الأمر ما كنتم مع الحق إلا أن تعدلوا عنه فتلحون كما تلحى هذه الجريدة يشير إلى جريدة في يده» وهذا مرسل صحيح.
وقد وقع الأمر طبق ما في هذه الأحاديث الثلاثة, فبعث الله على قريش لما عصوه من لحاهم, كما يلحى القضيب، وهكذا وقع لكثير سواهم من ولاة الأمور الذين تركوا بعض الأوامر, وارتكبوا بعض النواهي, فسلط الله عليهم من لحاهم, كما يلحى القضيب.
فليعتبر ولاة الأمور الآن بمن خلا قبلهم من ولاة الأمور الذين سلبوا ملكهم, وبدلوا من العزة والكرامة بالذلة والإهانة جزاء على تركهم لأوامر الله وانتهاكهم لمحارمه.

فالعاقل من اعتبر بالماضين، والسعيد من وعظ بغيره.
وقد قال الله تعالى: ?أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الْأَرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَارًا وَجَعَلْنَا الْأَنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آَخَرِينَ?.
وقال تعالى: ?وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا * فَإِذَا جَاءَ وَعْدُ أُولَاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَادًا لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلَالَ الدِّيَارِ وَكَانَ وَعْدًا مَفْعُولًا * ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا * إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لِأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاءَ وَعْدُ الْآَخِرَةِ لِيَسُوءُوا وُجُوهَكُمْ وَلِيَدْخُلُوا الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُوا مَا عَلَوْا تَتْبِيرًا * عَسَى رَبُّكُمْ أَنْ يَرْحَمَكُمْ وَإِنْ عُدْتُمْ عُدْنَا? الآية.
وقد روى الإمام أحمد في الزهد, وأبو نعيم في الحلية من طريقه عن جبير بن نفير قال: لما فتحت قبرص, وفرق بين أهلها, فبكى بعضهم إلى بعض, رأيت أبا الدرداء رضي الله عنه جالسًا وحده يبكي, فقلت: يا أبا الدرداء, ما يبكيك في يوم أعز الله فيه الإسلام وأهله؟ قال: ويحك يا جبير, ما أهون الخلق على الله إذا هم تركوا أمره, بينا هي أمة قاهرة ظاهرة, لهم الملك, وتركوا أمر الله عز وجل, فصاروا إلى ما ترين.

وقال ابن قتيبة الدينوري في كتاب مختلف الحديث: حدثني رجل من أصحاب الأخبار أن المنصور سمر ذات ليلة, فذكر خلفاء بني أمية وسيرتهم, وأنهم لم يزالوا على استقامة حتى أفضي أمرهم إلى أبنائهم المترفين, فكان همهم من عظيم شأن الملك وجلالة قدره قصد الشهوات, وإيثار اللذات, والدخول في معاصي الله عز وجل, ومساخطه, جهلا منهم باستدراج الله تعالى, وأمنا من مكره تعالى, فسلبهم الله تعالى الملك والعز, ونقل عنهم النعمة.

فقال له صالح بن علي: يا أمير المؤمنين, إن عبيد الله بن مروان لما دخل أرض النوبة هاربًا فيمن اتبعه, سأل ملك النوبة عنهم, فأخبر, فركب إلى عبيد الله, فكلمه بكلام عجيب في هذا النحو لا أحفظه, وأزعجه عن بلده, فإن رأى أمير المؤمنين أن يدعو به من الحبس بحضرتنا في هذه الليلة, ويسأله عن ذلك؟ فأمر المنصور بإحضاره, وسأله عن القصة. فقال: يا أمير المؤمنين, قدمت أرض النوبة بأثاث سلم لي, فافترشته بها, وأقمت ثلاثًا, فأتاني ملك النوبة وقد خبر أمرنا, فدخل على رجل طوال أقنى حسن الوجه, فقعد على الأرض, ولم يقرب الثياب, فقلت: ما يمنعك أن تقعد على ثيابنا؟ فقال: إني ملك, وحق على كل ملك أن يتواضع لعظمة الله إذا رفعه الله ثم أقبل علي فقال لي: لِمَِِ تشربون الخمور وهي محرمة عليكم في كتابكم؟ فقلت: اجترأ على ذلك عبيدنا وسفهاؤنا. قال: فلِمَ تطئون الزروع بدوابكم والفساد محرم عليكم في كتابكم؟ قلت: يفعل ذلك جهالنا، قال: فلم تلبسون الديباج والحرير وتستعملون الذهب والفضة وهو محرم عليكم؟ فقلت: زال عنا الملك, وقل أنصارنا, فانتصرنا بقوم من العجم دخلوا في ديننا, فلبسوا ذلك على الكره منا. فأطرق مليا, وجعل يقلب يده, وينكت في الأرض, ثم قال: ليس ذلك كما ذكرت، بل أنتم قوم استحللتم ما حرم عليكم, وركبتم ما عنه نهيتم، وظلمتم فيما ملكتم, فسلبكم الله العز, وألبسكم الذل بذنوبكم, ولله فيكم نقمة لم تبلغ نهايتها, وأخاف أن يحل بكم العذاب وأنتم ببلدي, فيصيبني معكم، وإنما الضيافة ثلاث, فتزودا ما احتجتم إليه, وارتحلوا عن بلدي, ففعلت ذلك.

قلت: وفيما جرى على بني العباس من غلمانهم الأتراك وملوك الديلك والتتار عبرة عظيمة وعظة لمن بعدهم من ملوك المسلمين؛ فإن بني العباس كانوا أقوى سلطانًا, وأكثر أموالا ورجالا, وأوسع ممالك ممن جاء بعدهم من الملوك, وما نفعهم ذلك شيئًا, بل سلبهم الله العز, وألبسهم الذل, وسلط عليهم الأعداء من كل جانب يسومونهم سوء العذاب, ويأخذون ما بأيديهم من المماليك والأموال، وكان خاتمة ذلك زوال الملك والنعمة عنهم على أيدي التتار الكفار الفجار جزاء على تضييعهم لأوامر الله تعالى, وارتكابهم لنواهيه, وتهاونهم بالأمر بالمعروف والنهي عن المنكر, والأخذ على أيدي السفهاء والظالمين.
فاعتبروا أيها المسلمون بمن خلا قبلكم من العاصين. واحذروا أن يصيبكم ما أصابهم, فما العقوبات من الظالمين منكم ببعيد.
قال الله تعالى: ?أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئَاتِ أَنْ يَخْسِفَ اللَّهُ بِهِمُ الْأَرْضَ أَوْ يَأْتِيَهُمُ الْعَذَابُ مِنْ حَيْثُ لَا يَشْعُرُونَ * أَوْ يَأْخُذَهُمْ فِي تَقَلُّبِهِمْ فَمَا هُمْ بِمُعْجِزِينَ * أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ?.
وقال تعالى: ?أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا وَهُمْ نَائِمُونَ * أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ * أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ?.


فصل {في بيان أن الأمر بالمعروف والنهي عن المنكر يجب على كل مسلم بحسب قدرته}

القول المحرر في الأمر بالمعروف والنهي عن المنكر

فصل {في بيان أن الأمر بالمعروف والنهي عن المنكر يجب على كل مسلم بحسب قدرته}
إذا علم ما ذكرنا من فضائل الأمر بالمعروف والنهي عن المنكر, فليعلم أيضًا أنهما واجبان على كل مسلم بحسب قدرته, كما تقدم في قول النبي ?: «من رأى منكم منكرًا فليغيره بيده، فإن لم يستطع فبلسانه, فإن لم يستطع فبقلبه، وذلك أضعف الإيمان».

وعلى هذا, فمن اقتصر على الإنكار بقلبه وهو قادر عليه بلسانه, فقد ترك الواجب عليه، وخالف أمر النبي ?.
وكذلك من اقتصر على الإنكار بلسانه وهو قادر عليه بيده، فإما الإنكار بالقلب فهو واجب بكل حال لا يعذر أحد بتركه، ومن لم ينكر المنكرات بقلبه بأن يبغضها, ويكرهها ويمقت فاعلها, فليس بمؤمن لقول النبي ? «وليس وراء ذلك من الإيمان حبة خردل».
وقال عبد الله بن مسعود رضي الله عنه: هلك من لم يعرف قلبه معروفًا, ولم ينكر منكرًا. رواه ابن جرير.
وروى أبو نعيم في الحلية عن أبي الطفيل أنه سمع حذيفة رضي الله عنه يقول: يا أيها الناس, ألا تسألوني, فإن الناس كانوا يسألون رسول الله ? عن الخير, وكنت أسأله عن الشر، أفلا تسألون عن ميت الأحياء، فقال: إن الله تعالى بعث محمدًا ?, فدعا الناس من الضلالة إلى الهدى, ومن الكفر إلى الإيمان, فاستجاب له من استجاب, فحيي بالحق من كان ميتًا، ومات بالباطل من كان حيًا, ثم ذهبت النبوة, فكانت الخلافة على منهاج النبوة، ثم يكون ملكًا عضوضًا, فمن الناس من ينكر بقلبه ويده ولسانه, والحق استكمل, ومنهم من ينكر بقلبه ولسانه كافًا يده وشعبة من الحق ترك, ومنهم من ينكر بقلبه كافًا يده ولسانه وشعبتين من الحق ترك، ومنهم من لا ينكر بقلبه ولسانه, فذلك ميت الأحياء.
وقيل لابن مسعود رضي الله عنه: من ميت الأحياء فقال: الذي لا يعرف معروفًا, ولا ينكر منكرًا.
وهذا والعياذ بالله إنما ينشأ عن اتباع الهوى وقبول الفتن.
قال الله تعالى: ?وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ?.
وقال تعالى: ?أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلَا تَذَكَّرُونَ?.

وفي صحيح مسلم عن حذيفة رضي الله عنه قال: سمعت رسول الله ? يقول: «تعرض الفتن على القلوب كالحصير عودًا عودًا, فأي قلب أشربها نكت فيه نكتة سوداء، وأي قلب أنكرها نكت فيه نكتة بيضاء حتى تصير على قلبين، على أبيض مثل الصفا, فلا تضره فتنة ما دامت السموات والأرض، والآخر أسود مرباد كالكوز مجخيا لا يعرف معروفًا, ولا ينكر منكرًا إلا ما أشرب من هواه».
قال النووي: قال أهل اللغة أصل الفتنة في كلام العرب الابتلاء والامتحان، والاختبار، قال القاضي: ثم صارت في عرف الكلام لكل أمر كشفه الاختبار عن سوء.
قال أبو زيد: فتن الرجل يفتن فتونًا إذا وقع في الفتنة, وتحول من حال حسنة إلى سيئة.
قال الحافظ ابن حجر في فتح الباري: وتطلق الفتنة على الكفر والغلو في التأويل البعيد، وعلى الفضيحة والبلية والعذاب والقتال والتحول من الحسن إلى القبيح والميل إلى الشيء والإعجاب به، وتكون في الخير والشر كقوله تعالى: ?وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً?.
قلت: والمراد بما في حديث حذيفة رضي الله عنه الفتنة في الشر لقوله: «فأي قلب أشربها نكت فيه نكتة سوداء, وأي قلب أنكرها نكت فيه نكتة بيضاء» والله أعلم.
وقوله: «تعرض الفتن على القلوب» قال النووي: قال الأستاذ أبو عبد الله بن سليمان: معناه تظهر على القلوب أي تظهر لها فتنة بعد أخرى، وقوله كالحصير أي كما ينسج الحصير عودًا عودًا وشظية بعد أخرى، شبه عرض الفتن على القلوب واحدة بعد أخرى بعرض قضبان الحصير على صانعها واحدًا بعد واحد. ومعنى أشربها دخلت فيه دخولاً تامًا, وألزمها, وحلت به محل الشراب, ومعنى نكت نكتة نقط نقطة. انتهى.
وقوله: «مثل الصفا» , كناية عن صلابته في الدين, وأن الفتن لا تؤثر فيه، ولهذا قال: «فلا تضره فتنة ما دامت السموات والأرض».

قال القاضي عياض ليس تشبيهه بالصفا بيانا لبياضه, لكن صفة أخرى لشدته على عقد الإيمان وسلامته من الخلل, وأن الفتن لم تلصق به, ولم تؤثر فيه, كالصفا, وهو الحجر الأملس الذي لا يعلق به شيء. انتهى.
والأسود المرابد: هو ما خالط سواده غيرة.
قال النووي: قال أبو عبيد عن أبي عمرو وغيره: الربدة لون بين السواد والغيرة.
وقال ابن دريد: الربدة لون أكدر.
وقال غيره: هي أن يختلط السواد بكدرة.
وقال نفطويه: المربد الملمع بسواد وبياض، ومنه: تربد لونه, أي: تلون, والله أعلم.
وقوله: «كالكوز مجخيًا» قال سعد بن طارق أحد رواة هذا الحديث: يعني منكوسًا.
وقال الجوهري وغيره من أهل اللغة: التجخية الميل، ومنه قول حذيفة كالكوز مجخيًا أي: مائلا؛ لأنه إذا مال انصب ما فيه.
وقال المنذري: قوله مُجَخِيًا هو بميم مضمونة ثم جيم مفتوحة ثم خاء معجمة مكسورة يعني مائلا, وفسره بعض الرواة بأنه منكوس.
ومعنى الحديث: أن القلب إذا افتتن, وخرجت منه حرمة المعاصي والمنكرات خرج منه نور الإيمان, كما يخرج الماء من الكوز إذا مال أو انتكس, وقال ابن الأثير وابن منظور: المجخي المائل عن الاستقامة والاعتدال, فشبه القلب الذي لا يعي خيرًا بالكوز المائل الذي لا يثبت فيه شيء.
وقال النووي: قال صاحب التحرير: معنى الحديث أن الرجل إذا تبع هواه, وارتكب المعاصي دخل قلبه بكل معصية يتعاطاها ظلمة, وإذا صار كذلك افتتن وزال عنه نور الإسلام، والقلب مثل الكوز؛ فإذا انكب انصب ما فيه, ولم يدخله شيء بعد ذلك.
وقال ابن القيم رحمه الله تعالى: والفتن التي تعرض على القلوب هي أسباب مرضها, وهي فتنة الشهوات، وفتنة الشبهات فتن الغي والضلال، فتن المعاصي والبدع، فتن الظلم والجهل، فالأولى توجب فساد القصد والإدارة, والثانية توجب فساد العلم والاعتقاد. انتهى.

إذا علم هذا, فكثير من القراء والمنتسبين إلى العلم معلمين ومتعلمين وكتاب في زماننا قد تهوكوا في كثير من فتن الشبهات وفتن الشهوات, واتبعوا في ذلك أهواءهم بغير حياء, ولا مبالاة ?وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ?.
فكثير منهم تهوكوا في فتنة الكفر الأكبر والشرك الأكبر, ووسائل ذلك, وما يدعو إليه ويقرب منه.
وكثير منهم قد تهوكوا في فتنة النفاق الأكبر والزندقة والإلحاد, وكثير منهم قد تهوكوا في فتن الشرك الأصغر والكفر الأصغر والنفاق الأصغر.
وكثير منهم قد تهوكوا في فتن البدع والأهواء المضلة.
وكثير منهم قد تهوكوا في فتن الفسوق والعصيان من ترك المأمورات وارتكاب المحظورات.
فمن ذلك افتتانهم بالتشبه بأعداء الله تعالى, واتباع سننهم حذو النعل بالنعل, وقد قال النبي ? «من تشبه بقوم فهو منهم» رواه الإمام أحمد وأبو داود من حديث ابن عمر رضي الله عنهما, وصححه ابن حبان وغيره.
فكثير منهم يتشبهون بالمجوس, ومن يحذو حذوهم من طوائف الإفرنج وغيرهم من أعداء الله تعالى في حلق اللحى والتمثيل بشعر الوجه.
وكثير منهم يتشبهون بالإفرنج في حلق جوانب الرأس وتسريح الباقي إلى جهة القفا وكثرة دهنه وتمشيطه ويسمونه التواليت.
وكثير منهم يتركون قنازع في مقادم رءوسهم كأنها قنازع الدجاج, وقد قيل: إن ذلك من زي اليهود.

وكثير منهم يأمرون نساءهم وبناتهم أن يتشبهن بنساء الإفرنج في فرق شعورهن من جانب الرأس, وفي تسريح شعورهن إلى جهة القفا وجمعها معقوصة خلف الرأس كأنها أسنمة البخت المائلة, كما أخبر بذلك عنهن الصادق المصدوق صلوات الله وسلامه عليه، ويأمرون نساءهم وبناتهم أن يتشبهن بنساء الإفرنج في لبس الثياب التي لا تستر إلا بعض أجسادهن, كما أخبر بذلك عنهن الصادق المصدوق صلوات الله وسلامه عليه بقوله: كاسيات عاريات, ويكون في أوساط تلك الثياب تكة تشبه الزنار.
ومن ذلك لبس الكرتة والكبك فكلها من لباس الإفرنج, وقد غضب النبي ? على عبد الله بن عمرو رضي الله عنهما لما رأى عليه ثوبين معصفرين، وقال: «إنهما من ثياب الكفار فلا تلبسهما» فقال: أغسلهما. قال: «بل احرقهما» رواه الإمام أحمد ومسلم وغيرهما. وكثير منهم يأمرون نساءهم وبناتهم أن يجعلن جيوبهن من ناحية القفا مشابهة لنساء الإفرنج, وخلافًا لما عليه نساء المسلمين.
وكثير منهم يأمرون نساءهم وبناتهم بالسفور عند الرجال الأجانب مشابهة للإفرنج وغيرهم من أمم الكفر والضلال، ولا يغارون من خلوة الرجال الأجانب بهن, ولا بغيرهن من محارهم.
وكثير منهم يتشبهون باليهود والنصارى في الإشارة بالأكف والأصعب, ورفع اليد إلى جانب الوجه عند التسليم.
وكثير منهم يتشبهون بمشركي قريش وبطوائف الإفرنج وغيرهم من أمم الكفر والضلال في التصفيق في الأندية, والمجامع عند التعجب واستحسان الخطب والأشعار.
وكثير منهم يتشبهون بالإفرنج في تكتيف اليدين على الدبر، وكثير منهم قد اعتاضوا عن أحكام الشرع بقوانين أعداء الله تعالى ونظمهم وسياستهم الخاطئة وآرائهم الفاسدة.

ومن ذلك افتتانهم بموالاة أعداء الله تعالى وموادتهم وتعظيمهم بالقيام لهم وبداءتهم بالسلام, وتصديرهم في المجالس, وتقديمهم على المسلمين في الدخول, ومناولة المأكولات والمشروبات, والانبساط معهم, وتصديقهم في كثير من مزاعمهم الباطلة المخالفة لما في كتاب الله تعالى وسنة رسوله ?, وقد غضب النبي ? لما رأى مع بعض أصحابه صحيفة أخذها من بعض أهل الكتاب, وقال: أمتهوكون فيها.
وإذا كان هذا قوله ? من أجل صحيفة واحدة, فكيف ولو رأى ما آل إليه الأمر في زماننا من انتشار مقالات أعداء الله تعالى وآرائهم وتخرصاتهم بين المسلمين, وقبول كثير منهم لها, وتنافسهم في قراءتها وتنفيرهم من كتب الحديث, وغيرها من كتب أهل السنة, وتسميتهم لها بالكتب الصفراء, وتسمية المتمسكين بالسنة الرجعيين, وتسمية أهل الكفر والنفاق والشقاق و الزندقة والإلحاد وغيرهم من أهل الفسق والفجور التقدميين ?يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ?.
ومن ذلك افتتانهم بالدخان الخبيث, وانهماكهم في شربه.
ومن ذلك افتتانهم بالاستماع إلى الغناء والمزامير وأنواع المعازف والملاهي وأصوات النساء الأجنبيات, ونغمات البغايا المتهتكات, وتهوكهم في اتخاذ آلات ذلك كالراديو, والصندوق وغيرهما من آلات اللهو التي تصد عن ذكر الله وعن الصلاة, وتمكين نسائهم وبناتهم وغيرهن من محارمهم من الحضور عند الراديو وغيره من آلات اللهو واستماعهن إلى أنواع المحرمات التي تشوقهن إلى فعل الفواحش وأنواع المحرمات.
ومن ذلك افتتانهم بالحضور عند السينما والتلفزيون الذين هما من أخبث الملاهي التي تصدر عن ذكر الله وعن الصلاة.
ومن ذلك افتتانهم باتخاذ الساعات التي فيها الموسيقى المطربة, ومثل ذلك اتخاذ السيارات التي فيها الراديو والموسيقى المطربة.

ومن ذلك افتتانهم بلبس الساعات والتشبه بالنساء في لبسهن الأساور والتشبه أيضًا بالكفار الذين يتحلون بالساعات.
والتشبه أيضًا بأهل النار؛ لأن الحديد حليتهم في نار جهنم.
ومن ذلك افتتان كثير منهم بلبس الحرير والتختم بخواتم الذهب، ومن ذلك افتتانهم باللعب بالأوراق المسماة بالجنجفة والمقامرة على اللعب بها, وذلك من الميسر المحرم.
ومثل ذلك اللعب بالكيرم ونحوه, وأخذ العوض على الغلبة فيه، ومن ذلك افتتانهم باللعب بالكرة, وهو من الأشر المذموم, وأخذ العوض على الغلبة فيه من الميسر المحرم.
ومن ذلك افتتانهم بتصوير ذوات الأرواح واقتناء الصور وشراء الصحف والكتب المشحونة بالتصاوير ووضع صور الملوك والأكابر في المجالس.
ومن ذلك افتتانهم بالجرائد والمجلات والكتب العصرية وصرف هممهم إلى مطالعتها, وإعراضهم عن تدبر كتاب الله تعالى وسنة رسوله ? وعن النظر في علوم الصحابة والتابعين وتابعيهم بإحسان.
ومن ذلك افتتانهم في بعض الأمصار بمعاشرة النساء الأجنبيات, والخلوة بهن وبالمردان, وذلك من أعظم الوسائل إلى ارتكاب الفاحشة, كما في الحديث الذي رواه الإمام أحمد والترمذي والحكم عن عمر بن الخطاب رضي الله عنه أن رسول الله ? قال: «ألا لا يخلون رجل بامرأة إلا كان ثالثهما الشيطان» قال الترمذي: حسن صحيح غريب. وقال الحاكم: صحيح على شرط الشيخين, ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وروى الإمام أحمد أيضًا عن جابر وعامر بن ربيعة رضي الله عنهما عن النبي ? نحوه.
وفي الصحيحين والمسند وسنن ابن ماجة عن أسامة بن زيد رضي الله عنهما قال: قال رسول الله ? «ما تركت بعدي فتنة هي أضر على الرجال من النساء».
ورواه مسلم أيضًا والترمذي من حديث أسامة بن زيد، وسعيد بن عمرو بن نفيل رضي الله عنهم أنهما حدثا عن رسول الله ? أنه قال: «ما تركت بعدي في الناس فتنة أضر على الرجال من النساء» قال الترمذي: هذا حديث حسن صحيح.

ومن ذلك افتتانهم بالاشتراكية الخبيثة, وترغيبهم فيها, وهي من أعظم الظلم.
ومن ذلك افتتانهم بأخذ المكوس والضرائب من أموال الناس بغير حق.
ومن هذا الباب ما تأخذه البلديات ممن يريد أن يبني دارًا أو يجعل على السوق بابًا أو فرجة أو ميزابًا ونحو ذلك مما فيه منفعة لصاحب الدار, ولا مضرة فيه على غيره.
ومن ذلك افتتانهم بالقومية العربية، وترغيبهم فيها, وهي من عزاء الجاهلية وعصبيتها.
إلى غير ذلك من الفتن التي قد تهوك فيها كثير من الناس, وأشربتها أهواؤهم, فأصروا على ارتكابها مع العلم بتحريمها.
وهؤلاء أعظم جرمًا ممن يعمل المعاصي جاهلا بتحريمها.
وقد ثبت عن النبي ? أنه قال وهو على المنبر: «ويل للمصرين الذين يصرون على ما فعلوا, وهم يعلمون» رواه الإمام أحمد من حديث عبد الله بن عمرو رضي الله عنهما, وإسناده جيد.
وكثير من الناس يرون بعض هذه المنكرات من المعروف, ويأمرون غيرهم بها ويرغبونهم فيها، وهذا مصداق ما رواه رزين عن علي رضي الله عنه عن النبي ? أنه قال: «كيف بكم إذا أمرتم بالمنكر, ونهيتم عن المعروف» قالوا: يا رسول الله، وإن ذلك لكائن قال: «نعم وأشد». «كيف بكم إذا رأيتم المعروف منكرًا, والمنكر معروفًا» قالوا: يا رسول الله، وإن ذلك لكائن قال: «نعم».
وقد تقدم هذا الحديث بتمامه في أول الكتاب فليراجع.


فصل {في بيان أن الأمر بالمعروف والنهي عن المنكر واجب على كل مسلم قادر}

القول المحرر في الأمر بالمعروف والنهي عن المنكر

فصل {في بيان أن الأمر بالمعروف والنهي عن المنكر واجب على كل مسلم قادر}
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: الأمر بالمعروف والنهي عن المنكر واجب على كل مسلم قادر، وهو فرض على الكفاية, ويصير فرض عين على القادر الذي لم يقم به غيره.
والقدرة هي السلطان والولاية، فذووا السلطان أقدر من غيرهم, وعليهم من الوجوب ما ليس على غيرهم, فإن مناط الوجوب القدرة, فيجب على كل إنسان بحسب قدرته.
قال تعالى: ?فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ?.

وجميع الولايات الإسلامية إنما مقصودها الأمر بالمعروف والنهي عن المنكر، وهو من أوجب الأعمال وأفضلها وأحسنها, ولا يتم إلا بالعقوبات الشرعية؛ فإن الله يزع بالسلطان ما لا يزع بالقرآن. انتهى.
فبين رحمه الله تعالى أن ذوي السلطان والولاية هم أهل القدرة, وأن عليهم من الوجوب ما ليس على غيرهم, وأنه يصير فرض عين عليهم إذا لم يقم به غيرهم.
ويشهد لصحة هذا أن الله تعالى وبخ علماء بني إسرائيل, وذمهم على ترك الأمر بالمعروف والنهي عن المنكر، ولولا أنه متعين عليهم لما خصهم بالذم والتوبيخ.
قال الله تعالى: ?لَوْلَا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ عَنْ قَوْلِهِمُ الْإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ?.
قال ابن كثير رحمه الله تعالى: الربانيون: هم العلماء العمال أرباب الولايات عليهم. والأحبار: هم العلماء فقط.
وقد تقدم هذا التفسير مع الكلام على الآية قريبًا.
وقد تقدم أيضًا قول علي رضي الله عنه: إنما هلك من كان قبلكم بركوبهم المعاصي, ولم ينههم الربانيون والأحبار ... إلى آخره.
ومن هذه الأدلة العامة يعلم أن المسئولية أمام الله واقعة على عاتق جميع الطبقات من المسلمين.
وأول مسئولية وأعظمها تقع على عاتق الإمام الأعظم؛ لأن له السلطة الكاملة، وهو المنفذ لأحكام الله, والحامي لحدود الله.
وعلى كل من حوله مساعدته ومؤازرته في ذلك بكافة الوسائل, وبالتنبيه والمناصحة, وبذلك تبرأ ذمتهم, وإلا فهم آثمون, ومسئولون عما أضاعوه من هذا الواجب العظيم، وقد قال النبي ? «كلكم راع وكلكم مسئول عن رعيته» لا سيما من وضع ثقته فيهم, ووكل إليهم الأمر والنهي, وجعلكم واسطة بينه وبين رعيته.

ثم يليه في عظم المسئولية أشراف الناس على اختلاف طبقاتهم في الشرف، سواء كان بعلم أو بنسب أو بجاه، أو بمال أو بعشيرة، أو بشجاعة، أو بقلم، أو بغير ذلك مما عده الناس شرفًا يحمي صاحبه من أن يستخف به، أو يستهان بكرامته.
وإذا علم هذا فكل شخص له شرف يحميه من أهل الباطل وأنصارهم يرى منكرًا، أو يعلم به, ثم لا يعمل على تغييره, فهو آثم ومسئول مسئولية كبيرة, وخاصة أهل المقامات الذين لا يخشون سوطًا, ولا سجنًا, ولا غير ذلك.
فهؤلاء واجبهم التغيير باليد والإنكار باللسان، وبذلك تبرأ ذمتهم, ويقتدى بهم في استقامتهم وسلوكهم.
وكل شرف لم تكن نتيجته نصرة الحق, فهو نقمة على صاحبه, وذلك لأن الساكت عن نصرة الحق مع القدرة مضعف لصف أهل الحق، ومكثر لأهل الباطل, وشريك لهم في الإثم و العقوبة، ولا بد. وعليه بذلك الوعيد الشديد, كما في سورة المائدة والأعراف، وغيرها من أدلة الكتاب والسنة.
وهو بهذا السكوت لم يقم بتأدية شكر نعمة الله عليه، بهذا الشرف الخاص علاوة على شرفه بالإسلام, والله يقول: ?وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ? وقال تعالى: ?وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ? وقال تعالى: ?وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ?.
والمصيبة العظمى والآفة كل الآفة على الدين ترك كثير من القادرين ما هو متعين عليهم من الأمر بالمعروف والنهي عن المنكر, مداهنة للناس, وطلبًا لرضاهم, وإيثارًا للوظائف والرياسات, وتحصيل الأغراض الدنيوية والحظوظ النفسانية على طاعة الله تعالى وطاعة رسوله ?.
ومن كان هذا شأنه يوشك أن يعاجل بالعقوبة مع عكس مراده.

كما في صحيح ابن حبان عن عائشة رضي الله عنها أن رسول الله ? قال: «من التمس رضا الله بسخط الناس رضي الله عنه, وأرضى عنه الناس, ومن التمس رضا الناس بسخط الله سخط الله عليه وأسخط عليه الناس» ورواه الترمذي في جامعه عن رجل من أهل المدينة, قال: كتب معاوية إلى عائشة رضي الله عنها أن اكتبي إلي كتابًا توصيني فيه, ولا تكثري علي, قال: فكتبت عائشة رضي الله عنها إلى معاوية رضي الله عنه: (سلام عليك, أما بعد, فإني سمعت رسول الله ? يقول: «من التمس رضا الله بسخط الناس كفاه الله مؤنة الناس، ومن التمس رضا الناس بسخط الله، وكله الله إلى الناس» والسلام عليك) ثم رواه من وجه آخر عن عائشة رضي الله عنها موقوفًا.
ورواه الإمام أحمد موقوفًا على عائشة رضي الله عنها أنها قالت: من أسخط الناس برضاء الله عز وجل كفاه الله الناس, ومن أرضى الناس بسخط الله وكله إلى الناس.
وروى البزار في مسنده عن عائشة رضي الله عنها قالت: قال رسول الله ? «من طلب محامد الناس بمعاصي الله عاد حامده له ذامًا».
ورواه ابن حبان في صحيحه, ولفظه قال رسول الله ?: «من أرضى الله بسخط الناس كفاه الله, ومن أسخط الله برضا الناس وكله الله إلى الناس».
وروى الطبراني عن ابن عباس رضي الله عنهما قال: قال رسول الله ? «من أسخط الله في رضا الناس سخط الله عليه وأسخط عليه من أرضاه في سخطه، ومن أرضى الله في سخط الناس رضي عنه وأرضى عنه من أسخطه في رضاه, حتى يزينه ويزين قوله وعمله في عينه» قال المنذري: إسناده جيد قوي.
وروى الحاكم في مستدركه عن جابر بن عبد الله رضي الله عنهما قال: قال رسول الله ?: «من أرضى سلطانًا بسخط ربه عز وجل خرج من دين الله تبارك وتعالى».
وروى ابن سعد عن ابن مسعود رضي الله عنه قال: إن الرجل ليدخل على السلطان ومعه دينه, فيخرج وما معه دينه. قيل: كيف؟ قال: يرضيه بما يسخط الله.

ورواه الحاكم في مستدركه من حديث طارق بن شهاب عن عبد الله بن مسعود رضي الله عنه، أنه ذكر الفتنة فقال: إن الرجل ليخرج من بيته ومعه دينه, فيرجع وما معه شيء منه, يأتي الرجل لا يملك له ولا لنفسه ضرًا ولا نفعًا, فيقسم له بالله أنك لذيت وذيت, فيرجع ما خلى من حاجته بشيء, وقد أسخط الله عليه، قال الحاكم: صحيح على شرط الشيخين, ولم يخرجاه, ووافقه الذهبي في تلخيصه.
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: ومما يروى عن عمر بن الخطاب رضي الله عنه أو غيره: ارجُ الله في الناس, ولا ترجُ الناس في الله, ولا تخف الناس في الله، وكما كتبت عائشة رضي الله عنها إلى معاوية رضي الله عنه، إما بعد فإنه من أرضى الناس بسخط الله سخط الله عليه, وجعل حامده من الناس له ذامًا, ومن أرضى الله بسخط الناس رضي الله عنه, وجعل ذامه من الناس حامدًا.
وقال خالد بن معدان: من اجترأ على الملاوم في مراد الحق رد الله ترك الملاوم له محامد، ومن ترك قول الحق في مراد الخلق خوف ملاوم الخلق, ورجاء محامدهم قلب الله تلك المحامد عليه ملاوم وذمًا.
قال الشيخ رحمه الله تعالى: وهذا تحقيق قوله تعالى: ?أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ? وقوله: ?وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا * وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ?.
وإنما يؤتى الإنسان من نقص متابعته للرسول.
وقال الشيخ أيضًا في موضع آخر: وأما كون حامده ينقلب له ذامًا, فهذا يقع كثيرًا, ويحصل في العاقبة.
قلت: والعيان من ذلك يغني عن البرهان, فلا تجد أحقر, ولا أصغر قدرًا من الذين استهانوا بالأمر بالمعروف والنهي عن المنكر, مداهنةً للخلق, وخوفًا من سخطهم حتى عند الذين يداهنونهم في أمر الله تعالى, ويقدمون رضاهم على رضا الله.

وكثيرًا من الناس, وإن تملقوا للمداهنين, وأظهروا لهم المودة, وسارعوا إلى قضاء حوائجهم؛ ليسكتوا عنهم, ويتركوهم وما هم عليه, أو لينالوا من دنياهم, أو لينالوا بسببهم من أمور الدنيا وحظوظها فهم في الباطن مستخفون بهم محتقرون لهم، وكثيرًا ما يظهرون عيبهم وذمهم عند من يثقون به من الناس، وإذا زلت النعل بأحد المداهنين رأيت العجب العجاب من إظهار الشماتة به والذم له.
فينبغي للمؤمن أن يقدم رضا الله تعالى على كل شيء, وإن سخط عليه الناس كلهم؛ فإن من التمس رضا الله بسخط الناس رضي الله عنه, وأرضى عنه الناس, كما في حديث عائشة رضي الله عنها. وهذا هو العقل النافع.
وأما المداهنة, فإنها نقص في العقل والدين، وربما كانت سببًا لفتنة القلب وموته؟ , كما تقدم في حديث حذيفة والأثرين عنه وعن ابن مسعود رضي الله عنهما.
وإذا مات القلب فارقه نور الإيمان, وفارقته الغيرة على محارم الله, وصار الحاكم عليه الشيطان والهوى, فلا يعرف معروفًا, ولا ينكر منكرًا إلا ما أشرب من هواه, وهذا هو المنافق الذي لا خير فيه.

قال ابن القيم رحمه الله تعالى: ومن له خبرة بما بعث الله به رسوله ?, وبما كان عليه هو وأصحابه رأى أن أكثر من يشار إليهم بالدين هم أقل الناس دينًا. وأي دين وأي خير فيمن يرى محارم الله تنتهك وحدوده تضاع ودينه يترك وسنة رسوله ? يرغب عنها, وهو بارد القلب، وساكت اللسان شيطان أخرس، كما أن المتكلم بالباطل شيطان ناطق، وهل بلية الدين إلا من هؤلاء الذين إذا سلمت لهم مآكلهم ورياساتهم, فلا مبالاة بما جرى على الدين، وخيارهم المتحزن المتلفظ، ولو نوزع في بعض ما فيه غضاضة عليه في جاهه أو ماله بذل, وتبذل وجد, واجتهد, واستعمل مراتب الإنكار الثلاثة بحسب وسعه, وهؤلاء مع سقوطهم من عين الله, ومقت الله لهم قد بلوا في الدنيا بأعظم بلية تكون وهم لا يشعرون, وهو موت القلوب؛ فإن القلب كلما كانت حياته أتم كان غضبه لله ورسوله أقوى, وانتصاره للدين أكمل.
فصل
روى أبو نعيم في الحلية عن علي بن الحسين زين العابدين رحمه الله تعالى أنه قال: التارك للأمر بالمعروف والنهي عن المنكر كنابذ كتاب الله وراء ظهره, إلا أن يتقي تقاة. قيل: ما تقاته؟ قال: يخاف جبارًا عنيدًا أن يفرط عليه, أو أن يطغى.


فصل {في بيان أن ترك الأمر بالمعروف والنهي عن المنكر مع القدرة من الكبائر}

القول المحرر في الأمر بالمعروف والنهي عن المنكر

فصل {في بيان أن ترك الأمر بالمعروف والنهي عن المنكر مع القدرة من الكبائر}
وقد عد ابن حجر الهيثمي ترك الأمر بالمعروف والنهي عن المنكر مع القدرة من الكبائر, ونقل ذلك عن بعض الشافعية.
ونقله الحافظ ابن كثير رحمه الله تعالى في تفسيره عن بعض الشافعية أيضًا وهو متجه، والدليل على ذلك ما جاء من الوعيد الشديد على ترك الأمر بالمعروف والنهي عن المنكر مع القدرة، وقد تقدم ذكر الآيات والأحاديث في ذلك, ولله الحمد والمنة.


فصل في تفنيد الاحتجاج بقوله تعالى: ? لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ ?على ترك الأمر بالمعروف والنهي عن المنكر

القول المحرر في الأمر بالمعروف والنهي عن المنكر

فصل في تفنيد الاحتجاج بقوله تعالى: ? لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ ?على ترك الأمر بالمعروف والنهي عن المنكر

وقد يحتج بعض المداهنين على ترك الأمر بالمعروف والنهي عن المنكر بقول الله تعالى: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ?, ولا حجة لهم فيها, لما رواه أهل السنن إلا النسائي عن أبي أمية الشعباني قال: أتيت أبا ثعلبة الخشني رضي الله عنه فقلت له: كيف تصنع في هذه الآية، قال: أية آية قلت: قول الله تعالى: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ? قال أما والله, لقد سألت خبيرًا, سألت عنها رسول الله ? قال: «بل ائتمروا بالمعروف, وتناهوا عن المنكر, حتى إذا رأيت شحا مطاعا وهوى متبعًا ودنيا مؤثرة وإعجاب كل ذي رأي برأيه, فعليك بخاصة نفسك, ودع العوام من ورائكم أيامًا الصبر فيهن مثل القبض على الجمر, للعامل فيهن مثل أجر خمسين رجلا يعملون مثل عملكم» قيل: يا رسول الله, أجر خمسين رجلا منا, أو منهم قال: «لا, بل خمسين رجلا منكم» قال الترمذي: هذا حديث حسن غريب.
وزاد ابن ماجة بعد قوله: وإعجاب «كل ذي رأي برأيه» «ورأيت أمرًا لا يدان لك به فعليك بخاصة نفسك».
وقد رواه ابن جرير وابن أبي حاتم والبغوي في تفاسيرهم ورواه الحاكم في مستدركه, وقال: صحيح الإسناد, ولم يخرجاه, ووافقه الذهبي في تلخيصه.
قوله: «ورأيت أمرًا لا يدان لك به» يعني: لا قدرة لك, ولا طاقة بتغييره.
قال الجوهري: ما لي بفلان يدان, أي: طاقة.
وقال ابن الأثير: يقال: ما لي بهذا الأمر يد, ولا يدان؛ لأن المباشرة والدفاع إنما يكون باليد, فكان يديه معدومتان لعجزه عن دفعه, وكذا قال ابن منظور في لسان العرب. وفي هذا الحديث فوائد جليلة.
إحداها: أن آية المائدة دالة على أن الأمر بالمعروف والنهي عن المنكر واجب على المؤمنين مهما أمكنهم ذلك.

ويدل على ذلك أيضًا ما رواه الإمام أحمد وأهل السنن وغيرهم عن قيس بن أبي حازم قال: قام أبو بكر الصديق رضي الله عنه, فحمد الله, وأثنى عليه, ثم قال: أيها الناس, إنكم تقرءون هذه الآية: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ? إلى آخر الآية، وإنكم تضعونها على غير موضعها, وإني سمعت رسول الله ? يقول: «إن الناس إذا رأوا المنكر, ولا يغيرونه أوشك الله أن يعمهم بعقابه» قال الترمذي: هذا حديث حسن صحيح, وصححه أيضًا ابن حبان.
وفي رواية لابن جرير عن قيس بن أبي حازم, قال: صعد أبو بكر رضي الله عنه المنبر منبر رسول ?, فحمد الله, وأثنى عليه, ثم قال: أيها الناس, إنكم لتتلون آية من كتاب الله, وتعدونها رخصة, والله ما أنزل الله في كتابه أشد منها ?يَا أَيُّهَا الَّذِينَ آَمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ? والله لتأمرن بالمعروف, ولتنهون عن المنكر, أو ليعمنكم الله منه بعقاب.
وروى ابن جرير أيضًا عن السدي في قوله: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ? يقول مروا بالمعروف, وانهوا عن المنكر. قال أبو بكر رضي الله عنه: يا أيها الناس, لا تغتروا بقول الله عليكم أنفسكم, فيقول أحدكم: على نفسي، والله لتأمرون بالمعروف وتنهون عن المنكر أو ليستعملن عليكم شراركم.
فليسوا منكم سوء العذاب, ثم ليدعو الله خياركم, فلا يستجيب لهم. وأكثر الآيات والأحاديث التي تقدمت في فضائل الأمر بالمعروف والنهي عن المنكر تدل على مثل ما دل عليه حديث أبي بكر وحديث أبي ثعلبة رضي الله عنهما.

الثانية: الرد على من زعم أن آية المائدة تدل على الترخيص في ترك الأمر بالمعروف والنهي عن المنكر، وقد أوضح ذلك الصديق رضي الله عنه في حديثه, فانقطع بذلك ما يتعلق به المداهنون في الآية الكريمة.
الثالثة: أن المؤمن إذا قام بما يجب عليه من الأمر بالمعروف والنهي عن المنكر, فلم يقبل منه, ولم يكن له قدرة على الإلزام بالمأمور وإزالة المحظور, فعليه حينئذ بخاصة نفسه, ولا يضره من ضل.
وقد روى ابن عدي والبيهقي في شعب الإيمان عن أبي إمامة رضي الله عنه قال: قال رسول الله ?: «إذا رأيتم الأمر لا تستطيعون تغييره, فاصبروا حتى يكون الله هو الذي يغيره» في إسناده مقال, ولمتنه شاهد من حديث أبي ثعلبة الذي تقدم ذكره قريبًا.
ومعنى قوله «لا تستطيعون تغييره» أي: باليد أو اللسان.
فأما التغيير بالقلب, فكل أحد يستطيعه, ومن لم يغير بقلبه بأن يبغض المعاصي ويكرهها ويمقت أصحابها فليس بمؤمن.
وقد روى ابن أبي حاتم وغيره عن ابن مسعود رضي الله عنه أنه قال: أن من بقي منكم سيرى منكرًا, وبحسب امرئ يرى منكرًا لا يستطيع أن يغيره أن يعلم الله من قلبه إنه له كاره.
ورواه البخاري في التاريخ الكبير مرفوعًا إلى النبي ? ثم قال: رواه غير واحد, ولا يرفعونه.
وروى عبد الرزاق عن معمر عن الحسن أن رجلا سأل ابن مسعود رضي الله عنه عن قول الله تعالى: ?عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ? فقال: إن هذا ليس بزمانها, إنها اليوم مقبولة, ولكنه قد يوشك أن يأتي زمانها تأمرون بالمعروف, فيصنع بكم كذا وكذا، أو قال: فلا يقبل منكم, فحينئذ عليكم أنفسكم لا يضركم من ضل.
ورواه ابن جرير حدثنا الحسن بن يحيى قال: أخبرنا عبد الرزاق فذكره.

وروى ابن جرير أيضًا عن الحسن أن هذه الآية قرئت على ابن مسعود رضي الله عنه ?يَا أَيُّهَا الَّذِينَ آَمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ? فقال ابن مسعود رضي الله عنه: ليس هذا بزمانها قولها ما قبلت منكم, فإذا ردت عليكم, فعليكم أنفسكم.
وروى ابن جرير أيضًا عن أبي العالية قال: كانوا عند عبد الله بن مسعود رضي الله عنه جلوسًا, فكان بين رجلين بعض ما يكون بين الناس, حتى قام كل واحد منهما إلى صاحبه, فقال رجل من جلساء عبد الله: ألا أقوم, فآمرهما بالمعروف, وأنهاهما عن المنكر. فقال آخر إلى جنبه: عليك بنفسك؛ فإن الله تعالى يقول: ?عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ?.
قال: فسمعها ابن مسعود رضي الله عنه فقال: من لم يجئ تأويل هذه بعد. إن القرآن أنزل, حيث أنزل، ومنه آي قد مضى تأويلهن قبل أن ينزلن، ومنه ما وقع تأويلهن على عهد النبي ?, ومنه آي وقع تأويلهن بعد النبي ? بيسير, ومنه آي يقع تأويلهن بعد اليوم، ومنه آي يقع عند الساعة على ما ذكر من الساعة، ومنه آي يقع تأويلهن يوم الحساب على ما ذكر من الحساب والجنة والنار، فما دامت قلوبكم واحدة وأهواؤكم واحدة لم تلبسوا شيعًا, ولم يذق بعضكم بأس بعض, فأمروا, وانهوا, فإذا اختلفت القلوب والأهواء وألبستم شيعًا ذاق بعضكم بأس بعض, فعند ذلك جاء تأويل هذه الآية.
وذكر البغوي في تفسيره عن ابن عباس رضي الله عنهما أنه قال في هذه الآية: مروا بالمعروف, وانهوا عن المنكر ما قبل منكم, فإن رد عليكم, فعليكم أنفسكم، ثم قال: إن القرآن نزل منه آي قد مضى تأويلهن قبل أن ينزلن, وذكر تمامه بنحو قول ابن مسعود رضي الله عنه.

وروى ابن جرير عن سفيان بن عقال قال: قيل لابن عمر رضي الله عنهما: لو جلست في هذه الأيام, فلم تأمر ولم تنه, فإن الله تعالى يقول: ?عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ? فقال ابن عمر رضي الله عنهما: إنها ليست لي, ولا لأصحابي؛ لأن رسول الله ? قال: «ألا, فليبلغ الشاهد الغائب» فكنا نحن الشهود وأنت الغيب, ولكن هذه الآية لأقوام يجيئون من بعدنا إن قالوا لم يقبل منهم.
وروى ابن جرير أيضًا عن سوار بن شيب، قال: كنت عند ابن عمر رضي الله عنهما إذا تاه رجل جليد في العين شديد اللسان, فقال: يا أبا عبد الرحمن, نحن ستة كلهم قد قرأ القرآن, فأسرع فيه, وكلهم مجتهد لا يألو, وكلهم بغيض إليه أن يأتي دناءة, وهم في ذلك يشهد بعضهم على بعض بالشرك, فقال رجل من القوم: وأي دناءة تريد أكثر من أن يشهد بعضهم على بعض بالشرك؟ قال: فقال الرجل: إني لست إياك أسأل, أنا أسأل الشيخ, فأعاد على عبد الله الحديث, فقال عبد الله بن عمر رضي الله عنهما: لعلك ترى لا أبا لك أني سآمرك أن تذهب فتقتلهم, عظهم وانههم؛ فإن عصوك, فعليك بنفسك, فإن الله تعالى يقول: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ?.
وروى ابن جرير أيضًا عن قتادة عن رجل قال: كنت في خلافة عثمان رضي الله عنه بالمدينة في حلقة فيهم أصحاب النبي ?, فإذا فيهم شيخ يسندون إليه فقرأ رجل ?عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ? فقال الشيخ: إنما تأويلها آخر الزمان.

ثم رواه ابن جرير من وجه آخر عن قتادة قال: حدثنا أبو مازن رجل من صالحي الأزد قال: انطلقت في حياة عثمان رضي الله عنه إلى المدينة, فقعدت إلى حلقة من أصحاب رسول الله ?, فقرأ رجل من القوم هذه الآية ?لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ? قال: فقال رجل من أسن القوم: دع هذه الآية, فإنما تأويلها في آخر الزمان.
وروى ابن جرير أيضًا عن جبير بن تفير قال: كنت في حلقة فيها أصحاب رسول الله ? وإني لأصغر القوم, فتذاكروا الأمر بالمعروف والنهي عن المنكر، فقلت أنا: أليس الله يقول في كتابه ?يَا أَيُّهَا الَّذِينَ آَمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ? فاقبلوا علي بلسان واحد, وقالوا: اتنتزع آية من القرآن لا تعرفها, ولا تدري ما تأويلها, حتى تمنيت أني لم أكن تكلمت, ثم أقبلوا يتحدثون, فلما حضر قيامهم, قالوا: إنك غلام حدث السن, وإنك نزعت بآية لا تدري ما هي, وعسى أن تدرك ذلك الزمان إذا رأيت شحًا قطاعًا, وهوى متبعًا, وإعجاب كل ذي رأي برأيه, فعليك بنفسك لا يضرك من ضل إذا اهتديت.
وروي أبو نعيم في الحلية عن مكحول قال: أتاه رجل فقال: يا أبا عبد الله, قوله عزك وجل ?عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ? قال: يا ابن أخي, لم يأت تأويل هذه بعد إذا هاب الواعظ, وأنكر الموعوظ, فعليك حينئذ نفسك لا يضرك من ضل إذا اهتديت يا ابن أخي الآن نعظ, ويسمع منا.
وروى ابن جرير عن حذيفة رضي الله عنه ?يَا أَيُّهَا الَّذِينَ آَمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ? قال: إذا أمرتم ونهيتم.
وروى ابن جرير أيضًا عن سعيد بن المسيب ?لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ? قال: إذا أمرت بالمعروف, ونهيت عن المنكر لا يضرك من ضل إذا اهتديت.

قال ابن كثير: وكذا قال غير واحد من السلف, وروى ابن جرير عن ضمرة بن ربيعة قال: تلا الحسن هذه الآية ?يَا أَيُّهَا الَّذِينَ آَمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ? فقال الحسن: الحمد لله بها, والحمد لله عليها؛ ما كان مؤمن فيما مضى ولا مؤمن فيما بقي إلا وإلى جانبه منافق يكره عمله.
الرابعة: كثرة ثواب العاملين في أيام الصبر, وذلك حين يكون الصبر على الدين ومتابعة السنة, كالقبض على الجمر.
الخامسة أن الأمر بالمعروف والنهي عن المنكر من أفضل الأعمال في أيام الصبر، وكذلك نشر السنة وإصلاح ما أفسد الناس منها، وقد تقدم في أول الكتاب حديث أبي أمامة رضي الله عنه، أن رسول الله ? قال: «إن من أدبار هذا الدين أن تجفو القبيلة كلها من عند آخرها, حتى لا يبقى فيها إلا الفقيه أو الفقيهان, فهما مقهوران مقموعان ذليلان إن تكلما أو نطقا قمعًا وقهرًا واضطهدا وقيل: لهما أتطعنان علينا, حتى يشرب الخمر في ناديهم ومجالسهم وأسواقهم, وتنحل الخمر غير اسمها حتى يلعن آخر هذه الأمة أولها إلا حلت عليهم اللعنة». الحديث, وفي آخره «فمن أدرك ذلك الزمان, وأمر بالمعروف ونهى عن المنكر, فله أجر خمسين ممن صحبني, وآمن بي, وصدقني أبدًا» رواه الإمام أحمد وغيره.
وتقدم أيضًا حديث عبد الرحمن بن العلاء الحضرمي قال: حدثني من سمع النبي ? يقول: «إنه سيكون في آخر هذه الأمة قوم لهم مثل أجر أولهم, يأمرون بالمعروف وينهون عن المنكر ويقاتلون أهل الفتن». رواه البيهقي في دلائل النبوة.
وروى الإمام أحمد والطبراني عن عبد الله بن عمرو بن العاص رضي الله عنهما قال: قال رسول الله ? ذات يوم, ونحن عنده «طوبى للغرباء» فقيل: من الغرباء يا رسول الله؟ قال: «ناس صالحون قليل في ناس سوء كثير من يعصيهم أكثر ممن يطيعهم».

ورواه محمد بن وضاح بلفظ: «من يبغضهم أكثر ممن يحبهم» وفي هذا إشارة إلى أنهم يأمرون بالمعروف, وينهون عن المنكر.
وروى الترمذي وأبو نعيم في الحلية من حديث كثير بن عبد الله بن عمرو بن عوف عن أبيه، عن جده رضي الله عنه أن رسول الله ? قال: «إن الدين بدأ غريبًا, ويرجع غريبًا, فطوبى للغرباء الذين يصلحون ما أفسده الناس من بعدي من سنتي» قال الترمذي: هذا حديث حسن.
ورواه إسماعيل بن عبد الرحمن الصابوني, ولفظه: قال رسول الله ?: «إن هذا الدين بدأ غريبًا, وسيعود غريبًا كما بدأ, فطوبى للغرباء» قيل: يا رسول الله, ومن الغرباء؟ قال: «الذين يحيون سنتي من بعدي, ويعلمونها عباد الله».
وروى محمد بن وضاح عن المعافري قال: قال رسول الله ?: «طوبى للغرباء الذين يتمسكون بالكتاب حين يترك, ويعملون بالسنة حين تطفأ».
قال النوذي: اختلف المفسرون في معنى قوله تعالى ?طُوبَى لَهُمْ?. فروى عن ابن عباس رضي الله عنهما أن معناه فرح وقرة عين. وقال عكرمة: نعم ما لهم.
وقال الضحاك: غبطة لهم.
وقال قتادة: حسنى لهم.
وعن قتادة أيضًا: معناه أصابوا خيرًا.
وقال إبراهيم: خير لهم وكرامة.
وقال ابن عجلان: دوام الخير.
وقيل: الجنة.
وقيل: شجرة في الجنة.
وكل هذه الأقوال محتملة في الحديث.
قلت: والمعنى فيها متقارب, وكلها حاصلة لمن أدخله الله الجنة, والله أعلم.
وروى محمد بن وضاح عن سعيد أخي الحسن يرفعه، قال: «إنكم اليوم على بينة من ربكم؛ تأمرون بالمعروف, وتنهون عن المنكر, وتجاهدون في سبيل الله، ولم يظهر فيكم السكران: سكر الجهل, وسكر حب العيش, وستحولون عن ذلك, فالمتمسك يومئذ بالكتاب والسنة له أجر خمسين. قيل: منهم؟ قال: بل منكم».

ورواه أبو نعيم في الحلية في ترجمة إبراهيم بن أدهم من حديث سفيان بن عينية عن أسلم أنه سمع سعيد بن أبي الحسن يذكر عن أنس بن مالك رضي الله عنه قال: قال رسول الله ? «أنتم اليوم على بينة من ربكم؛ تأمرون بالمعروف, وتنهون عن المنكر, وتجاهدون في سبيل الله, ثم تظهر فيكم السكرتان: سكرة الجهل, وسكرة حب العيش, وستحولون عن ذلك, فلا تأمرون بمعروف, ولا تنهون عن منكر, ولا تجاهدون في سبيل الله، القائمون يومئذ بالكتاب والسنة لهم أجر خمسين صديقًا» قالوا: يا رسول الله, منا أو منهم؟ قال: «لا، بل منكم».
قال أبو نعيم: ورواه محمد بن قيس عن عبادة بن نسي عن الأسود بن ثعلبة عن معاذ بن جبل رضي الله عنه عن النبي ? مثله.
وروى أبو نعيم أيضًا من حديث إبراهيم بن أدهم عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت: قال رسول الله ?: غشيتكم السكرتان: سكرة حب العيش, وحب الجهل, فعند ذلك لا تأمرون بالمعروف, ولا تنهون عن المنكر, والقائمون بالكتاب وبالسنة كالسابقين الأولين من المهاجرين والأنصار.
وروى الطبراني في الأوسط وأبو نعيم في الحلية عن أبي هريرة رضي الله عنه قال: قال رسول الله ? «للمتمسك بسنتي عند فساد أمتي له أجر شهيد».
وروى الترمذي في جامعة والطبراني في الصغير عن أنس بن مالك رضي الله عنه أن رسول الله ? قال: «من أحيا سنتي, فقد أحبني, ومن أحبني كان معي في الجنة» قال الترمذي: هذا حديث حسن غريب.
وروي الترمذي أيضًا وابن ماجة والدارمي عن كثير بن عبد الله عن أبيه عن جده رضي الله عنه أن النبي ? قال: «من أحيا سنة من سنتي قد أميتت بعدي كان له من الأجر مثل من عمل بها من غير أن ينقص من أجورهم شيئًا» الحديث. قال الترمذي: هذا حديث حسن.

السادسة: فيه علم من أعلام النبوة؛ لأنه ? أخبر عما سيقع في أمته من مخالفة العصاة للآمرين بالمعروف والناهين عن المنكر, طاعة من العصاة للشح, واتباعًا للهوى, وإيثارًا للدنيا, وإعجابًا بالرأي فوقع الأمر طبق ما أخبر به صلوات الله وسلامه عليه.
ورأينا ذلك من كثير من المنتسبين إلى العلم, فضلا عن غيرهم, ولهم في معاندة الحق حجج من الباطل.
فأما العوام, فحجتهم فعل العامة, وسكوت بعض المشايخ من ذوي القدرة عن الإنكار عليهم.
وبعضهم يحتجون بأفعال ولاة الأمر وإقرارهم للمنكرات.
وأما المنتسبون إلى العلم, فحجتهم ما يجدونه من أخطاء العلماء وزلاتهم, وإذا قيل لهم: قال الله تعالى، وقال رسول الله ? لم يلتفتوا إلى ذلك وأجابوا بأنه قد قال العالم الفلاني كذا وكذا، وأنه قد أفتى الشيخ الفلاني بكذا وكذا، وإن في المذهب الفلاني رواية أو قولا أو وجهًا بكذا وكذا مما هو مخالف للنص أو للظاهر من الآيات والأحاديث الصحيحة.
وهؤلاء فيهم شبه من الذين قال الله تعالى فيهم ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ?.
وربما رد بعضهم الآيات والأحاديث مراعاة لأهواء الرؤساء والأكابر.
وكثيرًا منهم إذا قيل لهم قال الله تعالى، وقال رسول الله ? أذعنوا لذلك بألسنتهم, وخالفوه بأفعالهم, وهؤلاء فيهم شبه من الذين أخبر الله عنهم أنهم قالوا: سمعنا وعصينا.
وكل هؤلاء العصاة المعرضين عن اتباع الحق المقدمين لطاعة الشح, واتباع الهوى, وإيثار الدنيا وشهواتها والإعجاب بالرأي على طاعة الله وطاعة رسوله ? متعرضون للسخط من الله والعقوبة قال الله تعالى: ?ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ?.
وقال تعالى: ?ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ?.

وقال تعالى: ?لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ? وقال تعالى: ?فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ?.
قال الإمام أحمد رحمه الله تعالى: أتدري ما الفتنة؟ الفتنة الشرك لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ, فيهلك, ثم جعل يتلو هذه الآية ?فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ? الآية.
وعن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله ?: «لا يؤمن أحدكم حتى يكون هواه تبعًا لما جئت به» ولا يزيغ عنه رواه الحافظ أبو نعيم في كتاب الأربعين التي شرط فيها أن تكون من صحيح الأخبار، ذكر ذلك عنه الحافظ ابن رجب في شرح الأربعين النووية، وقال النووي: حديث صحيح, رويناه في كتاب الحجة بإسناد صحيح.
إذا عرف هذا, فالواجب على كل مؤمن أن يقدم طاعة الله تعالى وطاعة رسوله ? على ما سواهما, وإذا أمر بمعروف, أو نهى عن منكر وجب عليه أن يذعن لذلك, ويقابله بالرضا والتسليم والمبادرة إلى فعل المأمور, وترك المحظور؛ فإن ذلك من أسباب الهداية والفوز بالجنة والنجاة من النار. قال الله تعالى: ?إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ?.

وقال تعالى: ?وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا * وَإِذًا لَآَتَيْنَاهُمْ مِنْ لَدُنَّا أَجْرًا عَظِيمًا * وَلَهَدَيْنَاهُمْ صِرَاطًا مُسْتَقِيمًا * وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا?.
وقال تعالى: ?فَبَشِّرْ عِبَادِ * الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الْأَلْبَابِ?.
وليحذر المؤمن الناصح لنفسه من طاعة الشح واتباع الهوى وإيثار الدنيا والإعجاب بالرأي, فإن ذلك ضلال عن الصراط المستقيم.
وليحذر المؤمن أيضًا من تتبع أخطاء العلماء وزلاتهم, فإنها من هوادم الإسلام, ومن تتبعها أوقعه في المهالك ولا بد، إلا أن ينقذه الله تعالى, ويمن عليه بالتوبة والإنابة.
وقد روى الطبراني في الكبير عن أبي الدرداء رضي الله عنه أن رسول الله ? قال: «أخاف على أمتي ثلاث: زلة عالم وجدال منافق بالقرآن والتكذيب بالقدر»
وروى أبو نعيم في الحلية عن عمرو بن عوف المزني رضي الله عنه، قال سمعت رسول الله ? يقول: «إني أخاف على أمتي من بعدي ثلاثة أعمال» قالوا: وما هي يا رسول الله؟ قال: «زلة عالم وحكم جائر وهوى متبع».
وروى البيهقي عن ابن عمر رضي الله عنهما قال: قال رسول الله ? «إن أشد ما أتخوف على أمتي ثلاث: زلة عالم وجدال منافق بالقرآن ودنيا تقطع أعناقكم».
وروى الطبراني في الصغير عن معاذ بن جبل رضي الله عنه قال: قال رسول الله ? «إني أخاف عليكم ثلاثًا, وهي كائنات: زلة عالم، وجدال منافق بالقرآن، ودنيا تفتح عليكم».

وروى الدارمي وأبو نعيم في الحلية عن زياد بن حدير قال: قال لي عمر رضي الله عنه: هل تعرف ما يهدم الإسلام؟ قال: قلت لا. قال: يهدمه زلة عالم، وجدال المنافق بالكتاب، وحكم الأئمة المضلين.
وروى الإمام أحمد في الزهد عن أبي الدرداء رضي الله عنه قال: إنما أخشي عليكم زلة عالم، وجدال المنافق بالقرآن.
وليحذر المؤمن أيضًا من الاغترار بالقراء الفسقة, والاقتداء بهم في أفعالهم السيئة؛ فإن ذلك ضلال عن الحق.
وقد كان النبي ? يتخوف على أمته من كل منافق عليم اللسان.
كما في المسند بإسناد صحيح عن أبي عثمان النهدي قال: إني لجالس تحت منبر عمر رضي الله عنه, وهو يخطب الناس, فقال في خطبته: سمعت رسول الله ? يقول: «إن أخوف ما أخاف على هذه الأمة كل منافق عليم اللسان».
وفي رواية في غير المسند يتكلم بالحكمة, ويعمل بالجور.
وروي الإمام أحمد في الزهد عن الأحنف بن قيس عن عمر بن الخطاب رضي الله عنه قال: كنت عنده جالسًا, فقال: إن هلكة هذه الأمة على يدي كل منافق عليم.
وروى الطبراني في الكبير البزار عن عمران بن حصين رضي الله عنهما قال: قال رسول الله ?: «إن أخوف ما أخاف عليكم بعدي كل منافق عليم باللسان».
قال المنذري: رواته محتج بهم في الصحيح.
وروي الطبراني أيضًا في الصغير عن علي رضي الله عنه قال: قال رسول الله ? «إني لا أتخوف على أمتي مؤمنًا, ولا مشركًا، أما المؤمن, فيحجزه إيمانه، وإما المشرك, فيقمعه كفره، ولكن أتخوف عليكم منافقًا عالم اللسان, يقول ما تعرفون, ويعمل ما تنكرون».
وروى الإمام أحمد في الزهد والدارمي في سننه عن هرم بن حيان أنه قال: إياكم والعالم الفاسق, فبلغ عمر بن الخطاب رضي الله عنه، فكتب إليه وأشفق منها: ما العالم الفاسق؟ فكتب إليه هرم: والله يا أمير المؤمنين, ما أردت به إلا الخير يكون إماما يتكلم بالعلم, ويعمل بالفسق, فيشتبه على الناس فيضلون.


فصل {في التحذير أن يخالف قول الآمر والناهي فعله}

القول المحرر في الأمر بالمعروف والنهي عن المنكر

فصل {في التحذير أن يخالف قول الآمر والناهي فعله}

وليحذر الآمر بالمعروف والناهي عن المنكر أن يخالف قولَه فعلُه، فإن الله تعالى يمقت على ذلك أشد المقت مع ما يدخره لصاحبه من العذاب المهين في الآخرة.
قال الله تعالى: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ * كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ?.
وقال تعالى: ?أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ?.
وروى البخاري في صحيحه عن أبي موسى رضي الله عنه قال: كنا نقرأ سورة كنا نشبهها بإحدى المسبحات, فأنسيتها غير أني حفظت منها: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ? فتكتب شهادة في أعناقكم فتسئلون عنها يوم القيامة.
وروى ابن أبي الدنيا والبيهقي بإسناد جيد عن الحسن مرسلا، قال: قال رسول الله ? «ما من عبد يخطب خطبة إلا الله سائله عنها يوم القيامة ما أردت بها» قال: فكان مالك - يعني ابن دينار - إذا حدث بهذا الحديث بكى, ثم يقول: أتحسبون أن عيني تقر بكلامي عليكم, وأنا أعلم أن الله سائلي عنه يوم القيامة يقول: ما أردت به؟.
وروى الأصبهاني عن أنس بن مالك رضي الله عنه عن رسول الله ? قال: «إن الرجل لا يكون مؤمنًا حتى يكون قلبه مع لسانه سواء, ويكون لسانه مع قلبه سواء، ولا يخالف قوله عمله, ويأمن جاره بوائقه».
وروى عبد الرزاق عن معمر عن قتادة في قوله تعالى: ?تَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ? قال: كان بنو إسرائيل يأمرون الناس بطاعة الله وبتقواه, ويخالفون فعيرهم الله عز وجل.
قال ابن كثير: وكذا قال السدي.
وقال ابن جريج: ?أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ? أهل الكتاب والمنافقون كانوا يأمرون الناس بالصوم والصلاة, ويدعون العمل بما يأمرون به الناس, فعيرهم الله بذلك, فمن أمر بخير, فليكن أشد الناس فيه مسارعة.

وروى أبو نعيم في الحلية عن الأوزاعي، أنه قال: إن المؤمن يقول قليلا, ويعمل كثيرًا، وإن المنافق يقول كثيرًا, ويعمل قليلا.
وروى ابن مردويه عن ابن عباس رضي الله عنهما أنه جاءه رجل فقال: يا ابن عباس, إني أريد أن آمر بالمعروف وأنهي عن المنكر. قال: أبلغت ذلك؟ قال: أرجو. قال: إن لم تخش أن تفتضح بثلاث آيات من كتاب الله, فافعل. قال: وما هن؟ قال: قول الله تعالى: ?أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ? أحكمت هذه؟ قال: لا. قال: فالحرف الثاني قال قوله تعالى?لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ * كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ? أحكمت هذه؟ قال: لا. قال: فالحرف الثالث, قال: قول العبد الصالح شعيب عليه السلام: ?وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلَّا الْإِصْلَاحَ? أحكمت هذه؟ قال: لا. قال: فابدأ بنفسك.
وذكر الحافظ ابن كثير رحمه الله تعالى عن إبراهيم النخعي أنه قال: إني لأكره القصص لثلاث آيات قوله تعالى: ?أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ? وقوله: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ * كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ?.
وقوله إخبارًا عن شعيب: ?وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلَّا الْإِصْلَاحَ?.
وروى الإمام أحمد في الزهد وأبو نعيم في الحلية عن مالك بن دينار، قال: أوحى الله إلى عيسى عليه الصلاة والسلام أن يا عيسى, عظ نفسك, فإن اتعظت, فعظ الناس, وإلا فاستحي مني.
وروى الطبراني وأبو نعيم عن ابن عمر رضي الله عنهما قال: قال رسول الله ?: «من دعا الناس إلى قول أو عمل ولم يعمل هو به لم يزل في سخط الله حتى يكف أو يعمل بما قال، أو دعا إليه».

وروى الطبراني أيضًا والحافظ الضياء المقدسي عن جند بن عبد الله رضي الله عنه قال: قال رسول الله ? «مثل العالم الذي يعلم الناس الخير, ولا يعمل به كمثل السراج يضيء للناس, ويحرق نفسه».
وروى الطبراني أيضًا والبزار عن أبي برزة الأسلمي رضي الله عنه عن النبي ? أنه قال: «مثل الذي يعلم الناس الخير, وينسى نفسه مثل الفتيلة تضيء للناس وتحرق نفسها».
وروى الإمام أحمد وأبو داود الطيالسي وعبد بن حميد, وابن حبان في صحيحه, وابن أبي حاتم وابن مردويه والبيهقي والبغوي عن أنس بن مالك رضي الله عنه قال: قال رسول الله ? «رأيت ليلة أسري بي رجالا تقرض شفاههم بمقاريض من نار, فقلت من هؤلاء يا جبريل؟ فقال: الخطباء من أمتك الذين يأمرون الناس بالبر, وينسون أنفسهم, وهم يتلون الكتاب, أفلا يعقلون».
وفي رواية لابن مردويه: «تقرض شفاههم وألسنتهم بمقاريض من نار».
ورواه أبو نعيم في الحلية بنحوه.
وفي رواية له عن أنس رضي الله عنه قال: قال رسول الله ? «أتيت ليلة أسري بي على قوم تقرض شفاههم بمقاريض من نار, كلما قرضت وفت, قلت: من هؤلاء يا جبريل؟ قال: هؤلاء خطباء أمتك الذين يقولون, ولا يفعلون, ويقرءون كتاب الله, ولا يعملون به» ورواه ابن أبي الدنيا والبيهقي بنحوه.
وروي أبو نعيم أيضًا عن مالك بن دينار قال: ما من خطيب يخطب إلا عرضت خطبه على عمله, فإن كان صادقًا صدق, وإن كان كاذبًا قرضت شفتاه بمقراض من نار, كلما قرضتا نبتتا.
وفي الصحيحين وغيرهما عن أسامة بن زيد رضي الله عنهما قال: سمعت رسول الله ? يقول: «يؤتى بالرجل يوم القيامة, فيلقى في النار فندلق أقتاب بطنه, فيدور بها كما يدور الحمار بالرحى, فيجتمع إليه أهل النار, فيقولون: يا فلان, ما لك ألم تكن تأمر بالمعروف وتنهى عن المنكر؟ فيقول: بلى, قد كنت آمر بالمعروف, ولا أتيه, وأنهي عن المنكر, وآتيه».

الأقتاب: الأمعاء, واحدها قِتْب بكسر القاف وسكون المثناة, واندلاقها: خروجها من الجوف بسرعة. قاله غير واحد من أئمة اللغة، وروى ابن جرير والطبراني عن الوليد بن عقبة رضي الله عنه عن النبي ? قال: «إن إناسًا من أهل الجنة يطلعون على أناس من أهل النار, فيقولون: بم دخلتم النار؟ فوالله ما دخلنا الجنة إلا بما تعلمنا منكم. فيقولون: إنا كنا نقول, ولا نفعل».
وروى الإمام أحمد في الزهد عن الشعبي قال: يشرف أهل الجنة في الجنة على قوم في النار, فيقولون: ما لكم في النار، وإنما نعمل بما تعلمونا, فيقولون: إنا كنا نعلمكم, ولا نعمل به.
وروى أبو نعيم في الحلية عن قتادة قال: إن في الجنة كوى إلى النار, فيطلع أهل الجنة من تلك الكوى إلى النار، فيقولون: ما بال الأشقياء, وإنما دخلنا الجنة بفضل تأديبكم؟ قالوا: إنا كنا نأمركم, ولا نأتمر, وننهاكم, ولا ننتهي.
وروى عبد الله بن الإمام أحمد في زوائد الزهد عن الحسن قال: إذا كنت آمرًا بالمعروف, فكن من آخذ الناس به، وإلا هلكت, وإذا كنت ممن ينهى عن المنكر, فكن من أنكر الناس له، وإلا هلكت.
وروى الطبراني عن الأغر أبي مالك أن أبا بكر الصديق رضي الله عنه قال: من أمر بالحق وعمل بالباطل, وأمر بالمعروف وعمل بالمنكر يوشك أن تنقطع أمنيته, وأن يحبط عمله.
ومن حكم الشعر قول أبي الأسود الدؤلي:
وغير تقي يأمر الناس بالتقى ... طبيب يداوي الناس وهو سقيم
يا أيها الرجل المعلم غيره ... هلا لنفسك كان ذا التعليم
تصف الدواء لذي السقام وذي الضنى ... كيما يصح به وأنت سقيم
وأراك تصلح بالرشاد عقولنا ... أبدا وأنت من الرشاد عديم
لا تنه عن خلق وتأتي مثله ... عار عليك إذا فعلت عظيم
ابدأ بنفسك فانهها عن غيها ... فإذا انتهت عنه فأنت حكيم
فهناك يقبل ما وعظت ويقتدى ... بالقول منك وينفع التعليم


فصل {في أن على ولاة الأمور الاهتمام بواجب الأمر بالمعروف والنهي عن المنكر لأنه من آكد الفرائض عليهم}

القول المحرر في الأمر بالمعروف والنهي عن المنكر

فصل {في أن على ولاة الأمور الاهتمام بواجب الأمر بالمعروف والنهي عن المنكر لأنه من آكد الفرائض عليهم}

وإذا علم ولاة الأمر ونوابهم أن الأمر بالمعروف والنهي عن المنكر فرض عين عليهم, وأنهم لا عذر لهم في تركه, فالواجب عليهم القيام بهذا الفرض العظيم والاهتمام بشأنه، فإن ذلكم أسباب النصر والتأييد والتمكين في الأرض، ولا ينبغي لهم إهماله, والاستخفاف بشأنه؛ فإن ذلك من أسباب عموم العقوبة, وسلب الملك كما تقدم إيضاح ذلك.
وتقدم أيضًا حديث أن الخطيئة إذا خفيت لم تضر إلا صاحبها, وإذا ظهرت فلم تنكر ضرت العامة.
ومن أعظم المنكرات الظاهرة إضاعة الصلاة, والتهاون بالجمعة والجماعة, وما أكثر ذلك في المنتسبين إلى العلم من معلمين ومتعلمين, فضلا عن غيرهم.
فيجب على ولاة الأمر ونوابهم أن يأخذوا على أيدي المتهاونين بالصلاة, ويؤدبوا من تخلف عن الجمعة والجماعة.
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى في رسالة الحسبة: وعلى المحتسب أن يأمر العامة بالصلوات الخمس في مواقيتها, ويعاقب من لم يصل بالضرب والحبس, ويتعهد الأئمة والمؤذنين, فمن فرط منهم فيما يجب من حقوق الإمامة أو خرج عن الأذان المشروع ألزمه بذلك, واستعان فيما يعجز عنه بوالي الحرب والحكم وكل مطاع يعين على ذلك، وذلك أن الصلاة هي أعرف المعروف من الأعمال, وهي عمود الإسلام وأعظم شرائعه، وهي قرينة الشهادتين، وإنما فرضها الله ليلة المعراج, وخاطب بها الرسول بلا واسطة لم يبعث بها رسولا من الملائكة, وهي آخر ما وصى به النبي ? أمته, وهي المخصوصة بالذكر في كتاب الله تخصيصًا بعد تعميم كقوله تعالى: ?وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلَاةَ?.
وقوله: ?اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلَاةَ? وهي المقرونة بالصبر بالزكاة وبالنسك وبالجهاد في مواضع من كتاب الله كقوله تعالى: ?وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ?.
وقوله: ?وَأَقِيمُوا الصَّلَاةَ وَآَتُوا الزَّكَاةَ?.
وقوله: ?إِنَّ صَلَاتِي وَنُسُكِي?.

وقوله: ?أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا?.
وقوله: ?وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ? إلى قوله: ?فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلَاةَ إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا?.
وأمرها أعظم من أن يحاط به, فاعتناء ولاة الأمر بها يجب أن يكون فوق اعتنائهم بجميع الأعمال، ولهذا كان أمير المؤمنين عمر بن الخطاب رضي الله عنه يكتب إلى عماله أن أهم أمركم عندي الصلاة من حفظها وحافظ عليها حفظ دينه, ومن ضيعها كان لما سواها أشد إضاعة. رواه مالك وغيره.
ويأمر المحتسب بالجمعة والجماعات وبصدق الحديث، وأداء الأمانات، وينهى عن المنكرات من الكذب والخيانة, وما يدخل في ذلك من تطفيف المكيال والميزان والغش في الصناعات والبياعات والديانات ونحو ذلك.
والغش يدخل في البيوع بكتمان العيوب, وتدليس السلع؛ مثل أن يكون ظاهر المبيع خيرًا من باطنه كالذي مر عليه النبي ? وأنكر عليه، ويدخل في الصناعات؛ مثل الذين يصنعون المطعومات من الخبز والطبخ والعدس والشواء وغير ذلك؛ أو يصنعون الملبوسات كالنساجين والخياطين ونحوهم، أو يصنعون غير ذلك من الصناعات, فيجب نهيهم عن الغش والخيانة والكتمان.
ومن هؤلاء الكيماوية الذين يغشون النقود والجواهر والعطر وغير ذلك, فيصنعون ذهبًا أو فضة أو عنبرًا أو مسكًا أو جواهر أو زعفرانًا أو ماء ورد أو غير ذلك يضاهون به خلق الله, ولم يخلق الله شيئًا فيقدر العباد أن يخلقوا كخلقه, بل قال الله عز وجل فيما حكى عنه رسوله «ومن أظلم ممن ذهب يخلق كخلقي, فليخلقوا ذرة, فليخلقوا بعوضة».

ولهذا كانت المصنوعات مثل: الأطبخة والملابس والمساكن غير مخلوقة إلا بتوسط الناس.
قال تعالى: ?وَآَيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ * وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ?.
وقال تعالى: ?قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ * وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ? وكانت المخلوقات من المعادن والنبات والدواب غير مقدور لبني آدم أن يصنعوها, لكنهم يشبهون على سبيل الغش, وهذا حقيقة الكيمياء, فإنه المشبه.
ويدخل في المنكرات ما نهى الله عنه ورسوله من العقود المحرمة مثل عقود الربا والميسر ومثل بيع الغرر وكحبل الحبلة والملامسة والمنابذة وربى النسيئة وربى الفضل وكذلك النجش, وهو أن يزيد في السلعة من لا يريد شراءها, وتصرية الدابة اللبون, وسائر أنواع التدليس, وكذلك المعاملات الربوية.
ومن المنكرات تلقي السلع قبل أن تجيء إلى السوق؛ فإن النبي ? نهى عن ذلك لما فيه من تغرير البائع؛ فإنه لا يعرف السعر, فيشترى منه المشتري بدون القيمة.
ولذلك أثبت النبي ? له الخيار إذا هبط إلى السوق، وثبوت الخيار له مع الغبن لا ريب فيه.
وأما ثبوته بلا غبن ففيه نزاع بين العلماء, وفيه عن أحمد روايتان:
إحداهما: يثبت, وهو قول الشافعي.
والثانية: لا يثبت؛ لعدم الغبن.
وثبوت الخيار بالغبن للمسترسل, وهو الذي لا يماكس هو مذهب مالك وأحمد وغيرهما, فليس لأهل السوق أن يبيعوا المماكس بسعر, ويبيعوا المسترسل الذي لا يماكس أو من هو جاهل بالسعر بأكثر من ذلك السعر.
هذا مما ينكر على الباعة, وجاء في الحديث غبن المسترسل ربى، وهو بمنزلة تلقي السلع, فإن القادم جاهل بالسعر, ولذلك نهى النبي ? أن يبيع حاضر لباد، وقال دعوا الناس يرزق الله بعضهم من بعض.

وقيل لابن عباس رضي الله عنهما: ما قوله: «لا يبيع حاضر لباد»؟ قال: لا يكون له سمسارًا، وهذا نهي عنه لما فيه من ضرر المشترين, فإن المقيم إذا توكل للقادم في بيع سلعة يحتاج الناس إليها, والقادم لا يعرف السعر ضر ذلك المشتري, فقال النبي ?: «دعوا الناس برزق الله بعضهم من بعض».
ومثل ذلك الاحتكار لما يحتاج الناس إليه.
روى مسلم في صحيحه عن معمر بن عبد الله رضي الله عنه أن النبي ? قال: «لا يحتكر إلا خاطئ»؛ فإن المحتكر هو الذي يعمد إلى شراء ما يحتاج إليه الناس من الطعام, فيحسبه عنهم, ويريد غلاءه عليهم, وهو ظالم للخلق المشترين.
ولهذا كان تولي الأمر أن يكون الناس على بيع ما عندهم بقيمة المثل عند ضرورة الناس إليه مثل من عنده طعام لا يحتاج إليه, والناس في مخمصة, فإنه يجبر على بيعه للناس بقيمة المثل.
ولهذا قال الفقهاء من اضطر إلى طعام الغير أخذه منه بغير اختياره بقيمة مثله، ولو امتنع من بيعه إلا بأكثر من سعره لم يستحق إلا سعره.
ومن هنا يتبين أن السعر منه ما هو ظلم لا يجوز.
ومنه ما هو عدل جائز, فإذا تضمن ظلم الناس وإكراههم بغير حق على البيع بثمن لا يرضونه, أو منعهم مما أباحه الله لهم, فهو حرام, وإذا تضمن العدل بين الناس؛ مثل إكراههم على ما يجب عليهم من المعاوضة بثمن المثل, ومنعهم مما يحرم من أخذ زيادة على عوض المثل, فهو جائز, بل واجب.
فإذا كان الناس يبيعون سلعهم على الوجه المعروف من غير ظلم منهم, وقد ارتفع السعر إما لقلة الشيء, وإما لكثرة الخلق, فهذا إلى الله, فإلزام الخلق أن يبيعوا بقيمة بعينها إكراه بغير حق.
وأما الثاني: فمثل أن يمتنع أرباب السلع من بيعها مع ضرورة الناس إليها إلا بزيادة على القيمة المعروفة, فهنا يجب عليهم بيعها بقيمة المثل, ولا معني للتسعير إلا إلزامهم بقيمة المثل, فيجب أن يلتزموا بما ألزمهم الله به.

وأبلغ من هذا أن يكون الناس قد التزموا أن لا يبيع الطعام أو غيره إلا أناس معروفون؛ لا تباع تلك السلع إلا لهم, ثم يبيعونها هم, فلو باع غيرهم ذلك منع؛ إما ظلمًا لوظيفة تؤخذ من البائع, أو غير ظلم لما في ذلك من الفساد, فهاهنا يجب التسعير عليهم, بحيث لا يبيعون إلا بقيمة المثل, ولا يشترون أموال الناس إلا بقيمة المثل, بلا تردد في ذلك عند أحد من العلماء؛ لأنه إذا كان قد منع غيرهم أن يبيع ذلك النوع أو يشتريه, فلو سوغ لهم أن يبيعوا بما اختاروا أو يشتروا بما اختاروا كان ذلك ظلمًا للخلق من وجهين: ظلمًا للبائعين الذين يريدون بيع تلك الأموال, وظلمًا للمشترين منهم.
والواجب إذا لم يمكن دفع جميع الظلم أن يدفع الممكن منه, فالتسعير في مثل هذا واجب, بلا نزاع, وحقيقته إلزامهم أن لا يبيعوا أو لا يشتروا إلا بثمن المثل, وهذا واجب في مواضع كثيرة من الشريعة؛ فإنه كما أن الإكراه على البيع لا يجوز إلا بحق يجوز الإكراه على البيع بحق في مواضع.
مثل بيع المال لقضاء الدين الواجب والنفقة الواجبة.
والإكراه على أن البيع إلا بثمن المثل لا يجوز إلا بحق, ويجوز في مواضع.
مثل المضطر إلى طعام الغير.
ومثل الغراس والبناء الذي في ملك الغير, فإن لرب الأرض أن يأخذه بقيمة المثل, لا بأكثر, ونظائره كثيرة.
ولهذا منع غير واحد من العلماء كأبي حنيفة وأصحابه القسامين الذين يقسمون العقار وغيره بالأجران يشتركون إلا أنهم إذا اشتركوا والناس محتاجون إليهم أغلوا عليهم الأجر, فمنع البائعين الذين تواطئوا على بيع أن لا يبيعوا إلا بثمن قدروه أولى، وكذلك منع المشترين إذا تواطئوا على أن يشتركوا؛ فإنهم إذا اشتركوا فيما يشتريه أحدهم حتى يهضموا سلع الناس أولى أيضًا.

فإذا كانت الطائفة التي تشتري نوعًا من السلع أو تبيعها قد تواطأت على أن يهضموا ما يشترونه, فيشترونه بدون ثمن المثل المعروف, ويزيد ما يبيعونه بأكثر من الثمن المعروف, وينمو ما يشترونه كان هذا أعظم عدوانًا من تلقي السلع، ومن بيع الحاضر للبادي, ومن البخس, ويكونون قد اتفقوا على ظلم الناس حتى يضطروا إلى بيع سلعهم وشرائها بأكثر من ثمن المثل, والناس يحتاجون إلى بيع ذلك وشرائه.
وما احتاج إلى بيعه وشرائه عموم الناس, فإنه يجب أن لا يباع إلا بثمن المثل إذا كانت الحاجة إلى بيعه وشرائه عامة. انتهى المقصود من كلامه رحمه الله تعالى ملخصًا.
ومن المنكرات الظاهرة أيضًا بيع السلع, وهي في محل البائع قبل أن يقبضها المشتري, ويحوزها إلى رحلة أو إلى مكان الاختصاص للبائع به إن لم يكن للمشتري رحل.
وما أكثر من يفعل هذا المنكر في زماننا. وقد كان النبي ? ينهى عن ذلك, ويبعث رجالا يضربون الناس على ذلك, فيجب على ولاة الأمور ونوابهم أن يمنعوا الناس من فعل هذا المنكر, ويؤدبوا من فعل ذلك.
ومن المنكرات الظاهرة أيضًا التعامل بالربا, ويقع ذلك كثيرًا من الصيارفة, وهو في أهل البنوك أكثر وأكثر, فإن غالب معاملاتهم مبنية على الربا, فيجب الأخذ على أيديهم, ومنعهم من المعاملات الربوية.
ومن المنكرات الظاهرة أيضًا شرب الدخان الخبيث وبيعه وابتياعه, وقد ثبت أنه من المسكرات مع اتصافه بصفة الخبث, وقد قال الله تعالى: ?وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ?.
فيجب على ولاة الأمور المنع منه, وتأديب من يشربه أو يبيعه أو يبتاعه أو يحمله.
ومن المنكرات الظاهرة أيضًا أخذ المكوس والضرائب من المسلمين, وقد روى الإمام أحمد وأبو داود عن حرب بن عبيد الله عن جده أبي أمه عن أبيه رضي الله عنه قال: قال رسول الله ? «إنما العشور على اليهود والنصارى, وليس على المسلمين عشور».

قال الخطابي: قوله: «ليس على المسلمين عشور» يريد عشور التجارات والبياعات دون عشور الصدقات. انتهى.
ومن هذا الباب ما تأخذه البلديات من الضرائب على السيارات كل عام, وما يأخذونه على الأراضي التي يبنى فيها, وعلى الأبواب والنوافذ والميازيب التي يحدثها أهل البيوت في بيوتهم, وغير ذلك من الضرائب التي يأخذونها ظلمًا بغير حق.
ومن المنكرات الظاهرة أيضًا تصوير ذوات الأرواح وبيع الصور وابتياعها, ونصبها في المجالس والدكاكين.
ومن المنكرات الظاهرة أيضًا حلق اللحى, وإعفاء الشوارب, وتقزيع شعر الرأس, وجعله تواليت, أو ترك قنزعة في مقدمه، وكل ذلك من التشبه بأعداء الله تعالى, والتشبه بهم حرام شديد التحريم.
ومن المنكرات الظاهرة أيضًا تبرج النساء وسفورهن بين الرجال الأجانب ولبسهن لملابس نساء الإفرنج, وتقصيص شعورهن, وفرقها من جانب الرأس, وجمعها معقوصة من جهة القفا كما تفعله نساء الإفرنج, وجعل الخرق في رءوس البنات مشابهة لبنات الإفرنج.
ومن المنكرات الظاهرة أيضًا خلوة النساء مع الرجال الأجانب, كما هو واقع في المستشفيات وغيرها.
ومن المنكرات الظاهرة أيضًا تشبه النساء بالرجال في لبس النعال, وما أكثر من يفعل ذلك منهن, ولا سيما لما ظهرت نعال الشبشب والزنوبة.
وقد روى أبو داود في سننه بإسناد جيد عن ابن أبي مليكة قال: قيل لعائشة رضي الله عنها: إن امرأة تلبس النعل, فقالت: لعن رسول الله ? الرجلة من النساء.
ومن المنكرات الظاهرة أيضًا تحلي الرجال بالساعات في أيديهم كأنها أساور النساء, والمتحلى بالساعة قد جمع بين التشبه بالنساء والتشبه بالإفرنج وغيرهم من أعداء الله تعالى، والتشبه بأهل النار؛ لأن الحديد حلية أهل النار.

ومن المنكرات الظاهرة أيضًا الغناء والضرب بالمعازف والمزامير في الإذاعات وغير الإذاعات واتخاذ آلات اللهو التي تصد عن ذكر الله وعن الصلاة؛ كالسينما والتلفزيون والراديو والصندوق, وغير ذلك من الآلات التي تفسد الدين والأخلاق, وتسخط الرحمن, وترضي الشيطان.
ومن هذا الباب اتخاذ السيارات التي فيها الموسيقى المطربة، وكذلك اتخاذ الساعات التي فيها الموسيقى المطربة.
ومن المنكرات الظاهرة أيضًا تعليق الأجراس المطربة على الدواب, ومن المنكرات الظاهرة أيضًا اتخاذ الحفلات لقدوم السلطان, وهي تشتمل على عدة منكرات, منها: السرف وتبذير الأموال في غير حق. ومنها: التهاون بالصلوات, وتأخيرها عن أوقاتها. ومنها: اختلاط الرجال والنساء في ذلك من أعظم الذرائع إلى الفتنة ووقوع الفاحشة.
ومنها: الغناء والضرب بالدفوف وغيرها من آلات اللهو التي تصد عن ذكر الله وعن الصلاة.
ومنها التصفيق عند حضور بعض الأكابر وعند سماع ما يستحسنونه من الخطب والأشعار.
إلى غير ذلك من المنكرات التي تفعل في تلك الحفلات السخيفة, ومن المنكرات الظاهرة أيضًا اللعب بالكرة, وهو من رياضات الإفرنج وألعابهم.
وقد ثبت عن النبي ? أنه قال: «من تشبه بقوم فهو منهم».
رواه الإمام أحمد وأبو داود وغيرهما من حديث ابن عمر رضي الله عنهما.
وروى الترمذي من حديث عبد الله بن عمرو بن العاص رضي الله عنهما أن رسول الله ? قال: «ليس منا من تشبه بغيرنا, لا تشبهوا باليهود, ولا بالنصارى» وهو أيضًا من المرح والأشر، وقد قال الله تعالى: ?وَلَا تَمْشِ فِي الْأَرْضِ مَرَحًا?.
وروى البخاري في الأدب المفرد من حديث البراء بن عازب رضي الله عنهما أن رسول الله ? قال: «الأشرة شر».
وهو أيضًا مما يصد عن ذكر الله وعن الصلاة ويوقع العداوة والبغضاء, وما كان كذلك فهو حرام.

ومن المنكرات الظاهرة أيضًا التصفيق في الأندية والمجتمعات عند التعجب والاستحسان وهو من أفعال الإفرنج وغيرهم من أعداء الله تعالى، وفيه أيضًا تشبه بالنساء.
ومن المنكرات الظاهرة أيضًا التمثيليات السخيفة التي يفعلها أهل المدارس وغيرهم.
ومن المنكرات الظاهرة أيضًا لبس ملابس أعداء الله تعالى؛ كالسترة والبنطلون والقبعة والكبك والكرتة وغير ذلك مما فيه مشابهة لأعداء الله تعالى، وقد قال النبي ? «من تشبه بقوم فهو منهم» وفي حديث آخر عنه ? أنه قال: «ليس منا من تشبه بغيرنا, لا تشبهوا باليهود, ولا بالنصارى» وقد غضب النبي ? لما رأى على عبد الله بن عمرو رضي الله عنهما ثوبين معصفرين, وقال: «إن هذه من ثياب الكفار, فلا تلبسها».
فدل هذا الحديث الصحيح على أنه لا يجوز لبس ثياب الكفار كالبرنيطة والسترة والبنطلون والكبك والكرتة وغير ذلك من ملابس أعداء الله تعالى.
وفي رواية أن النبي ? قال: لعبد الله بن عمرو رضي الله عنهما «أأمك أمرتك بهذا» قلت أغسلهما. قال: «بل احرقهما».
وفي رواية أنه ? قال له: «اذهب فاطرحهما عنك» قال: أين يا رسول الله؟ قال: «في النار».
وإذا كان هذا قوله ? في لبس الثوبين المعصفرين, فكيف بلبس البرنيطة والسترة والبنطلون والكرتة وغير ذلك من ملابس أعداء الله تعالى أولى بالمنع لما فيه من مزيد المشابهة لأعداء الله تعالى والتزيي بزيهم, والله أعلم.
ومن المنكرات الظاهرة أيضًا الإشارة بالأكف مرفوعة إلى جانب الوجه فوق الحاجب الأيمن عند السلام كما يفعل ذلك الشرطة وغيرهم, وكذلك ضرب الشرط بأرجلهم عند السلام, ويسمون هذا الضرب المنكر والإشارة بالأكف التحية العسكرية, وهي من تحيات الإفرنج وأشباههم من أعداء الله تعالى.
ومن المنكرات الظاهرة أيضًا القيام على الرؤساء وهم قعود, والقيام للداخل على وجه التعظيم والاحترام.

ومن المنكرات الظاهرة أيضًا تدريب الجنود الأنظمة الإفرنجية, ومن المنكرات الظاهرة أيضًا اتخاذ قبر النبي ? عيدًا, واختلاط الرجال والنساء عنده, وضجيجهم بالأصوات المرتفعة, وإساءتهم الأدب مع النبي ?.
ومن المنكرات الظاهرة التطريب بالأذان وتمطيطه والتنطع فيه حتى يتولد من الحرف الواحد حروف كثيرة, ويفعل ذلك في الحرمين الشريفين وفي غيرهما.
ومن المنكرات الظاهرة أيضًا ما يفعل في الحرمين الشريفين من التكبير الجماعي قبل صلاة العيد.
ومن المنكرات الظاهرة أيضًا مزاحمة النساء للرجال على الحجر الأسود, والركن اليماني.
ومن المنكرات الظاهرة أيضًا وقوف الجماعات للدعاء تحت باب الكعبة, وتضييقهم على الطائفين.
ومن المنكرات الظاهرة أيضًا تحجر الأمكنة القريبة من الإمام, ويفعل ذلك في المسجد الحرام في كل وقت, ويفعل في غيره من المساجد في يوم الجمعة.
ومن أعظم المنكرات الاستخفاف بكتب الحديث وغيرها من كتب أهل السنة وتسميتها بالكتب الصفراء, وتسمية المتمسكين بالسنة الرجعيين, وتسمية أعداء الله التقدميين, وهذا لا يصدر إلا من منافق مبغض للقرآن والسنة وأهل السنة، ومع هذا, فقد رأيت ذلك منشورًا في بعض الصحف المشؤومة, ولم أر من أنكر ذلك، وهذا القول الوخيم لا يجوز إقراره, وينبغي أن يؤدب قائله أدبًا بليغًا يردعه وأمثاله عن إظهار زندقتهم وإلحادهم.
وهذا ما تيسر ذكره من المنكرات الظاهرة التي يجب تغييرها وتطهير البلاد الإسلامية منها والله تبارك وتعالى سائل ولاة الأمور عما أضاعوه من الأمر بالمعروف والنهي عن المنكر, كما في الصحيحين والمسند والسنن إلا ابن ماجة عن عبد الله بن عمر رضي الله عنهما أن رسول الله ? قال: «الإمام الذي على الناس راع, وهو مسئول عن رعيته».

وقد تقدم ذكر الآيات والأحاديث في التحذير من ترك الأمر بالمعروف والنهي عن المنكر, وبيان أن إقرار المنكرات سبب للفتن, وعموم العقوبة وتسلط الأعداء على ملوك المسلمين, فليراجع ذلك في ذكر فضائل الأمر بالمعروف والنهي عن المنكر.
والله المسئول أن يصلح أحوال المسلمين عمومًا, وولاة أمورهم خصوصًا, وأن يأخذ بنواصيهم جميعًا إلى ما يرضيه ويوفقهم للأمر بالمعروف والنهي عن المنكر, وتأديب المخالفين وقمع المعاندين، إنه ولي ذلك والقادر عليه.
وهذا آخر ما تيسر جمعه, والحمد لله رب العالمين وصلى الله على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليمًا كثيرًا.
وقد كان الفراغ من تسويد هذه النبذة في يوم الأربعاء, الرابع عشر من شهر جمادي الأولى سنة 1383.
ثم كان الفراغ من كتابة هذه النسخة في يوم الثلاثاء ثالث رجب من السنة المذكورة، على يد جامعها الفقير إلى الله تعالى جمود بن عبد الله التويجري عفر الله له ولوالديه ولجميع المسلمين والمسلمات الأحياء منهم والأموات، والحمد لله الذي بنعمته تتم الصالحات.


فهرس القول المحرر

القول المحرر في الأمر بالمعروف والنهي عن المنكر

فهرس القول المحرر
المقدمة 5
فصل التهاون بالأمر بالمعروف والنهي عن المنكر من أعظم أسباب ضياع الدين 7
فصل في بيان أن أغلب الأقطار تركت الأمر بالمعروف والنهي عن المنكر 8
فصل في بيان أن من أشراط الساعة ترك الأمر بالمعروف والنهي عن المنكر 9
فصل أسباب التهاون في الأمر بالمعروف والنهي عن المنكر 26
فصل في بيان معنى المعروف 28
فصل في بيان منزلة الأمر بالمعروف والنهي عن المنكر 33
فصل فضل وفضائل الأمر بالمعروف والنهي عن المنكر 35
فصل في بيان أن الأمر بالمعروف والنهي عن المنكر يجب على كل مسلم بحسب قدرته 79
فصل في بيان أن الأمر بالمعروف والنهي عن المنكر واجب على كل مسلم قادر 90
فصل 97
فصل في بيان أن ترك الأمر بالمعروف والنهي عن المنكر مع القدرة من الكبائر 98

فصل في تفنيد الاحتجاج بقوله تعالى: {لا يضركم من ضل إذا اهتديتم} على ترك الأمر بالمعروف والنهي عن المنكر 98
فصل في التحذير أن يخالف قول الآمر والناهي فعله 116
فصل في أن على ولاة الأمور الاهتمام بواجب الأمر بالمعروف والنهي عن المنكر لأنه من آكد الفرائض عليهم 121
فهرس القول المحرر 137


تقديم الشيخ ابن باز

إنكار التكبير الجماعي وغيره

بسم الله الرحمن الرحيم
بسم الله والصلاة والسلام على رسول الله، أما بعد:
فقد قرأت ما ذكر أخونا وصاحبنا الشيخ حمود بن عبد الله التويجري في هذه الرسالة من إنكار ما يفعله بعض الناس في المسجد الحرام صباح العيد من التكبير الجماعي بصوت رفيع، ونغمة خاصة، ولا شك أن التكبير على هذا الوجه بدعة منكرة من حيث الكيفية، وأما جنس الذكر والتكبير على غير هذا الوجه فهو مشروع ومرغب فيه عند أهل العلم، كل إنسان يكبر لنفسه من غير رفع صوت يؤذي الناس، ولا تشبه بالمغنين، وقد أوضح الكاتب الأحاديث والآثار الدالة على إنكار هذه البدعة فأجاد وأفاد، وهكذا ما ذكره الكاتب من وجوب تعديل الأذان في المسجد الحرام، ومنع النساء مما لا يليق في حال الطواف وغيره، ومنع المطوفين من الوقوف بالحجاج للدعاء في المواضع التي تضيق على الطائفين، وكذا ما ذكره الكاتب من وجوب إزالة المنكرات الظاهرة في المسجد الحرام وغيره والأخذ على أيدي أهلها وتوجيههم إلى ما شرعه الله لهم، وتحذيرهم من أسباب العقوبات، وغضب فاطر الأرض والسموات، كل ذلك حق يجب على ولاة الأمور أن يولوه العناية الكاملة، وأن يهتموا بأمر الرعية وإرشادهم إلى ما فيه صلاح أمر الدنيا والآخرة. ومعلوم أن أهم مقاصد الولاية هو إقامة أمر الله في أرضه، وإلزام الناس بالسير على الصراط المستقيم، والوقوف عند الحدود التي حدها الشرع المطهر.
وفق الله ولاة الأمر لكل خير، وحمى بهم حمى الشريعة، وأصلح

أحوال المسلمين أنه على كل شيء قدير، وللمساهمة في التوجيه إلى الخير والتحريض على إنكار المنكر.
حرر في 10 - 9 سنة 1380هـ
قاله الفقير إلى عفو ربه
عبد العزيز بن عبد الله بن باز.
وصلى الله وسلم على عبده ورسوله محمد وأله وصحبه.


تقديم الشيخ عبد الله بن حميد

إنكار التكبير الجماعي وغيره

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن ولاه. وبعد فقد قرأت هذه النبذة المباركة جمع الأخ الشيخ حمود بن عبد الله التويجري بين فيها بدعية التكبير الجماعي المؤدي على هذه الكيفية المعهودة في المسجد الحرام؛ وبدعية تأدية الأذان المسلوك في تأديته هذا المسلك، وفتنة اختلاط الرجال بالنساء وضررها على المجتمع، فما قاله في هذا هو الحق الذي يجب المصير إليه، ويتعين على ولاة الأمور وفقهم الله إن يمنعوا هذه الأشياء المبتدعة في الدين والتي لم يدل عليها كتاب ولا سنة، ولم تكن معهودة بهذه الكيفية زمن السلف رضوان الله عليهم، والله الموفق والهادي إلى سواء السبيل.
أملاه الفقير إلى الله عز شأنه عبد الله بن حمد بن حميد في اليوم السابع والعشرين من شهر رمضان المعظم عام ألف وثلاثمائة وثمانين. اهـ.
عبد الله بن محمد بن حميد


نص كتاب إنكار التكبير الجماعي

إنكار التكبير الجماعي وغيره

بسم الله الرحمن الرحيم
الحمد لله نحمده، ونستعينه ونستغفره ونتوب إليه. ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا. من يهدي الله فلا مضل له. ومن يضلل فلا هادي له. وأشهد أن لا إله إلا الله وحده لا شريك له. وأشهد أن محمدًا عبده ورسوله. أرسله بالهدى ودين الحق. وجعل اتباعه سببًا لمحبته تبارك وتعالى للعبد، وهدايته إياه، ومغفرته لذنوبه، فقال تعالى: ?قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ?، وقال تعالى: ?فَآَمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ?. اللهم صل وسلم على عبدك ورسولك نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
أما بعد فقد صليت في المسجد الحرام صلاة عيد الفطر في سنة،1377 فسمعت من في أعلا زمزم، ومن في أعلا المقام الحنفي يتجاوبون بالتكبير والتهليل والتحميد والصلاة على رسول الله ? بأصوات عالية ملحنة يخرجونها مخرجًا واحدًا على نحو ما يفعله أهل الغناء. وكذلك كانوا يفعلون في أعلا زمزم في سنة 1378 بعد ما هدم المقام الحنفي. وأخبرني بعض الحجاج أنهم كانوا يفعلون مثل ذلك في عيد الأضحى. وقد رأيت بعض الحاضرين يطربون لهذه الأصوات كما يطرب المفتونون بالغناء للغناء. وفعلهم هذا من الاستهزاء بذكر الله تعالى، ومن البدع التي يجب إنكارها. وقد أنكر ابن مسعود، وأبو موسى الأشعري رضي الله عنهما ما هو دون ذلك،

وعده ابن مسعود رضي الله عنه من البدع. فروى الطبراني في الكبير عن عمرو بن سلمة، قال: كنا قعودًا على باب ابن مسعود رضي الله عنه بين المغرب والعشاء، فأتى أبو موسى رضي الله عنه، فقال: اخرج علينا أبا عبد الرحمن، فخرج ابن مسعود رضي الله عنه، فقال: أبا موسى ما جاء بك هذه الساعة، قال: لا والله إلا أني رأيت أمرًا ذعرني، وإنه لخير، ولقد ذعرني، وأنه لخير قوم جلوس في المسجد، ورجل يقول: سبحوا كذا وكذا، احمدوا كذا وكذا، قال: فانطلق عبد الله وانطلقنا معهم حتى أتاهم، فقال: ما أسرع ما ضللتم وأصحاب رسول الله ? أحياء، وأزواجه ثواب، وثيابه وأبنيته لم تغير، أحصوا سيئاتكم فأنا أضمن على الله أن يحصي حسناتكم. وروى الدارمي عن عمرو بن يحيى، قال: سمعت أبي يحدث عن أبيه، قال: كنا نجلس على باب عبد الله بن مسعود رضي الله عنه قبل صلاة الغداة، فإذا خرج مشينا معه إلى المسجد، فجاءنا أبو موسى الأشعري رضي الله عنه، فقال: أخرج إليكم أبو عبد الرحمن بعد؟ قلنا: لا فجلس معنا حتى خرج، فلما خرج قمنا إليه جميعًا، فقال: له أبو موسى يا أبا عبد الرحمن إني رأيت في المسجد آنفًا أمرًا أنكرته، ولم أر والحمد لله إلا خيرًا، قال: فما هو، فقال: إن عشت فستراه، قال: رأيت في المسجد قومًا حلقا جلوسًا ينتظرون الصلاة في كل حلقة رجل وفي أيديهم حصى، فيقول كبروا مائة فيكبرون مائة، فيقول هللوا مائة فيهللون مائة، ويقول سبحوا مائة فيسبحون مائة، قال: فماذا قلت لهم؟، ما قلت لهم شيئًا انتظار رأيك، أو انتظار أمرك، قال: أفلا أمرتهم أن يعدوا سيئاتهم، وضمنت لهم أن لا يضيع من حسناتهم شيء، ثم

مضى ومضينا معه حتى أتى حلقة من تلك الحلق، فوقف عليهم، فقال: ما هذا الذي أراكم تصنعون، قالوا يا أبا عبد الرحمن: حصى نعد به التكبير، والتهليل، والتسبيح، قال: فعدوا سيئاتكم فأنا ضامن أن لا يضيع من حسناتكم شيء، ويحكم يا أمة محمد ما أسرع هلكتكم، هؤلاء صحابة نبيكم ? متوافرون، وهذه ثيابه لم تبل، وآنيته لم تكسر، والذي نفسي بيده أنكم لعلى ملة هي أهدى من ملة محمد ? أو مفتحو باب ضلالة، قالوا: والله يا أبا عبد الرحمن ما أردنا إلا الخير، قال: وكم من مريد للخير لن يصيبه. وروى عبد الله بن الإمام أحمد في زوائد الزهد، والطبراني، وأبو نعيم في الحلية، وأبو الفرج بن الجوزي واللفظ له عن أبي البحتري، قال: أخبر رجل عبد الله بن مسعود رضي الله عنه، أن قومًا يجلسون في المسجد بعد المغرب فيهم رجل يقول: كبروا الله كذا وكذا، وسبحوا الله كذا وكذا، واحمدوا الله كذا وكذا، قال عبد الله: فإذا رأيتهم فعلوا ذلك فأتني فأخبرني بمجلسهم، فجلس فلما سمع ما يقولون، قام فأتى ابن مسعود رضي الله عنه، فجاء وكان رجلاً حديدًا، فقال: أنا عبد الله بن مسعود، والله الذي لا إله غيره لقد جئتم ببدعة ظلماء، أو لقد فضلتم أصحاب محمد ? علمًا. عليكم بالطريف فالزموه، ولئن أخذتم يمينًا وشمالاً لتضلن ضلالاً بعيدًا. وفي رواية الطبراني فأمرهم أن يتفرقوا. وروى محمد بن وضاح أن عبد الله بن مسعود رضي الله عنه حدث أن ناسًا يسبحون بالحصى في المسجد، فأتاهم وقد كوم كل رجل منهم كومة من حصى، فلم يزل يحصيهم بالحصى حتى أخرجهم من المسجد، وهو يقول: لقد أحدثتم بدعة ظلماء، أو لقد فضلتم

أصحاب محمد ? علمًا.
إذا علم هذا فصنيع المتجاوبين بالتكبير يوم العيد مما لا ريب أنه من المنكرات، وأنه أعظم مما أنكره ابن مسعود وأبو موسى رضي الله عنهما، وأولى بأن يُنكر على فاعليه ويمنعوا منه. وبيان ذلك من وجوه أحدها: ما فعل المتجاوبون بالتكبير من التطريب به، واجتماع الجماعة على إخراجه بأصوات عالية متطابقة كأنها من تطابقها صوت واحد على نحو ما يفعله المغنون. وهذا المسلك مما ينبغي تنزيه ذكر الله وإجلاله عنه.
الثاني: ما في ذلك من التشويش على من في المسجد الحرام من التالين للقرآن، والذاكرين الله تعالى بالتكبير، والتسبيح، والتحميد وغير ذلك من أنواع الذكر والدعاء، فتلتبس القراءة على القارئ، والذكر على الذاكر، والدعاء على الداعي.
وقد نهى النبي ? عن الجهر بالقرآن إذا حصل من الجهر به تشويش على الغير كما في الموطأ عن أبي حازم التمار عن البياض أن رسول الله ? «خرج على الناس وهم يصلون، وقد علت أصواتهم بالقراءة، فقال: إن المصلي يناجي ربه، فلينظر بما يناجيه به، ولا يجهر بعضكم على بعض بالقرآن».
وروى أبو داود في سننه والحاكم في مستدركه عن أبي سعيد الخدري رضي الله عنه، قال: «اعتكف رسول الله ? في المسجد فسمعهم يجهرون بالقراءة، فكشف الستر، وقال: ألا أن كلكم مناج ربه، فلا يؤذين بضعكم بعضًا، ولا يرفع بعضكم على بعض

في القراءة، أو قال: في الصلاة»، قال الحاكم: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه، وقال ابن عبد البر رحمه الله تعالى: حديث البياض وأبي سعيد ثابتان صحيحان انتهى.
وفي المسند من حديث عبد الله بن عمر رضي الله عنهما «أن النبي ? اعتكف وخطب الناس، فقال: أما إن أحدكم إذا قام في الصلاة فإنه يناجي ربه فليعلم أحدكم ما يناجي ربه ولا يجهر بعضكم على بعض بالقراءة في الصلاة». وإذا كان المصلي منفردًا ومثله التالي للقرآن في غير صلاة منهيًا عن الجهر الذي يحصل منه تشويش على من حوله من المصلين والتالين، فنهي المتجاوبين بالتكبير أولى؛ لأن صنيعهم هذا من المحدثات مع ما في ذلك من التشويش على التالين والذاكرين والداعين.
الوجه الثالث: ما في فعلهم من مخالفة ما أمر الله به من خفض الصوت بالذكر والدعاء وارتكاب ما نهى الله عنه ورسوله ? من رفع الصوت بذلك، قال الله تعالى?وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ?. قال مجاهد وابن جريج: أمر أن يذكروه في الصدور، وبالتضرع إليه في الدعاء، والاستكانة دون رفع الصوت، والصياح بالدعاء. وقال تعالى: ?وَلَا تَجْهَرْ بِصَلَاتِكَ وَلَا تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلاً?. قالت عائشة رضي الله عنها: أنزل ذلك في الدعاء رواه البخاري.
قال المروذي سمعت أبا عبد الله - يعني أحمد بن حنبل - يقول

ينبغي أن يسر دعاءه؛ لقوله ?وَلَا تَجْهَرْ بِصَلَاتِكَ وَلَا تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلاً?، قال هذا في الدعاء.
قال وسمعت أبا عبد الله يقول: وكانوا يكرهون أن يرفعوا أصواتهم بالدعاء. وقال تعالى:?ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ?.
وقد فسر الاعتداء بأمور منها: رفع الصوت في الدعاء، قال ابن جريج: من الاعتداء رفع الصوت، والنداء بالدعاء، والصياح، حكاه عنه البغوي في تفسيره.
وإذا كان رفع الصوت بالدعاء من الاعتداء، فالتطريب به، وتشبيهه بالغناء أولى بأن يكون من الاعتداء الذي لا يحب الله فاعله. والتهليل، والتسبيح، والتحميد من أنواع الدعاء المأمور بخفض الصوت به، وهي أفضل أنواع الدعاء كما في الموطأ عن طلحة بن عبيد الله بن كريز أن رسول الله ? قال: «أفضل الدعاء دعاء يوم عرفة، وأفضل ما قلت أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له». وفي جامع الترمذي من حديث عمرو بن شعيب عن أبيه عن جده رضي الله عنه أن النبي ? قال: «خير الدعاء دعاء يوم عرفة، وخير ما قلت أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير» قال الترمذي: حسن غريب، ورواه الإمام أحمد في مسنده ولفظه قال: «كان أكثر دعاء رسول الله ? يوم عرفة لا إله إلا الله وحده لا شريك له، له الملك وله الحمد بيده الخير وهو على كل شيء قدير». وروى الترمذي، وابن ماجه، والحاكم في مستدركه عن جابر بن عبد الله

رضي الله عنهما، قال: سمعت رسول الله ? يقول «أفضل الذكر لا إله إلا الله، وأفضل الدعاء الحمد لله»، قال الترمذي: حسن غريب، وقال الحاكم: صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه. وروى ابن حبان، والحاكم أيضًا عن أبي سعيد الخدري رضي الله عنه عن رسول الله ? قال: «قال موسى عليه السلام يا رب علمني شيئًا أذكرك، وأدعوك به قال: يا موسى، قل: لا إله إلا الله». وذكر تمام الحديث. قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه. وقد قال الله تعالى مخبرًا عن أهل الجنة: ?دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلَامٌ وَآَخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ? الآية. وقال تعالى: ?وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِبًا فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ * فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ?، وفي المسند، وجامع الترمذي، ومستدرك الحاكم عن سعد بن أبي وقاص رضي الله عنه قال: «قال رسول الله ? دعوة ذي النون إذ دعا وهو في بطن الحوت ?لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ?، فإنه لم يدع بها رجل مسلم في شيء قط إلا استجاب الله له»، قال الحاكم: صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه. وفي جامع الترمذي أيضًا عن أبي هريرة رضي الله عنه «أن النبي ? كان إذا همه الأمر رفع رأسه إلى السماء فقال سبحان الله العظيم». وفي مستدرك الحاكم عن سلمة بن الأكوع رضي الله عنه قال: «ما سمعت رسول الله ? يستفتح دعاء إلا استفتحه بسبحان ربي العلي الأعلى الوهاب»، قال الحاكم: صحيح الإسناد ولم يخرجاه،

ووافقه الذهبي في تلخيصه. وفي الصحيحين، والمسند، وجامع الترمذي عن ابن عباس رضي الله عنهما «أن نبي الله ? كان يدعو بهذه الدعوات عند الكرب لا إله إلا الله العظيم الحليم، لا إله إلا الله رب العرش العظيم، لا إله إلا الله رب السموات والأرض رب العرش الكريم»، ورواه ابن ماجه ولفظه «كان يقول عند الكرب: لا إله إلا الله الحليم الكريم، سبحان الله رب العرش العظيم، سبحان الله رب السموات السبع ورب العرش الكريم». وفي المسند أيضًا عن علي بن أبي طالب رضي الله عنه قال: «علمني رسول الله ? إذا نزل بي كرب أن أقول: لا إله إلا الله الحليم الكريم، سبحان الله وتبارك الله رب العرش العظيم والحمد لله رب العالمين» (1). والغرض من إيراد هذه الأحاديث بيان أن التهليل، والتسبيح، والتحميد من أنواع الدعاء الذي أمر الله تبارك وتعالى أن يكون بتضرع وخفية، وأخبر أنه لا يحب المعتدين أي في الدعاء، ولا في غيره. قال ابن القيم رحمه الله تعالى: ومن العدوان أن يدعوه غير متضرع، قال: وفي قوله: أنه لا يحب المعتدين عقب قوله ادعوا ربكم تضرعًا وخفية، دليل على أن من لم يدعه تضرعًا وخفية فهو من المعتدين الذين لا يحبهم، فقسمت الآية الناس إلى قسمين داعٍ لله تضرعًا وخفية ومعتد بترك ذلك. انتهى. ولا يخفى على من في قلبه أدنى حياة ما في فعل المطربين بالأذكار يوم العيد من منافاة التضرع والخفية، بل ومنافاة الخوف من الله تعالى، فإنهم لو خافوه لمنعهم
__________
(1) وسيأتي حديث أبي موسى الأشعري رضي الله عنه وفيه أن أصحاب رسول الله ? لما رفعوا أصواتهم بالتكبير والتهليل قال رسول الله ? أربعوا على أنفسكم فإنكم لا تدعون أصم ولا غائبًا إنما تدعون سميعًا بصيرًا.

خوفه من مخالفة أمره، وارتكابه نهيه، والاستهزاء بذكره، وإيقاعه بأفعال تشبه أفعال المغنين. فهم إذًا من المعتدين. والله لا يحب المعتدين. وقد تقدم ما ذكره الإمام أحمد رضي الله تعالى عن السلف أنهم كانوا يكرهون أن يرفعوا أصواتهم بالدعاء. وروى الخلال بإسناد صحيح عن قتادة عن سعيد بن المسيب أنه قال: أحدث الناس الصوت عند الدعاء. وعن سعيد بن أبي عروبة أن مجالد بن سعيد سمع قومًا يعجون في دعائهم فمشى إليهم، فقال: أيها القوم إن كنتم أصبتم فضلاً على من كان قبلكم، لقد ضللتم، قال: فجعلوا يتسللون رجلا رجلاً حتى تركوا بغيتهم التي كانوا فيها. العج رفع الصوت بالدعاء وغيره. وروى الخلال أيضًا بإسناده عن ابن شوذب عن أبي التياح قال: قلت للحسن: إمامنا يقص، فيجتمع الرجال والنساء فيرفعون أصواتهم بالدعاء، فقال الحسن: إن رفع الصوت بالدعاء بدعة، وأن اجتماع الرجال والنساء لبدعة ... وقد ثبت عن النبي ? أنه أنكر رفع الصوت بالذكر ونهى عن ذلك كما في الصحيحين وغيرهما من حديث خالد الحذاء عن أبي عثمان النهدي عن أبي موسى الأشعري رضي الله عنه، قال: «كنا مع رسول الله ? في غزاة فجعلنا لا نصعد شرفًا، ولا نعلو شرفا، ولا نهبط في واد إلا رفعنا أصواتنا بالتكبير، قال: فدنا منا رسول الله ?، فقال: أيها الناس أربعوا على أنفسكم فإنكم لا تدعون أصم ولا غائبًا، إنما تدعون سمعيًا بصيرًا». هذا لفظ البخاري. وفي رواية لهما عن عاصم الأحول عن أبي عثمان عن أبي موسى رضي الله عنه، قال: «لما غزا رسول الله ? خيبر، أو قال: لما توجه رسول الله ? أشرفوا على واد، فرفعوا أصواتهم بالتكبير، الله أكبر الله أكبر، لا إله إلا الله، فقال

رسول الله ?: «أربعوا على أنفسكم أنكم لا تدعون أصم ولا غائبًا، أنكم تدعون سمعيًا قريبًا، وهو معكم». هذا لفظ البخاري. وإذا كان النبي ? قد أنكر على الذين رفعوا أصواتهم بالتكبير والتهليل، وهم في الفضاء فالإنكار على المتجاوبين بذلك بالأصوات العالية في المسجد الحرام أولى؛ لأنهم قد ضموا إلى رفع الأصوات به بدعة، وهي اجتماع الجماعة على إيقاعه بأصوات متطابقة كما يفعله المغنون. وضموا إلى ذلك أيضًا تطريبًا وتشويشًا على الحاضرين، وكل من هذه الأفعال غير جائز.
وفي الصحيحين وسنن أبي داود وابن ماجه عن عائشة رضي الله عنها قالت: قال رسول الله ?: «من أحدث في أمرنا هذا ما ليس منه فهو رد». وفي رواية لأحمد، ومسلم، والبخاري تعليقًا مجزومًا به «من عمل عملاً ليس عليه أمرنا فهو رد - أي مردود -». ومن الأعمال المردودة بلا ريب صنيع المتجاوبين بالتكبير بالأصوات العالية المتطابقة؛ لأنه لم يكن من أمر رسول الله ?، ولا من عمل الصحابة رضوان الله عليهم أجمعين. وليس هو من عمل التابعين وتابعيهم بإحسان، وإنما هو من محدثات الأمور التي حذر منها رسول الله ? أمته كما في المسند والسنن من حديث العرباض ابن سارية رضي الله عنه أن رسول الله ? قال: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة وكل بدعة ضلالة». قال الترمذي: هذا حديث حسن صحيح، وصححه أيضًا ابن حبان، والحاكم، وقال: ليس له علة، ووافقه الذهبي في تلخيصه. قال ابن الحاج المالكي

في المدخل: قد مضت السنة أن كل واحد يكبر لنفسه، ولا يمشي على صوت غيره فإن ذلك من البدع إذ أنه لم ينقل أن النبي ? فعله، ولا أحد من الخلفاء الراشدين بعده، وفيه خرق حرمة المسجد والمصلى برفع الأصوات والتشويش على من به من العابدين والتالين والذاكرين.
وقال أيضًا: والسنة الماضية أن يكبر عند خروجه إلى المصلى، وأن يجهر بالتكبير فيسمع نفسه ومن يليه، والزيادة على ذلك من البدع إذ أنه لم يرد عن النبي ? إلا ما ذكر، ورفع الصوت بذلك يخرج عن حد السمت والوقار، ولا فرق في ذلك بين الإمام والمؤذن والمأموم، فإن التكبير مشروع في حقهم أجمعين بخلاف المشي على صوت واحد فإنه بدعة؛ لأن المشروع أن يكبر كل إنسان لنفسه، ولا يمشي على صوت غيره انتهى. فإن احتج أحد من المبتدعين الذين أشرنا إليهم، أو احتج لهم غيرهم بأن عمر رضي الله عنه كان يكبر في قبته بمنى فيسمعه أهل المسجد فيكبرون ويكبر أهل الأسواق حتى ترتج منى تكبيرًا. وإن ابن عمر، وأبا هريرة رضي الله عنهما كانا يخرجان إلى السوق في أيام العشر يكبران، ويكبر الناس بتكبيرهما. فالجواب أن يقال: أن سماع أهل المسجد لعمر رضي الله عنه لا يدل على أنه كان يرفع صوته بالتكبير رفعًا منكرًا كما يفعله المتجاوبون في المسجد الحرام، وإنما كان رضي الله عنه جهير الصوت، وكانت قبته إلى جانب المسجد، فكان إذا كبر وهو فيها سمعه أهل المسجد فتنبهوا من غفلتهم وكبروا، وكذلك أهل الأسواق إذا سمعوا تكبير من في المسجد تنبهوا من غفلتهم وكبروا. ومثل ذلك فعل ابن عمر، وأبو هريرة رضي

الله عنهما فإنهما كانا إذا مرا في السوق كبرا فتنبه أهل السوق من غفلتهم وكبروا بتكبيرها. ولم يذكر عن عمر وابنه، وأبي هريرة رضي الله عنهم أنهم كانوا يبالغون في رفع أصواتهم بالتكبير وحاشاهم أن يخالفوا قول النبي ?: «أربعوا على أنفسكم فإنكم لا تدعون أصم ولا غائبًا». وأيضًا فإن عمر وابنه، وأبا هريرة رضي الله عنهم كان كل منهم يكبر على حدته، وكذلك كل من سمعهم فإن كلا منهم يكبر على حدته، ولم يكن في فعلهم تلحين وتطريب، ولا اجتمع اثنان منهم فضلاً عن الجماعة على التجاوب به وإخراجه بأصوات عالية متطابقة كما يفعله المغنون، وكما يفعله المتجاوبون في المسجد الحرام. فعمر، وابنه، وأبو هريرة رضي الله عنهم كانوا على طريقة حسنة بخلاف المتجاوبين في المسجد الحرام فإنهم على طريقة مبتدعة، وكل بدعة ضلالة. وأيضًا ففعل عمر، وابنه، وأبي هريرة رضي الله عنهم ليس فيه تشويش على الناس، وتخليط عليهم، وإنما فيه إيقاظ الغافلين منهم وبعث هممهم على ذكر الله تعالى. وهذا بخلاف فعل المتجاوبين في المسجد الحرام فإنهم كانوا يشوشون على الحاضرين غاية التشويش فتلتبس القراءة على القارئين، والذكر على الذاكرين، والدعاء على الداعين في حال تجاوب أولئك. وقد نهى النبي ? عن مثل هذا كما تقدم في حديث البياض، وأبي سعيد، وابن عمر رضي الله عنهم. وقد ذكر كثير من الفقهاء أنه يستحب الجهر بالتكبير في العيدين وأيام العشر. ومرادهم بالجهر ضد الإسرار لا رفع الأصوات المنكرة به فإن ذلك لا يجوز لما ذكرنا من حديث أبي موسى رضي الله عنه. وقد تقدم قول ابن الحاج المالكي: أن الزيادة على إسماع نفسه ومن يليه

بدعة. وإذا ضم إلى رفع الأصوات به التحلين، والتطريب، والتشويش على الغير، وتشبيه ذكر الله بالغناء، فذلك زيادة منكر إلى منكر. فالواجب على ولاة الأمور أن يأخذوا على أيدي أولئك الجهال، ويمنعوهم من التجاوب بذكر الله تعالى، ورفع الأصوات المنكرة به، ويأمروهم أن يفعلوا كفعل غيرهم ممن في المسجد الحرام، فكل رجل منهم يكبر الله، ويحمده، ويهلله، ويسبحه على حدته بصوت غير رفيع يشوش على الناس. ويتعين على ولاة الأمور أيضًا منع المؤذنين من التطريب بالأذان، وتمطيطه، والتنطع في إخراجه حتى يتولد من الحرف حرف آخر، أو حرفان، أو أكثر من شدة التمطيط. وفي هذه الأفعال المبتدعة من الاستهزاء بذكر الله تعالى، والاستخفاف بشأن الأذان ما لا يخفى على من في قلبه حياة. وتسمية أهلها بالمستهزئين بذكر الله تعالى من تسميتهم بالمؤذنين. والواجب على ولاة الأمور أن يفعلوا مع المطربين بالأذان ونحوهم من المبتدعين فيه مثل ما روي عن النبي ? أنه فعله مع سلفهم في هذه البدعة، وما فعله الخليفة الراشد عمر بن عبد العزيز رحمه الله تعالى أيضًا، ففي سنن الدارقطني عن ابن عباس رضي الله عنهما، قال: «كان لرسول الله ? مؤذن يطرب، فقال رسول الله ?: إن الأذان سمح سهل، فإن كان أذانك سهلاً سمحًا، و إلا فلا تؤذن». وذكر البخاري في صحيحه تعليقًا مجزومًا به، ووصله ابن أبي شيبة «أن مؤذنًا أذن فطرب في أذانه، فقال له عمر بن عبد العزيز: أذن أذانًا سمحًا، و إلا فاعتزلنا». وإذا كان النبي ? قد أنكر على المطرب في الأذان، فالإنكار على الذين يجعلونه شبيهًا بالغناء، والأصوات الموسيقية أولى وأحرى. وكذلك الذين

يمططونه ويتنطعون فيه. ويتعين على ولاة الأمور أيضًا منع الجماعات الذين يقفون للدعاء تحت باب الكعبة وما حوله، فيضيقون على الطائفين في أضيق موضع في المطاف، ويضطروهم إلى التزاحم فيما بينهم وبين مقام إبراهيم. ووقوفهم للدعاء في هذا المكان لم يكن عليه أمر النبي ?، ولا عمل أصحابه والتابعين لهم بإحسان، وإنما هو من محدثات المطوفين وتزيينهم للهمج الرعاع. وفي وقوفهم هناك مفسدة أخرى وهي اجتماع الرجال والنساء ومضاغطة بعضهم بعضًا، وهذا مما لا ينبغي إقراره. وقد تقدم قول الحسن البصري رحمه الله تعالى: أن اجتماع الرجال والنساء بدعة. ومما لا ينبغي إقراره أيضًا مضاغطة النساء للرجال الأجانب عند الحجر الأسود والركن اليماني. وقد أنكرت عائشة رضي الله عنها على من فعلت ذلك أشد الإنكار. قال الإمام الشافعي رحمه الله تعالى في مسنده أخبرنا سعيد بن سالم عن عمر بن سعيد ابن أبي حسين عن منبوذ بن أبي سليمان عن أمه أنها كانت عند عائشة زوج النبي ? أم المؤمنين رضي الله عنها، فدخلت عليها مولاة لها فقالت: لها يا أم المؤمنين طفت بالبيت سبعًا، واستلمت الركن مرتين أو ثلاثًا، فقالت لها عائشة رضي الله عنها: لا آجرك الله، لا آجرك الله، تدافعين الرجال، ألا كبرت ومررت. وذكر الشيخ أبو محمد المقدسي في المغني عن عطاء قال: كانت عائشة رضي الله عنها تطوف حجزة من الرجال لا تخالطهم، فقالت امرأة: انطلقي نستلم يا أم المؤمنين، قالت: انطلقي عنك وأبت. وإذا كانت عائشة رضي الله عنها قد أنكرت على مولاتها مزاحمة الرجال على الركن، فكيف لو رأت ما يفعله كثير من النساء في

زماننا من مضاغطة الرجال الأجانب عند الركنين مع كشفهن لما يحرم عليهن كشفه عند الرجال الأجانب؟ فترتكب إحداهن محظورين أو أكثر من أجل الاستلام أو تقبيل الحجر الأسود، فهؤلاء أولى بالإنكار والمنع. وليس الاستلام والتقبيل جائزًا لهن والحالة هذه، وإنما يجوز لهن إذا تسترن غاية التستر ولم يزاحمن الرجال. قال النووي في شرح المهذب: قال أصحابنا: لا يستحب للنساء تقبيل الحجر ولا استلامه إلا عند خلو المطاف في الليل أو غيره؛ لما فيه من ضررهن وضرر الرجال بهن. وقال أيضًا: وأما الدنو من البيت فمتفق على استحبابه - إلى أن قال - قال أصحابنا: وهذا الذي ذكرناه من استحباب القرب هو في حق الرجل أما المرأة فيستحب لها أن لا تدنو في حال طواف الرجال؛ بل تكون في حاشية المطاف بحيث لا تخالط الرجال، ويستحب لها أن تطوف في الليل فإنه أصون لها ولغيرها من الملامسة والفتنة، فإن كان المطاف خاليًا من الرجال استحب لها القرب كالرجل انتهى. ويتعين على ولاة الأمور أيضًا تغيير جميع المنكرات الظاهرة كالغناء، وآلات الملاهي، وشرب المسكرات، والمفترات وبيعها، والتمثيل باللحى، وتصوير ذوات الأرواح، وبيع الصور والجرائد والمجلات المصورة، ومزاحمة النساء للرجال في المطاف مع إمكان طوافهن على حدة وتبرجهن وسفورهن بين الرجال الأجانب وتشبههن بنساء الإفرنج في اللباس وغير ذلك، فإني قد رأيت في مكة شرفها الله تعالى كثيرًا من البنات المراهقات فمن دونهن لابسات يوم العيد لباس بنات الإفرنج، وما رأيت أحدًا ينكر ذلك فالله المستعان. وليعلم ولاة الأمور أنهم مسؤولون يوم القيامة عما هو

منوط بهم ومتعين عليهم من تغيير المنكرات الظاهرة، وتطهير البلاد الإسلامية منها كما في الصحيحين، ومسند الإمام أحمد، والسنن إلا ابن ماجه عن عبد الله بن عمر رضي الله عنهما أن رسول الله ? قال: «ألا كلكم راعٍ وكلكم مسؤول عن رعيته، فالإمام الذي على الناس راع وهو مسؤول عن رعيته، والرجل راع على أهل بيته وهو مسؤول عن رعيته، والمرأة راعية على أهل بيت زوجها وولده وهي مسؤولة عنهم، وعبد الرجل راع على مال سيده وهو مسؤول عنه، ألا فكلكم راع وكلكم مسؤول عن رعيته». وقد قال الله تعالى: ?وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ?، قال ابن عباس رضي الله عنهما في تفسير هذه الآية: أمر الله المؤمنين أن لا يقروا المنكر بين ظهرانيهم فيعمهم الله بالعذاب. قال الحافظ ابن كثير رحمه الله تعالى: وهذا تفسير حسن جدًا. وفي المسند والسنن عن قيس بن أبي حازم، قال: قام أبو بكر الصديق رضي الله عنه فحمد الله وأثنى عليه، ثم قال: أيها الناس أنكم تقرءون هذه الآية ?يَا أَيُّهَا الَّذِينَ آَمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ يَا أَيُّهَا الَّذِينَ آَمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ?، وإنكم تضعونها على غير موضعها، وأني سمعت رسول الله ? يقول: «إن الناس إذا رأوا المنكر، ولا يغيرونه أوشك الله أن يعمهم بعقابه»، قال الترمذي: هذا حديث حسن صحيح، وصححه أيضًا ابن حبان. وفي المسند أيضًا من حديث عدي بن عميرة الكندي رضي الله عنه، قال: سمعت رسول الله ? يقول: «إن الله تعالى لا يعذب العامة بعمل الخاصة حتى يروا المنكر بين

ظهرانيهم، وهم قادرون على أن ينكروه فلا ينكرون، فإذا فعلوا ذلك عذب الله الخاصة والعامة». وفي الموطأ عن إسماعيل بن أبي حكيم أنه سمع عمر بن عبد العزيز رحمه الله تعالى يقول: كان يقال أن الله تبارك وتعالى لا يعذب العامة بذنب الخاصة، ولكن إذا عمل المنكر جهارًا استحقوا العقوبة كلهم. وقال الإمام أحمد رحمه الله تعالى في كتابه الصلاة: جاء الحديث عن بلال بن سعد «أنه قال الخطيئة إذا خفيت لم تضر إلا صاحبها، وإذا ظهرت فلم تغير ضرت العامة». قال أحمد -رحمه الله تعالى-: وإنما تضر العامة لتركهم لما يجب عليهم من الإنكار والتغيير على الذي ظهرت منه الخطيئة. وفي المسند من حديث أم سلمة رضي الله عنها قالت: سمعت رسول الله ? يقول: «إذا ظهرت المعاصي في أمتي عمهم الله بعذاب من عنده، فقلت يا رسول الله: أما فيهم يومئذ أناس صالحون، قال: بلى. قلت: فكيف يصنع بأولئك. قال: يصيبهم ما أصاب الناس، ثم يصيرون إلى مغفرة من الله ورضوان». وفي المسند أيضًا من حديث عائشة رضي الله عنها تبلغ به النبي ? قال: «إذا ظهر السوء في الأرض، أنزل الله بأهل الأرض بأسه فقالت: وفيهم أهل طاعة الله، قال: نعم ثم يصيرون إلى رحمة الله». وفي مستدرك الحاكم عن الحسن بن محمد بن علي عن مولاة لرسول الله ? قالت: دخل النبي ? على عائشة، أو على بعض أزواج النبي ? وأنا عنده، فقال: إذا ظهر السوء فلم ينهوا عنه أنزل الله بهم بأسه، فقال إنسان: يا نبي الله وإن كان فيهم الصالحون، قال: نعم يصيبهم ما أصابهم، ثم يصيرون إلى مغفرة الله ورحمته». والأحاديث في التحذير من

التهاون بالأمر بالمعروف والنهي عن المنكر وتغيير ما ظهر منه كثيرة جدًا. والله المسؤول أن يوفق ولاة أمور المسلمين للأخذ على أيدي السفهاء، والسير على منهاج السلف الصالح ففي ذلك الخير والصلاح للمسلمين وبقاء ملكهم وعزتهم قال الله تعالى: ?وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ * الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ?، وأما إرخاء الأعنة للسفهاء فذلك من أسباب عموم الشر والفساد وزوال الملك والعزة، قال الله تعالى: ?إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ?. وقال تعالى: ?وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا?، وقال تعالى: ?وَضَرَبَ اللَّهُ مَثَلاً قَرْيَةً كَانَتْ آَمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ?. وفيما جرى على بني أمية، وبني العباس وغيرهم من الماضين عظة وعبرة لمن اعتبر. والسعيد من وعظ بغيره.
قال ذلك كاتبه الفقير إلى الله تعالى حمود بن عبد الله التويجري وصلى الله على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليمًا كثيرًا.
28 - 9 - 1379هـ.


مقدمة

تنبيهات على رسالتين للشيخ أبي بكر الجزائري

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
أما بعد:
فقد كتبت هذه التنبيهات على نسخة بخط المؤلف أبي بكر جابر الجزائري، وقد أرسلها إلى الشيخ عبد العزيز بن عبد الله ابن باز للنظر فيها، والتنبيه على ما يكون فيها من الأخطاء.
وقد أحالها الشيخ عبد العزيز إليّ فكتبت عليها التنبيهات المذكورة في هذه الأوراق، وقد طبعت الرسالتان الطبعة الأولى في مطبعة المعرفة، نشر مكتبة الكليات الأزهرية سنة 1404هـ على ما كان فيهما من الأخطاء، ولم يلحق بهما شيء من التنبيهات، وقد سميت الرسالة الأولى في النسخة المطبوعة باسم الرسالة الثانية في النسخة التي بخط المؤلف. وسميت الرسالة الثانية في النسخة المطبوعة باسم الرسالة الأولى في النسخة التي بخط المؤلف. ولا أدري هل وقع هذا سهواً أو لقصد آخر، وحيث إن التنبيه على الأخطاء الواقعة في الرسالتين مهم جداً فقد رأيت أنه يتعين نشر التنبيهات مفردة ليطلع عليها من كانت عنده النسخة المطبوعة، ويعلموا وجه الصواب فيما ذكره المؤلف، وقد ذكرت في التنبيهات أرقام الصفحات في النسخة التي بخط المؤلف، وسأذكر معها أرقام الصفحات في النسخة المطبوعة لتسهل مراجعة الأخطاء فيها إن شاء الله تعالى.

والله المسئول أن يريني وإخواني المسلمين الحق حقاً ويرزقنا اتباعه، ويرينا الباطل باطلا ويرزقنا اجتنابه ولا يجعله ملتبساً علينا فنضل.


التنبيه على الأخطاء التي في الرسالة الأولى

تنبيهات على رسالتين للشيخ أبي بكر الجزائري

فصل
في التنبيه على الأخطاء التي في الرسالة الأولى
في صفحة 2 وصفحة 3 وصفحة 5 من النسخة التي بخط المؤلف. وهو في صفحة 7 وصفحة 12 من النسخة المطبوعة: ذكر أبو بكر الجزائري قول النبي ?: «سيكون في آخر أمتي رجال يركبون على سروج كأشباه الرجال» الحديث. ولم يعزه. وقد رواه الإمام أحمد في المسند، وابن حبان في صحيحه من حديث عبد الله بن عمرو بن العاص رضي الله عنهما. وهو في صفحة 223 ج2 من الطبعة الأولى من المسند، وفي صفحة 36 - 38 ج 12 من الطبعة الأخيرة التي عليها تعليق أحمد محمد شاكر. وأما صحيح ابن حبان فهو في صفحة 351 من موارد الظمآن، ورواه الطبراني والحاكم في المستدرك بلفظ غير اللفظ الذي ذكره الجزائري. وأسانيده كلها صحيحه.
وفي صفحة 4 من النسخة التي بخط المؤلف. وهو في صفحة 10 من النسخة المطبوعة: ذكر الجزائري ما رواه الدارمي في مسنده وأبو نعيم في الحلية عن أبي الزاهرية يرفعه أن النبي ? قال: «إن الله قال أبث العلم في آخر الزمان» الحديث وهو مرسل. ورواته عند الدارمي كلهم ثقات. أولهم من رجال البخاري والباقون من رجال مسلم. وهو في صفحة 80 ج 1 من سنن الدارمي طبع مطبعة الاعتدال بدمشق عام 1349 هـ وقد تكلف الجزائري حيث زعم

أن في هذا الحديث إخباراً عن وجود الراديو في آخر الزمان. ولو أنه استدل به على وجود المطابع وكثرتها في جميع أنحاء الأرض، وانتشار الكتب المطبوعة في شتى العلوم، وانتشار التعليم في المدن والقرى لكان أقرب إلى مطابقة ما جاء في الحديث.
وفي صفحة 5 من النسخة التي بخط المؤلف. وهو في صفحة 12 من النسخة المطبوعة: استدل الجزائري بذكر الطير الأبابيل في سورة الفيل على أن القرآن قد دل على وجود الطائرات النفاثات التي تحمل القذائف وتقذف بها على الجيوش المعادية. ولا يخفي ما في هذا الاستدلال من التكلف والقول في القرآن بغير علم، وحمل القرآن على غير محامله. وما أعظم ذلك وأشد خطره.
وفي صفحة 5 النسخة التي بخط المؤلف. وهو في صفحة 13 من النسخة المطبوعة: قال الجزائري: وقال رسول الله ? في رواية أحمد وغيره: «لا تقوم الساعة حتى تظهر الفتن ويكثر الكذب وتتقارب الأسواق ويتقارب الزمان وتطوى الأرض» الحديث. قلت: قد رواه الإمام أحمد في مسنده من حديث أبي هريرة رضي الله عنه ورواته كلهم ثقات. وهو في صفحة 519ج 2 من الطبعة الأولى. ورواه ابن حبان في صحيحة، وهو في صفحة 465 من موارد الظمآن، وليس فيه: (وتطوى الأرض) لا عند أحمد ولا عند ابن حبان، فلا أدري من أين جاء به الجزائري وأدخله في الحديث.
وفي صفحة 6 من النسخة التي بخط المؤلف. وهو في صفحة 13 من النسخة المطبوعة: ذكر الجزائري طرفاً من الحديث الذي رواه

مسلم من حديث النواس بن سمعان رضي الله عنه في ذكر الدجال. وفيه: قلنا: يا رسول الله وما إسراعه في الأرض؟ قال: «كالسحاب استدبرته الريح» هكذا قال الجزائري كالسحاب، وهو خطأ. وصوابه: «كالغيث استدبرته الريح» هكذا هو في صحيح مسلم وهو في صفحة 2252 ج 4 من طبع إحياء الكتب العربية التي عليها تحقيق محمد فؤاد عبد الباقي. وفي صفحة 66 ج 18 طبع المطبعة المصرية التي عليها شرح النووي. وقد زعم الجزائري أن الحديث يدل على وجود الطائرات في آخر الزمان. وأن سرعة الدجال في الأرض إنما تكون على مثل الطائرات. وهذا مردود بما جاء في حديث جابر بن عبد الله رضي الله عنهما أن رسول الله ? قال في الدجال: «وله حمار يركبه عرض ما بين أذنيه أربعون ذراعاً» الحديث رواه الإمام أحمد بإسناد صحيح علي شرط البخاري ومسلم. ورواه الحاكم في المستدرك وصححه ووافقه الذهبي على تصحيحه وقال: إنه على شرط مسلم، وروى الحاكم أيضاً من حديث أبي الطفيل رضي الله عنه، عن حذيفة بن أسيد رضي الله عنه، أنه قال في الدجال: «ولا يسخر له من المطايا إلا الحمار فهو رجس على رجس» قال الحاكم: صحيح، وقال الذهبي: على شرط البخاري ومسلم، وقد رواه عبد الله بن الإمام أحمد في كتاب السنة بإسناد صحيح على شرط الشيخين وقال فيه: «ولا يسخر له من الدواب إلا الحمار رجس على رجس» وروى مسدد عن أبي الطفيل رضي الله عنه قال: سمعت من بعض أصحاب النبي ? حديثا في الدجال أنه يجيء على حمار، قال البوصيري رواته ثقات.

قلت: وهذا الأثر له حكم المرفوع، لأن فيه إخباراً عن أمر غيبي ومثله لا يُقال من قبل الرأي، وإنما يقال عن توقيف. وفي النص على ركوب الدجال على الحمار، ومجيئه عليه أبلغ رد على من زعم أنه يجيء على الطائرات أو غيرها مما صنعه الآدميون، وركوبه على الحمار الموصوف بما تقدم ذكره أبلغ في الافتتان به من ركوبه على الطائرات وغيرها مما قد عرفه الناس واعتادوا ركوبه، وسيره على الحمار العظيم الجسم قد يكون أسرع من سير الطائرات بكثير، والذي يظهر أن مركوب الدجال وما يجريه الله على يديه من الأمور الغريبة إنما يكون ذلك من خوارق العادات، لا من الأمور العادية التي قد عرفها الناس وذلك أبلغ في الابتلاء والامتحان.
وفي صفحة 6 من النسخة التي بخط المؤلف. وهو في صفحة 14 من النسخة المطبوعة: قال الجزائري: وقال عليه الصلاة والسلام في رواية الطبراني وغيره عن ابن مسعود رضي الله عنه: «لا تقوم الساعة حتى لا تنطح ذات قرن جماء وحتى يبعث الغلام الشيخ بريداً بين الأفقين وحتى يبلغ التاجر بين الأفقين فلا يجد ربحاً»
قلت: قد رواه الطبراني في الكبير صفحة 344 ج 9 قال: حدثنا عبدان بن أحمد، حدثنا هشام بن عمار، حدثنا عمر بن المغيرة، عن ميمون أبي حمزة عن إبراهيم، عن علقمة قال: لقي عبد الله بن مسعود رضي الله عنه أعرابي فقال: السلام عليك يا أبا عبد الرحمن، فضحك فقال: صدق الله ورسوله، سمعت رسول الله ? يقول: «لا تقوم الساعة حتى يكون السلام على المعرفة وحتى تتخذ المساجد طرقا فلا يسجد لله فيها وحتى يبعث الغلام

الشيخ بريداً بين الأفقين وحتى يبلغ التاجر بين الأفقين فلا يجد ربحاً» إسناده ضعيف جداً لأن فيه عمر بن المغيرة وميمون أبا حمزة وكل منهما قد تُكلم فيه، قال الذهبي في الميزان: قال البخاري: عمر بن المغيرة منكر الحديث مجهول. وقال الذهبي أيضا في ميمون أبي حمزة: قال أحمد: متروك الحديث. وقال الدار قطني: ضعيف، وقال أبو حاتم: يكتب حديثه. وقال البخاري: ليس بالقوي عندهم. وقال النسائي: ليس بثقة. وليس في هذا الحديث حتى لا تنطح ذات قرن جماء. فلا أدري كيف أدخله الجزائري في حديث ابن مسعود رضي الله عنه، وقد رواه الإمام أحمد في مسنده بإسناد حسن من حديث أبي هريرة رضي الله عنه، وهو في صفحة 442 ج 2 من الطبعة الأولى. وقد تكلف الجزائري في تأويله وتطبيقه على ما هو بعيد عنه جداً حيث زعم أنه يدل على القضاء على الغارات التي تشنها العصابات المجرمة. أما حديث ابن مسعود رضي الله عنه فقد زعم الجزائري أن النبي ? أخبر فيه بوجود الطائرات والسيارات والسكك الحديدية. وهذا من التكلف إذ ليس في الحديث دلالة صريحة بوجود هذه الأشياء. وأيضا فإن الحديث ضعيف جداً فلا يعتمد عليه.
وفي صفحة 7 من النسخة التي بخط المؤلف. وهو في صفحة 16 من النسخة المطبوعة: ذكر الجزائري ما رواه النسائي في سننه: «إن من أشراط الساعة أن يفشو المال ويكثر وتفشو التجارة ويظهر القلم ويبيع الرجل البيع فيقول لا حتى أستأمر تاجر بني فلان» إلخ.
قلت: قد رواه النسائي في سننه في (باب التجارة) من (كتاب

البيوع) وهو في صفحة 244 ج 7 طبع المطبعة المصرية بالأزهر. من حديث عمرو بن تغلب رضي الله عنه، عن النبي ?، وإسناده صحيح على شرط البخاري ومسلم وفيه: «ويظهر العلم» بدل القلم. وقد رواه أبو داود الطيالسي مختصرا ولفظه: «إن من أشراط الساعة أن يكثر التجار ويظهر القلم» ورواه الحاكم في مستدركه ولفظه: «إن من أشراط الساعة أن يفيض المال ويكثر الجهل وتظهر الفتن وتفشو التجار» قال الحاكم: صحيح على شرطهما ووافقه الذهبي في تلخيصه.
وفي صفحة 7 من النسخة التي بخط المؤلف. وهو في صفحة 17 من النسخة المطبوعة: قال الجزائري: حديث الترمذي عن أنس بن مالك رضي الله عنه ونصه: «لا تقوم الساعة حتى يتقارب الزمان فتكون السنة كالشهر والشهر كالجمعة وتكون الجمعة كاليوم ويكون اليوم كالساعة وتكون الساعة كاحتراق السعفة».
قلت: قد رواه الترمذي في (باب ما جاء في تقارب الزمان وقصر الأمل) من (كتاب الزهد) صفحة 567 ج 4 نشر المكتبة الإسلامية، وقال الترمذي: هذا حديث غريب. ولفظه في آخره «وتكون الساعة كالضرمة بالنار» فأما اللفظ الذي ذكره المؤلف فهو عن أبي هريرة رضي الله عنه رواه الإمام أحمد بإسناد صحيح على شرط مسلم وهو في صفحة 537 - 538 ج 2 الطبعة الأولى. ورواه ابن حبان في صحيحه صفحة 466 موارد الظمآن.
وفي صفحة 7 من النسخة التي بخط المؤلف. وهو في صفحة

17 من النسخة المطبوعة: قال الجزائري: حديث ابن مسعود رضي الله عنه عند الطبراني. وفيه: «من اقتراب الساعة انتفاج الأهلة» وفي رواية أبي هريرة (انتفاخ الأهلة).
قلت: أما حديث ابن مسعود رضي الله عنه فقد رواه الطبراني في الكبير في صفحة 244 ج 10 وقال فيه: «من اقتراب الساعة انتفاخ الأهلة» بالخاء لا بالجيم. والحديث ضعيف لأن في إسناده عبد الرحمن بن يوسف، قال الذهبي في الميزان: وابن حجر في لسان الميزان قال ابن عدي وغيره لا يعرف. ثم ذكرا حديث انتفاخ الأهلة. وذكر ابن حجر عن العقيلي أنه قال: مجهول في النسبة والرواية وحديثه غير محفوظ ولا يعرف إلا به. وأما حديث أبي هريرة فرواه الطبراني في الصغير ولفظه: «من اقتراب الساعة انتفاخ الأهلة وأن يرى الهلال لليلة فيقال لليلتين» قال الهيثمي في مجمع الزوائد صفحة 146 ج 3 وفيه عبد الرحمن بن الأزرق الأنطاكي، ولم أجد من ترجمه. انتهى. فأما اللفظ الذي ذكره الجزائري واعتمد عليه وهو قوله: «من اقتراب الساعة انتفاج الأهلة» أي بالجيم فما رأيته في شيء من الكتب المعتمدة. والأحرى أنه تصحيف من بعض النساخ أو الطابعين. وقد اعتمد الجزائري على هذه اللفظة التي لم تثبت، وزعم أن معناها سرعة انتشار خبر الأهلة بمجرد ظهورها ورؤيتها في البلاد. ولا يخفي ما في هذا من التكلف، وأيضا فإن الحديث ضعيف جداً فلا يعتمد عليه.
وفي صفحة 8 من النسخة التي بخط المؤلف. وهو في صفحة 19 من النسخة المطبوعة: ذكر الجزائري حديث أبي هريرة رضي الله

عنه في قصة الراعي الذي كلّمه الذئب فأخبر النبي ? بذلك فقال النبي ?: «إنها أمارة من أمارات بين يدي الساعة قد أوشك الرجل أن يخرج فلا يرجع حتى تحدثه نعلاه وسوطه ما أحدث أهله بعده».
قلت: هذا الحديث قد رواه الإمام أحمد في مسنده وإسناده حسن. وقال الهيثمي في مجمع الزوائد: رجالة ثقات، وهو في صفحة 306 ج 2 من الطبعة الأولى من المسند. وقد تأوله الجزائري على آلة التسجيل وهو تأويل بعيد جداً. ويرد هذا التأويل أن الذئب قد كلم الراعي في عهد رسول الله ?، فجاء الراعي إلى النبي ? وأخبره بتكليم الذئب له، فقال النبي ?: «إنها أمارة من أمارات بين يدي الساعة قد أوشك الرجل أن يخرج فلا يرجع حتى تحدثه نعلاه وسوطه ما أحدث أهله بعده» فتكليم السباع لبني آدم في آخر الزمان حق على حقيقته. وكذلك تكليم الفخذ، وعذبة السوط، وشراك النعل، فكله حق على حقيقته وهو من خوارق العادات التي تكون عند اقتراب الساعة، وليس من صناعة الآدميين. ومن زعم أنه من صناعة الآدميين فقد أبعد النجعة وتكلف غاية التكلف. وقد أخبر النبي ? في عدة أحاديث صحيحة أن المسلمين يقاتلون اليهود في آخر الزمان فيقتلهم المسلمون حتى يختبئ اليهودي من وراء الحجر والشجر، فيقول الحجر أو الشجر: يا مسلم هذا يهودي خلفي فتعال فاقتله. فهذا نظير ما ثبت عن النبي ? من تكليم السباع والفخذ والنعلين والسوط لبني آدم في آخر الزمان. وكله حق على حقيقته.
وفي صفحة 9 من النسخة التي بخط المؤلف. وهو في صفحة

21 من النسخة المطبوعة: زعم الجزائري أن النبي ? أخبر بوجود آلة التصوير واستدل لذلك بما جاء في حديث حذيفة بن اليمان رضي الله عنهما مرفوعاً: «من اقتراب الساعة اثنتان وسبعون خصلة - فذكرها ومنها - وحليت المصاحف وصورت المساجد وطولت المنابر» وهذا الحديث قد رواه أبو نعيم في الحلية صفحة 358 - 359 ج 3 وهو حديث ضعيف، لأن في إسناده فرج بن فضالة وهو ضعيف. وقد رواه عبد الله بن عبيد بن عمير الليثي عن حذيفة، وروايته عنه منقطعة، وقد قال أبو نعيم بعد إيراده: غريب من حديث عبد الله بن عبيد بن عمير لم يروه عنه فيما أعلم إلا فرج بن فضالة. انتهى. وحيث كان الحديث ضعيفاً فلا ينبغي الجزم بأن النبي ? أخبر بما جاء فيه، ولو كان الحديث صحيحا لكان له وجه غير ما ذكره الجزائري وهو زخرفة المساجد. وقد جاء ذلك في حديث عوف بن مالك الذي رواه الطبراني بإسناد ضعيف ففيه: (وزخرفت المساجد ورفعت المنابر) وقد كان التصوير بالأيدي موجوداً بكثرة قبل أن توجد آلة التصوير.
وبعد فإن كثيراً مما تأوله الجزائري على ظهور المخترعات الحديثة لا يخلو من التكلف في التطبيق، وأخشى أن يدخل بعضه في القول على رسول الله ? بما لم يقل، ولو أن المؤلف أورد الحديث الصحيح عن أنس بن مالك رضي الله عنه أن رسول الله ? «قام على المنبر فذكر الساعة، وذكر أن بين يديها أموراً عظاماً» رواه الإمام أحمد والبخاري ومسلم وابن حبان في صحيحه بإسناد مسلم. وأورد أيضا حديث سمرة بن جندب رضي الله عنه أن رسول الله ? قال في

خطبته بعد صلاة الكسوف: «وإنه والله لا تقوم الساعة حتى يخرج ثلاثون كذاباً آخرهم الأعور الدجال» فذكر الحديث في شأن الدجال ونزول عيسى بن مريم وإهلاك الدجال وجنوده ثم قال: «ولن يكون ذلك كذلك حتى تروا أموراً عظاماً يتفاقم شأنها في أنفسكم وتساءلون بينكم هل كان نبيكم ذكر لكم منها ذكرا حتى تزول جبال عن مراتبها» رواه الإمام أحمد والطبراني وابن حبان في صحيحة والحاكم في مستدركه، وقال: صحيح على شرط الشيخين ووافقه الذهبي في تلخيصه، وعن سمرة أيضا رضي الله عنه قال: قال رسول الله ?: «لا تقوم الساعة حتى تروا أموراً عظاماً لم تكونوا ترونها ولا تحدثون بها أنفسكم» رواه ابن وضاح والطبراني وإسناده ضعيف. والحديث قبله يشهد له ويقويه.
أقول لو أن المؤلف اقتصر على هذين الحديثين عن أنس وسمرة رضي الله عنهما وطبقهما على جميع المخترعات الحديثة لكان ذلك مناسبا جداً، إذ فيهما إشارة إلى جميع المخترعات الحديثة على سبيل الإجمال.
والله الموفق. وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين. 13/ 1/1404هـ.


التنبيه على الأخطاء التي في الرسالة الثانية

تنبيهات على رسالتين للشيخ أبي بكر الجزائري

فصل
في التنبيه على الأخطاء التي في الرسالة الثانية
في صفحة 4 من النسخة التي بخط المؤلف. وهو في صفحة 33 من النسخة المطبوعة: ذكر الجزائري ما جاء في الحديث المرفوع: «لا تقوم الساعة حتى تروا أمورا عظاماً لم تكونوا ترونها ولا تحدثون بها أنفسكم» ثم ذكر في الحاشية أنه رواه أحمد والبزار والطبراني من حديث سمرة بن جندب رضي الله عنه.
وأقول: أما الإمام أحمد رحمه الله تعالى فإنه لم يروا هذا الحديث المختصر في مسنده، وإنما روي نحوه في حديث طويل عن سمرة رضي الله عنه، وأما البزار فما رأيت أحدا من العلماء ذكر عنه أنه رواه، وإنما رواه الطبراني وحده وهو في صفحة 250 ج 7 من المعجم الكبير طبع مطبعة الوطن العربي، وفي إسناده عفير بن معدان وهو ضعيف، ولكن له شاهد مما جاء في خطبة النبي ? بعد صلاة الكسوف، وهو حديث طويل رواه الإمام أحمد والطبراني وابن خزيمة وابن حبان في صحيحيهما، والحاكم في مستدركه من حديث سمرة رضي الله عنه، وقال الحاكم: صحيح على شرط الشيخين، ووافقه الذهبي في تلخيصه، وقد جاء فيه بعد ذكر خروج الدجال ونزول عيسى بن مريم وقتل الدجال وجنوده أن النبي ? قال: «ولن يكون ذلك كذلك حتى تروا أمورا عظاماً يتفاقم شأنها في أنفسكم وتساءلون بينكم هل كان نبيكم ذكر لكم منها ذكرا حتى تزول

جبال عن مراتبها».
وذكر الجزائري أيضا في صفحة 4 من النسخة التي بخطه وهو في صفحة 33 - 34 من النسخة المطبوعة ما جاء في الحديث المرفوع: «سترون قبل أن تقوم الساعة أشياء تنكرونها عظاماً تقولون هل كنا حُدِّثنا بهذا» ثم ذكر في الحاشية أنه رواه البزار والطبراني في الكبير من حديث سمرة بن جندب رضي الله عنه.
وأقول: هذا الحديث قد ذكره الهيثمي في مجمع الزوائد وقال: إسناده ضعيف وفيه من لم أعرفهم، قلت: وله شاهد مما جاء في خطبة النبي ? بعد صلاة الكسوف وهو حديث صحيح. وقد تقدم بيان ذلك.
وفي صفحة 5 من النسخة التي بخط المؤلف. وهو في صفحة 37 من النسخة المطبوعة: ذكر الجزائري حديث ابن مسعود رضي الله عنه الذي أوله: «كيف بكم إذا لبستكم فتنة» وجعله مرفوعا إلى النبي ?. وهذا سهو منه، فإن الحديث موقف على ابن مسعود رضي الله عنه، هكذا رواه عبد الرزاق في مصنفه صفحة 359 - 360 ج 11 عن معمر عن قتادة أن ابن مسعود رضي الله عنه قال فذكره. وفيه انقطاع بين قتادة وابن مسعود رضي الله عنه، ورواه الحاكم في مستدركه صفحة 514 ج 4 من طريق الأعمش، عن أبي وائل قال: قال عبد الله فذكره. قال الذهبي في تلخيصه: على شرط البخاري ومسلم. وقد رواه أبو نعيم في الحلية صفحة 136 ج 1 مرفوعا إلى النبي ? وفي إسناده يزيد بن أبي زياد ومحمد بن نبهان

وقد تُكلّم في كل منهما. فأما يزيد بن أبي زياد فقد ذكر الذهبي في الميزان عن يحيى أنه قال: ليس بالقوى، وقال أيضا: لا يحتج به. وقال ابن المبارك: ارم به، وقال شعبة: كان يزيد بن أبي زياد رفّاعاً. وذكر الحافظ ابن حجر في (تهذيب التهذيب) عن علي بن المنذر عن ابن فضيل قال: كان من أئمة الشيعة الكبار، وقال عبد الله بن أحمد عن أبيه: ليس حديثه بذاك، وقال مرة: ليس بالحافظ. وقال عثمان الدارمي، عن ابن معين: ليس بالقوى، وقال أبو يعلي الموصلي، عن ابن معين: ضعيف. وقال العجلي: جائز الحديث، وكان بآخرة يلقن، وقال ابن سعد: كان ثقة في نفسه إلا أنه اختلط في آخر عمره فجاء بالعجائب. وقال ابن خزيمة: في القلب منه. وقال النسائي: ليس بالقوي، وقال الدارقطني: لا يخرج عنه في الصحيح. ضعيف يخطئ كثيراً ويتلقن إذا لقن. وقد وثقه يعقوب بن سفيان وأحمد بن صالح المصري. وأما محمد بن نبهان فهو محمد بن يوسف بن يعقوب بن إسحاق بن إبراهيم بن نبهان بن طريف بن عاصم الرازي. قال الذهبي في الميزان: شيخ يروي عنه أبو بكر بن زياد النقاش. ظالم لنفسه وضع كثيراً في القراءات. وقال الخطيب: يتهم بوضع الحديث. وقال الدارقطني: وضع نحواً من ستين نسخة قراءات ليس لشيء منها أصل، وضع من الأحاديث مالا يضبط، قدم قبل الثلاثمائة بغداد فسمع منه ابن مجاهد وغيره، ثم تبين كذبه فلم يحك عنه ابن مجاهد حرفاً، وأما النقاش فيدلسه، فتارة يقول: حدثنا محمد بن طريف. وتارة يقول: محمد بن نبهان. وتارة: محمد بن عاصم. يعني ينسبه إلى أجداده. انتهى. وذكر ابن حجر في لسان الميزان عن الدارقطني أنه

قال: كان يضع الأحاديث والنسخ. انتهى. وقال الذهبي أيضا في الميزان: محمد بن طريف بن عاصم شيخ للنقاش كذاب يدلسه، فتارة يقول: حدثنا محمد بن عاصم، وتارة يقول: حدثنا محمد بن نبهان وغير ذلك مع أن النقاش لا يوثق به. انتهى. وقد قال أبو نعيم في الحلية بعد روايته للحديث: كذا رواه محمد بن نبهان مرفوعاً والمشهور من قول عبد الله موقوف. انتهى. وحيث كان الحديث بهذه المثابة من الضعف فلا يجوز الجزم برفعه إلى النبي ?.
وفي صفحة 7 من النسخة التي بخط المؤلف. وهو في صفحة 40 من النسخة المطبوعة: ذكر الجزائري نظرية داروين في النشوء والارتقاء، ثم ذكر في صفحة 8 من النسخة التي بخطه، وهو في صفحة 42 من النسخة المطبوعة: حديث أبي هريرة رضي الله عنه قال: قال رسول الله ?: «إذا قاتل أحدكم أخاه فليجتنب الوجه فإن الله خلق آدم على صورته».
قلت: هذا الحديث رواه مسلم بهذا اللفظ في (كتاب البر والصلة والآداب) صفحة 2017 ج 4 طبع دار إحياء الكتب العربية، وهي الطبعة التي حققها محمد فؤاد عبد الباقي. وهو أيضا في صفحة 165 - 166 ج 16 من طبع المطبعة المصرية التي عليها شرح النووي. ورواه البخاري في كتاب العتق مختصراً صفحة 182 ج 5 فتح الباري طبع المطبعة السلفية، ورواه الإمام أحمد في المسند صفحة 244 ج 2 الطبعة الأولى ولفظه: «إذا ضرب أحدكم فليجتنب الوجه فإن الله خلق آدم على صورته» وقد قال الجزائري في الكلام على هذا الحديث ما نصه:

«وتأويل هذا الحديث يحتمل ثلاثة أوجه:
أحدهما: باطل لأنه محال عقلا وشرعا وهو كون الله خلق آدم على صورته عز وجل، إذ الله تعالى ليس كمثله شيء وهو السميع البصير، فلم يكن له تعالى كفؤ ولا مثل بحال.
والثاني: يحتمل الجواز وهو أن يكون الله تعالى خلق آدم على صورة الرجل المضروب.
والثالث: وهو المعجزة المحمدية وشاهد إبطال النظرية الدارونية والإلقاء بها في نفاية الزبالات وهو أن الله خلق آدم على صورته التي ورثها أبناؤه عنه.
ولازم هذا أن آدم عليه السلام لم يتطور في خلقه، بل خلقه الله يوم خلقه على صورته التي توارثها أبناؤه جيلا بعد جيل كما هو الشأن في سائر الحيوانات. كل جنس من أجناس الحيوان يتوارث أفراده الشكل والصورة الأولى لأول حيوان، فلم يطرأ عليها تغير ولا تبدل يذكر، فالفرس منذ أن كان هو الفرس، والقرد هو القرد» انتهى الكلام.
وأقول: إن الجزائري قد زالّ في هذا الموضع زلة شنيعة، حيث قرر قول الجهمية وأخذ به، وخالف قول أهل السنة والجماعة.
فأما الوجه الأول الذي زعم أنه باطل ومحال عقلا وشرعا فهو قول أهل السنة والجماعة: ذكر ذلك القاضي أبو الحسين في ترجمة أبي جعفر محمد بن عوف بن سفيان الطائي الحمصي، من (طبقات الحنابلة) قال: نقلت من خط أحمد الشنجي بإسناده قال: سمعت

محمد بن عوف يقول: أملي علي أحمد بن حنبل - فذكر جملة من مسائل الاعتقاد ومنها - وأن آدم صلى الله عليه خُلق على صورة الرحمن كما جاء الخبر عن رسول الله ?، رواه ابن عمر عن رسول الله ?.
وأما الوجه الثاني والوجه الثالث فهما: خلاف قول أهل السنة، وقد نص الإمام أحمد رحمه الله تعالى علي أنهما من أقوال الجهمية. قال الطبراني في كتاب (السنة) حدثنا عبد الله بن أحمد بن حنبل قال: قال رجل لأبي: إن رجلا قال: خلق الله آدم على صورته، أي صورة الرجل. فقال: كذب هو قول الجهمية. ذكره الحافظ ابن حجر في آخر (كتاب العتق) من (فتح الباري) وذكر القاضي أبو الحسين في (طبقات الحنابلة) عن أبي جعفر محمد بن علي الجرجاني المعروف بحمدان قال: سألت أبا ثور عن قول النبي ?: «إن الله خلق آدم على صورته» فقال: على صورة آدم، وكان هذا بعد ضرب أحمد بن حنبل والمحنة، فقلت لأبي طالب: قل لأبي عبد الله. فقال أبو طالب: قال لي أحمد بن حنبل: صح الأمر على أبي ثور. من قال إن الله خلق آدم على صورة آدم فهو جهمي، وأي صورة كانت لآدم قبل أن يخلقه. وقال القاضي أبو الحسين أيضا في ترجمة عبد الوهاب ابن عبد الحكم الوراق، من (طبقات الحنابلة) قال زكريا بن الفرج: سألت عبد الوهاب غير مرة عن أبي ثور فأخبرني أن أبا ثور جهمي، وذلك أنه قطع بقول أبي يعقوب الشعراني. حكى أنه سأل أبا ثور عن خلق آدم على صورته فقال: إنما هو على صورة آدم ليس هو على صورة الرحمن. قال زكريا: فقلت بعد ذلك لعبد الوهاب: ما تقول في أبي

ثور؟ فقال: ما أدين فيه إلا بقول أحمد بن حنبل: يهجر أبو ثور ومن قال بقوله. قال زكريا: وقلت لعبد الوهاب مرة أخرى وقد تكلم قوم في هذه المسألة: «خلق الله آدم على صورته» فقال: من لم يقل إن الله خلق آدم على صورة الرحمن فهو جهمي.
فأما حديث ابن عمر رضي الله عنهما الذي أشار إليه الإمام أحمد رحمه الله تعالى فهو حديث صحيح الإسناد، رواه عبد الله ابن الإمام أحمد في كتاب (السنة) بإسناد رجاله رجال الصحيحين. ولفظه: قال: حدثني أبو معمر، حدثنا جرير عن الأعمش، عن حبيب بن أبي ثابت، عن عطاء، عن ابن عمر رضي الله عنهما قال: قال رسول الله ? «لا تقبحوا الوجه فإن الله خلق آدم على صورة الرحمن» وقد رواه أبو بكر الآجري في (كتاب الشريعة) فقال: أخبرنا أبو محمد عبد الله بن صالح البخاري قال: حدثنا إسحاق بن إبراهيم المروزي قال: حدثنا جرير بن عبد الحميد، عن الأعمش، عن حبيب بن أبي ثابت، عن عطاء، عن ابن عمر رضي الله عنهما قال: قال رسول الله ?: «لا تقبحوا الوجه فإن ابن آدم خلق على صورة الرحمن عز وجل» إسناده صحيح. أبو محمد عبد الله بن صالح البخاري قال: أبو علي الحافظ ثقة مأمون. وقال أبو بكر الإسماعيلي: ثقة ثبت. وقال أبو الحسين بن المنادي، هو أحد الثقات وأهل الصلاح والفهم لما يحدث به: وبقية رجاله رجال الصحيح. وفي الباب عن أبي هريرة رضي الله عنه: رواه عبد الله ابن الإمام أحمد في (كتاب السنة) فقال: حدثني أبو بكر الصاغاني، حدثنا أبو الأسود - وهو النضر بن عبد الجبار - حدثنا ابن لهيعة عن أبي يونس - وهو سليم

بن جبير السدوسي مولي أبي هريرة - عن أبي هريرة رضي الله عنه، عن رسول الله ? قال: «إذا قاتل أحدكم فليجتنب الوجه فإنما صورة الإنسان على وجه الرحمن» ابن لهيعة ضعفه بعض الأئمة، وحسن بعضهم حديثه، وقد روى له مسلم مقرونا بآخر. وبقية رجاله ثقات. وحديث ابن عمر المذكور قبله يشهد له ويقويه. وقد ذكر الحافظ ابن حجر في آخر (كتاب العتق) من (فتح الباري) ما ورد في بعض طرق حديث أبي هريرة رضي الله عنه: «أن الله خلق آدم على صورة الرحمن» ثم قال: أخرجه ابن أبي عاصم في (السنة) والطبراني من حديث ابن عمر بإسناد رجالة ثقات. وأخرجه ابن أبي عاصم أيضا من طريق أبي يونس عن أبي هريرة بلفظ: «من قاتل فليجتنب الوجه فإن صورة وجه الإنسان على صورة وجه الرحمن» فتعين إجراء ما في ذلك على ما تقرر به أهل السنة من إمراره كما جاء من غير اعتقاد تشبيه. قال: وقال حرب الكرماني في (كتاب السنة): سمعت إسحاق بن راهويه يقول: صح أن الله خلق آدم على صورة الرحمن. وقال إسحاق الكوسج: سمعت أحمد يقول: هو حديث صحيح. انتهى ما ذكره الحافظ ابن حجر. وقد ذكر الذهبي في ترجمة أبي الزناد في (الميزان) ما رواه حرب عن إسحاق، وما رواه الكوسج عن أحمد، ثم قال: وهو مخرج في الصحاح. قال: وأما معنى حديث الصورة فنرد علمه إلى الله ورسوله، ونسكت كما سكت السلف مع الجزم بأن الله ليس كمثله شيء انتهى.
وقال أبو بكر الآجري في (كتاب الشريعة): (باب الإيمان بأن الله عز وجل خلق آدم على صورته بلا كيف) ثم روى حديث أبي

هريرة رضي الله عنه في ذلك من عدة طرق بألفاظ مختلفة:
اللفظ الأول: قال رسول الله ?: «إذا ضرب أحدكم فليجتنب الوجه فإن الله خلق آدم على صورته».
اللفظ الثاني: قال رسول الله ?: «لا تُقبحوا الوجه فإن الله تعالى خلق آدم على صورته».
اللفظ الثالث: بنحو اللفظ الأول.
اللفظ الرابع عن أبي هريرة رضي الله عنه قال: «لا تقل: قبح الله وجهك ولا وجه من أشبه وجهك فإن الله عز وجل خلق آدم على صورته» وقد رواه الإمام أحمد في مسنده: حدثنا يحيي ابن سعيد قال: حدثنا ابن عجلان قال: حدثني سعيد عن أبي هريرة رضي الله عنه، عن النبي ? قال: «إذا ضرب أحدكم فليجتنب الوجه ولا تقل قبح الله وجهك ووجه من أشبه وجهك، فإن الله عز وجل خلق آدم عليه السلام على صورته» ابن عجلان قد روى له مسلم في المتابعات، ووثقه ابن عيينة، وأحمد وابن معين وأبو زرعة وأبو حاتم والنسائي والعجلي. وبقية رجاله رجال الصحيح.
وروى الآجري في الباب أيضا حديث ابن عمر رضي الله عنهما، وقد تقدم ذكره. ثم قال الآجري بعد إيراده لحديثي أبي هريرة وابن عمر رضي الله عنهما: هذه من السنن التي يجب على المسلمين الإيمان بها ولا يقال فيها كيف ولم، بل تستقبل بالتسليم والتصديق وترك النظر كما قال من تقدم من أئمة المسلمين. حدثنا أبو نصر محمد بن كردي قال: حدثنا أبو بكر المروذي قال: سالت أبا عبد الله

أحمد بن حنبل رحمه الله عن الأحاديث التي تردها الجهمية في الصفات والأسماء والرؤية وقصة العرش فصححها وقال: تلقتها العلماء بالقبول تسلم الأخبار كما جاءت.
وقال أبو بكر المروذي: وأرسل أبو بكر وعثمان ابنا أبي شيبة إلى أبي عبد الله يستأذنانه في أن يحدثا بهذه الأحاديث التي تردها الجهمية، فقال أبو عبد الله: حدثوا بها فقد تلقتها العلماء بالقبول، وقال أبو عبد الله: تسلم الأخبار كما جاءت. قال محمد ابن الحسين الآجري: سمعت أبا عبد الله الزبيري رحمه الله وقد سئل عن معنى هذا الحديث فذكر مثل ما قيل فيه، ثم قال أبو عبد الله: نؤمن بهذه الأخبار التي جاءت كما جاءت ونؤمن بها إيمانا ولا نقول كيف، ولكن ننتهي في ذلك إلى حيث انتهى بنا فنقول في ذلك ما جاءت به الأخبار كما جاءت. انتهى كلام الآجري رحمه الله تعالى.
وإذا علم أن الإمام أحمد وإسحاق بن راهويه قد صححا حديث: «إن الله خلق آدم على صورة الرحمن» وعلم أيضا ما تقدم عن الإمام أحمد أنه قال من قال: إن الله خلق آدم على صورة آدم فهو جهمي. وقوله أيضا: من قال إن الله خلق آدم على صورة الرجل - أي المضروب - فهو جهمي، وكذلك قول عبد الوهاب الوراق: من لم يقل إن الله خلق آدم على صورة الرحمن فهو جهمي. فليعلم أيضا أنه يجب الإيمان بما جاء في حديث ابن عمر رضي الله عنهما أن رسول الله ? قال: «لا تقبحوا الوجه فإن الله خلق آدم على صورة الرحمن» لثبوت ذلك عن النبي ?، ويسلك في هذا الحديث كما يسلك في آيات الصفات، وأحاديث الصفات فيمر كما

جاء ولا يقال فيه كيف ولم. بل يقابل بالتسليم والتصديق، وترك النظر والتأويل، وليس في الحديث شيء من الباطل ولا المحال عقلا وشرعاً كما قد زعم ذلك الجزائري - هدانا الله وإياه وألهمنا رشدنا - وإنما الباطل رد الحديث الصحيح وتأويله بما يوافق أقوال الجهمية ومذاهبهم الباطلة.
وأما مقالة داروين فهي كفر صريح لما فيها من التكذيب بما أخبر الله به عن آدم عليه الصلاة والسلام أنه خلقه من طين، وأنه خلقه بيديه، ونفخ فيه من روحه، وأمر الملائكة بالسجود له. وهذه فضائل عظيمة خص الله بها آدم دون سائر المخلوقات. وفيها أيضا تكذيب لما أخبر به رسول الله ? في الحديث الصحيح: «إن الله خلق آدم على صورته» وهذه فضيلة عظيمة خص الله بها آدم دون سائر المخلوقات. وفيها أيضا أعظم العقوق لآدم أبي البشر حيث دون سائر المخلوقات. وفيها أيضا أعظم العقوق لآد أبي البشر حيث زعم أهل المقابلة الخبيثة أنه ناشئ من القردة التي هي من أخبث الحيوانات وأشدها تشويها في الخلقة. والآيات والأحاديث في الرد على من قال بهذه المقالة الخبيثة كثيرة جداً، ولو ذكرتها لطال الكلام، وإنما يقول بهذه المقالة الخبيثة من ينكر وجود الخالق جل جلاله، ويرى أن المخلوقات إنما تكونت من قبل الطبيعة لا بفعل الرب الفاعل المختار الذي أوجد جميع المخلوقات بعد أن كانت معدومة وصورها على غير مثال سابق.
ومع الأسف الشديد أن هذه المقالة الخبيثة قد انتشرت بين المسلمين، وتلقاها كثير من ذوي الجهل المركب بالقبول. وهذا من

عمي البصائر، ومن الضلال عن الصراط المستقيم، ومتابعة ذوي الكفر على كفرهم، نعوذ بالله من العمى بعد الهدي.
وفي الصفحة 9 من النسخة التي بخط المؤلف وهو في صفحة 44 من النسخة المطبوعة: ذكر الجزائري ما رواه الإمام أحمد وأبو داود عن ثوبان رضي الله عنه أن رسول الله ? قال: «يوشك أن تداعي عليكم الأمم من كل أفق كما تداعي الأكلة على قطعتها» الحديث وإسناده حسن عن أحمد وضعيف عند أبي داود، وقد ذكر الجزائري أن أبا نعيم قد رواه، ولم أره في الحلية ولا في دلائل النبوة لأبي نعيم، وقد قال الجزائري في الكلام عليه: ثم هي - يعني الأمة الإسلامية - إذا لم يتداركها الله تعالى بتوبة يوفقها إليها، ويقبلها منها آل أمرها إلى أحد شيئين: المسخ أو النسخ.
أما المسخ فهو أن يسلط الله تعالى عليها أمة من الأمم أقوى منها فتقهرها وتذلها فتغير لغتها وأخلاقها وآدابها حتى تصبح جزءاً من تلك الأمة الغالبة لها.
وأما النسخ فهو أن يسلط عليها أمة ملحدة كافرة لا تؤمن بالله ولا بلقائه فتنسخ وجودها بالمرة فلم يبق لها دين ولا لغة ولا كيان كما مسخت روسيا الإلحادية الجمهوريات الإسلامية مسخاً كاملاً، فلم يبق لتلك الأمة المسلم وجود إسلامي بالمرة. انتهى كلام الجزائري.
وأقول: إن المسخ الكلي أو النسخ الكلي للأمة الإسلامية لا يكون أبداً، لأن الله تعالى قال لنبيه ?: «يا محمد إني إذا قضيت قضاء فإنه لا يُرد وإني أعطيتك لأمتك أن لا أهلكهم بسِنة عامة

وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم ولو اجتمع عليهم من بأقطارها حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا» رواه الإمام أحمد ومسلم وأبو داود والترمذي وابن ماجة والبرقاني في صحيحه من حديث ثوبان رضي الله عنه، وقال الترمذي: هذا حديث حسن صحيح. وروي الإمام أحمد أيضا عن شداد بن أوس رضي الله عنه النبي صلى الله عليه وسلم نحوه وإسناده صحيح على شرط مسلم.
وأيضا فقد جاء في أحاديث كثيرة أن رسول الله ? قال: «لا تزال طائفة من أمتي قائمة بأمر الله لا يضرهم من خذلهم أو خالفهم حتى يأتي أمر الله وهم ظاهرون على الناس» رواه الإمام أحمد والبخاري ومسلم من حديث معاوية بن أبي سفيان رضي الله عنهما. وعن المغيرة بن شعبة رضي الله عنه عن النبي ? نحوه. رواه الإمام أحمد والبخاري ومسلم. وعن ثوبان رضي الله عنه عن النبي ? نحو ذلك أيضا رواه الإمام أحمد ومسلم وأبو داود والترمذي وابن ماجة والبرقاني في صحيحه، وقال الترمذي: هذا حديث صحيح. وعن جابر بن سمرة رضي الله عنهما عن النبي ? قال: «لن يبرح هذا الدين قائما يقاتل عليه عصابة من المسلمين حتى تقوم الساعة» رواه الإمام أحمد ومسلم. وعن معاوية ابن قرة عن أبيه قال: قال رسول الله ?: «لا تزال طائفة من أمتي منصورين لا يضرهم من خذلهم حتى تقوم الساعة» رواه الإمام أحمد والترمذي وابن ماجة وابن حبان في صحيحه، وقال الترمذي: هذا حديث حسن صحيح.
وعن عمران بن حصين رضي الله عنهما قال: قال رسول الله ?

«لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين على من ناوأهم حتى يقاتل آخرهم المسيح الدجال» رواه الإمام أحمد وأبو داود والحاكم، وقال: صحيح على شرط مسلم ووافقه الذهبي في تلخيصه. وفي الباب عن عمر بن الخطاب، وأبي هريرة، وجابر بن عبد الله، وأبي أمامة، وسعد بن أبي وقاص، وعقبة ابن عامر، وعبد الله بن عمرو بن العاصي رضي الله عنهم، عن النبي ? نحو ما تقدم، وأسانيد أحاديثهم كلها صحيحة. وفي هذه الأحاديث أبلغ رد على ما جاء في كلام الجزائري من توقع المسخ أو النسخ الكلي للأمة الإسلامية.
وفي صفحة 12 من النسخة التي بخط المؤلف وهو في صفحة 52 من النسخة المطبوعة: ذكر الجزائري ظهور الكشافة. ثم ذكر في صفحة 13 من النسخة التي بخطه وهو في صفحة 54 من النسخة المطبوعة: أن وجود الكشافة ظهر فجأة بين الناس، قال: وذلك تحقق ما أخبر به الرسول ? في قوله وهو يذكر خصالا عمل بها قوم لوط فأهلكوا: «والمشي في الأسواق والأفخاذ بادية» ثم ذكر في الحاشية أنه رواه الديلمي في مسند الفردوس وذكره ابن عساكر في تاريخه.
وأقول: أما رواية الديلمي فقد ذكرها صاحب كنز العمال في صفحة 66 ج 21، وقال: رواه الديلمي من طريق إبراهيم الطيان، عن الحسين بن القاسم الزاهد، عن إسماعيل ابن أبي زياد الشاشي، عن جويبر، عن الضحاك، عن ابن عباس. قال: والطيان والثلاثة فوقه كذابون، وأما رواية ابن عساكر فقد ذكرها السيوطي في الفتح الكبير وقال: رواه ابن عساكر عن الحسن مرسلا. قلت: وليست فيه الجملة

التي ذكرها الجزائري، وإنما هي في رواية الديلمي. وقد قال الألباني في حديث الحسن: إنه موضوع. وإذا كانت الجملة التي عند الديلمي من رواية أربعة من الكذابين فلا تجوز نسبتها إلى النبي ? وإن كانت مطابقة للواقع.
وفي صفحة 14 من النسخة التي بخط المؤلف، وهو في صفحة 54 من النسخة المطبوعة: قال الجزائري: المظاهرات بدل الغزو والجهاد. ثم قال في صفحة 55 - 56 من النسخة المطبوعة: إن النبي ? ذكرها بصريح العبارة، وجعلها من أشراط الساعة، قال: وهذا الطبراني في الكبير يروي بسنده قوله ?: «ثلاث إذا رأيتموهن فعند ذلك تقوم الساعة» ويبينها فيقول: «خراب العامر وعمار الخراب وأن يكون الغزو نداء وأن يتمرس الرجل بأمانته تمرس البعير بالشجرة» وذكر في الحاشية أن رواه البغوي في معجم الصحابة، وابن عساكر في التاريخ، قال: والشاهد من هذا الحديث في قوله ?: «وأن يكون الغزو نداء» إن النداء هو رفع أصوات المتظاهرين: يحيا فلان أو يسقط فلان أو يكون كذا وكذا. وهم يعدون هذه النداءات بأعلى أصواتهم مع تظاهراتهم غزواً وجهاداً أو أعظم من الغزو والجهاد.
وأقول: أما الحديث الذي ذكره الجزائري فقد رواه الطبراني بإسناد ضعيف من حديث عروة بن محمد بن عطية السعدي، عن أبيه مرفوعا ولفظه قال: «ثلاث إذا رأيتهن فعندك عندك: إخراب العامر وإعمار الخراب وأن يكون الغزو رفداً وأن يتمرس الرجل بأمانته تمرس البعير بالشجرة» قال الهيثمي في مجمع الزوائد: رواه الطبراني وفيه يحيى بن عبد الله البابلتي وهو ضعيف. انتهى. وقد رواه

البغوي وابن عساكر بلفظ: «إن من أشراط الساعة إخراب العامر وإعمار الخراب وأن يكون الغزو فداء وأن يتمرس الرجل بأمانته كما يتمرس البعير بالشجرة» ذكر هذه الرواية صاحب كنزل العمال في صفحة 186 ج 17 وقد وقع في هذا الرواية تصحيف في قوله: «وأن يكون الغزو فداء» بالفاء في أوله. وقد صفحها الجزائري بقوله: (نداء) بالنون في أوله، وهذا التصحيف لم أره لغيره، والصواب (رفداً) بكسر الراء في أوله وسكون الفاء كما في رواية الطبراني التي ذكرها الهيثمي في مجمع الزوائد. وهي في صفحة 243 ج 19 المعجم الكبير طبع مطبعة الأمة ببغداد. والمراد بالرفد في الغزو الإعانة عليه بالاستئجار وبذل العطاء.
وقد جاء ذلك صريحا في الحديث الذي رواه ابن منده من طريق عبد الرزاق، عن معمر، عن كثير بن عطاء الجندي: حدثني عبد الله بن زبيب الجندي قال: قال رسول الله ?: «يا عبادة بن الصامت يا أبا الوليد إذا رأيت الصدقات قد كتمت واستؤجر على الغزو ورأيت الرجل يتمرس بأمانته كما يتمرس البعير الشجرة وخرب العامر وعمر الخراب فإنك والساعة كهاتين» وأخذ إصبعيه السبابة والتي تليها. ذكره الحافظ أن حجر في (الإصابة) في ترجمة عبد الله بن زبيب الجندي.
وأما نداء الجهال في مظاهراتهم ورفع أصواتهم بقولهم: يحيا فلان ويسقط فلان. فليس ذلك من أفعال العقلاء فضلا عن أن يكون من الجهاد، وإنما هو من إظهار الجهل والسفاهة والفوضى، ولو أن الجزائري استدل على وجود المظاهرات في آخر الزمان بما أخبر به

رسول الله ? من ظهور الجهل في آخر الزمان لكان أولى.
وفي صفحة 15 من النسخة التي بخط المؤلف وهو في صفحة 57 وصفحة 58 من النسخة المطبوعة: ذكر الجزائري فشو التجارة وكثرة المال وظهور القلم. ثم ذكر حديث ابن مسعود رضي الله عنه أن رسول الله ? قال: «إن من أشراط الساعة أن يظهر القلم» وذكر أنه رواه أحمد والبزار والطبراني وغيرهم. وذكر أيضا ما رواه النسائي عن عمرو بن تغلب رضي الله عنه أن النبي ? قال: «إن من أشراط الساعة أن يفشو المال وتفشو التجارة ويظهر القلم».
وأقول: أما رواية الإمام أحمد لحديث ابن مسعود رضي الله عنه فهي في صفحة 407 - 408 ج 1 من الطبعة الأولى من المسند وفيها ذكر ظهور القلم. وأما رواية البزار فقد ذكرها الهيثمي في مجمع الزوائد وليس فيها ذكر ظهور القلم. وأما رواية الطبراني فهي في صفحة 343 - 344 ج 9 من المعجم الكبير، وليس فيها ذكر ظهور القلم. وأما حديث عمرو بن تغلب رضي الله عنه فهو في صفحة 244 ج 7 من سنن النسائي وليس فيه ذكر القلم وإنما فيه: (ويظهر العلم) وذكر السندي في حاشيته على سنن النسائي، أن في بعض النسخ: (ويظهر الجهل) وقد رواه أبو داود الطيالسي في مسنده في صفحة 161 وفي: (ويظهر القلم).
وفي صفحة 20 من النسخة التي بخط المؤلف وهو في صفحة 68 من النسخة المطبوعة: ذكر الجزائري قول النبي ?: «لتتبعن سنن الذين من قبلكم شبرا بشبر وذراعاً بذراع حتى لو دخلوا في

جحر ضب لاتبعتموهم» ثم ذكر في الحاشية عن بعض الوعاظ أنه فسر جحر الضب في الحديث بالسروال الضيق الطويل. قال الجزائري: واستوجهت هذا التأويل واستملحته للغاية.
وأقول: إن هذا التفسير غريب جداً، وأغرب منه استيجاهه واستملاحه للغاية، ولعل المفسر والمستوجه المستملح لا يعرفان الضب ولا جحره، إذ لو عرفاها لما عدلا إلى التأويل المتكلف، وإنه ليخشى على من فسر جحر الضب في الحديث بالسروال الضيق الطويل أن يكون داخلا في عموم قول النبي ?: «من يقل علي ما لم أقل فليتبوأ مقعده من النار» رواه البخاري من حديث سلمة بن الأكوع رضي الله عنه. وجحر الضب معروف عند العرب، ومثله لا يحتمل التأويل، وليس بينه وبين السروال الضيق الطويل شيء من المشابهة، وقد قال النووي في شرح مسلم المراد بالشبر والذراع وجحر الضب التمثيل بشدة الموافقة لهم، وقال الحافظ ابن حجر في (فتح الباري) الذي يظهر أن التخصيص إنما وقع لجحر الضب لشدة ضيقة ورداءته ومع ذلك فإنهم لاقتفائهم آثارهم واتباعهم طرائقهم لو دخلوا في مثل هذا الضيق الرديء لتبعوهم. انتهى.
وفي صفحة 23 من النسخة التي بخط المؤلف وهو في صفحة 74 من النسخة المطبوعة: ذكر الجزائري حديث ابن مسعود الذي أوله: «كيف بكم إذا لبستكم فتنة» وجعله مرفوعاً إلى النبي ? من رواية أبي نعيم، وقد ذكره قبل ذلك في صفحة 5 من النسخة التي بخطه وهو في صفحة 37 من النسخة المطبوعة. وقد ذكرت فيما تقدم أن الحديث موقوف، وأن إسناد المرفوع قد تكلم في بعض

رجاله، وأن أبا نعيم قال: المشهور من قول عبد الله موقوف فليراجع ما تقدم (1).
وفي صفحة 23 من النسخة التي بخط المؤلف وهو في صفحة 75 من النسخة المطبوعة: قال الجزائري: رواية الترمذي عن أبي هريرة رضي الله عنه ونصها: «إن من أشراط الساعة أن يتخذ الفيء دولا» إلى آخر الحديث.
وأقول: ليس في الحديث إن من أشراط الساعة وإنما هي زيادة من الجزائري. وأول الحديث: «إذا اتخذ الفيء دولا» فليراجع جامع الترمذي صفحة 495 ج 4 نشر المكتبة الإسلامية.
وفي صفحة 24 من النسخة التي بخط المؤلف وهو في صفحة 77 من النسخة المطبوعة: قال الجزائري: وهذا معنى قول ? «ويكثر قراؤكم».
وأقول هذا من قول ابن مسعود رضي الله عنه وليس بمرفوع.
وفي صفحة 24 من النسخة التي بخط المؤلف وهو في صفحة 77 من النسخة المطبوعة: قال الجزائري: وهذا معنى قوله ?: «وتفقه لغير الله».
وأقول هذا مذكور في حديث عوف بن مالك الأشجعي رضي الله عنه وقد رواه الطبراني بإسناد ضعيف. قال الهيثمي فيه عبد الحميد بن إبراهيم وثقه ابن حبان وهو ضعيف، وفيه جماعة لم أعرفهم.
__________
(1) 19 - 22.

انتهى. وما كان بهذه المثابة من ضعف الإسناد فلا يجوز رفعه إلى النبي ?.


تنبيه على عشر جمل في رسالتي الجزائري

تنبيهات على رسالتين للشيخ أبي بكر الجزائري

* تنبيه على عشر جمل في رسالتي الجزائري:
الأولى: قوله في صفحة 4 من رسالته الأولى التي هي بخطه وهو في صفحة 11 من النسخة المطبوعة بعد كلامه على بعض الأحاديث التي ظهر مصداقها: وبهذا تأكد لكل ذي عقل سليم أن محمداً رسول الله صدقاً وحقاً.
الثانية: قوله في أول صفحة 7 من النسخة التي بخطه وهو في صفحة 16 من النسخة المطبوعة: وبذلك تقررت نبوة محمد ?.
الثالثة: قوله في صفحة 8 من النسخة التي بخطه وهو في صفحة 18 من النسخة المطبوعة: وبهذا ثبتت نبوة نبينا وتقررت رسالته ?.
الرابعة: قوله في صفحة 10 من النسخة التي هي بخطه وهو في صفحة 23 من النسخة المطبوعة: وبذلك ظهرت الحجة وقام الدليل على ثبوت نبوته وصدق رسالته ?.
الخامسة: قوله في صفحة 5 من الرسالة الثانية التي هي بخطه وهو في صفحة 36 من النسخة المطبوعة: وبذلك تأكدت نبوة محمد ? وتقررت رسالته.
السادسة: قوله في صفحة 8 من النسخة التي هي بخطه وهو في صفحة 44 من النسخة المطبوعة: وبذلك تأكدت النبوة المحمدية وثبتت رسالة صاحبها عليه الصلاة والسلام.
السابعة: قوله في صفحة 15 من النسخة التي هي بخطة وهو في صفحة 56 من النسخة المطبوعة: فتقرر بذلك نبوته.

الثامنة: قوله في صفحة 17 من النسخة التي هي بخطه وهو في صفحة 62 من النسخة المطبوعة: وثبت بهذا أن رسول الله ? حق.
التاسعة: قوله في صفحة 18 من النسخة التي هي بخطه هو في صفحة 56 من النسخة المطبوعة: وبهذا تأكدت نبوة الرسول ?.
العاشرة: قوله في صفحة 22 من النسخة التي هي بخطه وهو في صفحة 73 من النسخة المطبوعة: فتأكدت بذلك نبوته وتحققت رسالته.
فهذه الجمل العشر ينبغي تغييرها بالقول في كل جملة إنها من آيات النبوة وأعلامها حيث وقعت طبق ما جاء في الحديث المرفوع إلى النبي ? فأما التعبير بتأكد النبوة والرسالة وتحققها وتقررهما وثبوتهما فلا ينبغي لأن النبوة قد تأكدت وتحققت وتقررت وثبتت بنزول أول سورة ?اقرأ? على النبي ?.
وأما الرسالة فإنها قد تأكدت وتحققت وتقررت وثبتت بنزول أول سورة المدثر.
وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
وقد كان الفراغ من كتابة هذه التنبيهات في 6/ 2/1404 هـ ثم كان الفراغ من كتابة هذه النسخة التي قد أضيقت إليها أرقام الصفحات من النسخة المطبوعة في 19/ 8/1404هـ بقلم كاتبها الفقير إلى الله تعالى حمود بن عبد الله بن حمود التويجري غفر الله له ولوالديه ولجميع المؤمنين والمؤمنات. والحمد لله رب العالمين.


الفهرس

تنبيهات على رسالتين للشيخ أبي بكر الجزائري

الفهرس
المقدمة 5
فصل: في التنبيه على الأخطاء التي في الرسالة الأولى 7
فصل: في التنبيه على الأخطاء التي في الرسالة الثانية 18
* تنبيه على عشر جمل في رسالتي الجزائري: 38
الفهرس 41


تقديم لصاحب الفضيلة الشيخ/ عبد الله بن محمد بن حميد

ذيل الصواعق لمحو الأباطيل والمخارق

بسم الله الرحمن الرحيم
تقديم
الحمد لله رب العالمين والصلاة والسلام على خاتم النبيين وسيد الخلائق أجمعين وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
أما بعد فقد قرأ عليَّ فضيلة الشيخ/ حمود بن عبد الله التويجري مؤلفه القيم (ذيل الصواعق لمحو الأباطيل والمخارق) فألفيته كتاباً جيداً في معناه أجاد فيه وأفاد، وبيَّن غلطات الأستاذ محمد محمود الصواف في كتابه (المسلمون وعلم الفلك) بما لا مزيد عليه، بارك الله فيه وفي علومه.
فإن الأستاذ الصواف ذكر في كتابه (المسلمون وعلم الفلك) أشياء لم يدل عليها دليل لا من كتاب ولا من سنة ولا إجماع ولا عقل سليم ولا يكاد يصدق بها من له أدنى مسكة من عقل فضلا عمن لديه أدنى علم بنصوص الكتاب والسنة ?قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ?.
مثل قول الصواف عن أبي جعفر الطوسي: "وهل تعلم أن من علماء الهيئة المسلمين الذين رصدوا وألفوا وسهروا الليالي الطوال في مناجاة النجوم ورصد حركاتها وسكناتها الشيخ/ أبو جعفر نصير الدين محمد بن الحسن الطوسي الفيلسوف ... " إلى أن قال: "ولو أردنا أن نزيد لأتينا بالشيء الكثير من فعل سلفنا الصالح".

وحالة الطوسي معلومة عند أهل العلم قال عنه ابن القيم في كتابه (إغاثة اللهفان) في صفحة (267) المجلد الثاني: " لما انتهت النوبة إلى نصير الشرك والكفر والإلحاد وزير الملاحدة النصير الطوسي وزير هولاكو شفى نفسه من أتباع الرسول ? وأهل دينه، فعرضهم على السيف حتى شفى إخوانه من الملاحدة، واشتفى هو فقتل الخليفة والقضاء الفقهاء والمحدثين، واستبقى الفلاسفة والمنجمين والطبائعيين والسحرة، ونقل أوقاف المدارس والمساجد والربط إليهم، وجعلهم خاصته وأولياءه، ونصر في كتبه قدم العالم وبطلان المعاد، وإنكار صفات الرب جل جلاله من علمه وقدرته وحياته وسمعه وبصره، وأنه لا داخل العالم ولا خارجه، وليس فوق العرش إله يعبد البتة، واتخذ الملاحدة مدارس، ورام جعل إشارات إمام الملحدين ابن سينا مكان القرآن فلم يقدر على ذلك، فقال هي قرآن الخواص، وذلك قرآن العوام، ورام تغيير الصلاة وجعلها صلاتين، فلم يتم له الأمر".
وتعلم السحر آخر الأمر، فكان ساحراً يعبد الأصنام، قال ابن القيم في الكتاب المذكور نقلا عن مصارعة المصارعة للطوسي:" وأنه تعالى لم يخلق السموات والأرض في ستة أيام، وأنه لا يعلم شيئا، وأنه لا يفعل شيئا بقدرته واختياره، ولا يبعث من في القبور .... " إلى أن قال:" وبالجملة فكان هذا الملحد هو وأتباعه من الملحدين الكافرين بالله وملائكته وكتبه ورسله واليوم الآخر" انتهى.
فلا ينبغي حينئذ تعداده من المسلمين ولا من سلفنا الصالح.
ومثل قول الأستاذ الصواف:" إن الشمس تفقد أربعة ملايين طن من وزنها في الثانية الواحدة من احتراقها ولم تزل تجدد وزنها وحجمها".
فمن وزنها بذلك؟. ومن عرف مقدار ما تحرقه من ملايين الأطنان؟ .. ومن قدر هذا الزمان الذي تحرق فيه هذا العدد الهائل؟ ..

ومن ذلك نقله عن جيمس أوثر أن العالم بدأ يوم 26 أكتوبر سنة 4004 قبل الميلاد، ولم يرده، بل نقله مقرا له ومرتضيا، فما الذي أدراه عن ذلك الشهر وعن ذلك اليوم وأنه هو اليوم السادس والعشرون من أكتوبر بحيث لم يتقدم يوما ولم يتأخر يوما؟ لا يعلم متى كان ذلك إلا الله.
وقال أيضاً:" جاء في أحد الكتب الهندية المقدسة أن عمر العالم هو 1.972.949.056 ألف وتسعمائة واثنان وسبعون مليون وتسعمائة وتسع وأربعون ألفا وست وخمسون سنة".
وقال أيضاً: " إن الجهود التي يبذلها الفلكيون في العصر الحديث يمكن أن تعتبر أصح تقدير لعمر الكرة الأرضية فقد دلت آخر التقديرات القائمة أن عمر الكرة الأرضية حوالي خمسة آلاف وأربعمائة مليون سنة 5.400.000.000" وهذا تناقض كما ترى فلا يعلم متى كان ذلك غير من خلق هذا الكون وأوجده.
ونعوذ بالله أن نقول بقدم العالم كما يقوله بعض الفلاسفة ..
وقال أيضاً: " إن بعض العلماء أظهر أنه تمكن من احتساب النقص في سرعة دوران الأرض فوجد أن هذا النقص يبلغ حوالي ثانية واحدة كل مائة وعشرين ألف سنة " ثم قال الأستاذ الصواف:" وعليه فبعد 432 مليون سنة ينقص دوران الأرض بمقدار ساعة وعندئذ يصبح مجموع ساعات الليل والنهار 25 ساعة". فتصور هذا وأمثاله كاف في رده.
وقال أيضاً في عمر الشمس: " إنه خمسة آلاف مليون سنة، وأن نجوما سوف لا يصل نورها إلى كرتنا الأرضية في أقل من ألف وخمسمائة مليون سنة ضوئية" قال: "مع العلم بأن الضوء يسير في الثانية الواحدة ثلاثمائة ألف كيلو متر. وأن هذا الكون يتضمن خمسمائة مليون مليون من المجرات كما يقدر علماء الفلك، وفي كل مجرة مائة ألف مليون نجم".

إلى غير ذلك من الأشياء الكثيرة في كتابه، فلعل فضيلته يراجع كتابه ويصلح ما فيه من خطأ على ضوء الكتاب والسنة وما يؤيده العقل الصحيح، فإن الرجوع إلى الحق خير من التمادي في ضده، والله يوفق الجميع لما فيه صلاح ديننا ودنيانا، وأن يسلك بنا صراطه المستقيم وصلى الله على محمد وآله وصحبه وسلم.،،،
الرئيس العام لإشراف الديني بالمسجد الحرام
عبد الله بن محمد بن حميد
3/ 11/1389هـ


المقدمة

ذيل الصواعق لمحو الأباطيل والمخارق

بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستهديه. ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهد الله فلا مضل له، ومن يضلل فلا هادي له. وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله المبعوث رحمة للعالمين، وحجة على المعاندين، صلى الله عليه وعلى آله وأصحابه، ومن تبعهم بإحسان إلى يوم الدين، وسلم تسليما ًكثيراً.
أما بعد، فقد اطلعت على رسالة لمحمد محمود الصواف سماها (المسلمون وعلم الفلك) قد جمع فيها ما نشره في جريدة الدعوة من التعقيب على الشيخ عبد العزيز بن باز فيما يتعلق بجريان الشمس وسكون الأرض، وزاد على ذلك شيئًا كثيرًا من تخرصات أهل الهيئة الجديدة، وتخرصات أتباعهم في الأرض والشمس والقمر والكواكب، وهذه الرسالة مطبوعة في لبنان في جمادى الأولى سنة 1387هـ.
وقد كنت كتبت ردا على ما نشره في جريدة الدعوة وسميته (الصواعق الشديدة على أتباع الهيئة الجديدة) وهو في الحقيقة رد على ما نشره في جريدة الدعوة وعلى رسالته المطبوعة معا، لأن ما في الرسالة المطبوعة هو نص ما نشره في الجريدة سوى ما زاده فيها من التخرصات وتحريف بعض الآيات وتأويلها على غير المراد منها.

وقد رأيت أن اتبع الرد بملحق في رد ما زاده في الرسالة المطبوعة من التخرصات والتوهمات، وتحريف الكلم عن مواضعه، وأسأل الله المعونة والتوفيق لما يجب ويرضى، وأن يرينا الحق حقا ويرزقنا اتباعه، ويرينا الباطل باطلا ويرزقنا اجتنابه، ولا يجعله ملتبسا علينا فنضل. ?رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ?


الرد على عنوان الرسالة

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
قال الصواف: (المسلمون وعلم الفلك).
والجواب أن يقال إن هذا العنوان خطأ ظاهر لأن غالب ما في الرسالة من الكلام في الأرض والسموات والشمس والقمر والكواكب ليس من أقوال المسلمين وعلومهم، وإنما هو من تخرصات أهل الهيئة الجديدة وتوهماتهم.
وأهل الهيئة الجديدة ليسوا من المسلمين، وإنما هم من فلاسفة الإفرنج، وهم كوبرنيك البولوني وأتباعه في القرن العاشر والقرن الحادي عشر من الهجرة، وهرشل الإنجليزي وأتباعه في القرن الثاني عشر والقرن الثالث عشر من الهجرة.
وغالب ما نقله الصواف عن الألوسي، فهو مما نقله الألوسي عن أهل الهيئة الجديدة كما صرح بذلك في مواضع كثيرة من كتابه الذي سماه (ما دل عليه أهل الهيئة الجديدة وتخرصات أتباعهم فنسبة ذلك إلى المسلمين فرية عليهم، وتسمية الرسالة بهذا العنوان لا تطابق المسمى، وإنما المطابق له أن يقال (الإفرنج والتخرص في علم الفلك)، وسأنبِّه على ما يشهد لهذه المطابقة من تقوُّل الصواف إن شاء الله تعالى.
والذي حمل الصواف على نسبة ما في رسالته من تخرصات أهل الهيئة الجديدة وتوهماتهم إلى المسلمين هو اعتقاده في أهل الهيئة الجديدة أنهم مسلمون، قد عرف أكثرهم بالتقوى والصلاح كما صرح بذلك في صفحة 44، وقال في صفحة 51 وصفحة 69 إنهم سلفه الصالح، وقال في صفحة 67 وصفحة 117 إنهم علماؤه الأعلام.

وقد ذكرت في الصواعق الشديدة أنه لا يخلو في زعمه هذا من أحد أمرين: إما إرادة التمويه والتلبيس على الجهلة الأغبياء بما لا حقيقة له في نفس الأمر، وأما شدة الغباوة فيه حيث نبا فهمه عما صرح به الألوسي في صفحة 23 و33 و34 و46 و59 و95 من كون أهل الهيئة الجديدة من الإفرنج.


زعمه أن رسالته من العلم وأن علماء المسلمين كانوا يشجعون علم الفلك وبناء المراصد

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
قال الصواف في مقدمة رسالته في صفحة 11 ما نصه:
"وحرصا مني على نشر العلم وبيان فضل علماء المسلمين الذين كان لهم الفضل الأكبر في تشجيع علم الفلك وبناء المراصد في مختلف البلدان رأيت أن أطبع هذا الرد في كتيب؛ ليطلع شبابنا على مفاخر أجدادهم وسبقهم للعالم في مختلف الميادين العلمية".
والجواب عن هذا من وجوه: أحدها أن يقال: ليس ما نشره الصواف في رسالته بعلم، وإنما هي تخرصات وظنون كاذبة أوحاها الشيطان إلى أوليائه من فلاسفة اليونان وأتباعهم من فلاسفة الإفرنج المتأخرين، فاغتر بها أتباعهم ومقلدوهم من جهلة المسلمين، وظنوها علما صحيحا، وهي في الحقيقة جهل صرف لا يروج إلا على جاهل لا يميز بين العلم والجهل.
الوجه الثاني: أن علماء المسلمين منزهون عن تشجيع علم الفلك وبناء المراصد كما سيأتي بيان ذلك في الفصل الذي بعد هذا الفصل، وما زعمه الصواف ههنا فهو من الافتراء على علماء المسلمين.
الوجه الثالث: أن الذي نشره الصواف في رسالته كله من تخرصات فيثاغورس اليوناني وأتباعه من فلاسفة الإفرنج المتأخرين، ومنهم كوبرنيك البولوني، وتيخوبراهي الدانماركي، وكبلر وغاليليه، ونيوتن الإنجليزي، وهرشل الإنجليزي، وداروين الإنجليزي. وهؤلاء كلهم من أعداء المسلمين، وليسوا من المسلمين فضلا عن أن يكونوا من أجداد المسلمين، كما توهمه الصواف، ومن زعم أن هؤلاء الفلاسفة من أجداد المسلمين فهو من أكذب الكاذبين.

الوجه الرابع: أن المفاخر كل المفاخر للذين حملوا علم الكتاب والسنة ونشروه في هذه الأمة وهم الصحابة والتابعون وتابعوهم بإحسان، وأئمة العلم والهدى من بعدهم، فأما تخرصات أعداء الله وظنونهم الكاذبة فليست بمفاخر كما قد توهمه الصواف، وإنما هي معائب وجهالات وضلالات تزري بمن تعلق بها غاية الأزراء، وقد قال الله تعالى ?أَفَمَنْ يَمْشِي مُكِبًّا عَلَى وَجْهِهِ أَهْدَى أَمَّنْ يَمْشِي سَوِيًّا عَلَى صِرَاطٍ مُسْتَقِيمٍ? وأول هذه الآية الكريمة مطابق لأهل التخرصات والظنون الكاذبة، وآخرها مطابق لأهل العلم الحقيقي الذي هو علم كتاب والسنة.
الوجه الخامس: أن بناء المراصد من أفعال المنجمين من اليونان والصائبين، ومن يقلدهم ويحذو حذوهم من المنحرفين عن الدين من هذه الأمة، وما كان هكذا فليس فيه فضل البتة، وليس هو من المفاخر كما قد توهمه الصواف، وإنما هو من المثالب والمعائب واتباع غير سبيل المؤمنين وقد قال الله تعالى ?وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا?.
وروى الإمام أحمد وأبو داود وغيرهما عن ابن عمر رضي الله عنهما أن رسول الله ? قال «من تشبه بقوم فهو منهم» صححه ابن حبان، وقال شيخ الإسلام أبو العباس بن تيمية: إسناده جيد، وقال الحافظ العراقي: إسناده صحيح، وقال الحافظ ابن حجر العسقلاني: إسناده حسن، وقد احتج الإمام أحمد بهذا الحديث، وهذا يقتضي صحته عنده. قال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى:" وهذا الحديث أقل أحواله أنه يقتضي تحريم التشبه بهم، وإن كان ظاهره يقتضي كفر المتشبه بهم كما في قوله تعالى ?وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ?". انتهى.


زعمه أنه متبع لما تركه الأئمة الأعلام

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وذكر الصواف في صفحة:"12 أن ما جمعه في رسالته فهو مما تركه العلماء الأعلام والخلفاء العظام".

والجواب أن يقال: ليس هذا بصحيح، فإن الخلفاء العظام على الحقيقة هم أبو بكر وعمر وعثمان وعلي رضي الله عنهم، ولم يؤثر عن أحد منهم أنه تكلم في علم الفلك بشيء فضلا عن القول بسكون الشمس ودوران الأرض عليها، وكذلك ما ذكره الصواف من الهذيان الكثير في الأرض والشمس والقمر والكواكب فإن هذا مما ينزه عنه أحاد العقلاء فضلا عن الخلفاء الراشدين رضي الله عنهم.
وهؤلاء الخلفاء الأربعة هم القدوة بعد رسول الله ? لقوله ?: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة» رواه الإمام أحمد وأهل السنن من حديث العرباض بن سارية رضي الله عنه، وقال الترمذي هذا حديث حسن صحيح، وصححه أيضا ابن حبان والحاكم والذهبي.
ولا عبرة بمن حاد عن منهاج هؤلاء الخلفاء الراشدين من الملوك كالمأمون، فإنه قد اعتنى بتعريب كتب الأوائل وعمل الأرصاد، ففتح بذلك على الأمة باب شر عريض.
وقد ذكر السفاريني في كتابه (لوائح الأنوار البهية) عن الصلاح الصفدي أنه قال:" حدثني من أثق به أن شيخ الإسلام ابن تيمية روَّح الله روحه كان يقول: ما أظن أن الله يغفل عن المأمون ولا بد أن يقابله على ما اعتمده مع هذه الأمة من إدخال العلوم الفلسفية بين أهلها".
وقال الحافظ أبو عبد الله الذهبي في (تذكرة الحفاظ) في ترجمة شجاع بن الوليد بن قيس:" لما قتل الأمين، واستخلف المأمون على رأس المائتين نجم التشيع، وأبدى صفحته، وبزغ فجر الكلام، وعربت كتب الأوائل ومنطق اليونان، وعمل رصد الكواكب، ونشأ للناس علم جديد مُرْدٍ مهلك، لا يلائم علم النبوة، ولا يوافق توحيد المؤمنين، قد كانت الأمة منه في عافية.

إلى أن قال: "إن من البلاء أن تعرف ما كنت تنكر، وتنكر ما كنت تعرف، وتقدم عقول الفلاسفة، ويعزل منقول اتباع الرسل ويماري في القرآن ويتبرم بالسنن والآثار وتقع في الحيرة. فالفرار قبل حلول الدمار وإياك ومضلات الأهواء ومحارات العقول، ومن يعتصم بالله فقد هدي إلى صراط مستقيم" انتهى كلامه رحمه الله تعالى.
وقال المقريزي في كتاب الخطط: "وقد كان المأمون لما شغف بالعلوم القديمة بعث إلى بلاد الروم من عَرَّبَ له كتب الفلاسفة، وأتاه بها في أعوام بضع عشرة ومائتين من الهجرة، فانتشرت مذاهب الفلاسفة في الناس، واشتهرت كتبهم بعامة الأمصار، وأقبلت المعتزلة والقرامطة والجهمية وغيرهم عليها، وأكثروا من النظر فيها والتصفح لها، فانجرَّ على الإسلام وأهله من علوم الفلاسفة مالا يوصف من البلاء والمحنة في الدين، وعظم بالفلاسفة ضلال أهل البدع، وزادتهم كفرا إلى كفرهم". انتهى.
وقد سار على منهاج المأمون في عمل الأرصاد كثير من الملوك المنحرفين مثل الحاكم العبيدي، وبعض بني بويه والسلاجقة، وهولاكو وتيمورلنك وأولغ بك.
فهؤلاء خلفاء الصواف الذين تركوا له ولأشباهه من علم الفلك وعمل الأرصاد ما تركوا، ومع ما كانوا عليه من الاعتناء بالأرصاد وعلم الفلك فقد كانوا على مذهب أهل الهيئة القديمة في القول بسكون الأرض وجريان الشمس، ولم يذكر عن أحد منهم أنه قال بتعدد الشموس والأقمار، ولا بغير ذلك مما يهذو به أهل الهيئة الجديدة وأتباعهم في أبعاد الكواكب ومقاديرها، وغير ذلك مما أودعه الصواف في رسالته، وزعم أنه مما تركه الخلفاء العظام، وهو بذلك قد افترى عليهم ونسب إليهم ما لم يؤثر عنهم، وإنما هو مأثور عن أهل الهيئة الجديدة وأتباعهم.
وأما زعمه أن ما جمعه في رسالته فهو مما تركه العلماء الأعلام.

فجوابه: أن يقال إن أعلم هذه الأمة على الإطلاق علماء الصحابة رضوان الله عليهم أجمعين، ولم يتكلم أحد منهم في علم الفلك بشيء فضلا عن القول بحركة الأرض وثبات الشمس، والرجم بالغيب عن أبعاد الكواكب ومقادير أجرامها وغير ذلك مما أودعه الصواف في رسالته.
ثم التابعون وتابعوهم بإحسان وأئمة العلم والهدى من بعدهم، ولاسيما الأئمة الأربعة وأقرانهم من أكابر العلماء، فهؤلاء هم العلماء الأعلام على الحقيقة، ولم يقل أحد منهم بحركة الأرض وثبات الشمس، ولم يرجموا بالغيب عن أبعاد الكواكب ومقادير أجرامها، وغير ذلك مما أودعه الصواف في رسالته ونسبه إلى العلماء الأعلام، وهو بذلك قد افترى عليهم، ونسب إليهم ما لم يؤثر عن أحد منهم، وإنما هو مأثور عن أهل الهيئة الجديدة وأتباعهم، فهم في الحقيقة خلفاء الصواف الذين زعم أنهم عظام، وعلماؤه الذين زعم أنهم العلماء الأعلام.


زعمه الرد على الشيخ ابن باز

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وفي صفحة 12 حرف الصواف هذه الآية ?وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آَمَنُوا? فقال ولا تجعل في صدورنا غلا للذين آمنوا.
فصل
وفي صفحة 21 وما بعدها ساق رده على الشيخ ابن باز، وقرر فيه القول بثبات الشمس وحركة الأرض وسبحها في الفلك، وجعل ذلك من علوم المسلمين في الفلك. وهذا خطأ كبير فإن هذا القول الباطل من أقوال أهل الهيئة الجديدة وهم من فلاسفة الإفرنج المتأخرين، والمسلمون بريئون من هذا القول المخالف للكتاب والسنة وإجماع المسلمين، وقد استوفيت الرد عليه في الصواعق الشديدة فليراجع هناك.


الرد عما نقل الصواف عن الملحد الجهمي جميل صدقي الزهاوي

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وفي صفحة 28 سمى الأرض الكوكب الأرضي، وهذا من أقوال أهل الهيئة الجديدة وليس من أقوال المسلمين، وقد تعقبت ذلك في الصواعق الشديدة فليراجع هناك.
فصل
وفي صفحة 28 أيضا نقل الصواف عن الملحد الجهمي جميل صدقي الزهاوي أنه قال:

وما الأرض بين الكائنات التي ترى
بعينيك إلا ذرة صغرت حجما

ونحو ذلك قول الصواف في صفحة 83 أن الأرض ما هي إلا فقاعة في محيط، وقوله أيضا في صفحة 109:" ولعل أدق وصف للأرض بالنسبة للكون هو أنها هباءة دقيقة لا ترى إلا بالمجهر في هذا الفضاء الفلكي الواسع بالنسبة إلى الأجرام السماوية المتناثرة في أنحاء الكون".
والجواب عن هذا من وجوه أحدها أن يقال: ما يدري جميلا الزهاوي أن الأرض كالذرة بين الكائنات التي يراها الإنسان بعينيه ?أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى?، وما يُدري الصواف أن الأرض ما هي إلا فقاعة في محيط وأنها هباءة دقيقة لا ترى إلا بالمجهر في هذا الفضاء الفلكي الواسع، هل وجد ذلك في كتاب الله تعالى أو فيما صح عن رسول الله ?، أو أنزل عليه الوحي بذلك، وإذا كان كل هذا معدوما، فلا شك أنه وصاحبه قد قفوا ما ليس لهما به علم، وليس لهما مستند فيما زعماه سوى التخرص واتباع الكذب.
وقد قال الله تعالى ?وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا? وقال تعالى ?قُتِلَ الْخَرَّاصُونَ * الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ? وقال تعالى: ?وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنًّا إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ? وقال تعالى: ?وَمَا لَهُمْ بِهِ مِنْ عِلْمٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا * فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا * ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى?.

الوجه الثاني: أن الله تعالى عظَّم شأن الأرض في كتابه، ونوه بذكرها أكثر مما عظم من شأن الشمس والقمر والكواكب، وقرن خلقها مع خلق السموات في عدة آيات من القران، وأخبر أنه خلقها وما فيها في أربعة أيام وأنه خلق السموات وما فيهن في يومين وذلك يدل على عظم الأرض.
وقد قال الله تعالى ?وَمِنْ آَيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِلْعَالِمِينَ? وقال تعالى: ?سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالْأَرْضِ? الآية. وقال تعالى: ?وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ? الآية. وقال تعالى: ?وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ? وقال تعالى: ?اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ? الآية. إلى غير ذلك من الآيات الكثيرة الدالة على عظم الأرض وسعتها.
وقد جاء في تعظيم خلق الأرض أحاديث كثيرة عن النبي ?.
منها ما رواه الإمام أحمد والشيخان والترمذي والنسائي عن عبد الله بن مسعود رضي الله عنه قال جاء حبر من الأحبار إلى رسول الله ? فقال: يا محمد إنا نجد أن الله يجعل السموات على أصبع، والأرضين على أصبع، والشجر على أصبع، والماء والثرى على أصبع، وسائر الخلائق على أصبع، فيقول: أنا الملك، فضحك النبي ? حتى بدت نواجذه تصديقا لقول الحبر، ثم قرأ رسول الله ? ?وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ? الآية.

ومنها ما رواه الإمام أحمد والترمذي عن ابن عباس رضي الله عنهما قال مر يهودي برسول الله ? وهو جالس، قال: كيف تقول يا أبا القاسم يوم يجعل الله السماء على ذه، وأشار بالسبابة، والأرض على ذه، والماء على ذه، والجبال على ذه، وسائر الخلق على ذه، كل ذلك يشير بأصابعه، فأنزل الله عز وجل ?وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ? قال الترمذي:" هذا حديث غريب صحيح".
ومنها ما رواه ابن حبان في صحيحه والحاكم في مستدركه عن أبي سعيد الخدري رضي الله عنه عن رسول الله ? قال: «قال موسى عليه السلام يا رب علمني شيئا أذكرك وأدعوك به، قال: قل يا موسى لا إله إلا الله، قال كل عبادك يقولون هذا، قال يا موسى لو أن السموات السبع وعامرهن غيري، والأرضين السبع في كفة، ولا إله إلا الله في كفة- مالت بهن لا إله إلا الله» قال الحاكم صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
ومنها ما رواه الإمام أحمد والبخاري في الأدب المفرد والطبراني عن عبد الله بن عمرو رضي الله عنهما أن رسول الله ? قال «إن نبي الله نوحًا صلى الله عليه وسلم لما حضرته الوفاة، قال لابنه: إني قاص عليك الوصية آمرك باثنتين، وأنهاك عن اثنتين، آمرك بلا إله إلا الله، فإن السموات السبع والأرضين السبع لو وضعت في كفة ووضعت لا إله إلا الله في كفة- رجحت بهن لا إله إلا الله، ولو أن السموات السبع والأرضين السبع كن حلقة مبهمة، قصمتهن لا إله إلا الله ... » وذكر تمام الحديث.
ومنها ما رواه ابن مردويه عن أبي ذر رضي الله عنه أنه سأل النبي صلى الله عليه وسلم عن الكرسي فقال رسول الله ? «والذي نفسي بيده ما السموات السبع والأرضون السبع عند الكرسي إلا كحلقة ملقاة بأرض فلاة، وإن فضل العرش على الكرسي كفضل الفلاة على تلك الحلقة».
والأحاديث الدالة على عظم الأرض كثيرة جدا وفيما ذكرته ههنا كفاية إن شاء الله تعالى.

وفيما ذكرته من الآيات والأحاديث أوضح دليل على عظم الأرض، وفيها أبلغ رد على من صغَّر الأرض وحقرها، وزعم أنها كالذرة أو كالفقاعة في المحيط أو كالهباءة التي لا ترى إلا بالمجهر بالنسبة إلى أجرام الكواكب، وقد قال الله تعالى ?قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ?.
الوجه الثالث: أن الله تعالى قال ?إِذَا الشَّمْسُ كُوِّرَتْ * وَإِذَا النُّجُومُ انْكَدَرَتْ? وقال تعالى ?إِذَا السَّمَاءُ انْفَطَرَتْ * وَإِذَا الْكَوَاكِبُ انْتَثَرَتْ? قال البغوي وغيره في قوله تعالى ?وَإِذَا النُّجُومُ انْكَدَرَتْ?: أي تناثرت من السماء وتساقطت على الأرض كما قال تعالى ?وَإِذَا الْكَوَاكِبُ انْتَثَرَتْ?.
وعن ابن عباس رضي الله عنهما قال (يكوَّر الله الشمس والقمر والنجوم يوم القيامة في البحر ويبعث ريحا دبورا فيضرمها نارا) رواه ابن أبي حاتم بإسناد ضعيف. وكذا ذكر البغوي في تفسيره عن ابن عباس رضي الله عنهما. قال ابن كثير وكذا قال عامر الشعبي.
قلت ويشهد لهذا الأثر ما رواه البخاري في صحيحه عن عبد الله الداناج قال حدثني أبو سلمة عبد الرحمن عن أبي هريرة رضي الله عنه عن النبي ? قال: «الشمس والقمر مكوران يوم القيامة» ورواه البزار من حديث عبد الله الداناج قال: سمعت أبا سلمة بن عبد الرحمن زمن خالد بن عبد الله القسري، في هذا المسجد مسجد الكوفة، وجاء الحسن فجلس إليه فحدث، قال: حدثنا أبو هريرة رضي الله عنه أن رسول الله ? قال: «إن الشمس والقمر ثوران في النار عقيران يوم القيامة» فقال الحسن: وما ذنبهما؟ فقال أحدثك عن رسول الله ?، وتقول: وما ذنبهما؟ إسناده صحيح على شرط مسلم.
وروى أبو يعلى عن أنس رضي الله عنه قال: قال رسول الله ? «الشمس والقمر ثوران عقيران في النار» قال الهيثمي فيه ضعفاء قد وثقوا.
قلت وما تقدم عن أبي هريرة رضي الله عنه يشهد له ويقويه

وروى ابن أبي حاتم عن الشعبي أنه سمع ابن عباس رضي الله عنهما يقول ?وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ? وجهنم هو هذا البحر الأخضر تنتثر الكواكب فيه وتكور فيه الشمس والقمر، ثم يوقد فيكون هو جهنم.
وروى الإمام أحمد وابن جرير والحاكم عن يعلى بن أمية رضي الله عنه قال: قال رسول الله ? «البحر هو جهنم» قال الحاكم صحيح الإسناد ووافقه الذهبي في تلخيصه.
وفيما ذكرنا دليل على عظم الأرض لأن الشمس والقمر والنجوم تنتثر يوم القيامة في البحر فيسعها كلها. ولو كانت الأرض كالذرة أو كالفقاعة في المحيط أو كالهباءة التي لا ترى إلا بالمجهر بالنسبة إلى أجرام الكواكب لما وسعت الأرض كوكبا واحدا ولا بعض كوكب، وهذا ظاهر البطلان لمخالفته لما دلت عليه الآيات والأحاديث التي ذكرنا والله أعلم.
الوجه الرابع: أن يقال إن جميلا الزهاوي كان جهميا كذابا أفاكا كما يعلم ذلك من كتابه الذي سماه الفجر الصادق، وهو في الحقيقة الفجر الكاذب والظلمة الحالكة، وقد رد عليه الشيخ العلامة سليمان بن سحمان رحمه الله تعالى شافيا كافيا في كتابه الذي سماه (الضياء الشارق. في رد شبهات الماذق المارق) ورد أيضا في آخره على من قرظ كتاب جميل بقصيدة أجاد فيها وأفاد وأولها:
كتاب حوى إفكا وزورا ومنكرا
وكفرا وتعطيلا لرب الخلائقِ
فعطل أوصاف الكمال لربنا
وعن كونه من فوق سبع الطرائق
وأنكر معراج الرسول حقيقة
بذات رسول الله سحقا لمارق
وأنكر رؤيا المؤمنين لربهم
فتبًا له تبا وسحقا لماذق
وسمى كتاب الله والسنن التي
أتت عن رسول الله أزكى الخلائق
ظواهر لا تبدي يقينا لأنها
على زعمه ظنية في الحقائق
فلا يستفيد المؤمنون بها الهدى
ولكن بمعقولات أهل الشقاشق
فإن خالفت معقول من أسسوا لهم
قواعد كفر شامخات الشواهق
فحق على كل امرئ بل وواجب
تؤول عن مدلولها بالمخارق
وتصرف للمرجوح عن حكم راجح
لأجل مقالات الغواة الموارق
وإلا فبالتفويض حتما لديهم

إذا لم تؤول في خلاف الحقائق
وتفويضهم أبطالها عن حقائق
تدل عليها بالمعاني الشقائق

إلى أن قال:
وقدم حكم العقل حتما بزعمه
على النقل فيما قد رأى كل مارقِ
فتبًا لمن يبدي ثناء ومدحه
لتأليفه أو ما قد حوى من شقاشق
فما كان فجرا صادقا في ظهوره
ولكنه فجران يبدو لرامق
ووالله ما أبدى صوابا ولم يكن
على المنهج الأسنى وليس برائق
وليس يروق الكفر إلا لزائغ
عن الحق أو مستغرق بالعوائق
وجوَّز أن يدعى سوى الله بالرجا
وبالخوف والتعظيم فعل المشاقق
وأن يستغيث المشركون بغيره
وأن يلجؤوا في كل خطب مضايق
فتبا لعباد القبور الذين هم
حماة ذوي الأهواء من كل مارق
فقد نبذوا الوحيين خلف ظهورهم
وقد حكَّموا القانون بين الخلائق

ومع ما ذكرنا عن جميل الزهاوي من الأقوال الوخيمة والعقائد الباطلة الذميمة، فقد اعتمد الصواف على تخرصه وظنه الكاذب في تصغير الأرض وتحقيرها، وقرر ذلك في ثلاثة مواضع من رسالته. وهذا يدل على أنه كان مقبول القول عنده. وكفى بالرجل جهلا أن يعتمد على تخرص جميل الزهاوي وأشباهه من أهل الأهواء والبدع.
وما ذكره الشيخ سليمان بن سحمان رحمه الله تعالى عن جميل الزهاوي أنه سمى أدلة الكتاب والسنة ظواهر ظنية، وأنه يجب تأويلها أو تفويضها فقد قال الصواف مثله في صفحة 22 و23 من رسالته حيث زعم أن النصوص الدالة على جريان الشمس ظنية وليست قطعية الدلالة، قال والتوقف فيها أو تفويض الأمر فيها إلى الله أسلم وأحكم، ثم قال وفي التأويل مندوحة في الأمور غير القطعية خاصة في مثل هذه الأمور.
قلت: وهذه جرأة عظيمة على الله وعلى كتابه وعلى رسوله ?، وقد رددت على هذا القول الباطل في الصواعق الشديدة فليراجع هناك.
وقول جميل الزهاوي في تصغير الأرض وتحقيرها، وفي تسمية الأدلة من الكتاب والسنة ظواهر ظنية، وأنها تؤول أو تفوض- قد ذكره في كتابه الفجر الكاذب، وهذا نص كلامه.

قال:"وأما ما تمسكت به الوهابية من النقول التي تثبت الإشارة إليه تعالى فهي ظواهر ظنية لا تعارض اليقينيات فتؤول إما إجمالا ويفوض تفصيلها إلى الله كما عليه أكثر السلف. وإما تفصيلا كما هو رأي الأكثرين. فما ورد من الإشارة إليه في السماء محمول على أنه تعالى خالق السماء وأن السماء مظهر قدرته لما اشتملت عليه من العوالم العظيمة التي لم تكن أرضنا الحقيرة إلا ذرة بالنسبة إليها. وكذلك العروج إليه تعالى هو بمعنى العروج إلى موضع يتقرب إليه بالطاعة فيه. إلى غير ذلك من التأويلات) انتهى كلامه. وقد رد عليه الشيخ العلامة سليمان بن سحمان رحمه الله تعالى فأجاد وأفاد.
وقول جميل في تصغير الأرض وتحقيرها هو مما أخذه عن فلاسفة الإفرنج المتأخرين. وأما تسميته لأدلة الكتاب والسنة ظواهر ظنية وأنها تؤول أو تفوض فهو مما أخذه عن أهل الكلام الباطل الذي ذمه السلف وحذروا منه ومن أهله.
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى. والرازي يطعن في دلالة الأدلة اللفظية على اليقين وفي إفادة الأخبار العلم وهذان مقدمتان الزندقة والتوقف في دلالتها شك يقتضي كفر المتوقف وقد قال تعالى: ?فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا? فنفى الله الإيمان عمن لم يحكم الرسول وعمن وجد في نفسه حرجا من حكمه. وتأويلها بما يخالف ظاهرها وما دلت عليه تكذيب لها فهو من تحريف الكلم عن مواضعه من جنس تأويل القرامطة الباطنية الذي اتفق سلف الأمة وأئمتها على ذمه وصاحوا بأهله من أقطار الأرض ورموا في آثارهم بالشهب. وقد صنف الإمام أحمد كتاباً في الرد على هؤلاء وسماه الرد على الزنادقة والجهمية فيما شكت فيه من متشابه القرآن وتأولته على غير تأويله انتهى.

وقال العلامة ابن القيم رحمه الله تعالى في (إغاثة اللهفان) ومن حيله ومكائده الكلام الباطل والآراء المتهافتة والخيالات المتناقضة التي هي زبالة الأذهان ونحاتة الأفكار والزبد الذي يقذف به القلوب المظلمة المتحيرة التي تعدل الحق بالباطل والخطأ بالصواب. قد تقاذفت بها أمواج الشبهات. ورانت عليها غيوم الخيالات. فمركبها القيل والقال. والشك والتشكيك وكثرة الجدال ليس لها حاصل من اليقين يعول عليه. ولا معتقد مطابق للحق يرجع إليه. يوحي بعضهم إلى بعض زخرف القول غرورا. فقد اتخذوا لأجل ذلك القرآن مهجورا. وقالوا من عند أنفسهم فقالوا منكرا من القول وزورا. فهم في شكهم يعمهون. وفي حيرتهم يترددون. نبذوا كتاب الله وراء ظهورهم كأنهم لا يعلمون. واتبعوا ما تلته الشياطين على ألسنة أسلافهم من أهل الضلال فهم إليه يحاكمون. وبه يخاصمون. فارقوا الدليل. واتبعوا أهواء قوم قد ضلوا من قبل وأضلوا كثيرا وضلوا عن سواء السبيل.
ثم قال رحمه الله تعالى ومن كيده بهم وتحيله على إخراجهم من العلم والدين. أن ألقى على ألسنتهم أن كلام الله ورسوله ظواهر لفظية لا تفيد اليقين. وأوحى إليهم أن القواطع العقلية والبراهين اليقينية في المناهج الفلسفية والطرق الكلامية فحال بينهم وبين اقتباس الهدى واليقين من مشكاة القرآن. وأحالهم على منطق يونان. وعلى ما عندهم من الدعاوي الكاذبة العرية عن البرهان وقال لهم تلك علوم قديمة صقلتها العقول والأذهان. ومرت عليها القرون والأزمان. فانظر كيف تلطف بكيده ومكره حتى أخرجهم من الإيمان كإخراج الشعرة من العجين انتهى كلامه رحمه الله تعالى.

وإذا علم هذا فليعلم أيضاً أن الصواف قد سلك مسلك جميل الزهاوي وقلده فيما زعمه من تصغير الأرض وتحقيرها وتسمية الأدلة من الكتاب والسنة ظواهر ظنية وأنها تؤول أو تفوض. وجميل الزهاوي قد سار خلف فلاسفة الإفرنج المتأخرين وخلف أهل الأهواء والبدع المضلين. فهو عيال على هؤلاء وأولئك كما أن الصواف عيال عليه وعليهم ?يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ? وقد قال الله تعالى ?فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا? قال البغوي في قوله ?فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ? أي إلى كتاب الله وإلى رسوله ما دام حيا وبعد وفاته إلى سنته. والرد إلى الكتاب والسنة واجب إن وجد فيهما فان لم يوجد فسبيله الاجتهاد.
وقال ابن كثير في قوله تعالى ?فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ? قال مجاهد وغير واحد من السلف أي إلى كتاب الله وسنة رسوله.
قلت قد رواه ابن جرير في تفسيره عن مجاهد وميمون بن مهران وقتادة والسدي.

قال ابن كثير وهذا أمر من الله عز وجل بأن كل شيء تنازع الناس فيه من أصول الدين وفروعه أن يرد التنازع في ذلك إلى الكتاب والسنة كما قال تعالى ?وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ?. فما حكم به الكتاب والسنة وشهدا له بالصحة فهو الحق. وماذا بعد الحق إلا الضلال. ولهذا قال تعالى ?إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ? أي ردوا الخصومات والجهالات إلى كتاب الله وسنة رسوله فتحاكموا إليهما فيما شجر بينكم ?إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ? فدل على أن من لم يتحاكم في محل النزاع إلى الكتاب والسنة ولا يرجع إليهما في ذلك فليس مؤمنا بالله ولا باليوم الآخر انتهى.
قلت ومن أعرض عن أدلة الكتاب والسنة على جريان الشمس وسبحها في الفلك ودؤبها في الجريان وزعم أنها ظنية وليست قطعية الدلالة وأنه ينبغي التوقف فيها أو تفويضها وإن في تأويلها عن ظاهرها مندوحة فلا شك أنه لم يرد الأمر المتنازع فيه إلى الله والرسول وإنما رده إلى فلاسفة الإفرنج المتأخرين وأتباعهم من المتخرصين المتبعين للظنون الكاذبة. من كان كذلك فهو ممن يشك في إيمانه بالله واليوم الآخر.

وأيضاً فقد قال الله تعالى ?أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلًا وَالَّذِينَ آَتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ * وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا لَا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ * وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ * إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ?.
قال قتادة في قوله تعالى ?وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا? قال صدقا فيما قال وعدلا فيما حكم. وقال ابن كثير يقول صدقا في الأخبار وعدلا في الطلب فكل ما أخبر به فحق لا مرية فيه ولا شك وكل ما أمر به فهو العدل الذي لا عدل سواه وكل ما نهى عنه فباطل فإنه لا ينهى إلا عن مفسدة. وقوله ?لَا مُبَدِّلَ لِكَلِمَاتِهِ? أي ليس أحد يعقب حكمه تعالى لا في الدنيا ولا في الآخرة انتهى.
ومن أعرض عن أدلة الكتاب والسنة وتمسك بما سواهما من أقوال الناس وآرائهم فقد ابتغى حكما غير الله ورسوله ولم يؤمن بأن كلمة الله تعالى قد تمت صدقا وعدلا.

ومن هذا الباب الإعراض عما أخبر الله به من جريان الشمس وسبحها في الفلك ودؤبها في الجريان وأنه يأتي بها من المشرق. وما أخبر به من طلوعها ودلوكها وغروبها. وما أخبر به رسول الله ? من جريانها وطلوعها وزوالها وغروبها وغير ذلك مما جاء في الأحاديث الصحيحة. والعدول عن ذلك إلى ما تخرصه فلاسفة الإفرنج من ثبات الشمس وما تخيله الصواف بعقله من كونها تدور على نفسها كما تدور المروحة السقفية الكهربائية على محورها. فهذا التخرص والتخيل ناشئ عن ابتغاء حكم غير الله تعالى وعن عدم الإيمان بأن كلمة الله قد تمت صدقا وعدلا. ولو كان يرى وجوب التحاكم إلى الله تعالى ويؤمن بأن كلمة الله تعالى قد تمت صدقا وعدلا لما زعم أن أقل ما يقال في النصوص الدالة على جريان الشمس وسبحها في الفلك أنها ظنية وليست قطعية الدلالة وأن التوقف فيها أو تفويض الأمر فيها أسلم وأحكم وأن في تأوليها عن ظاهرها مندوحة. وما علم المسكين ما يلزم على هذا القول الباطل من تكذيب الله تعالى وتكذيب كتابه ورسوله ?.
وقد جاء في صحيح البخاري عن علي رضي الله عنه أنه قال (حدثوا الناس بما يعرفون أتريدون أن يكذب الله ورسوله) والذي يعرفه المسلمون من زمني النبي ? إلى زماننا هذا عن الأرض والشمس والقمر هو ما أخبر الله به في كتابه وما أخبر به رسول الله ? من جريان الشمس والقمر وسبحها في الفلك ودؤوبهما في الجريان وما أخبر الله به ورسوله ? وأجمع عليه المسلمون من استقرار الأرض وإرسائها بالجبال وجعلها أوتادا لها. فمن حدث الناس بهذا فقد حدثهم بما يعرفونه من أدلة الكتاب والسنة والإجماع. ومن حدثهم بخلاف ذلك وقال في نصوص الكتاب والسنة أنها ظنية وليست قطعية الدلالة وأن التوقف فيها أو تفويض الأمر فيها أسلم وأحكم وأن في تأويلها عن ظاهرها مندوحة فقد حدث الناس بما لا يعرفونه وأغراهم على تكذيب الله تعالى وتكذيب كتابه ورسوله ?.

فصل
وقال الصواف في صفحة 28 ما نصه:

ما رأي فضيلة الأخ في بلاد (فنلندا) مثلا والشمس لا تغيب عنها لمدة ستة أشهر ويمضي عليها نصف سنة وهي طالعة مشرقة ثم تغيب وتبقى غائبة لمدة ستة أشهر أخرى ويمضي العام على هذه البلاد وأمثالها بيوم وليلة. ويومها نصف عام وليلتها النصف الثاني.
والجواب أن يقال هذا من أوضح الأدلة على جريان الشمس وسيرها في البروج والمنازل. فإذا كانت في المنازل الشامية طلعت على ما تحت القطب الشمالي وغابت عما تحت القطب الجنوبي ولا تزال كذلك ما دامت في المنازل الشامية. فإذا رجعت إلى المنازل اليمانية غابت عما تحت القطب الشمالي وطلعت على ما تحت القطب الجنوبي ولا تزال كذلك ما دامت في المنازل اليمانية. ولو كانت الشمس ثابتة لا تفارق موضعها كما زعمه الصواف وأشباهه من المقلدين لأهل الهيئة الجديدة لما كانت تدور على البروج والمنازل وتطلع على ما تحت القطب الشمالي في الصيف وعلى ما تحت القطب الجنوبي في الشتاء وتكون بينهما إذا كانت في خط الاستواء. وقد قال ابن عباس رضي الله عنهما في قوله تعالى ?الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ? قال بحسبان ومنازل رواه الحاكم في مستدركه وصححه ووافقه الذهبي في تلخيصه.
وقد توهم الصواف أن له حجة فيما ذكره ههنا وإنما هو حجة عليه كما لا يخفى على من له أدنى علم ومعرفة.


الرد على زعمه أن الآيات من كتاب الله تعالى توجه الأفكار والأنظار إلى الفلك

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وفي صفحة 30 زعم الصواف أن الآيات من كتاب الله تعالى توجه الأفكار والأنظار إلى الفلك الأعظم الذي خلقه الله وأمرنا بالتفكر فيه.

والجواب عن هذا من وجوه أحدها أن يقال: إن الله تعالى لم يأمر عباده بالتفكر في الفلك وأن يوجهوا الأفكار والأنظار إليه وإنما أمرهم بالنظر والتفكر في خلق السموات والأرض وما فيهما من الآيات الدالة على عظمته وكمال قدرته وأنه الإله الواحد الأحد الذي لا تنبغي العبادة إلا له وحده دون من سواه قال الله تعالى ?إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآَيَاتٍ لِأُولِي الْأَلْبَابِ * الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ? وقال تعالى ?إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآَيَاتٍ لِقَوْمٍ يَعْقِلُونَ? وقال تعالى ?هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلَّا بِالْحَقِّ يُفَصِّلُ الْآَيَاتِ لِقَوْمٍ يَعْلَمُونَ * إِنَّ فِي اخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللَّهُ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآَيَاتٍ لِقَوْمٍ يَتَّقُونَ? وقال تعالى ?هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ * يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالْأَعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لَآَيَةً

لِقَوْمٍ يَتَفَكَّرُونَ * وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَعْقِلُونَ * وَمَا ذَرَأَ لَكُمْ فِي الْأَرْضِ مُخْتَلِفًا أَلْوَانُهُ إِنَّ فِي ذَلِكَ لَآَيَةً لِقَوْمٍ يَذَّكَّرُونَ * وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ * وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَارًا وَسُبُلًا لَعَلَّكُمْ تَهْتَدُونَ * وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ * أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ أَفَلَا تَذَكَّرُونَ * وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ?.

قال ابن كثير رحمه الله تعالى في الكلام على الآيات من سورة آل عمران ومعنى الآية أن الله تعالى يقول ?إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ? أي هذه في ارتفاعها واتساعها وهذه في انخفاضها وكثافتها واتضاعها وما فيهما من الآيات المشاهدة العظيمة من كواكب سيارات وثوابت وبحار وجبال وقفار وأشجار ونبات وزروع وثمار وحيوان ومعادن ومنافع مختلفة الألوان والطعوم والروائح والخواص ?وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَار? أي تعاقبهما وتقارضهما الطول والقصر فتارة يطول هذا ويقصر هذا ثم يعتدلان ثم يأخذ هذا من هذا فيطول الذي كان قصيرا ويقصر الذي كان طويلا وكل ذلك تقدير العزيز العليم. ولهذا قال تعالى ?لَآَيَاتٍ لِأُولِي الْأَلْبَابِ? أي العقول التامة الزكية التي تدرك الأشياء بحقائقها على جلياتها وليسوا كالصم والبكم الذين لا يعقلون. الذين قال الله فيهم ?وَكَأَيِّنْ مِنْ آَيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ * وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ? ثم وصف تعالى أولي الألباب فقال ?الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ? أي لا يقطعون ذكره في جميع أحوالهم بسرائرهم وضمائرهم وألسنتهم ?وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ? أي يفهمون ما فيهما من الحِكم الدالة على عظمة الخالق وقدرته وحكمته واختياره ورحمته انتهى.

الوجه الثاني أن الله تبارك وتعالى ذكر الفلك في موضعين من القرآن لا غير. فقال تعالى في سورة الأنبياء ?وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ? وقال تعالى في سورة يس ?وَآَيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ * وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ * وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ * لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ? فذكر تبارك وتعالى من آياته الليل وسلخ النهار منه وجريان الشمس لمستقرها وتقدير القمر منازل وكلها من الآيات الدالة على عظمته وكمال قدرته. ولم يأمر تبارك وتعالى بالتفكر في الفلك لا في هذه الآيات ولا في غيرها من القرآن. فمن زعم أن الله تعالى أمر عباده بالتفكر في الفلك فقد افترى على الله الكذب. وكذلك من زعم أن الآيات من كتاب الله توجه الأفكار والأنظار إلى الفلك الأعظم فقد كذب على الله وعلى كتابه.

الوجه الثالث أن مراد الصواف بالأمر بالتفكر في الفلك وتوجيه الأفكار والأنظار إليه هو ما صرح به في صفحة 25 من أن المراد به التحقيق العلمي والوصول إلى الأسرار الكامنة وراء هذه المخلوقات الكونية الهائلة. وما صرح به أيضا فيما نشره في جريدة الدعوة من أن المراد به النظر للبحث والعلم والتحقيق. يعني البحث عن الأجرام العلوية وعن مقادير أحجامها ووزنها وأبعادها ووصول نور كل منها إلى الأرض وما بينها من التفاوت في الحجم والوزن والبعد وعما فيها من جبال وبحار وسكان وغير ذلك مما توهمه أهل المراصد من فلاسفة الإفرنج وحشاه الصواف في رسالته, وزعم أن ذلك من العلم والتحقيق في علم الفلك وأن الله تعالى أمر عباده بالتفكر فيه وأن الآيات من كتاب الله تعالى توجه الأفكار والأنظار إليه. وهذا من الكذب على الله وعلى كتابه كما تقدم تقريره وقد قال الله تعالى ?وَقَدْ خَابَ مَنِ افْتَرَى?.


الرد على زعمه أن علم الفلك كان من أول العلوم التي لفتت أنظار العلماء المسلمين

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقال في صفحة 30: إن علم الفلك كان من أول العلوم التي لفتت أنظار العلماء المسلمين وجلبت اهتمامهم وعنايتهم بها.
والجواب عن هذا من وجوه أحدها أن يقال لم يكن علم الفلك من أول العلوم التي لفتت أنظار علماء المسلمين وجلبت اهتمامهم وعنايتهم كما زعمه الصواف. بل ولم يكن من آخرها. وإنما العلوم التي لفتت أنظار علماء المسلمين وجلبت اهتمامهم وعنايتهم هي العلوم الشرعية التي قد اشتمل عليها الكتاب والسنة. وأعظمها وأهمها علم التوحيد فهو الذي كان المسلمون يهتمون به ويعتنون بتعلمه وتعليمه قبل العلوم كلها. وقد مكث النبي ? في أول البعثة عشر سنين يدعو إلى التوحيد ويعتني بتعليمه وتبليغه. ثم بعد ذلك كان يعلم أمته أنواع العلوم الشرعية شيئا فشيئا حتى أكمل الله له الدين. وبلغ البلاغ المبين. وترك أمته على المحجة البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك.

قال أبو ذر -رضي الله عنه-: لقد تركنا رسول الله ? وما يحرك طائر جناحيه في السماء إلا ذكر لنا منه علما (رواه الإمام أحمد والطبراني وابن حبان في صحيحه. قال الهيثمي: ورجال الطبراني رجال الصحيح غير محمد بن عبد الله بن يزيد المقري وهو ثقة).
وروى الطبراني أيضا عن أبي الدرداء -رضي الله عنه- نحوه. قال الهيثمي ورجاله رجال الصحيح.
ومع شدة حرصه ? على تعليم أمته كل شيء فلم يُذكر عنه أنه كان يعلمهم البروج الإثني عشر ومنازل الشمس والقمر ودرجات الفلك وعرض البلدان وطولها والسمت والنظير وفصول السنة وأوقات الكسوف والخسوف وغير ذلك مما يعتني به الفلكيون فضلا عما يهذو به فلاسفة الإفرنج ومقلدوهم من ضعفاء البصيرة من المسلمين فيما يتعلق بالأرض والشمس والقمر والنجوم.
بل قد ثبت عنه ? أنه ذم الكلام في النجوم. فروى الإمام أحمد وأبو داود وابن ماجة بأسانيد صحيحة عن ابن عباس رضي الله عنهما قال: قال رسول الله ? «من اقتبس علما من النجوم اقتبس شعبة من السحر زاد ما زاد».
قال شيخ الإسلام أبو العباس ابن تيمية -رحمه الله تعالى-: فقد صرح رسول الله ? بأن علم النجوم من السحر وقال تعالى ?وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى?.
وروى رزين عن ابن عباس رضي الله عنهما قال: قال رسول الله ? «من اقتبس بابًا من علم النجوم لغير ما ذكر الله فقد اقتبس شعبة من السحر».
قوله لغير ما ذكر الله أي من الاهتداء بها في ظلمات البر والبحر كما قال تعالى ?وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ? الآية وقال تعالى ?وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ?.
ومن الاهتداء بها الاستدلال بها على جهة القبلة وعلى الجهات التي يقصدها المسافرون في البر والبحر.

فأما التخرص في معرفة مواردها ومقادير أجرامها وأبعادها وغير ذلك من الدعاوي الطويلة العريضة التي قد شغف بالخوض فيها أهل الهيئة الجديدة ومقلدوهم من العصريين فذلك داخل في قوله ? «من اقتبس علما من النجوم فقد اقتبس شعبة من السحر» بلا ريب والله أعلم.
وروي عنه ? أنه نهى عن النظر في النجوم وعن مجالسة من ينظر فيها وأنه خاف على أمته من التصديق بها وأمرهم بالإمساك إذا ذكرت.
فروى الطبراني في الأوسط عن أبي هريرة رضي الله عنه أن رسول الله ? «نهى عن النظر في النجوم».
وروى عبد الله بن الإمام أحمد في زوائد المسند عن علي رضي الله عنه قال: قال النبي ?: «لا تجالسوا أصحاب النجوم» قال الهيثمي فيه هارون بن مسلم صاحب الحناء لينه أبو حاتم ووثقه الحاكم وبقية رجاله ثقات.
وروى أبو يعلى والطبراني في الكبير والأوسط عن العباس بن عبد المطلب رضي الله عنه قال خرجت مع رسول الله ? من المدينة فالتفت إليها فقال: «إن الله قد طهر هذه القرية من الشرك إن لم تضلهم النجوم» قال الهيثمي فيه قيس بن الربيع وثقه شعبة والثوري وضعفه الناس وبقية رجاله ثقات.
قلت وقد ذكر الذهبي في الميزان عن ابن عدي أنه قال في قيس بن الربيع عامة رواياته مستقيمة والقول ما قال شعبة وأنه لا بأس به وقال عفان كان ثقة.
قلت وعلى هذا فحديثه حسن.
وقد أورده الهيثمي أيضا في آخر كتاب المناقب من مجمع الزائد فقال. وعن العباس بن عبد المطلب رضي الله عنه قال: قال رسول الله ?: «لقد برأ الله هذه الجزيرة من الشرك ما لم تضلهم النجوم» رواه البزار وأبو يعلى بنحوه والطبراني في الأوسط ورجال أبي يعلى ثقات.
وروى أبو يعلى وابن عدي والخطيب في كتاب النجوم عن أنس بن مالك -رضي الله عنه- قال: قال رسول الله ?: «أخاف على أمتي من بعدي خصلتين تكذيبًا بالقدر وتصديقًا بالنجوم».
قال المناوي في شرح الجامع الصغير وهو حسن لغيره.

وروى الطبراني عن أبي أمامة رضي الله عنه قال: قال رسول الله ?: «إن أخوف ما أخاف على أمتي في آخر زمانها النجوم وتكذيب بالقدر وحيف السلطان» قال الهيثمي فيه ليث بن أبي سليم وهو لين وبقية رجاله وثقوا.
وروى الإمام أحمد وأبو يعلى والبزار والطبراني عن جابر بن سمرة رضي الله عنهما قال سمعت رسول الله ? يقول «ثلاث أخاف على أمتي الاستسقاء بالأنواء وحيف السلطان وتكذيب القدر وتصديق بالنجوم».
وروى عبد بن حميد عن رجاء بن حيوة أن النبي ? قال «أخاف على أمتي ثلاثا حيف الأئمة وإيمانًا بالنجوم وتكذيبًا بالقدر».
وروى الطبراني عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله ? «إذا ذكر أصحابي فأمسكوا وإذا ذكر النجوم فأمسكوا وإذا ذكر القدر فأمسكوا». قال الهيثمي فيه مسهر بن عبد الملك وثَّقه ابن حبان وغيره وفيه خلاف وبقية رجاله رجال الصحيح.
وروى الطبراني أيضاً عن ثوبان رضي الله عنه عن النبي ? مثله. قال الهيثمي وفيه يزيد بن ربيعة وهو ضعيف.
قلت قد ذكر الذهبي في الميزان عن ابن عدي أنه قال أرجو أنه لا بأس به. وروى حميد بن زنجويه عن أبي هريرة رضي الله عنه مرفوعا «تعلموا من أنسابكم ما تصلون به أرحامكم ثم انتهوا، وتعلموا من النجوم ما تهتدون به في ظلمات البر والبحر ثم انتهوا».
وروى حميد بن زنجويه أيضا عن نعيم بن أبي هند قال: قال عمر رضي الله عنه «تعلموا من النجوم ما تهتدون به في بركم وبحركم ثم أمسكوا، وتعلموا من النسب ما تصلون به أرحامكم، وتعلمون ما يحل لكم من النساء ويحرم عليكم ثم انتهوا».
وروى حميد بن زنجويه أيضا عن ابن عباس رضي الله عنهما أنه قال «رب ناظر في النجوم ومتعلم حروف أبي جاد ليس له عند الله خلاق».
وهذه الأحاديث يشد بعضها بعضا وفيها دليل على أن علم النجوم علم محظور وشعبة من شعب السحر ما عدا الاهتداء بها في ظلمات البر والبحر.

ويستفاد منها أيضا أنه لا يجوز التصديق بما يزعمه المنجمون وأهل الهيئة الجديدة من علم النجوم لأن مزاعمهم فيها مبنية على الرجم بالغيب ولا يجوز التصديق بذلك.
الوجه الثاني: أن يقال لو كان علم الفلك من أول العلوم التي لفتت أنظار علماء المسلمين وجلبت اهتمامهم وعنايتهم لما كان الصحابة والتابعون وتابعوهم بإحسان وأئمة العلم والهدى من بعدهم يهملونه. ولكنه علم لا يخلو في الغالب من تعاطي علم الغيب وما كان كذلك فهو علم مُرْدٍ مهلك، وما سلم منه من تعاطي علم الغيب فهو علم كثير العناء قليل الجدوى.
الوجه الثالث: أن علم الفلك نوعان أحدهما معرفة البروج الإثني عشر ودرجات الفلك ومنازل الشمس والقمر، وعرض البلدان وطولها، ومعرفة السمت والنظير، وفصول السنة وما تقطعه الشمس في اليوم والليلة من درجات الفلك، وما يقطعه القمر منها، ومعرفة السنة الشمسية والسنة القمرية وما بينهما من التفاوت، ومعرفة أوقات الكسوف والخسوف.
وهذا النوع هو الذي كان يشتغل به علماء الفلك قبل ظهور أهل الهيئة الجديدة، وهو علم كثير العناء قليل الجدوى يصد المشتغل به عما هو أهم منه من العلوم الدينية، ولم يكن الصحابة ولا التابعون وتابعوهم بإحسان وأئمة العلم والهدى من بعدهم يتعلمون من هذا النوع إلا ما تدعو الحاجة إليه لمعرفة القبلة، والاهتداء في ظلمات البر والبحر، وأما ما سوى ذلك من علم الفلك فلم يكونوا يشتغلون به فضلا عن الاهتمام والعناية به.
وعلى هذا فقول الصواف أن علم الفلك كان من أول العلوم التي لفتت أنظار علماء المسلمين وجلبت اهتمامهم وعنايتهم قول لا أساس له من الصحة.

النوع الثاني: تخرص أهل الهيئة الجديدة في الأرض والأجرام العلوية وما تحويه، وهذا النوع مبني على تعاطي علم الغيب الذي استأثر الله بعلمه، وتعاطي علم المغيبات حرام شديد التحريم فضلا عن أن يكون من أول العلوم التي لفتت أنظار علماء المسلمين وجلبت اهتمامهم وعنايتهم كما زعمه الصواف، ومدار رسالة الصواف على هذا العلم المحرم كما لا يخفى على من نوَّر الله قلبه بنور العلم والإيمان.


الرد على تعريفه لعلم الفلك

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
قال الصواف في صفحة 30 (علم الفلك)
ثم عرفه بأنه علم يبحث عن الأجرام السماوية وما تحويه وما تنتظمه من نجوم وكواكب وما يحدث في الكون من رياح وبرق ورعد.
قلت وهذا التعريف يشمل شيئين:
أحدهما: التخرص عن الأجرام السماوية وما تحويه وهذا هو الذي عليه أهل الهيئة الجديدة من فلاسفة الإفرنج. والثاني دعوى معرفة ما يحدث في الكون من رياح وبرق ورعد وغير ذلك مما يكون من الحوادث في المستقبل، وهذا هو الذي كان عليه المنجمون في قديم الدهر وحديثه، وكلا الأمرين من تعاطي علم الغيب الذي استأثر الله بعلمه، ومن القسم الثاني ما ذكره محمد فريد وجدي في كتابه (دائرة المعارف) حيث قال: كان لعلم الفلك في القرون الوسطى بأوروبا شأن كبير، ولكن في أخذ الطوالع ومعرفة طبائع الأوقات من نحوس وسعود.
قلت: وهذا وما ذكره الصواف في آخر كلامه الذي تقدم ذكره آنفا هو التنجيم المحرم بالإجماع.
قال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى:" التنجيم هو الاستدلال بالأحوال الفلكية وحركات النجوم على الحوادث".

وقال الخطابي رحمه الله تعالى:" علم النجوم المنهي عنه هو ما يدعيه أهل التنجيم من علم الكوائن والحوادث التي لم تقع وستقع في مستقبل الزمان، كإخبارهم بأوقات هبوب الريح ومجيء المطر وظهور الحر والبرد وتغير الأسعار، وما كان في معانيها من الأمور التي يزعمون أنهم يدركون معرفتها بسير الكواكب في مجاريها، وباجتماعها واقترانها، ويدعون لها تأثيرًا في السفليات، وأنها تتصرف على أحكامها، وتجري على قضايا موجباتها، وهذا منهم تحكم على الغيب وتعاط لعلم استأثر الله سبحانه به، لا يعلم الغيب أحد سواه".
قلت:" ومن هذا الباب ما يذاع في كثير من الإذاعات من الأخبار عما سيكون في المستقبل من الغيوم والأمطار والرياح أو عدم ذلك، ويسمون هذه الأخبار النشرات الجوية، وهي من تعاطي علم الغيب الذي استأثر الله بعلمه قال الله تعالى ?إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ? وقال تعالى ?وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ? الآية.
وروى الإمام أحمد والبخاري عن ابن عمر رضي الله عنهما قال: قال رسول الله ? «مفاتيح الغيب خمس لا يعلمهن إلا الله ?إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ?.
وكثيراً ما يتفق المنجمون على حدوث أمر في المستقبل، فيفضحهم الله تعالى ويبطل قولهم، ويجعل الأمر بعكس ما زعموه ليعلم الجاهلون بحالهم أنهم كذبة متخرصون ?إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ?.

وقد ذكر المؤرخون من ذلك أخبارًا كثيرة منها ما ذكره ابن كثير في البداية والنهاية في حوادث سنة اثنتين وثمانين وخمسمائة عن العماد الكاتب أنه قال:" أجمع المنجمون على خراب العالم في شعبان، لأن الكواكب الستة تجتمع فيه في الميزان فيكون طوفان الريح في سائر البلدان" وذكر أن ناسا من الجهلة تأهبوا لذلك بحفر مغارات في الجبال ومدخلات وأسراب في الأرض خوفا من ذلك، قال: "فلما كانت تلك الليلة التي أشاروا إليها وأجمعوا عليها لم ير ليلة مثلها في سكونها وركودها وهدوئها، وقد ذكر ذلك غير واحد من الناس في سائر أقطار الأرض، وقد نظم الشعراء في تكذيب المنجمين في هذه الواقعة وغيرها أشعارًا كثيرة حسنة منها:
مَزِّق التقويمَ والزيـ ... ــجَ فقد بان الخطَا
إنما التقويم والزيـ ... ـج هباء وهوا
قلت للسبعة إبرا ... م ومنع وعطا
ومتى ينزلن في الميز ... ان يستولي الهوا
ويثور الرمل حتى ... يمتلي منه الصفا
ويعمُّ الأرض رجـ ... ـف وخراب وبِلى
ويصير القاع كالسـ ... ـقف وكالطود العرا
وحكمتم فأبى الحـ ... ـكم إلا من يشا
ما أتى الشرع ولا ... جاءت بهذا الأنبيا
فبقيتم ضحكة ... يضحك منها العلما
حسبكم خزيا وعا ... رًا ما يقول الشعرا
ما أطمعكم في الـ ... ـحكم إلا الأمرا
فعلى اصطر لاب بطـ ... ـليموس والزيج العفا
وعليه الخزي ما ... جادت على الأرض السما

وقد ذكر السيوطي هذا الخبر في تاريخه فقال: "وفي سنة اثنتين وثمانين وخمسمائة اجتمعت الكواكب الستة في الميزان، فحكم المنجمون بخراب العالم في جميع البلاد بطوفان الريح، فشرع الناس في حفر مغارات في التخوم، وتوثيقها وسد منافذها عن الريح، ونقلوا إليها الماء والزاد، وانتقلوا إليها وانتظروا الليلة التي وعدوا فيها بريح كريح عاد، وهي الليلة التاسعة من جمادى الآخرة، فلم يأت فيها شيء ولا هب فيها نسيم بحيث أوقدت الشموع فلم تتحرك فيها ريح تطفيها، وعملت الشعراء في ذلك، فمما قيل فيه قول أبي الغنائم محمد بن المعلم:

قل لأبي الفضل قولَ معترفٍ ... مضى جمادى وجاءنا رجبُ
وما جرت زعزعًا كما زعموا ... ولا بدا كوكبٌ له ذنبُ

وما ذكره السيوطي في تعيين الشهر الذي اتفق المنجمون على هبوب الريح العاتية فيه أنه جمادى الآخرة، يخالف ما ذكره ابن كثير عن العماد الكاتب أن ذلك في شعبان، ولعل الصواب ما ذكره السيوطي، ويشهد لذلك قول أبي الغنائم، والله أعلم.
وقد ذكر هذا الخبر العلامة ابن القيم رحمه الله تعالى في مفتاح دار السعادة، وذكر معه تسعة أخبار مما اتفق المنجمون على وقوعه، ففضحهم الله تعالى، وأبطل قولهم، وجعل الأمر بعكس ما زعموه.
وذكر أبياتًا حسانًا لأبي تمام وغيره من الشعراء في تكذيب المنجمين والرد عليهم، فمن أراد الوقوف على ذلك فليراجعه في مفتاح دار السعادة.
وقد حدثني بعض قضاة المدينة النبوية أن المنجمين في الهند في زماننا أجمعوا على أنه في يوم كذا من شهر كذا في سنة كذا - يكون في المدينة ريح عاصف، وظلمة وصواعق شديدة، ومطر عظيم وبرد كثير، فصدقهم الجهال فيما زعموه من هذا الباطل وارتقبوا وقوع ذلك، فلما جاء اليوم الذي وعدوا به كان الأمر فيه بعكس ما زعمه أعداء الله تعالى، فكانت الريح ساكنة لا تحرك شيئا وكان الجو صافيا جدا ولم يكن في ذلك اليوم غيم ولا شيء مما زعموا وقوعه.
قلت ولما كان في يوم الأربعاء الموافق لليوم الرابع من شهر ذي القعدة سنة 1388هـ أصاب مكة وجدة وما بينهما، وما بين مكة وجبل كرا - مطر عظيم وسيول جارفة، وقد ارتفع السيل في الحرم ارتفاعًا كثيرًا، وبلغ في باب الكعبة نحو ذراعين، وحمل سيارات كثيرة في شارع الأبطح، وصدم بعضها ببعض، ودخل بيوتًا ودكاكين كثيرة في مكة وجدة، وأفسد أموالا كثيرة. وقد أذاع المنجمون في بعض بلاد الكفر أنه سيصيب مكة في يوم الأربعاء من الأسبوع الثاني وهو الموافق لليوم الحادي عشر من الشهر والسنة المذكورين آنفا مطر عظيم وسيل جارف يشبه ما أصابها في رابع الشهر.

وأذاع المنجمون في بعض بلاد الإفرنج أنه سيكون في بلاد الحجاز مطر عظيم يستمر أربعا وعشرين ساعة، وقد صدقهم الجهال في الزعم الكاذب وارتقبوا ما وعدوهم به من الطوفان، وزادهم فتنة وتصديقا بأقوال المنجمين أن الغيوم لم تزل متراكمة فوق مكة في تلك الأيام ولكن بدون مطر.
ولما كان في اليوم الثامن من ذي القعدة، وهو يوم الأحد أغلق الجهال بعض أبواب المسعى التي من جهة المشرق، ووضعوا عليها من جهة المسعى خشبًا غلاظًا لتمنعها أن تنفتح إذا جاءها السيل الذي وعد به المنجمون.
ولما كان في اليوم العاشر وهو يوم الثلاثاء أغلقوا جميع أبواب المسعى وردموها بالخشب، سوى مصراع واحد من جهة الصفا تركوه للناس يدخلون منه ويخرجون، وقد كنت أرى صنيعهم في الأبواب وأتعجب منه، ولا أدري ما مرادهم من ذلك؛ لأني لم أسمع بأكاذيب المنجمين عليهم، ولما كان بعد صلاة المغرب من ليلة الأربعاء جلست مع بعض العلماء في الحرم، فذكرت له ما رأيت من صنيعهم في أبواب المسعى، فأخبرني بما زعمه المنجمون من وقوع السيل العظيم المماثل لما وقع منذ أسبوع، فقلت كذب المنجمون وسيظهر كذبهم ويفتضحون إن شاء الله تعالى، وإني لأرجو أن تكون السماء في الغد صحوا ليس فيها قزعة، وبينما نحن جلوس إذ وقع علينا مطر خفيف، فانفض الجهال، وتسابقوا إلى الأبواب يخرجون من الحرم فعجبنا من صنيعهم ومن تلاعب الشيطان بهم، وقد نمنا تلك الليلة والغيوم متراكمة.
ولما خرجت لصلاة الصبح من يوم الأربعاء الذي وعد المنجمون بوقوع الطوفان فيه إذا السماء صحو ليس فيها قزعة، وقد أقمت بعد ذلك عدة أيام في مكة شرفها الله تعالى، والسماء لا تزال في تلك الأيام صحوا ليس فيها قزعة. فالحمد لله على إبطال قول المنجمين وإظهار كذبهم لعباده. ولقد أحسن الشاعر حيث يقول:
دع المنجم يكبو في ضلالته ... إن ادعى علم ما يجري به الفلكُ
تفرد الله بالعلم القديم فلا ال ... إنسان يشركه فيه ولا المَلَكُ

ومن أكاذيب المنجمين زعمهم أن لكل واحد من أهل الأرض نجمًا في السماء، وقد روى أبو نعيم في الحلية عن محمد بن كعب القرظي أنه قال كذبوا والله ما لأحد من أهل الأرض في السماء نجم ولكنهم يتبعون الكهنة ويتخذون النجوم علة ثم قرأ ?هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ * تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ?.
وقال البخاري في صحيحه: "قال قتادة: خلق الله هذه النجوم لثلاث: جعلها زينة للسماء، ورجومًا للشياطين، وعلامات يُهتدى بها، فمن تأول بغير ذلك أخطأ وأضاع نصيبه وتكلف ما لا علم له به".
قال الحافظ ابن حجر في فتح الباري: "وصله عبد بن حميد من طريق شيبان عنه، وزاد في آخره:"وإن ناسا جهلة بأمر الله قد أحدثوا في هذه النجوم كهانة، من أعرس بنجم كذا كان كذا، ومن سافر بنجم كذا كان كذا، ولعمري ما من النجوم نجم إلا ويولد به الطويل والقصير والأحمر والأبيض والحسن والدميم، وما علم هذه النجوم وهذه الدابة وهذا الطائر بشيء من هذا الغيب" انتهى.
ورواه ابن أبي حاتم بنحوه وزاد في آخره: "وقضى الله أنه لا يعلم من في السموات والأرض الغيب إلا الله وما يشعرون أيان يبعثون".
ورواه الخطيب في كتاب النجوم عن قتادة، ولفظه: "قال إنما جعل الله هذه النجوم لثلاث خصال جعلها زينة للسماء، وجعلها يُهتدى بها، وجعلها رجومًا للشياطين، فمن تعاطى فيها غير ذلك فقد قال برأيه وأخطأ حظه وأضاع نصيبه وتكلف ما لا علم به". ثم ذكر بقيته نحو ما في رواية عبد بن حميد وزاد في آخره: "ولو أن أحدا علم الغيب لعلمه آدم الذي خلقه الله بيده، وأسجد له ملائكته، وعلمه أسماء كل شيء".
وقد أورده الحافظ ابن حجر في تفسيره من رواية ابن أبي حاتم ثم قال: "هو كلام جليل متين صحيح" انتهى.
وقال الداودي: "قول قتادة في النجوم حسن إلا قوله: أخطأ وأضاع نصيبه، فإنه قصر في ذلك بل قائل ذلك كافر.

وقال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى: "صناعة التنجيم والاستدلال بها على الحوادث محرم بإجماع المسلمين، وأخذ الأجرة على ذلك- سحت، ويمنعون من الجلوس في الحوانيت والطرقات، ويمنع الناس أن يكرموهم، والقيام في منعهم عن ذلك من أفضل الجهاد في سبيل الله تعالى" انتهى.
هذا ما يتعلق بالمنجمين وعلمهم في الفلك والنجوم.
وأما أهل الهيئة الجديدة وأتباعهم فقد سلكوا في علم الفلك والنجوم مسلكًا آخر، وذلك بما يزعمونه من معرفة مواد الأجرام العلوية، ومقادير أحجامها وأبعادها، وتحديد المدة التي يصل فيها نور كل منها إلى الأرض، وما يزعمونه أيضا من تعدد الشموس والأقمار، وما يزعمونه أيضا من وجود الجبال والوهاد والأودية في الشمس والقمر وسائر السيارات، وأن فيها مخلوقات نحو سكنة الأرض، وأن فيها بحارا وأنهارا، وأنهم قاسوا أكثر من ألف جبل في القمر، فوجدوا أن علو بعضها ينيف على عشرين ألف قدم، وأنهم يعرفون ما يحدث في القمر من البراكين والانفجارات، وكذلك ما يحدث في الشمس من الانفجارات، وما تفقده من وزنها في الثانية الواحدة من ملايين الأطنان بسبب احتراقها، إلى غير ذلك من التخرصات والتحكم على الغيب، والتعاطي لما استأثر الله بعلمه. قال الله تعالى ?عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا * إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ? الآية. وقال تعالى ?قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ?.

وهذا الذي ذكرناه عن أهل الهيئة الجديدة من تعاطي علم الغيب إن لم يكن شرا من التنجيم فليس بدونه، ومع هذا فكثير من العصريين قد افتتنوا بما يقوله أهل الهيئة الجديدة من المزاعم الباطلة والتخرصات والظنون الكاذبة، ورأوا أن ذلك من تقدم العلم في اكتشاف الأمور الكونية، وكلما تخرص متخرص من الإفرنج في الأجرام العلوية بشيء، وزعم أنه اكتشفه - تلقوا قوله بالقبول والتسليم، وتمسكوا به أعظم مما يتمسكون بنصوص الكتاب والسنة، واشتد إنكارهم على من رد ذلك من المسلمين، وإذا رأوا ما يخالف أقوال أعداء الله تعالى من أدلة الكتاب والسنة أولوه على ما يوافق أقوالهم كأنهم معصومون من الخطأ والزلل أو كأنهم قد أوحي إليهم بما يزعمونه من تخرصاتهم وظنونهم الكاذبة.
وقد قال الله تعالى ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ * وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ? الآيات إلى قوله تعالى ?وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ * إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ?.
وقد روى البخاري في التاريخ والطبراني وابن عبد البر وغيرهم، عن عصمة بن قيس صاحب رسول الله ? أنه «كان يتعوذ في صلاته من فتنة المغرب».
وذكر ابن عبد البر أيضا عنه أنه كان يتعوذ بالله من فتنة المشرق، فقيل له فكيف فتنة المغرب؟ قال: «تلك أعظم وأعظم».
وهذا الأثر له حكم المرفوع لأنه إخبار عن أمر غيبي فلا يقال من قبل الرأي وإنما يقال عن توقيف.

والواقع يشهد لهذا الأثر بالصحة فإن الفتن أول ما ظهرت في هذه الأمة ظهرت من قبل المشرق، ومن أعظمها شرا فتنة الجهمية والرافضة، وأما في زماننا فظهور الفتن من قبل المغرب أكثر، وذلك بسبب استيلاء بعض الدول الإفرنجية على أكثر الممالك الإسلامية، وبثهم فيها ثقافتهم المشؤومة وتعاليمهم المسمومة، فكان لهذه الثقافة والتعاليم أسوأ الأثر في تلك البلاد بحيث فسدت عقائد الأكثرين منهم، وظهرت فيهم الزندقة والإلحاد والاستهزاء بالعلوم الدينية وأهلها، وتعظيم ما يلقيه أعداء الله إليهم من ظنونهم وتخرصاتهم التي هي من وحي الشيطان وتضليله.
ومن تأمل ما دخل على المسلمين من الشر بسبب الفتن المشرقية، وما دخل عليهم من الشر بسبب الفتن المغربية- تبين له أن فتنة المغرب أعظم شرًا من فتنة المشرق، وأشد نكاية في هدم الإسلام وطمس أعلامه وإطفاء نوره، فلا حول ولا قوة إلا بالله العلي العظيم.
فإن قيل أن أهل الهيئة الجديدة قد توصلوا إلى معرفة الأجرام السماوية وما تحويه بواسطة أرصادهم ونظاراتهم فيكون ذلك من قبيل المشاهدة، لا من قبيل الظن والتخرض وتعاطي علم الغيب.
فالجواب: أن يقال أن أرصاد أعداء الله ونظاراتهم أضعف وأعجز من أن يتوصل بها إلى اكتشاف ما في السماء الدنيا وهي مسيرة خمسمائة سنة فضلا عن التوصل بها إلى اكتشاف ما يهذون به من المسافات التي تبلغ ملايين الملايين من السنين.

وقد ثبت بنصوص القرآن أن الشمس والقمر والكواكب في السماء قال الله تعالى ?تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا? قال مجاهد وسعيد بن جبير وأبو صالح والحسن وقتادة: "البروج هي الكواكب العظام" وقال البغوي: "هي النجوم الكبار" قال: "وسميت بروجًا لظهورها". وقال تعالى ?وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ? وقال تعالى مخبرًا عن نوح عليه السلام أنه قال لقومه ?أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَوَاتٍ طِبَاقًا * وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا وَجَعَلَ الشَّمْسَ سِرَاجًا? وقال تعالى ?إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ * وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ? وقال تعالى ?وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ? وقال تعالى ?وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ?. ففي هذه الآيات النص على أن الشمس والقمر في السماء، والنص على أن الله تعالى جعل الكواكب زينة للسماء الدنيا، ورجوما للشياطين.
وقد ثبت عن النبي ? أنه قال «بين السماء والأرض مسيرة خمسمائة سنة» رواه عن النبي ? أربعة من الصحابة، وهم عبد الله بن عمرو وأبو هريرة والعباس وأبو سعيد رضي الله عنهم، وروي أيضا عن ابن مسعود رضي الله عنه موقوفًا، وله حكم الرفع كنظائره.
وقد ذكرت هذه الأحاديث في الصواعق الشديدة مع الأدلة على سكون الأرض وثباتها، فلتراجع هناك.
وإذا كان بين السماء والأرض هذا البعد الشاسع، فالتوصل بالأرصاد والنظارات إلى اكتشاف ما في السماء غير ممكن.

ولو فرض أن الأرض ليست بكروية، وأن وجهها مستوٍ ليس فيه مرتفع ولا منخفض، فهل يقول عاقل أن أهل الأرصاد في أوروبا يمكنهم أن يكتشفوا ما في الصين بأرصادهم ونظاراتهم، ويروا ما فيه من الجبال والوهاد والبحار والأنهار والأودية والمدن والقرى، ويقيسوا ما فيه من الجبال ويعرفوا قدر ارتفاعها؟
لا أظن أن عاقلا يقول بإمكان ذلك، بل إنه يبعد اكتشافهم لمسافة خمسة أيام في الأرض، فكيف بمسافة خمسمائة سنة في السماء؟ فضلا عما يزعمونه من اكتشاف ما يبعد عنهم بمسافة ملايين الملايين من السنين.
وليس العجب من هؤلاء الدجالين الذين يمخرقون على الناس ويوهمونهم بما يشبه أضغاث الأحلام من تخرصاتهم وظنونهم الكاذبة، وإنما العجب من أناس مسلمين ينتسبون إلى العلم والمعرفة، وهم مع هذا يصدقون أعداء الله في كل ما قالوه في الأرض والسموات والشمس والقمر والنجوم، ولو كان مخالفا لما في القرآن والأحاديث الصحيحة وإجماع المسلمين، ويرون أن ذلك من تقدم العلم في اكتشاف الأمور الكونية.
وقد تقدم حديث ابن عباس رضي الله عنهما أن رسول الله ? قال «من اقتبس علمًا من النجوم اقتبس شعبة من السحر زاد ما زاد» وفي رواية رزين «من اقتبس بابًا من علم النجوم لغير ما ذكر الله فقد اقتبس شعبة من السحر».
وتقدمت أيضا الأحاديث في الخوف على هذه الأمة من التصديق بالنجوم. وفي بعض الروايات «إن أخوف ما أخاف على أمتي في آخر زمانها النجوم وتكذيب بالقدر وحيف السلطان».
وتقدم أيضا ما رواه ابن مسعود وثوبان رضي الله عنهما عن النبي ? أنه قال: «وإذا ذكر النجوم فأمسكوا» أي عن التصديق بها، كما تفيده الأحاديث المذكورة قبل هذا الحديث والله أعلم.


الرد على ما نقله عن بعض الفلكيين أن المدار بيضاوي

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وذكر الصواف في صفحة 31 أبا جعفر المنصور، ثم قال "وهو الخليفة الثاني"

والجواب أن يقال هذا الإطلاق خطأ، لأن الخليفة الثاني على الإطلاق إنما هو أمير المؤمنين عمر بن الخطاب رضي الله عنه، فأما المنصور العباسي فلا يقال فيه أنه الخليفة الثاني على وجه الإطلاق، بل لابد من التقييد بأن يقال ثاني خلفاء بني العباس أي الخليفة الثاني من بني العباس.

فصل
وفي صفحة 31 أيضا ذكر الصواف عن بعض الفلكيين أن مدار الشمس بيضاوي الشكل -يعني أنه غير مستدير.
والجواب أن يقال هذا قول باطل مردود لمخالفته لمدلول الكتاب والسنة والإجماع والمعقول الصحيح، قال الله تعالى ?وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ? وقال تعالى ?لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ?، والفلك في اللغة هو الشيء المستدير.
قال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى: "الأفلاك مستديرة بالكتاب والسنة والإجماع، فإن لفظ الفلك يدل على الاستدارة ومنه قوله تعالى ?كُلٌّ فِي فَلَكٍ يَسْبَحُونَ? قال ابن عباس رضي الله عنهما في فلكة كفلكة المغزل، ومنه قولهم تفلك ثدي الجارية إذا استدار، وأهل الهيئة والحساب متفقون على ذلك".
وقال الشيخ أيضا: " قد ثبت بالكتاب والسنة وإجماع علماء الأمة أن الأفلاك مستديرة". ثم ذكر الأدلة على ذلك، ومنها قوله تعالى ?وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ? ثم ذكر كلام ابن عباس رضي الله عنهما الذي تقدم ذكره، قال: "وهذا صريح الاستدارة والدوران، وأصل ذلك أن الفلك في اللغة هو الشيء المستدير، يقال تفلك ثدي الجارية إذا استدار، ويقال لفلكة المغزل المستديرة فلكة لاستدارتها، فقد اتفق أهل التفسير واللغة على أن الفلك هو المستدير. والمعرفة لمعاني كتاب الله إنما تؤخذ من هذين الطريقين: من أهل التفسير الموثوق بهم من السلف، ومن اللغة التي نزل القرآن بها وهي لغة العرب".

قال: "والحس مع العقل يدل على ذلك فإنه مع تأمل دوران الكواكب القريبة من القطب في مدار ضيق حول القطب الشمالي، ثم دوران الكواكب المتوسطة في السماء في مدار واسع، وكيف يكون في أول الليل وفي آخره- يعلم ذلك، وكذلك من رأى الشمس وقت طلوعها واستوائها وغروبها في الأوقات الثلاثة على بعد واحد وشكل واحد ممن يكون على ظهر الأرض علم أنها تجري في فلك مستدير" انتهى.
وقد جزم الصواف في صفحة 49 أن الأفلاك مستديرة فنقض ما قرره في صفحة 31.


الرد على زعمه أن الفلكيين في زمان الرشيد والمأمون شكوا في ثبات الأرض

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وفي صفحة 31 أيضا ذكر الصواف عن الفلكيين من أهل بغداد ممن كان في زمان الرشيد والمأمون أنهم شكوا في ثبات الأرض، بل قال بعضهم بحركتها.
والجواب عن هذا من وجهين أحدهما أن ما ذكره في هذا الموضع قد قرر خلافه في صفحة 43، حيث قال: "كان أول من قال بحركة الأرض حول محورها كوبرنيكس في عام 1543" وقد كفانا الصواف مؤنة الرد عليه حيث رد هو على نفسه.
وما ذكره في صفحة 43 قد ذكر مثله محمد فريد وجدي في دائرة المعارف فقال في الكلام على علم الفلك بعد أن ذكر المشتغلين به في زمان بني العباس وما بعده ما نصه:
"في كل هذه القرون كان مذهب بطليموس هو المعول عليه، وهو المذهب الذي يعتبر الأرض مركز الكون، فلما نشأ كوبرنيكس البروسي في منتصف القرن السادس عشر - أي الميلادي- أحيا مذاهب فيثاغورس الذي يفرض أن الشمس مركز المجموعة الشمسية، وأن الأرض وبقية السيارات تدور حولها".

وذكر محمد فريد أيضا في الكلام على الأرض: "أن فيثاغورس قال بدوران الأرض حول الشمس، فقبل الناس نظريته زمانا طويلا حتى نبغ الفلكي الاسكندر بطليموس الذي كان عائشا قبل الميلاد بنحو قرن ونصف، فقرر أن الأرض وإن كانت كروية إلا أنها ساكنة غير متحركة، وأن الشمس هي التي تدور حولها فراجت نظريته هذه في العقول وبقيت شائعة سائدة حتى ظهر الفلكي البولوني الشهير كوبرنيكس في القرن السادس عشر الميلادي، فقرر رأي فيثاغورس، وأيده بالأدلة الرياضية علماء الهيئة في كل مكان، ولا تزال هي السائدة إلى اليوم "انتهي.
قلت: إنما كانت سائدة عند فلاسفة الإفرنج ومن يقلدهم ويحذو حذوهم من العصريين، فأما عند المتمسكين بالكتاب والسنة فهي باطلة مردودة لمخالفتها للأدلة الكثيرة من الكتاب والسنة والإجماع والمعقول الصحيح، وقد ذكرت الأدلة على بطلانها في أول الصواعق الشديدة فلتراجع هناك.
الوجه الثاني: لو فرضنا صحة ما زعمه الصواف من وجود من يشك في ثبات الأرض أو يقول بحركتها من الفلكيين الذين كانوا في زمان بني العباس فقولهم مردود عليهم؛ لمخالفته للأدلة الكثيرة من الكتاب والسنة وإجماع المسلمين على سكون الأرض وثباتها، وقد ذكرتها في أول الصواعق الشديدة فلتراجع هناك.


الرد على تسميته الحاكم العبيدي بالخليفة

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وفي صفحة 32 ذكر الحاكم العبيدي وسماه الخليفة الفاطمي.
والجواب: أن يقال ليس الحاكم وأهل بيته بخلفاء ولا فاطميين، وإنما هم ملوك جبابرة فجرة وأدعياء كذبة، وقد أوضح المحققون من العلماء أمرهم وكشفوا أسرارهم وهتكوا أستارهم، وأنا أذكر ههنا طرفا من كلام العلماء فيهم ليعلم من يسميهم خلفاء وينسبهم إلى فاطمة بنت رسول الله ? أنه تائه في بيداء الجهالة والضلالة ومخالف لأهل الأمانة والعدالة، قال الذهبي رحمه الله تعالى: "كان العبيديون على الإسلام شرًا من التتر". قال: "وكانوا أربعة عشر متخلفا لا مستخلفا" انتهى.

وقال ابن كثير في البداية والنهاية في أخبار سنة اثنتين وعشرين وثلاثمائة: "وفيها كان موت المهدي صاحب أفريقية، وهو أبو محمد عبيد الله المدعي أنه علوي وتلقب بالمهدي وبنى المهدية ومات بها".
قال ابن خلكان: "وقد اختلف في نسب المهدي هذا اختلافا كثيرا جدا، فقال صاحب تاريخ القيروان: هو عبيد الله بن الحسن بن محمد بن علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب، وقال غيره هو عبيد الله بن الحسين بن أحمد بن عبد الله بن محمد بن إسماعيل بن جعفر الصادق، وقيل غير ذلك في نسبه". قال ابن خلكان: "والمحققون ينكرون دعواه في النسب".
قال ابن كثير: "وقد كتب غير واحد من الأئمة منهم الشيخ أبو حامد الاسفراييني والقاضي الباقلاني والقدوري أن هؤلاء أدعياء ليس لهم نسب صحيح فيما يزعمونه، وأن والد عبيد الله المهدي هذا كان يهوديا صباغا بسلمية، وقيل كان اسمه سعد، وإنما لقب بعبيد الله زوج أمه بن الحسين بن أحمد بن محمد بن عبد الله بن ميمون القداح، وسمي القداح لأنه كحالا يقدح العيون.
وكان الذي وطأ له الأمر بتلك البلاد أبو عبد الله الشيعي، ثم استدعاه فلما قدم عليه من بلاد المشرق وقع في يد صاحب سلجماسة فسجنه، فلم يزل الشيعي يحتال له حتى استنقذه من يده وسلم إليه الأمر، ثم ندم الشيعي على تسليمه الأمر وأراد قتله، ففطن عبيد الله لما أراد به فأرسل إلى الشيعي من قتله وقتل أخاه معه، ويقال إن الشيعي لما دخل السجن الذي قد حبس فيه عبيد الله هذا وجد صاحب سلجماسة قد قتله، ووجد في السجن رجلا مجهولا محبوسا، فأخرجه إلى الناس لأنه كان قد أخبر الناس أن المهدي كان محبوسا في سلجماسة، وأنه إنما يقاتل عليه، فقال للناس هذا المهدي، وكان قد أوصاه أن لا يتكلم إلا بما يأمره به وألا قتله فراج أمره، فهذه قصته وهؤلاء سلالته والله أعلم".
وقال ابن كثير أيضا في أخبار سنة اثنتين وأربعمائة:

"ذكر الطعن من أئمة بغداد وغيرهم من البلاد في نسب الفاطميين وأنهم أدعياء كذبة، وفي ربيع الآخر منها كتب ببغداد محاضر تتضمن الطعن والقدح في نسب الفاطميين وهم ملوك مصر، وليسوا كذلك، وإنما نسبهم إلى عبيد بن سعد الجرمي، وكتب في ذلك جماعة من العلماء والقضاة والأشراف والعدول والصالحين والفقهاء والمحدثين، وشهدوا جميعا أن الحاكم بمصر هو منصور ابن تزار الملقب بالحاكم - حكم الله عليه بالبوار والخزي والدمار - ابن معد بن إسماعيل ابن عبد الله بن سعيد - لا أسعده الله - فإنه لما صار إلى بلاد المغرب تسمى بعبيد الله وتلقب بالمهدي، وأن من تقدم من سلفه أدعياء خوارج لا نسب لهم في ولد علي بن أبي طالب ولا يتعلقون بسبب، وأنه منزه عن باطلهم، وأن الذي أدعوه إليه باطل وزور، وأنهم لا يعلمون أحدا من أهل بيوتات علي بن أبي طالب توقف عن إطلاق القول في أنهم خوارج كذبة. وقد كان هذا الإنكار لباطلهم شائعا في الحرمين وفي أول أمرهم بالمغرب منتشرا انتشارا يمنع أن يدلس أمرهم على أحد، أو يذهب وهم إلى تصديقهم فيما ادعوه، وإن هذا الحاكم بمصر هو وسلفه كفار فساق فجار ملحدون زنادقة معطلون، وللإسلام جاحدون، ولمذهب المجوسية والثنوية معتقدون، قد عطلوا الحدود، وأباحوا الفروج، وأحلوا الخمر، وسفكوا الدماء، وسبَّوا الأنبياء، ولعنوا السلف، وادعوا الربوبية".

وكتب في سنة اثنتين وأربعمائة: "وقد كتب خطة في المحضر خلق كثير، فمن العلويين المرتضى والرضا وابن الأزرق الموسوي وأبو طاهر ابن أبي الطيب ومحمد بن محمد بن عمرو بن أبي يعلى، ومن القضاة أبو محمد ابن الأكفاني وأبو القاسم الجزري وأبو العباس ابن الشبوري، ومن الفقهاء أبو حامد الاسفراييني وأبو محمد ابن الكسفلي وأبو الحسن القدوري وأبو عبد الله الصيمري وأبو عبد الله البيضاوي وأبو علي بن حكمان، ومن الشهود أبو القاسم التنوخي في كثير منهم، وكتب فيه خلق كثير " هذه عبارة أبي الفرج ابن الجوزي.
قال ابن كثير: "ومما يدل على أن هؤلاء أدعياء كذبة كما ذكر هؤلاء السادة العلماء والأئمة الفضلاء، وأنهم لا نسب لهم إلى علي بن أبي طالب، ولا إلى فاطمة، كما يزعمون قول ابن عمر للحسين بن علي حين أراد الذهاب إلى العراق وذلك حين كتب عوام أهل الكوفة بالبيعة إليه، فقال له ابن عمر: "لا تذهب إليهم فإني أخاف عليك أن تقتل، وأن جدك قد خير بين الدنيا والآخرة، فاختار الآخرة على الدنيا، وأنت بضعة منه، وإنه والله لا تنالها لا أنت ولا أحد من خلفك ولا من أهل بيتك.
فهذا الكلام الحسن الصحيح المتوجه المعقول من هذا الصحابي الجليل يقتضي أنه لا يلي الخلافة أحد من أهل البيت إلا محمد بن عبد الله المهدي الذي يكون في آخر الزمان عند نزول عيسى بن مريم، رغبة بهم عن الدنيا وأن لا يدنسوا بها، ومعلوم أن هؤلاء قد ملكوا ديار مصر مدة طويلة، فدل ذلك دلالة قوية على أنهم ليسوا من أهل البيت كما نص عليه سادة الفقهاء.
وقد صنف القاضي الباقلاني كتابا في الرد على هؤلاء وسماه "كشف الأسرار وهتك الأستار" بين فيه فضائحهم وقبائحهم ووضح أمرهم لكل أحد، ووضوح أمرهم ينبيء عن مطاوي أفعالهم وأقوالهم، وقد كان الباقلاني يقول في عبارته عنهم: هم قوم يظهرون الرفض ويبطنون الكفر المحض والله سبحانه أعلم". انتهى ما ذكره ابن كثير رحمه الله تعالى.

وقال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى ما ملخصه: وهؤلاء القوم - يعني العبيديين - يشهد عليهم علماء الأمة وأئمتها وجماهيرها أنهم كانوا منافقين زنادقة يظهرون الإسلام ويبطنون الكفر، وكذلك النسب قد علم أن جمهور الأمة تطعن في نسبهم، ويذكرون أنهم من أولاد المجوس أو اليهود وهذا مشهور من شهادة علماء الطوائف من الحنفية والمالكية والشافعية والحنابلة وأهل الحديث وأهل الكلام وعلماء النسب والعامة وغيرهم، وهذا أمر قد ذكره عامة المصنفين لإخبار الناس وأيامهم حتى بعض من قد يتوقف في أمرهم كابن الأثير الموصلي في تاريخه ونحوه فإنه ذكر ما كتبه علماء المسلمين بخطوطهم من القدح في نسبهم.
وأما جمهور المصنفين من المتقدمين والمتأخرين حتى القاضي ابن خلكان في تاريخه فإنه ذكروا نسبهم، وكذلك ابن الجوزي وأبو شامة وغيرهما من أهل العلم بذلك حتى صنف العلماء في كشف أسرارهم وهتك أستارهم، كما صنف القاضي أبو بكر الباقلاني كتابه المشهور في كشف أسرارهم، وذكر أنهم من ذرية المجوس، وذكر من مذاهبهم ما بين فيه أن مذاهبهم شر من مذاهب اليهود والنصارى، بل ومن مذاهب الغالية الذين يدعون إلهية علي أو نبوته، فهم أكفر من هؤلاء.
وكذلك ذكر القاضي أبو يعلى في كتابه المعتمد فصلا طويلا في شرح زندقتهم وكفرهم، وكذلك ذكر أبو حامد الغزالي في كتابه الذي سماه "فضائل المستظهرية وفضائح الباطنية، قال:"ظاهر مذهبهم الرفض وباطنه الكفر المحض".

وكذلك القاضي عبد الجبار بن أحمد وأمثاله من المعتزلة المتشيعة الذين لا يفضلون عليًا علي غيره، بل يفسقون من قاتله، ولم يتب من قتاله يجعلون هؤلاء من أكابر المنافقين الزنادقة، فهذه مقالة المعتزلة في حقهم، فكيف تكون مقالة أهل السنة والجماعة، بل والرافضة الأمامية؟ مع أنهم من أجهل الخلق، وأنهم ليس لهم عقل ولا نقل ولا دين صحيح، ولا دنيا منصورة، فهم يعلمون أن مقالة هؤلاء مقالة الزنادقة المنافقين، ويعلمون أن مقالة هؤلاء الباطنية شر من مقالة الغالية الذين يعتقدون إلهية علي رضي الله عنه.
وأما القدح في نسبهم فهو مأثور عن جماهير علماء الأمة من علماء الطوائف، وقد تولى الخلافة غيرهم طوائف، وكان في بعضهم من البدعة والظلم ما فيه، فلم يقدح الناس في نسب أحد من أولئك كما قدحوا في نسب هؤلاء. ولا نسبوهم إلى الزندقة والنفاق كما نسبوا هؤلاء.
وقد قام من ولد علي طوائف من ولد الحسن وولد الحسين كمحمد بن عبد الله بن حسبن وأخيه إبراهيم بن عبد الله بن حسن وأمثالهما، ولم يطعن أحد لا من أعدائهم ولا من غير أعدائهم لا في نسبهم ولا في إسلامهم.
وكذلك الداعي القائم بطبرستان وغيره من العلويين، وكذلك بنو حمود الذين تغلبوا بالأندلس مدة وأمثال هؤلاء، لم يقدح أحد في نسبهم ولا في أسلامهم، وقد قتل جماع من الطالبيين على الخلافة لاسيما في الدولة العباسية، وحبس طائفة كموسى بن جعفر وغيره، ولم يقدح أعداؤهم في نسبهم ولا دينهم، وسبب ذلك أن الأنساب المشهورة أمرها ظاهر متداول مثل الشمس لا يقدر العدو أن يطفئه.
وكذلك إسلام الرجل وصحة إيمانه بالله ورسوله أمر لا يخفى، وصاحب النسب والدين لو أراد عدوه أن يبطل نسبه ودينه وله هذه الشهرة لم يمكنه ذلك، فإن هذا مما تتوافر الهمم والدواعي على نقله، ولا يجوز أن تتفق على ذلك أقوال العلماء.

وهؤلاء بنو عبيد القداح ما زالت علماء الأمة المأمونون علما ودينا يقدحون في نسبهم ودينهم، لا يذمونهم بالرفض والتشيع، فإن لهم في هذا شركاء كثيرين، بل يجعلونهم من القرامطة الباطنية الذين منهم الإسماعيلية والنصيرية، ومن جنسهم الخرمية المحمرة وأمثالهم من الكفار والمنافقين الذين كانوا يظهرون الإسلام ويبطنون الكفر".
إلى أن قال: "بل ما ظهر عنهم من الزندقة والنفاق ومعادة ما جاء به الرسول ? دليل على بطلان نسبهم الفاطمي، فإن من يكون من أقارب النبي ? القائمين بالخلافة في أمته لا تكون معاداته لدينه كمعاداة هؤلاء، فلم يعرف في بني هاشم ولا ولد أبي طالب بل ولا بني أمية من كان خليفة وهو معاد لدين الإسلام، فضلا عن أن يكون معاديا له كمعاداة هؤلاء، بل أولاد الملوك الذين لا دين لهم يكون فيهم نوع حمية لدين آبائهم وأسلافهم، فمن كان من ولد سيد ولد آدم الذي بعثه الله بالهدى ودين الحق -كيف يعادي دينه هذه المعاداة؟ ولهذا نجد جميع المأمونين على دين الإسلام باطنا وظاهرا معادين لهؤلاء إلا من هو زنديق عدو الله ورسوله، أو جاهل لا يعرف ما بعث الله به رسوله، وهذا مما يدل على كفرهم وكذبهم في نسبهم ".
إلى أن قال: "وقد علم الناس من سيرة الحاكم ما علموا، وما فعله هشتكين الدرزي مولاه بأمره من دعوة الناس إلى عبادته ومقاتلته أهل مصر على ذلك، ثم ذهابه إلى الشام حتى أضل وادي التيم بن ثعلبة.
والزندقة والنفاق فيهم إلى اليوم، وعندهم كتب الحاكم وقد أخذتها منهم وقرأت ما فيها من عبادتهم الحاكم، وإسقاطه عنهم الصلاة والزكاة والصيام والحج وتسمية المسلمين الموجبين لهذه الواجبات المحرمين لما حرم الله ورسوله بالحشوية، إلى أمثال ذلك من أنواع النفاق التي لا تكاد تحصى.
وبالجملة فاسم الباطن الذي يدعونه مضمونه الكفر بالله وملائكته وكتبه ورسله واليوم الآخر بل هو جامع لكل كفر ".

إلى أن قال: "وبنوا أرصادا على الجبال وغير الجبال يرصدون فيها الكواكب يعبدونها ويسبحونها ويستنزلون روحانياتها التي هي شياطين تنزل على المشركين الكفار كشياطين الأصنام، ولأجل ما كانوا عليه من الزندقة والبدعة بقيت البلاد المصرية مدة دولتهم نحو مائتي سنة، قد انطفأ نور الإسلام والإيمان فيها حتى قالت فيها العلماء أنها كانت دار ردة ونفاق كدار مسيلمة الكذاب، والقرامطة الخارجون بأرض العراق الذين كانوا سلفا لهؤلاء القرامطة ذهبوا من العراق إلى المغرب ثم جاءوا من المغرب إلى مصر، فإن كفر هؤلاء وردتهم من أعظم الكفر والردة وهم أعظم كفرا وردة من كفر أتباع مسيلمة الكذاب ونحوه من الكذابين، فإن أولئك لم يقولوا في الإلهية والربوبية والشرائع ما قاله أئمة هؤلاء، ولهذا يميز بين قبورهم وقبور المسلمين كما يميز بين قبور المسلمين والكفار، فإن قبورهم موجهة إلى غير القبلة" انتهى.
وقال شيخ الإسلام أيضا في موضع آخر: "ثم الإسماعيلية الذين كانوا ملوك القاهرة، وكانوا يزعمون أنهم خلفاء علويون فاطميون، وهم عند أهل العلم من ذرية عبيد الله القداح. وقال فيهم أبو حامد الغزالي -في كتابه الذي صنفه في الرد عليهم- "ظاهر مذهبهم الرفض وباطنه الكفر المحض".
وقد صنف القاضي وصف مذاهبهم في كتبه، وكذلك غير هؤلاء من علماء المسلمين، وهؤلاء الغالية كفار باتفاق المسلمين" انتهى.

وقال شيخ الإسلام أيضا في موضع آخر: "أئمة الباطنية كبني عبيد بن ميمون القداح الذين ادعوا أنهم من ولد محمد بن إسماعيل بن جعفر ولم يكونوا من ولده، بل كان جدهم يهوديا ربيبا لمجوسي، فأظهر التشيع، ولم يكونوا في الحقيقة على دين واحد من الشيعة لا الإمامية ولا الزيدية بل ولا الغالية الذين يعتقدون إلهية علي أو نبوته، بل كانوا شرا من هؤلاء كلهم، ولهذا كثرت تصانيف العلماء المسلمين في كشف أسرارهم وهتك أستارهم وكثر غزو المسلمين لهم، وقصصهم معروفة، وابن سينا وأهل بيته من أتباعهم على عهد حاكمهم المصري، ولهذا دخل ابن سينا في الفلسفة. وهؤلاء يجعلون محمد بن إسماعيل هو الإمام المكتوم، وأنه نسخ شرع محمد بن عبد الله بن عبد المطلب، ويقولون أنهم آلهة، ولهذا أرسل الحاكم غلامه هشتكين الدرزي إلى وادي تيم الله بن ثعلبة بالشام، فأضل أهل تلك الناحية، وبقاياه فيهم إلى اليوم، يقولون بإلهية الحاكم وقد خرجهم عن دين الإسلام.
وقد ادعى الربوبية، وكتب باسم الحاكم الرحمن الرحيم، واستمال كثيرا من الجهال، وبذل لهم المال، ونادوه باسم الإله وصنف له بعض الباطنية كتابا ذكر فيه أن روح آدم انتقل إلى علي ثم إليه.

وهؤلاء الباطنية لهم في معاداة الإسلام وأهله وقائع مشهورة وكتب مصنفة، وضررهم على أمة محمد ? أعظم من ضرر الكفار التتر، وأكفر من المشركين المحاربين من الإفرنج، وغيرهم فإن هؤلاء يتظاهرون عند جهال المسلمين بالتشيع وموالاة أهل البيت، وهم في الحقيقة لا يؤمنون بالله ولا رسوله ولا بأمر ولا نهي ولا ثواب ولا عقاب ولا جنة ولا نار، ويتأولون كلام الله ورسوله على أمور يفترونها بدعوى أنها من علم الباطن، وليس لهم حد محدود فيما يدعونه من الإلحاد في أسماء الله تعالى وآياته وتحريف كلام الله ورسوله عن مواضعه، ولا يرون الصلوات الخمس ولا صيام شهر رمضان ولا حج البيت الحرام ولا تحريم ما حرم الله ورسوله من الميتة والدم ولحم الخنزير وغير ذلك.
وهؤلاء يدعون المستجيب لهم أولا إلى التشيع والتزام ما توجبه الرافضة وتحريم ما يحرمونه، ثم بعد هذا ينقلونه درجة بعد درجة، ينقلونه في الآخر إلى الانسلاخ من الإسلام، وأن المقصود هو معرفة أسرارهم وهو العلم الذي به تكمل النفس كما تقول الفلاسفة الملاحدة، فمن حصل له هذا العلم وصل إلى الغاية، وسقطت عنه العبادات التي تجب على العامة كالصلوات وصيام رمضان وحج البيت وحلت له المحرمات التي لا تحل لغيره" ثم ذكر ما تقدم عن أبي الغزالي أنه قال فيهم: "ظاهر مذهبهم الرفض وباطنه الكفر المحض". انتهى.


الرد على ما نقله عن عبد الرزاق نوفل

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وذكر الصواف في صفحة 37 عن عبد الرزاق نوفل أنه نقل عن الفلكيين أنهم قالوا بأن الأرض كوكب من الكواكب التي تدور حول الشمس، وتتبعها في سيرها أينما سارت، قال: وهي تدور بنا حول نفسها مرة كل أربع وعشرين ساعة.
والجواب أن يقال هذا قول باطل مردود بالأدلة الكثيرة من الكتاب والسنة والإجماع والمعقول الصحيح وقد استوفيت الرد عليه في الصواعق الشديدة فليراجع هناك.


الرد على زعمه أن الأرض تدور حول الشمس وذكره لطول المدار وسرعتها في هذا الدوران

ذيل الصواعق لمحو الأباطيل والمخارق

فصل

وقال في صفحة 38 أن الأرض تدور حول الشمس في فلك يبلغ محيطه 580 مليون ميل، فمعدل سرعتها في هذه الحركة يبلغ 60 ألف ميل في الساعة أو بنحو ألف ميل في الدقيقة، والنظام الشمسي كله بما فيه الأرض ينهب الفضاء نهبا بسرعة لا تقل عن 20 ألف ميل في الساعة أي أكثر من 300 ميل في الدقيقة متجهة نحو برج هركيوليس.
والجواب عن هذا من وجوه أحدها: أن يقال أن إثبات مثل هذه الأمور يحتاج إلى نص قاطع من كتاب الله تعالى أو من سنة رسوله ?، ولم يقم على شيء تخرصوه دليل البتة لا من المنقول ولا من المعقول الصحيح، وقد انقطع الوحي من السماء بموت النبي ?، ولم يبق مع المدعين سوى التخرصات والظنون الكاذبة، وقد قال الله تعالى ?وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا? وقال تعالى ?وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنًّا إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ? وقال تعالى ?وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ * إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ? وقال تعالى ?اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ? وقد جمعت هذه الآية الكريمة بين الأمر باتباع ما أنزل الله، والنهي عن اتباع ما سوى ذلك من أقوال المتخرصين.

الوجه الثاني: أن يقال ليس للأرض فلك تدور فيه كما زعم ذلك أهل الهذيان والتخرص، وإنما الفلك للشمس والقمر والنجوم والليل والنهار، قال الله تعالى ?وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ? وقال تعالى ?وَآَيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ * وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ * وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ * لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ?.
قال ابن جرير: "قوله ?وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ? يقول: وكل ما ذكرنا من الشمس والقمر والليل والنهار في فلك يجرون، وبنحو الذي قلنا في ذلك قال أهل التأويل".
وقال ابن كثير: "قوله تبارك وتعالى: ?وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ? يعني الليل والنهار والشمس والقمر كلهم يسبحون أي يدورون في فلك السماء. قاله ابن عباس وعكرمة والضحاك والحسن وقتادة وعطاء الخراساني.
وقال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى: "والله سبحانه قد أخبر بأن الشمس والقمر والليل والنهار كل ذلك يسبح في الفلك فقال تعالى ?وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ?. والفلك هو المستدير كما ذكر ذلك من ذكره من الصحابة والتابعين وغيرهم من علماء المسلمين، والمستدير يظهر شيئا بعد شيء، فيراه القريب منه قبل البعيد عنه".
وقال الشيخ أيضا: "لفظ الفلك يدل على الاستدارة وعلى سرعة الحركة كما في دوران فلكة المغزل ودوران الرحى".
وقال أيضا: "والسباحة تتضمن الجري بسرعة كما ذكر أهل اللغة". انتهى.

وأما الأرض فإنها ساكنة ثابتة لا تتحرك ولا تزول من موضعها فضلا عن أن يكون لها فلك تدور فيه، وقد ذكرت الأدلة على سكونها في الصواعق الشديدة فلتراجع هناك.
وأما تحديدهم لمحيط فلك الأرض الذي توهموه بعقولهم الفاسدة بما ينيف على سبعين ألف سنة، وتحديدهم أيضا لمعدل سرعتها في الساعة والدقيقة، وما زعموه أيضا من النظام الشمسي وسرعة سيره في الساعة والدقيقة واتجاهه نحو هركيولس- فكله هذيان لا يقوله عاقل، ونسبة هذا الهذيان إلى المسلمين فرية بلا مرية.
وقد قال الله تعالى ?وَبَنَيْنَا فَوْقَكُمْ سَبْعًا شِدَادًا? وقال تعالى ?أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ? وقال تعالى ?الَّذِي خَلَقَ سَبْعَ سَمَوَاتٍ طِبَاقًا مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ * ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئًا وَهُوَ حَسِيرٌ?.
وقد ذكرت في الصواعق الشديدة ما ذكره العلماء من الإجماع على أن السموات مستديرة، وما ذكروه أيضا من الإجماع على أن الأرض مثل الكرة، وبيان أنها مثبتة في وسط كرة السماء كالنقطة في الدائرة، وذكرت أيضا النص على أن بين السماء والأرض مسيرة خمسمائة سنة، وأن كسف كل سماء مسيرة خمسمائة سنة، فلو كان للأرض فلك يبلغ محيطه 580 مليون ميل كما زعم ذلك من زعمه من فلاسفة الإفرنج ومن يقلدهم ويحذو حذوهم من ضعفاء البصيرة من المسلمين لكان مدارها من فوق الكرسي بمسافة بعيدة، وهذا ظاهر البطلان.
وأيضا فالسموات السبع الشديدة البناء التي ليس لها فروج وليس فيها فطور قد أحاطت بالأرض من كل جانب، والكرسي من فوق السموات قد أحاط بالجميع فلا طريق للأرض إلى اختراق السموات والكرسي، والصعود إلى ما فوق ذلك حتى يتهيأ لها الدوران في الفلك الذي توهموه بعقولهم الفاسدة.

وإنما قال أعداء الله ما قالوه من هذا الهذيان الذي يضحك منه كل عاقل لأنهم يرون أن سعة الجو غير متناهية، وإنه ليس فوقنا سموات مبنية شداد كثف كل واحدة منهن خمسمائة سنة، والأرض في وسط السماء الدنيا منهن وكل سماء منهن محيطة بما تحتها وما حوت.
وقد وجد أعداء الله لتخرصاتهم وهذيانهم قبولا عند الأغبياء من المسلمين، وهذا أكبر مقاصد أعداء الله فإنهم حريصون على إضلال المسلمين وردهم إلى الكفر كما أخبر الله عنهم بذلك في قوله تعالى ?وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ? وقال تعالى ?قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آَمَنَ تَبْغُونَهَا عِوَجًا وَأَنْتُمْ شُهَدَاءُ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ * يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تُطِيعُوا فَرِيقًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ * وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آَيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ?. وفي هذه الآية الأخيرة الحث على التمسك بالكتاب والسنة، وفي الآيات التي قبلها التحذير من طاعة أعداء الله تعالى والإصغاء إلى تخرصاتهم وظنونهم الكاذبة التي تصد عن سبيل الله تعالى، وتورد من أصغى إليها موارد العطب، فمن تمسك بالكتاب والسنة حصلت له الهداية في الدنيا والسعادة في الآخرة، ومن أعرض عنهما وتمسك بظنون الناس وتخرصاتهم فقد ضل وشقي في الدنيا والآخرة.

قال الله تعالى ?فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى * وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى * قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا * قَالَ كَذَلِكَ أَتَتْكَ آَيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى * وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِنْ بِآَيَاتِ رَبِّهِ وَلَعَذَابُ الْآَخِرَةِ أَشَدُّ وَأَبْقَى?.
قال ابن عباس رضي الله عنهما: من اقتدى بكتاب الله لا يضل في الدنيا ولا يشقى في الآخرة. ثم تلا هذه الآية ?فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى? رواه رزين وغيره.
وقال الله تعالى ?قَالَ عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاءُ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآَيَاتِنَا يُؤْمِنُونَ * الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آَمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ * قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآَمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ?.

وإذا علم هذا فلابد للمتكلم فيما يتعلق بالأرض والسموات والشمس والقمر والنجوم من أحد أمرين: إما التمسك بما جاء عن الله تعالى ورسوله ? في ذلك وما أجمع المسلمون عليه من ذلك، ونبذ التخرصات والظنون الكاذبة وراء الظهر، وأما التمسك بتخرصات أهل الهيئة الجديدة وأتباعهم ونبذ ما عارض ذلك من أدلة الكتاب والسنة والإجماع وراء الظهر. فليختر المرء ما يناسبه من أحد الأمرين، فأما الجمع بينهما فغير ممكن لأنهما ضدان فلا يجتمعان، وكثير من العصريين المفتونين بتخرصات أهل الهيئة الجديدة وظنونهم الكاذبة يرومون الجمع بين ما أخبر الله به ورسوله ? وبين تخرصات أهل الهيئة الجديدة وظنونهم الكاذبة وذلك بحمل الآيات والأحاديث على غير محاملها لتتفق مع ظنون أهل الهيئة الجديدة وتخرصاتهم فيجمعون بين قبول الباطل وبين الإلحاد في آيات الله تعالى وتحريف الكلم عن مواضعه.
الوجه الثالث: أن الله تعالى نص على جريان الشمس في مواضع من كتابه، ونص أيضا على أنها تسبح في الفلك، ونص أيضا على أنه يأتي بها من المشرق، ونص أيضا على طلوعها وتزاورها ودلوكها وغروبها. وقال تعالى ?وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ? والدأب إدامة السير كما نص على ذلك أئمة اللغة وقرر معناه أهل التفسير، وفي هذه الآيات أوضح دليل على أن الشمس تجري وتدور على الأرض لقيام معايش العباد ومصالحهم.
وقد نص رسول الله ? على جريان الشمس وطلوعها وارتفاعها وزوالها ودنوها من الغروب وغروبها، وأخبر أنها تذهب بعد الغروب حتى تنتهي إلى مستقرها تحت العرش، فتخر ساجدة، ثم يقال لها ارتفعي ارجعي من حيث جئت، فترجع فتصبح طالعة من مطلعها، وكل ذلك يدل على دوران الشمس على الأرض على الدوام ورد ما هذى به المتخرصون من كون النظام الشمسي ينهب الفضاء نهبا بسرعة متجها نحو برج هركيوليس.

الوجه الرابع: أن كلام الصواف ينقض بعضه بعضا، فقد ذكر في هذا الموضع أن النظام الشمسي ينهب الفضاء نهبا بسرعة متجهة نحو برج هركيوليس، وذكر في صفحة 43 أن الشمس والكواكب السيارة وأقمارها تجري في الفضاء تحو برج النسر بسرعة غير معهودة لنا على الأرض، وقال في صفحة 61 أن الشمس ثابتة ومتحركة في آن واحد ثابتة على محورها، ومتحركة حول هذا المحور، أي دائرة حول نفسها ومثلها مثل المروحة السقفية الكهربائية، وهذا تناقض عجيب، وهكذا الباطل لا تجده إلا مختلفا ينقض بعضه بعضا كما قال الله تعالى ?وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا?.


الرد على دعوى معرفة تاريخ الأرض ونشأتها

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقال الصواف في صفحة 38: "أما عمر الأرض فقد بدأ الإنسان تكهناته عنه من آماد بعيدة، ففي القرن السابع عشر، قال أحد المفكرين واسمه جيمس أوثر أن العالم بدأ يوم 26 أكتوبر سنة 4004 قبل الميلاد، وجاء في أحد الكتب الهندية المقدسة أن عمر العالم 1972949059 سنة، وفي العصر الحديث بدأت الجهود التي يبذلها الفلكيون في المراصد تلتقي عند أدق رقم يمكن أن يعتبر أصح تقدير لعمر الكرة الأرضية، فقد دلت آخر التقديرات القائمة على دراسات فلكية وأبحاث علمية في مراصد ليك ومونت ويلسون وبالومار على أن عمر الكرة الأرضية حوالي 5400000000 سنة، ونسبة الخطأ في تقدير هذا الرقم يقرب من 20%، ويعتمد الفلكيون في عمر الكرة الأرضية على النظرية القائلة بأن شيئا حدث في الفضاء في قديم الزمان جعل المادة تتناثر من مركز مشترك واحد، وقد دلت الدراسة التي استمرت 20 عاما للضوء المنبعث من الكواكب البعيدة على أن هذه الكواكب لا تزال ممعنة في الابتعاد في الفضاء، وأن سرعتها تزداد كلما ازداد ابتعادها، وقد قضى الفلكيون في معرفة ذلك سبعة أعوام بالمراصد المذكورة يراقبون 800 كوكب و26 مجموعة من الكواكب".

والجواب عن هذا من جوه أحدها: أن يقال أن التكهن من أمور الجاهلية وليس من علوم المسلمين، ومع هذا فقد أدخله الصواف في علم الفلك الذي نسبه إلى المسلمين، وهذا من أكبر الخطأ وأعظم الفرية، وقد قال الله تعالى ?الَّذِينَ اتَّخَذُوا الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ? قال أبو قلابة:" هي والله لكل مفتر إلى يوم القيامة".
والوجه الثاني: أن التكهن هو التحكم على الغيب والتعاطي لما استأثر الله بعلمه.
قال ابن منظور في لسان العرب: "كهن له وتكهن له قضى له بالغيب". وكذا قال صاحب القاموس. قال ابن منظور:" ويقال كهن لهم إذا قال لهم قول الكهنة. ونقل مرتضى الحسيني في تاج العروس عن التوشيح أن الكهانة ادعاء علم الغيب، قال: "ومثله في ضوء النبراس، وأفعال ابن القطاع، والإرشاد.
وقال الخطابي: "الكاهن هو الذي يدعي مطالعة علم الغيب ويخبر الناس عن الكوائن".
وقال ابن الأثير: "الكاهن الذي يتعاطى الخبر عن الكائنات في مستقبل الزمان ويدعي معرفة الأسرار".
قلت: ويقال أيضا للذي يدعي علم الغيب العراف والحازي.
قال الجوهري: "العراف الكاهن".
وقال الشيخ أبو محمد المقدسي في المغني: "العراف الذي يحدس ويتخرص".
وقال ابن الأثير: "العراف المنجم أو الحازي الذي يدعي علم الغيب وقد استأثر الله به".
وقال ابن منظور في لسان العرب: "يقال للحازي عراف" قال: "والعراف الكاهن". وفي الحديث «من أتى عرافا أو كاهنا فقد كفر بما أُنزل على محمد ?» أراد بالعراف المنجم أو الحازي الذي يدعي علم الغيب الذي استأثر الله بعلمه.
وقال شيخ الإسلام أبو العباس ابن تيمية: "العراف اسم للكاهن والمنجم والرمال ونحوهم كالحازي الذي يدعي علم الغيب أو يدعي الكشف" انتهى.
إذا علم هذا فكل من ادعى شيئا من علم الغيب فهو طاغوت كافر ومن صدقه فهو ممن آمن بالطاغوت.

وقد أخبر الله تعالى عن الكاهن بأنه أفاك أثيم، وفي هذا أبلغ ذم للكهان وأبلغ تحذير من تصديقهم فيما يدعونه من علم الغيب قال الله تعالى ?هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ * تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ * يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ? قال قتادة: "هم الكهنة يسترق الجن السمع ثم يلقون إلى أوليائهم من الإنس".
وقال ابن كثير على قوله ?تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ?: "أي كذوب في قوله وهو الأفاك أثيم، وهو الفاجر في أفعاله، فهذا هو الذي تنزل عليه الشياطين من الكهان وما جرى مجراهم من الكذبة الفسقة" انتهى.
وقد روى البزار عن عمران بن حصين رضي الله عنهما قال: قال رسول الله ? «ليس منا من تطير أو تطير له أو تكهن أو تكهن له أو سحر أو سحر له» قال المنذري إسناده جيد، وقال الهيثمي رجاله رجال الصحيح خلا إسحاق بن الربيع وهو ثقة.
وروى الطبراني عن ابن عباس رضي الله عنهما عن النبي ? نحوه، قال المنذري وإسناده حسن.
وروى عن ابن عباس رضي الله عنهما قال: قال رسول الله ? «من اقتبس بابًا من علم النجوم لغير ما ذكر الله فقد اقتبس شعبة من السحر، المنجم كاهن، والكاهن ساحر، والساحر كافر» وروي عن علي رضي الله عنه أنه قال «الكاهن ساحر والساحر كافر» ذكره الذهبي في كتاب الكبائر.
وروى الطبراني عن ابن الدرداء رضي الله عنه قال: قال رسول الله ? «لن ينال الدرجات العلى من تكهن أو استقسم أو رجع من سفر تطيرًا» قال المنذري والهيثمي: رواه الطبراني بإسنادين ورجال أحدهما ثقات.
قلت: وقد رواه ابن مردويه وأبو نعيم والبغوي بنحوه، ولفظ البغوي «من تكهن أو استقسم أو تطير طيرة ترده عن سفره لم ينظر إلى الدرجات العلى من الجنة يوم القيامة».

الوجه الثالث: أن الصواف ذكر أقوال المتكهنين في بدء العالم ومدة عمره وعمر الأرض وأقرها وذلك يدل على رضاه بهذا التكهن وتصديقه به، وتلك مصيبة من أعظم المصائب على هذا المسكين لو كان يعقل.
فقد روى الإمام أحمد وأهل السنن والبخاري في التاريخ الكبير عن أبي هريرة رضي الله عنه أن رسول الله ? قال «من أتى كاهنا فصدقه بما يقول أو أتى امرأة حائضا أو أتى امرأة في دبرها فقد برئ مما أنزل على محمد ?» وفي رواية بعضهم «من أتى حائضا أو امرأة في دبرها أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد ?».
قال الشيخ عبد الرحمن بن حسن رحمه الله تعالى في شرح التوحيد: "ظاهر الحديث أنه يكفر متى اعتقد صدقه بأي وجه كان". قال: "وهل الكفر في هذا الموضع كفر دون كفر فلا ينقل عن الملة أو يتوقف فيه فلا يقال: يخرج عن الملة، ولا ما يخرج، وهذا أشهر الروايتين عن أحمد رحمه الله تعالى.
وقال القرطبي: "المراد بالمنزل الكتاب والسنة" انتهى.
وروى الإمام أحمد أيضا والحاكم في مستدركه عن أبي هريرة رضي الله عنه أن رسول الله ? قال «من أتى عرافًا أو كاهنًا فصدقه بما يقول فقد كفر بما أنزل على محمد ?» قال الحاكم صحيح على شرطهما جميعا ولم يخرجاه ووافقه الذهبي في تلخيصه.
وروى البزار عن عمران بن حصين رضي الله عنهما قال: قال رسول الله ? «ليس منها من تطير أو تكهن أو تكهن له أو سحر أو سحر له ومن أتى كاهنًا فصدقه بما يقول فقد كفر بما أنزل على محمد ?» قال المنذري إسناده جيد، وقال الهيثمي رجاله رجال الصحيح خلا إسحاق بن الربيع وهو ثقة.
قال الشيخ عبد الرحمن بن حسن رحمه الله تعالى في شرح التوحيد: "كل من تلقى هذه الأمور عمن تعاطاها، فقد برئ منه رسول الله ?، لكونها أما شرك كالطيرة أو كفر كالكهانة والسحر، فمن رضي بذلك وتابع فهو كالفاعل لقبوله الباطل واتباعه" انتهى.

وروى البزار أيضا عن جابر بن عبد الله رضي الله عنهما عن النبي ? قال «من أتى كاهنًا فصدقه بما قال فقد كفر بما أنزل على محمد ?» قال المنذري إسناده جيد قوي.
وروى البزار أيضا وأبو يعلى عن ابن مسعود رضي الله عنه قال «من أتى عرافًا أو ساحرًا أو كاهنًا فسأله فصدقه بما يقول فقد كفر بما أنزل على محمد ?» قال المنذري إسناده جيد. وقال الهيثمي رواه البزار ورجاله رجال الصحيح خلا هبيرة بن يريم وهو ثقة، ورواه البزار أيضا والطبراني في الكبير والأوسط بنحوه قال الهيثمي: ورجال الكبير والبزار ثقات، وقال المنذري: رواه الطبراني في الكبير ورواته ثقات.
وقد رواه أبو نعيم في الحلية من حديث عمرو بن قيس الملائي عن أبي إسحاق - يعني السبيعي- قال حدثنا هبيرة بن يريم عن عبد الله بن مسعود رضي الله عنه قال: قال النبي ? «من أتى كاهنًا أو ساحرًا فصدقه بما يقول فقد برئ مما أنزل على محمد ?» ثم قال أبو نعيم رواه الثوري عن أبي إسحاق مثله، ورواه علقمة وهمام بن الحارث عن عبد الله موقوفا.
قال الشيخ عبد الرحمن بن حسن رحمه الله تعالى في شرح التوحيد: "فيه دليل على كفر الكاهن والساحر لأنهما يدعيان علم الغيب وذلك كفر، والمصدق لهما يعتقد ذلك ويرضى به وذلك كفر أيضا "انتهى.
وروى الطبراني في الأوسط عن أنس بن مالك رضي الله عنه قال: قال رسول الله ? «من أتى كاهنًا فصدقه بما يقول فقد برئ مما أنزل على محمد ? ومن أتاه غير مصدق له لم تقبل له صلاة أربعين ليلة» قال الهيثمي: فيه رشدين بن سعد، وهو ضعيف، وفيه توثيق في أحاديث الرقاق، وبقية رجاله ثقات.
قلت: وما تقدم من الأحاديث الصحيحة يشهد له ويقويه.
وروى الطبراني أيضا عن واثلة بن الأسقع رضي الله عنه قال: سمعت رسول الله ? يقول: «من أتى كاهنا فسأله عن شيء حجبت عنه التوبة أربعين ليلة فإن صدقه بما قال كفر» إسناده ضعيف ولكنه يتقوى بما تقدم وما يأتي.

وروى الإمام أحمد ومسلم عن صفية بنت أبي عبيد عن بعض أزواج النبي ? عن النبي ? قال: «من أتى عرافًا فسأله عن شيء لم تقبل له صلاة أربعين ليلة».
وروى الطبراني في الأوسط عن ابن عمر رضي الله عنهما قال: قال رسول الله ? «من أتى عرافًا لم تقبل له صلاة أربعين ليلة» قال الهيثمي: رجاله ثقات.
وروى الطبراني أيضا في الأوسط عن عمر بن الخطاب رضي الله عنه قال سمعت رسول الله ? يقول «من أتى عرافًا لم تقبل له صلاة أربعين ليلة» قال الهيثمي: رواه الطبراني عن شيخه مصعب بن إبراهيم بن حمزة الدهري، ولم أعرفه وبقية رجاله رجال الصحيح.
وأيضا فإن التصديق بالتكهن من الإيمان بالجبت والطاغوت وقد قال الله تعالى ?أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يَشْتَرُونَ الضَّلَالَةَ وَيُرِيدُونَ أَنْ تَضِلُّوا السَّبِيلَ * وَاللَّهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللَّهِ وَلِيًّا وَكَفَى بِاللَّهِ نَصِيرًا?.
قال عمر رضي الله عنه: الجبت السحر والطاغوت الشيطان. وكذا قال الشعبي ومجاهد.
وقد تقدم حديث ابن عباس رضي الله عنهما مرفوعا وفيه «والكاهن ساحر» وعن علي رضي الله عنه مثله وتقدم أيضا.
وعن الشعبي أيضا: الجبت الكاهن، وقال محمد بن سيرين ومكحول: الجبت الكاهن والطاغوت الساحر. وقال سعيد بن جبير وأبو العالية: الجبت الساحر بلسان الحبشة والطاغوت الكاهن.
وقال الجوهري: "الجبت كلمة تقع على الصنم والكاهن والساحر ونحو ذلك".
وقال جابر بن عبد الله رضي الله عنهما: «الطواغيت كهان تنزل عليهم الشياطين» رواه ابن أبي حاتم بإسناد حسن.
ويشهد له قول الله تعالى ?هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ * تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ? وقد تقدم قول قتادة أنهم الكهنة.
والمقصود ههنا التحذير من تصديق الذين يتكهنون ويدعون علم الغيب، وبيان أن من صدقهم في ذلك فهو ممن آمن بالجبت والطاغوت شاء أم أبى.

فليستيقظ الصواف من رقدته ولينتبه من غفلته ولا يكن كحاطب الليل يضع في حطبه الأفاعي القاتلة وهو لا يشعر، بل أن ضرر الأفاعي أوهى مما وضعه الصواف في رسالته من الأقوال الباطلة المتضمنة لمحادة الله تعالى ورسوله ?، واتباع غير سبيل المؤمنين، لأن ضرر هذه الأقوال الباطلة على الدين وضرر الأفاعي على البدن وشتان ما بين الضررين.
الوجه الرابع: أن ما زعمه أعداء الله تعالى من معرفة الشهر الذي بدأ فيه العالم وتعيين اليوم الذي بدأ فيه م ذلك الشهر وتحديد عمر العالم وعمر الأرض- فكله تخرص مردود بقول الله تعالى ?قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ? وقوله تعالى ?عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا * إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ? الآية. وقوله تعالى ?وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ فَآَمِنُوا بِاللَّهِ وَرُسُلِهِ? الآية. وقوله تعالى ?وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ? الآية. وقوله تعالى ?وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا أَمْرُ السَّاعَةِ إِلَّا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ? وقوله تعالى: ?وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ? الآية.
وفي الحديث الصحيح أن جبريل قال للنبي ? «أخبرني عن الساعة، قال: ما المسؤول عنها أعلم بأعلم من السائل» رواه الإمام أحمد ومسلم وأهل السنن من حديث عمر رضي الله عنه.
ورواه الإمام أحمد والشيخان وابن ماجة من حديث أبي هريرة رضي الله عنه.
ورواه النسائي من حديث أبي هريرة وأبي ذر رضي الله عنهما.

وإذا كان أشرف الملائكة وأشرف البشر لا يعلمان متى تقوم الساعة، فغيرهما من المخلوقين أولى وأحرى أن لا يعلموا ذلك فضلا عما يزعمه المتخرصون من معرفة الشهر الذي بدأ فيه العالم، وتعيين اليوم الذي بدأ فيه من ذلك الشهر، وتحديد عمر العالم وعمر الأرض.
ولقد أحسن الشاعر حيث يقول:
الغيب يعلمه المهيمن وحده ... وعن الخلائق أجمعين مغيب

وقال آخر:
الزجر والطير والكهان كلهم ... مضللون ودون الغيب أقفال

الوجه الخامس: أنه لم يجئ في كتاب الله تعالى ولا عن رسول الله ? أن للأرض عمرا معلوما إذا انتهى زالت من مكانها وذهبت بالكلية. بل الذي يدل عليه القرآن العظيم أن الأرض لا تزال باقية إلى الأبد إلا أنها تبدل يوم القيامة. قال الله تعالى ?فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ * خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ * وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ? فقد دلت هذه الآيات على أن الأرض لا تزال باقية على الأبد، وأما تبديلها يوم القيامة فقد قال تعالى ?يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَوَاتُ وَبَرَزُوا لِلَّهِ الْوَاحِدِ الْقَهَّارِ? قال ابن كثير: "أي وعده هذا حاصل يوم تبدل الأرض غير الأرض وهي هذه على غير الصفة المألوفة المعروفة". ثم ذكر الأحاديث والآثار الواردة في تبديل الأرض وهي كثيرة، فلتراجع في آخر تفسير سورة إبراهيم.
وأما زعم الفلكيين أن عمر الأرض حوالي ألف وأربعمائة مليون سنة، فهو تخرص مردود عليهم.

الوجه السادس: أن الصواف سمى رسالته المسلمون وعلم الفلك، وذكر في مقدمتها في صفحة 12 أن ما جمعه فيها هو مما تركه العلماء الأعلام، وقال في صفحة 51 و65 أنهم سلفه الصالح، وقال في صفحة 67 أنهم علماؤه الأعلام، وقد نقل في هذا الموضع الذي نرد عليه عن "جيمس أوثر" وعن الفلكيين أصحاب المراصد في "ليك ومونت ويلسون وبالومار" ونقل أيضا في صفحة 40 عن "لابلاس" وفي صفحة 43 عن "سيمون" وفي صفحة 58 عن الدكتور "توماس جولد" وفي صفحة 60 عن المرصد الأمريكي وعن الدكتور "دونالد مينزل" وفي صفحة 71 عن "اللورد افبري" وفي صفحة 80 عن البريطاني "سبريل هازارد" وزميله " البروفيسور شميدت" وفي صفحة 108 عن "أرثر فندلاي" و"سيمون ينوك" وهؤلاء كلهم من الإفرنج ومع هذا فقد جعل الصواف تخرصاتهم وظنونهم الكاذبة وتحكمهم على الغيب من علوم المسلمين، بل ظاهر كلامه أنه يرى أنهم من المسلمين، ومن العلماء الأعلام والسلف الصالح، نعوذ بالله من تقليب الأفئدة والأبصار.
وأما قوله: وجاء في أحد الكتب الهندية المقدسة الخ.
فجوابه: أن يقال إنما تكون الكتب مقدسة إذا كانت منزلة من الله تعالى أو مأثورة عن الأنبياء صلوات الله وسلامه عليهم أجمعين.
فأما ما وضعه أعداء الرسل من عند أنفسهم وما توحيه الشياطين إليهم فهو باطل مردود وليس بمقدس.
وكتاب الهند الذي نقل الصواف عنه تحديد عمر العالم هو من هذا الجنس الباطل المردود لما فيه من التحكم على الغيب والتعاطي لما استأثر الله بعلمه.
وأما قوله: ويعتمد الفلكيون في عمر الكرة الأرضية على النظرية القائلة بأن شيئا حدث في الفضاء في قديم الزمان جعل المادة تتناثر من مركز مشترك واحد.

فجوابه أن يقال هذا من تخرصات أهل الهيئة الجديدة وظنونهم الكاذبة. وقد قال الله تعالى ?وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا? وقال تعالى ?وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنًّا إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ? وقال تعالى: ?وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ * إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ? وقال تعالى: ?قُتِلَ الْخَرَّاصُونَ * الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ?.
وقد ذكرت في الصواعق الشديدة ما ذكره الألوسي عن أهل الهيئة الجديدة في ذلك، وتعقبته بالرد، فليراجع ذلك في المثال الخامس عشر من الأمثلة على بطلان الهيئة الجديدة.
وأما قوله: وقد دلت الدراسة التي استمرت 20 عاما للضوء المنبعث من الكواكب البعيدة على أن هذه الكواكب لا تزال ممعنة في الابتعاد في الفضاء، وأن سرعتها تزداد كلما ازداد ابتعادها.
فجوابه: أن يقال هذا من جنس ما قبله من التخرصات والظنون الكاذبة وهذا القول الباطل مبني على قولهم أن سعة الجو غير متناهية، وأنه ليس فوقنا سموات مبنية. وقد استوفيت الرد على هذا القول الباطل في الصواعق الشديدة في المثال الثالث من الأمثلة على بطلان الهيئة الجديدة فليراجع هناك.
ولو كان الأمر على ما زعموه من نفي وجود السموات وأنه ليس فوقنا إلا فضاء لا نهاية له، وأن الكواكب لا تزال ممعنة في الابتعاد فيه، لكان يختفي ضوؤها عن أهل الأرض شيئا فشيئا حتى لا يروا منها شيئا، ويكفي في معرفة بطلان قولهم ما يشاهده الناس من استمرار ضوء كل كوكب على حاله على ممر الأزمان.

وأيضا فإن الله تعالى قال ?وَبَنَيْنَا فَوْقَكُمْ سَبْعًا شِدَادًا? وقال تعالى ?أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ? وقال تعالى ?الَّذِي خَلَقَ سَبْعَ سَمَوَاتٍ طِبَاقًا مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ * ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئًا وَهُوَ حَسِيرٌ?.
وقد حكى غير واحد من العلماء الإجماع على أن السموات مستديرة، وقرروا أن كل سماء محيطة بالسماء التي تحتها وما حوت، والكواكب قد جعلت زينة للسماء الدنيا بنص القرآن. فالسموات الشداد التي ليس لها فروج وليس فيها فطور محيطة بالكواكب من كل جانب ولا طريق لها إلى ما زعموه من الابتعاد المتوهم.

وأيضا فإن الله تعالى قد جعل السماء سقفا لما تحتها من المخلوقات، وجعل الكواكب زينة لهذا السقف المحفوظ فقال تعالى ?إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ? وقال تعالى: ?وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ? وقال تعالى: ?وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا? وقال تعالى: ?أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ? وقال تعالى: ?وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ? وهذه الزينة لا تزال على حالها ما بقيت الدنيا، فإذا قامت القيامة زالت هذه الزينة عن محلها وانتثرت على الأرض كما أخبر الله تعالى بذلك في قوله: ?إِذَا الشَّمْسُ كُوِّرَتْ * وَإِذَا النُّجُومُ انْكَدَرَتْ? وقوله تعالى: ?إِذَا السَّمَاءُ انْفَطَرَتْ * وَإِذَا الْكَوَاكِبُ انْتَثَرَتْ? قال البغوي وغيره في قوله تعالى: ?وَإِذَا النُّجُومُ انْكَدَرَتْ? أي تناثرت من السماء وتساقطت على الأرض كما قال تعالى: ?وَإِذَا الْكَوَاكِبُ انْتَثَرَتْ?.
وروى ابن أبي حاتم عن الشعبي أنه سمع ابن عباس رضي الله عنهما يقول: ?وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ? وجهنم هو هذا البحر الأخضر تنتثر الكواكب فيه، وتكور في الشمس والقمر ثم يوقد فيكون هو جهنم).
وروى ابن أبي حاتم أيضا عن ابن عباس رضي الله عنهما أنه قال (يكور الله الشمس والقمر والنجوم يوم القيامة في البحر ويبعث ريحا دبورا فيضرمها نارا) وكذا ذكر البغوي في تفسيره عن ابن عباس رضي الله عنهما، قال ابن كثير: "وكذا قال عامر الشعبي".
وفيما ذكرته ههنا من الآيات وقول حبر الأمة كفاية في رد ما زعمه أعداء الله تعالى من كون الكواكب لا تزال ممعنة في الابتعاد عن الأرض.

وأيضا فإن الله تعالى قد جعل الكواكب زينة للسماء، ورجومًا للشياطين، وعلامات يهتدي بها أهل الأرض في ظلمات البر والبحر. ولو كانت لا تزال ممعنة في الابتعاد عن الأرض كما زعمه أعداء الله تعالى لفاتت هذه المصالح منها، وفي بقائها على حالها على مر الأزمان أوضح دليل على بطلان ما توهموه بعقولهم الفاسدة.
وأما قوله وقد قضى الفلكيون في معرفة ذلك سبعة أعوام بالمراصد المذكورة يراقبون 800 كوكب و26 مجموعة من الكواكب.
فواجبه أن يقال إن الله سبحانه وتعالى قد جعل الكواكب زينة للسماء الدنيا. وما فيها لا يعلم إلا من طريق الوحي، وقد انقطع الوحي من السماء بموت النبي ?. فأما المراصد والنظارات فهي أضعف وأعجز من أن يتوصل بها إلى العلم بما في السماء. وإنما يعتمد أعداء الله تعالى على تخرصاتهم وظنونهم الكاذبة، وقد قال الله تعالى ?وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا?، وما زعموه من وجود المجموعات من الكواكب فهو باطل.
وقد استوفيت الرد عليه في الصواعق الشديدة في المثال الثامن عشر من الأمثلة على بطلان الهيئة الجديدة فليراجع هناك.


الرد على ما نقله من تخرصات الفلكيين عن نشوء الأرض

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
قال الصواف في صفحة 39: (علم طبقات الأرض) ولقد نشأ بسبب هذه التحقيقات على سمي (بعلم طبقات الأرض) وهو علم يختص بدراسة الأرض، ومعرفة تاريخها ونشأتها وعمرها، وكيف تكونت طبقاتها وما طرأ على كل طبقة من تغيير نتيجة لعوامل جيولوجية أو حيوية، وقد تمكن بعض العلماء من معرفة أشياء مهمة عن الأرض ومكوناتها وما تحت قشرتها وهو ما يسمونه بعلم الجيولوجيا، وكل هذه الدراسات تضيف في كل لحظة وحين أدلة مشرقة على عظمة الخالق ووجود الصانع الحكيم العليم القدير.

والجواب أن يقال أما دعوى معرفة تاريخ الأرض ونشأتها وعمرها وكيف تكونت طبقاتها وما طرأ على كل طبقة من تغيير، فذلك من التحكم على الغيب والتعاطي لما استأثر الله بعلمه قال الله تعالى ?قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ? الآية.
وليست هذه الأمور مما يدرك علمه بالعوامل الجيولوجية أو الحيوية، وإنما تعلم من طريق الوحي وقد انقطع الوحي بموت النبي ? وقد قال تعالى ?وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا?.
وأما قوله: وقد تمكن بعض العلماء من معرفة أشياء مهمة عن الأرض ومكوناتها.
فجوابه أن يقال ليس للأرض ولا غيرها من المخلوقات خالق ومكون غير الله تعالى. قال الله تعالى ?يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ?.
وإضافة التكوين إلى العناصر هو مذهب الطبيعيين الذين يزعمون أن الإيجاد والتكوين ناشئ عن الطبيعة، وذلك شرك بالله تعالى؛ لأن الله تعالى هو الذي خلق العناصر، وخلق ما تكون منها فلا يضاف التكوين إلى غيره.
وأما قوله: "وكل هذه الدراسات تضيف في كل لحظة وحين أدلة مشرقة على عظمة الخالق ووجود الصانع".
فجوابه أن يقال أن في القرآن والأحاديث الصحيحة كفاية وغنية في الدلالة على عظمة الخالق ووجود الصانع، ولا يحتاج معهما إلى ما سواهما من أقوال الناس وآرائهم فضلا عن تخرصات أعداء الله وظنونهم الكاذبة وتحكمهم على الغيب.

قال الله تعالى ?أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ? وقال تعالى ?وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ? الآيات إلى قوله ?فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآَيَاتِ اللَّهِ وَصَدَفَ عَنْهَا سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آَيَاتِنَا سُوءَ الْعَذَابِ بِمَا كَانُوا يَصْدِفُونَ? وقال تعالى: ?اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ? وقال تعالى: ?وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ? وقال تعالى: ?هَذَا بَصَائِرُ لِلنَّاسِ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُوقِنُونَ? وقال تعالى: ?قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ * يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ? وقال تعالى: ?إِنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ لِلنَّاسِ بِالْحَقِّ فَمَنِ اهْتَدَى فَلِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ? وقال تعالى: ?وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ? وقال تعالى: ?فَالَّذِينَ آَمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ? إلى قوله: ?فَآَمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ

وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ? والآيات في هذا المعنى كثيرة.
وروى الإمام أحمد وابن ماجة والحاكم في مستدركه عن العرباض بن سارية رضي الله عنه أن رسول الله ? قال «قد تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك» ورواه ابن أبي عاصم في كتاب السنة بنحوه قال المنذري: وإسناده حسن.
وروى ابن ماجة أيضا عن أبي الدرداء رضي الله عنه قال: قال رسول الله ?: «وايم الله لقد تركتكم على مثل البيضاء ليلها ونهارها سواء» قال أبو الدرداء: صدق رسول الله ? تركنا والله على مثل البيضاء ليلها ونهارها سواء.
وإذا علم هذا فمن أقبح الجهل أن تجعل التخرصات والظنون الكاذبة من أعداء الله أدلة على عظمة الخالق ووجود الصانع، وأن يقال أنها أدلة مشرقة وهي في الحقيقة بعكس ذلك ظلمات بعضها فوق بعض.


قال الصواف: خلق الأرض

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقال الصواف في صفحة 39 و40 و41 ما ملخصه:

(خلق الأرض) قال الله سبحانه وتعالى ?أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالْأَرْضَ كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ? هذه الآية من الآيات المعجزات التي أخبرت بمغيب لا يعلمه إلا الله. وجاء العلم الحديث يشير إلى ما أشارت إليه هذه الآية البليغة. فقد اختلفت الآراء العلمية منذ القديم على كيفية نشوء الأرض حتى توصل العلماء أخيرا بعد البحوث العميقة وبعد الاختراعات العجيبة للمراصد والمجاهر وبعد ستقدم الأرض وسميت بنظرية "لابلاس" هذه النظرية قررت أن الأرض والشمس ومختلف الكواكب والأجرام إنما كانت سديمًا في الفضاء وأن الأرض انفصلت عن هذا السديم. وهذا هو الذي أشار إليه القرآن العظيم في الآية التي صرنا بها هذا الموضوع قبل "لابلاس" وقيل غيره من علماء الدنيا. ويؤيد هذه النظرية كما يقول العلماء أدلة كثيرة منها شدة حرارة باطن الأرض -إلى أن قال وبتقدم العلم أمكن إلى حد ما معرفة العناصر المكونة للشمس بتحليل لطيف فلكل عنصر عند احتراقه لون خاص به. فوجد أنها تتكون من نفس العناصر التي تتكون منها الأرض. بل اكتشفت عناصر في الشمس قبل اكتشاف وجودها في الأرض. وبذلك قرر العلم اليوم ما قرره القرآن وأشار إليه قبل ألف وأربعمائة عام من أن الأرض والشمس والنجوم أي السماء والأرض وما فيهما أنما كانت سديما انفصل إلى أجزاء ?كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا?.
والجواب أن يقال أما ما زعمه من توصل الفلكيين إلى معرفة كيفية نشوء الأرض فهو زعم باطل مردود بقول الله تعالى ?قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ?.

وكيفية خلق الأرض من أمور الغيب التي لا يعلمها إلا الله تعالى أو من أطلعه على ذلك من المرسلين. قال الله تعالى ?عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا * إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ? الآية وقال تعالى ?مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ وَلَا خَلْقَ أَنْفُسِهِمْ?.
وليس الغيب ما يتوصل إليه بالبحوث والمراصد والمجاهر والأبحاث الجيولوجية والتحاليل الأرضية كما زعمه الصواف.
ومن ادعى علم الغيب بهذه الطرق فهو طاغوت، ومن صدقه فهو ممن آمن بالطاغوت شاء أم أبى.
وأما نظرية "لابلاس" فليست بصحيحة كما زعمه الصواف وإنما هي ظن وتخرص وقد قال الله تعالى ?وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ?.
وقد ذكر الله تعالى خلق الأرض في مواضع كثيرة من القرآن وفصل ذلك في سورة حم السجدة فقال تعالى ?قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ * وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ * ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ * فَقَضَاهُنَّ سَبْعَ سَمَوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ?.
فلم يذكر تبارك وتعالى أن الأرض كانت سديمًا في أول الأمر ولا أنها انفصلت عن سديم.
والسديم هو الضباب الرقيق قاله ابن منظور في لسان العرب وصاحب القاموس وغيرهما من أهل اللغة.

وقد روى ابن جرير عن ابن عباس رضي الله عنهما أن اليهود أتت النبي ? فسألته عن خلق السموات والأرض فقال ? «خلق الله تعالى الأرض يوم الأحد، ويوم الاثنين، وخلق الجبال يوم الثلاثاء، وما فيهن من منافع، وخلق يوم الأربعاء الشجر والماء والمدائن والعمران والخراب، فهذه أربعة ?قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ * وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ? قال: وخلق يوم الخميس السماء، وخلق يوم الجمعة النجوم والشمس والقمر والملائكة إلى ثلاث ساعات بقيت منه، وفي الثانية ألقى الآفة على كل شيء مما ينتفع به الناس، وفي الثالثة آدم وأسكنه الجنة، وأمر إبليس بالسجود له، وأخرجه منها في آخر ساعة».
وفي هذا الحديث بيان خلق السماء والأرض وما فيهما، وليس فيه ما يدل عل أن الأرض كانت سديمًا في أول الأمر، ولا أنها انفصلت عن السديم.
وروى ابن جرير أيضا عن عبد الله بن سلام رضي الله عنه أنه قال: «إن الله بدأ الخلق يوم الأحد فخلق الأرضين في الأحد والاثنين، وخلق الأقوات والرواسي في الثلاثاء والأربعاء، وخلق السموات في الخميس والجمعة، وفرغ في آخر ساعة من يوم الجمعة فخلق فيها آدم على عجل، فتلك الساعة التي تقوم فيها الساعة» وهذا الأثر يدل على ما دل عليه الحديث قبله من تقدم خلق الأرض على خلق السموات.
وروى عبد الرزاق وعبد بن حميد وابن جرير وابن أبي حاتم وأبو الشيخ عن مجاهد: «قال خلق الله الأرض قبل السماء، فلما خلقت ثار منها دخان فذلك قوله ?ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ? فسواهن سبع سموات بعضهن فوق بعض، وسبع أرضين بعضهن فوق بعض».

وفي الآيات التي ذكرنا مع حديثي ابن عباس وعبد الله بن سلام رضي الله عنهم دليل على أن الأرض خلقت قبل السماء، وما فيها من الشمس والقمر والنجوم. وقد صرح مجاهد أن الأرض خلقت قبل السماء، وهو إنما تلقي التفسير عن ابن عباس رضي الله عنهما.
وفي كل ما ذكرنا رد لما قررته نظرية "لابلاس" من أن الأرض والشمس ومختلف الكواكب والأجرام كانت سديمًا في القضاء وأن الأرض انفصلت عن هذا السديم، وبيان أنها نظرية فاسدة، لا كما يزعم الصواف أنها نظرية صحيحة.
وفي ذلك أيضا رد لما ذكره الألوسي في صفحة 94 من كتابه الذي سماه "ما دل عليه القرآن مما يعضد الهيئة الجديدة" عن الفلاسفة المتأخرين أنهم ذهبوا إلى أن العالم كله كان قطعة واحدة فأصابته صدمة، فتفرق إلى ما يرى من الإجرام.
والظاهر أن هذه النظرية هي نظرية "لابلاس" التي ذكرها الصواف وإنما اختلف تعبيرهم عنها، وقد ذكرتها في الصواعق الشديدة في المثال الخامس عشر من الأمثلة على بطلان الهيئة الجديدة، وتعقبتها بالرد فليراجع هناك.
وأما قوله: وجاء العلم الحديث يشير إلى ما أشارت إليه الآية البليغة.
فجوابه أن يقال ليست تخرصات الفلكيين وظنونهم الكاذبة بعلم كما توهمه الصواف وأشباهه من العصريين وإنما هي تحكم على الغيب، وذلك هو الجهل على الحقيقة.
وأما زعمه أن الآية من سورة الأنبياء أشارت إلى ما جاء في نظرية "لابلاس".
فجوابه أن يقال ليس في الآية الكريمة ما يشير إلى أن الأرض والشمس ومختلف الكواكب والأجرام كانت سديمًا في الفضاء، وأن الأرض انفصلت عن هذا السديم.

وإنما الذي في الآية أن السموات والأرض كانتا رتقا ففتقهما الله، وقد اختلف المفسرون في المراد بذلك، قال ابن الجوزي: "وللمفسرين في المراد به ثلاثة أقوال: أحدها أن السموات كانت رتقا لا تمطر وكانت الأرض رتقا لا تنبت ففتق هذه بالمطر وهذه بالنبات، رواه عبد الله بن دينار عن ابن عباس رضي الله عنهما وبه قال عطاء وعكرمة ومجاهد في رواية والضحاك في آخرين.
قلت وهذا مروي عن ابن عمر رضي الله عنهما، رواه ابن أبي حاتم بإسناد حسن عن عبد الله بن دينار عن ابن عمر رضي الله عنهما أن رجلا أتاه يسأله عن ?السَّمَاوَاتِ وَالْأَرْضَ كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا? قال: اذهب إلى ذلك الشيخ فاسأله ثم تعال فأخبرني بما قال لك، قال فذهب إلى ابن عباس رضي الله عنهما فسأله فقال ابن عباس رضي الله عنهما: نعم كانت السموات رتقا لا تمطر، وكانت الأرض رتقا لا تنبت، فلما خلق للأرض أهلا فتق هذه بالمطر وفتق هذه بالنبات. فرجع الرجل إلى ابن عمر رضي الله عنهما فأخبره، فقال ابن عمر: الآن قد علمت أن ابن عباس قد أوتي في القرآن علمًا، صدق. هكذا كانت قال ابن عمر رضي الله عنهما: قد كنت أقول ما يعجبني جراءة ابن عباس على تفسير القرآن، فالآن علمت أنه قد أوتي في القرآن علما.
قال ابن الجوزي: والثاني أن السموات والأرض كانتا ملتصقتين ففتقهما الله تعالى، رواه العوفي عن ابن عباس رضي الله عنهما، وبه قال الحسن وسعيد بن جبير وقتادة.
والثالث: أنه فتق من الأرض ست أرضين فصارت سبعا، ومن السماء ست سموات فصارت سبعا. رواه السدي عن أشياخه وابن أبي نجيح عن مجاهد انتهى.

وقال السدي عن أبي مالك وعن أبي صالح عن ابن عباس وعن مرة عن ابن مسعود وعن ناس من أصحاب النبي ? ?هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَوَاتٍ? قال إن الله تبارك وتعالى كان عرشه على الماء ولم يخلق شيئا غير ما خلق قبل الماء، فلما أراد أن يخلق الخلق أخرج من الماء دخانا فارتفع فوق الماء فسما عليه فسماه سماء ثم أيبس الماء فجعله أرضا واحدة ثم فتقها فجعلها سبع أرضين في يومين في الأحد والاثنين، وخلق الجبال فيها وأقوات أهلها وشجرها وما ينبغي لها في يومين في الثلاثاء والأربعاء، وذلك حين يقول ?قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ * وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا? يقول: أنبت شجرها ?وَقَدَّرَ فِيهَا أَقْوَاتَهَا? يقول: أقواتها لأهلها ?فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ? يقول: قل لمن يسألك هكذا الأمر ?ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ? وكان ذلك الدخان من تنفس الماء حين تنفس فجعلها سماء واحدة، ثم فتقها فجعلها سبع سموات في يومين في الخميس والجمعة، وإنما سمي يوم الجمعة لأنه جمع فيه خلق السموات والأرض ?وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا? قال: خلق في كل سماء خلقها من الملائكة والخلق الذي فيها من البحار، وجبال البرد ومالا يعلمه غيره، ثم زين السماء الدنيا بالكواكب فجعلها زينة وحفظا، تحفظ من الشياطين، فلما فرغ من خلق ما أحب، استوى على العرش، فذلك حين يقول ?خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ? ويقول ?كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا? رواه ابن جرير.

فهذه أقوال المفسرين في تفسير الآية من سورة الأنبياء، وليس في شيء منها أن الأرض كانت في أول الأمر سديمًا ولا أنها انفصلت عن السديم.
وقد قال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى: "من فسر القرآن والحديث وتأوله على غير التفسير المعروف عن الصحابة والتابعين فهو مفتر على الله ملحد في آيات الله محرف للكلم عن مواضعه" انتهى.
وقد اختلف المفسرون في مقدار الستة الأيام التي خلقت فيها السموات والأرض على قولين، قال ابن كثير: والجمهور على أنها كأيامنا هذه. وعن ابن عباس رضي الله عنهما ومجاهد والضحاك وكعب الأحبار أن كل يوم منها كألف سنة مما تعدون. رواه ابن جرير وابن أبي حاتم، واختار هذا القول الإمام أحمد بن حنبل في كتابه الذي رد فيه على الجهمية وابن جرير وطائفة من المتأخرين، والله أعلم. انتهى.
قلت: ويؤيد القول الأخير ما تقدم من حديث ابن عباس رضي الله عنهما أن اليهود أتت النبي ? فسألته عن خلق السموات والأرض .... الحديث. وفيه أن الله تعالى خلق آدم وأسكنه الجنة وأخرجه منها في آخر ساعة من يوم الجمعة الذي هو آخر الأيام الستة التي خلق الله فيها السموات والأرض، فهذا يدل على أن تلك الساعة كانت بقدر سنين كثيرة وأن تلك الأيام ليست كأيامنا هذه والله أعلم.
وأما قوله: ويؤيد هذه النظرية أدلة منها شدة حرارة باطن الأرض.
فجوابه أن يقال وأي دليل في شدة حرارة باطن الأرض على أنها كانت سديمًا في أول الأمر، أو أنها انفصلت عن السديم.
وأما قوله: وبتقدم العلم أمكن إلى حد ما معرفة العناصر المكونة للشمس فوجد أنها تتكون من نفس العناصر التي تتكون منها الأرض.
فجوابه أن يقال ليس هذا بعلم وإنما هو تخرص وظن كاذب ومنازعة للرب تبارك وتعالى فيما استأثر به من علم الغيب، وقد تقدم التنبيه على أن هذا هو الجهل على الحقيقة.
وأما قوله: العناصر المكونة للشمس.

فجوابه أن يقال ليس للشمس ولا غيرها من المخلوقات خالق ومكون غير الله تعالى. قال الله تعالى ?يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ?.
وإضافة التكوين إلى العناصر هو مذهب الطبيعيين الذين يزعمون أن الإيجاد والتكوين ناشيء عن الطبيعة وذلك شرك بالله تعالى لأن الله تعالى هو الذي خلق العناصر وخلق ما تكون منها فلا يضاف التكوين إلى غيره.
وأما قوله فوجد أنها تتكون من نفس العناصر التي تتكون منها الأرض.
فجوابه من وجهين أحدهما أن يقال ما زعمه ههنا فهو تخرص وظن كاذب وقد قال الله تعالى ?وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا? ومن هو الذي ذهب إلى الشمس، وحلل عناصرها، وقابل بينها وبين عناصر الأرض، حتى عرف مشابهة كل منهما للآخر.
وعناصر الشمس من أمور الغيب التي لا تعلم إلا من طريق الوحي، ولم يأت عن الله تعالى ولا عن رسوله ? بيان عن عناصر الشمس، وقد قال الله تعالى ?وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا?.
ولو كانت عناصر الشمس مثل عناصر الأرض لكانت ترابا وأحجارا وماء مثل الأرض، ولو كانت كذلك لما كانت سراجا وهاجا كما وصفها الله بذلك في كتابه وإنما تكون باردة غير مضيئة.
ولو كانت عناصر الأرض مثل عناصر الشمس لاحترق ما على الأرض ولم يمكن أن يعيش عليها شيء من الحيوانات ولا النباتات.

الوجه الثاني: أن كلام الصواف ينقض بعضه بعضا فقد زعم ههنا أنه بتقدم العلم أمكن إلى حد ما معرفة عناصر الشمس، فوجد أنها تتكون من نفس العناصر التي تتكون منها الأرض. ثم نقض ذلك في صفحة 58 حيث ذكر عن الفلكيين أن الشمس إنما هي كرة هائلة من الغازات الملتهبة، وكل من هذين القولين باطل وضلال إذ لا مستند لهما سوى التخرصات والظنون الكاذبة.
وأما قوله بل اكتشفت عناصر في الشمس قبل اكتشاف وجودها في الأرض.
فجوابه أن يقال دعوى اكتشاف العناصر في الشمس دعوى باطلة لا مستند لها سوى التخرصات والظنون الكاذبة. وقد قال الله تعالى ?وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا? وقال تعالى ?قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ?.
والشمس في السماء بنص القرآن، وبين السماء والأرض مسيرة خمسمائة سنة بنص الأحاديث الثابتة عن النبي ?، فمن أين لبني آدم أن يكتشفوا عناصر الشمس من هذا البعد الشاسع.
وأما قوله وبذلك قرر العلم اليوم ما قرره القرآن، وأشار إليه قبل ألف وأربعمائة عام من أن الأرض والشمس والنجوم أي السماء والأرض وما فيهما إنما كانت سديمًا انفصل إلى أجزاء ?كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا?.
فجوابه أن يقال قد بينت مرارا أن ما سماه الصواف ههنا علما فليس بعلم وإنما هو جهل على الحقيقة.
وأما قوله أن الأرض والشمس والنجوم كانت سديمًا انفصل إلى أجزاء.
فجوابه أن يقال هذا قول باطل وقد تقدم رده قريبا، وحمل الآية من سورة الأنبياء على هذا القول الباطل من الإلحاد في آيات الله، وتحريف الكلم عن مواضعه.


قال الصواف: حركة الأرض والشمس

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
قال الصواف في صفحة 41 - 42:

(حركة الأرض والشمس) قال الله تبارك وتعالى: ?وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ * وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ * لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ?.
اعتبر اكتشاف حركة الأرض بدورانها حول نفسها وحول الشمس من أروع ما اكتشفه علم الفلك، وقد سبق القرآن هذا العلم بما يزيد على ألف عام ولم يصل العلم الحديث إلى ما قرره القرآن من حركة الشمس إلا أخيرا، واعتبر العلم اكتشاف هذه الحركة حدثا جديدا في كتاب الدنيا، لقد جمعت الآية الشريفة علما اعتبر اكتشافه في العصر الحديث نصرا للعلم والعلماء. إذ تقول الآية أن المجموعة الشمسية وما حولها تتحرك في الفلك وأن الشمس تجري إلى بعيد فيه وليس إلى قريب إذ لا ينبغي أن تلحق القمر بالنزول إلى فلكه وأنها تجري لمستقرها.
والجواب عن هذا من وجوه:
أحدها: أن يقال ليس للأرض حركة كما زعمه الصواف تقليدا لكوبرنيك وهرشل وأتباعهما من فلاسفة الافرنج ومن يقلدهم ويحذو حذوهم من العصريين.
والقول بحركة الأرض مخالف للأدلة الكثيرة من الكتاب والسنة وإجماع المسلمين. وقد ذكرت الأدلة على سكونها مستوفاة في أول الصواعق الشديدة فلتراجع هناك.
وكل قول خالف ما جاء عن الله تعالى ورسوله ? وما أجمع عليه المسلمون فمضروب به عرض الحائط ومردود على قائله كائنا من كان.
الوجه الثاني: أن الله تعالى فرق بين الأرض والشمس فأثبت للشمس الجريان في عدة مواضع من كتابه، وأثبت لها السبح في الفلك، ونص على أنه يأتي بها من المشرق، ونص على طلوعها ودلوكها وغروبها وتزاورها، ونص على أنها هي والقمر بحسبان وأنه سخرهما لعباده دائبين، والدؤوب إدامة السير كما نص على ذلك أئمة اللغة.

وقد جاء عن النبي ? في إثبات جريان الشمس وسيرها في الفلك أحاديث كثيرة صحيحة ذكرتها في الصواعق الشديدة.
وأما الأرض فقد تضافرت الأدلة الكثيرة من الكتاب والسنة على سكونها وثباتها وأجمع المسلمون على ذلك، وأجمع عليه أهل الكتاب أيضا كما حكاه القرطبي عنهم في تفسيره، ودلت على ذلك الأدلة العقلية الصحيحة. فأبى الصواف وأشباهه من اتباع الإفرنج ومقلديهم إلا أن يجمعوا بين ما فرق الله ورسوله بينهما، وأن يخالفوا إجماع المسلمين، وهذا عين المحادة لله ولرسوله ?. وقد قال الله تعالى ?أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ? وقال تعالى ?وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا?.
الوجه الثالث: أن الآيتين من سورة ?يس? ليس فيهما ما يدل على حركة الأرض بوجه من الوجوه، ومن استدل بهما على حركة الأرض فهو مفتر على الله، وقد قال تعالى ?إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ * مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ?.
الوجه الرابع: أن الآيتين حجة على الصواف وأشباهه من أتباع أهل الهيئة الجديدة، فإن فيهما النص على جريان الشمس إلى مستقرها، والنص على أنها تسبح في الفلك، وهذا يرد ما قرره الصواف في صفحة 61 من أن الشمس ثابتة على محورها ومتحركة حول هذا المحور وأنها مثل المروحة السقفية الكهربائية.

وقد جاء بيان جريان الشمس إلى مستقرها في الحديث الصحيح عن أبي ذر رضي الله عنه قال: قال رسول الله ? لأبي ذر حين غربت الشمس: «تدري أين تذهب؟» قلت: الله ورسوله أعلم قال: «فإنها تذهب حتى تسجد تحت العرش فتستأذن فيؤذن لها ويوشك أن تسجد فلا يقبل منها، وتستأذن فلا يؤذن لها، يقال لها ارجعي من حيث جئت، فتطلع من مغربها، فذلك قول الله تعالى: ?وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ?» متفق عليه واللفظ للبخاري ورواه الإمام أحمد وأبو داود الطيالسي والترمذي بنحوه، وقال الترمذي هذا حديث حسن صحيح. قال وفي الباب عن صفوان بن عسال وحذيفة بن أسيد وأنس أبي موسى انتهى.
وفي رواية لمسلم أن رسول الله ? قال يوما: «أتدرون أين تذهب هذه الشمس» قالوا الله ورسوله أعلم قال: «إن هذه تجري حتى تنتهي إلى مستقرها تحت العرش فتخر ساجدة فلا تزال كذلك حتى يقال لها ارتفعي ارجعي من حيث جئت، فترجع فتصبح طالعة من مطلعها ثم تجري حتى تنتهي إلى مستقرها تحت العرش فتخر ساجدة فلا تزال كذلك حتى يقال لها ارتفعي ارجعي من حيث جئت، فتصبح طالعة من مطلعها، ثم تجري لا يستنكر الناس منها شيئا حتى تنتهي إلى مستقرها ذاك تحت العرش، فيقال لها ارجعي ارتفعي اصبحي طالعة من مغربك فتصبح طالعة من مغربها» فقال رسول الله ?: «أتدرون متى ذاكم. ذاك حين لا ينفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا».
وهذا الحديث يوضح المراد من قوله تعالى ?وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا?.
وفيه الرد على تأول الآية على غير تأويلها كالصواف وأشباهه من المتخرصين القائلين في كتاب الله بغير علم.
فإن قيل إن الشمس لا تزال طالعة على الأرض، ولكنها تطلع على جهة منها وتغرب عن الجهة الأخرى، فأين يكون مستقرها الذي إذا انتهت إليه سجدت واستأذنت في الرجوع من المشرق؟

فالجواب أن يقال حسب المسلم أن يؤمن بما جاء في الأحاديث الصحيحة عن النبي ?، ويعتقد أنه هو الحق، ولا يتكلف ما لا علم له به من تعيين الموضع الذي تسجد فيه الشمس بل يكل علم ذلك إلى عالم الغيب والشهادة.
وقد جاء في الصحيحين ومسند الإمام أحمد عن أبي ذر رضي الله عنه قال سألت رسول الله ? عن قول الله تعالى ?وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا? قال «مستقرها تحت العرش».
فهذا المستقر الذي أخبر به رسول الله ? إذا انتهت إليه الشمس سجدت واستأذنت في الرجوع من المشرق فيؤذن لها، فإذا كان في آخر الزمان سجدت كما كانت تسجد فلم يقبل منها، واستأذنت في الرجوع من المشرق فلم يؤذن لها، يقال لها ارجعي من حيث جئت فتطلع من مغربها.

وقد قال ابن كثير رحمه الله تعالى في البداية والنهاية في الكلام على حديث أبي ذر رضي الله عنه وما جاء فيه من سجود الشمس ما ملخصه: لا يدل على أنها –أي الشمس- تصعد إلى فوق السموات من جهتنا حتى تسجد تحت العرش بل هي تغرب عن أعيننا وهي مستمرة في فلكها الذي هي فيه فإذا ذهبت فيه حتى تتوسطه وهو وقت نصف الليل فإنها تكون أبعد ما تكون من العرش لأنه مقبب من جهة وجه العالم، وهذا محل سجودها كما يناسبها، كما أنه أقرب ما يكون من العرش وقت الزوال من جهتنا، فإذا كانت في محل سجودها استأذنت الرب جل جلاله في طلوعها من المشرق فيؤذن لنا فتبدو من جهة المشرق، وهي مع ذلك كارهة لعصاة بني آدم أن تطلع عليهم. فإذا كان الوقت الذي يريد الله طلوعها من جهة مغربها تسجد على عادتها وتستأذن في الطلوع من عادتها فلا يؤذن لها، فجاء أنها تسجد أيضا ثم تستأذن فلا يؤذن لها ثم تسجد فلا يؤذن لها، وتطول تلك الليلة فتقول: يا رب إن الفجر قد اقترب وإن المدى بعيد، فيقال لها ارجعي من حيث جئت فتطلع من مغربها، فإذا رآها الناس آمنوا جميعا وذلك حين لا ينفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا. وفسروا بذلك قوله تعالى ?وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا? قيل لوقتها الذي تؤمر فيه أن تطلع من مغربها، وقيل مستقرها موضعها الذي تسجد فيه تحت العرش، وقيل منتهى سيرها وهو آخر الدنيا.
قلت: والقول الثاني أظهر ويؤيده ما تقدم من رواية مسلم عن أبي ذر رضي الله عنه عن النبي ? أنه قال: «أتدرون أين تذهب الشمس» الحديث.
قال ابن كثير: "وعن ابن عباس رضي الله عنهما أنه قرأ ?وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا? أي ليست مستقرة فعلى هذا تسجد وهي سائرة" انتهى.
وقال ابن العربي أنكر قوم سجودها وهو صحيح ممكن.

قلت: إنما ينكر ذلك من يرتاب في صدق النبي ?. فأما من لا يشك في صدقه ويعتقد أنه كما أخبر عنه بقوله ?وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى? فلا ينكر ذلك ولا يرتاب فيه.
الوجه الخامس: أن يقال من المزاعم الباطلة والتخرصات والظنون الكاذبة زعم الصواف وسلفه أهل الهيئة الجديدة وأتباعهم أنهم اكتشفوا حركة الأرض ودورانها حول نفسها وحول الشمس، وهؤلاء ينطبق عليهم قول الله تعالى: ?وَمَا لَهُمْ بِهِ مِنْ عِلْمٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا * فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا * ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى? وقال تعالى ?وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنًّا إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ? وقال تعالى: ?قُتِلَ الْخَرَّاصُونَ * الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ? وقال تعالى: ?وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ * إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ?.
الوجه السادس: أن يقال من قلب الحقائق زعم الصواف أن أهل الهيئة الجديدة من العلماء وأن تخرصاتهم وظنونهم الكاذبة من العلم، والصحيح المطابق للواقع أن يقال أنهم الجاهلون المحادون لله ولرسوله ? وأن تخرصاتهم هي الجهل الكثيف.
العلم قال الله قال رسوله ... قال الصحابة هم أولو العرفانِ
ما العلم نصبك للخلاف سفاهة ... بين الرسول وبين رأي فلانِ

ولا يغتر بأباطيل أعداء الله وتخرصاتهم ويرى أنها علوم رائعة إلا من هو ما أجهل الناس.

الوجه السابع: من جراءة الصواف على الله تعالى وعلى القول في كتابه بغير علم زعمه أن القرآن قد سبق جهل أهل الهيئة الجديدة إلى القول بحركة الأرض ودورانها حول نفسها وحول الشمس، وهذا من الافتراء على الله تعالى، وقد قال الله تعالى ?وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ?.
الوجه الثامن: من قرمطة الصواف زعمه أن الآية من سورة ?يس? تقول أن المجموعة الشمسية وما حولها تتحرك في الفلك، وأن الشمس تجري إلى بعيد فيه، وليس إلى قريب، إذ لا ينبغي لها أن تلحق القمر بالنزول إلى فلكه.
وهذا من الإلحاد في آيات الله وتحريف الكلم عن مواضعه.
وأين في الآية من سورة ?يس? أو غيرها من آيات القرآن ذكر المجموعة الشمسية وما حولها.
وأين في الآية أن الشمس تجري في الفلك إلى بعيد فيه وليس إلى قريب.
وأين في الآية أن الشمس لا ينبغي له أن تلحق القمر بالنزول إلى فلكه.
وقد تقدم قريبا حديث أبي ذر رضي الله عنه عن النبي ? في بيان المراد من قول الله تعالى ?وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا? والعمدة عليه لا على ما خالفه. وليس فيه ما يشير إلى أن هناك مجموعة شمسية، ولم يرو ذلك عن أحد من الصحابة ولا التابعين ولا تابعيهم بإحسان ولا أئمة العلم والهدى من بعدهم، وإنما قال ذلك أهل الهيئة الجديدة من فلاسفة الإفرنج معتمدين على أرصادهم وتخرصاتهم وظنونهم الكاذبة، وتلقى ذلك أتباعهم من العصريين بالقبول والتسليم، وقد قال الله تعالى ?وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا? وقال تعالى ?وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنًّا إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ? وقال تعالى ?وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ?.

وأما قوله تعالى ?لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ? فمعناه كما قال مجاهد:" لكل منهما حد لا يعدوه ولا يقصر دونه، إذا جاء سلطان هذا ذهب هذا وإذا ذهب سلطان هذا جاء سلطان هذا".
وقال عكرمة:" يعني أن لكل منهما سلطانا فلا ينبغي للشمس أن تطلع بالليل".
الوجه التاسع: أن القول في القرآن بمجرد الرأي حرام شديد التحريم، وقد ورد الوعيد الشديد على ذلك كما في الحديث الذي رواه الإمام أحمد والترمذي وابن جرير والبغوي عن ابن عباس رضي الله عنهما عن النبي ? أنه قال «من قال في القرآن برأيه أو بما لا يعلم فليتبوأ مقعده من النار» هذا لفظ ابن جرير وقال الترمذي هذا حديث حسن صحيح.
وروى الترمذي أيضا وأبو داود وابن جرير والبغوي عن جندب بن عبد الله البجلي رضي الله عنه قال رسول الله ? «من قال في القرآن برأيه فأصاب فقد خطأ» قال الترمذي هذا حديث غريب. قال:" وهكذا روي عن بعض أهل العلم من أصحاب النبي ? وغيرهم أنهم شددوا في هذا، أن يفسر القرآن بغير علم.
وأما الذي روي عن مجاهد وقتادة وغيرهما من أهل العلم أنهم فسروا القرآن فليس الظن بهم أنهم قالوا في القرآن أو فسروه بغير علم أو من قبل أنفسهم، وقد روي عنهم ما يدل على ما قلنا أنهم لم يقولوا من قبل أنفسهم، ثم روى بإسناده عن قتادة أنه قال: ما في القرآن آية إلا وقد سمعت فيها شيئا، وروى أيضا عن مجاهد أنه قال: لو كنت قرأت قراءة ابن مسعود لم أحتج أن أسأل ابن عباس عن كثير من القرآن مما سألت". انتهى كلام الترمذي.
وقال البغوي:" قال شيخنا الإمام قد جاء الوعيد في حق من قال في القرآن برأيه، وذلك فيمن قال من قبل نفسه شيئا من غير علم، وأما التفسير وهو الكلام في أسباب نزول الآية وشأنها وقصتها فلا يجوز إلا بالسماع بعد ثبوته من طريق النقل" انتهى.

ولا يخفى على من له أدنى علم وفهم أن ما زعمه الصواف في معنى الآيتين من سورة ?يس? لم يكن من طريق النقل الثابت، وإنما هو تخرص وتخبط بمجرد الرأي فهو بذلك متعرض للوعيد الشديد.
الوجه العاشر: أن يقال من الخطأ ما يستعمله الصواف وكثير من العصريين من إضافة القول إلى القرآن أو إلى بعض الآيات منه كقول الصواف في صفحة 42 (إذ تقول الآية أن المجموعة الشمسية إلى آخره) وقوله في صفحة 43 (هذا قول القرآن). وهذا الصنيع منه خلاف ما كان عليه ? وأصحابه رضوان الله عليهم أجمعين، وكذلك التابعون وتابعوهم بإحسان فإنهم ما كانوا يقولون قال القرآن كذا ويقول القرآن كذا. ولا قالت الآية كذا وتقول الآية كذا، وإنما كانوا يقولون قال الله كذا ويقول الله كذا. فيضيفون القول إلى قائله المتكلم به وهو الله تعالى، والقرآن كلام الله وقوله، وليس الكلام هو المتكلم القائل حتى يضاف القول إليه.
ولعل السبب في إضافة كثير من العصريين القول إلى القرآن أو إلى بعض الآيات منه هو ما كان عليه بعضهم من الميل إلى قول الجهمية في القرآن أنه مخلوق، وأن الله تعالى لا يتكلم ولا يقول فهم لذلك يقولون قال القرآن كذا ويقول القرآن كذا وقالت الآية كذا وتقول الآية كذا فرارا من أن يقولوا قال الله ويقول الله، ومن لم يكن منهم على رأي الجهمية فهو مقلد لمن كان على رأي الجهمية في العدول عن إضافة القول إلى قائله، والله أعلم.


قال الصواف: وحركة الأرض وردت في غير هذه الآية فيقول المولى سبحانه في سورة النمل ?وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ صُنْعَ اللَّهِ

ذيل الصواعق لمحو الأباطيل والمخارق

فصل

قال الصواف في صفحة 42 وحركة الأرض وردت في غير هذه الآية فيقول المولى سبحانه في سورة النمل ?وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ? فضرب الله المثل بحركة الأرض بمرور الجبال وهي أبرز ما عليها، وليس ذلك في يوم القيامة إذ يقول جل شأنه أن في القيامة لن تكون هناك جبال ففي سورة طه ?وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا? وفي سورة الواقعة ?وَبُسَّتِ الْجِبَالُ بَسًّا * فَكَانَتْ هَبَاءً مُنْبَثًّا?.
والجواب عن هذا من وجهين أحدهما أن يقال لم يرد في القرآن ما يدل على حركة الأرض بوجه من الوجوه، وما زعمه الصواف وأشباهه في الآية من سورة النمل وغيرها من الآيات أنها تدل على حركة الأرض فكله من الإلحاد في آيات الله وتحريف الكلم عن مواضعه، وقد قال الله تعالى: ?إِنَّ الَّذِينَ يُلْحِدُونَ فِي آَيَاتِنَا لَا يَخْفَوْنَ عَلَيْنَا أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمْ مَنْ يَأْتِي آَمِنًا يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِير? وفي هذه الآية تهديد شديد ووعيد أكيد لمن ألحد في آيات الله تعالى ووضع كلامه على غير مواضعه.
وهلا قرأ الصواف ما قبل الآية وما بعدها حتى يعلم أنه لا متعلق له في الآية الكريمة وإن ما ذكر فيها من مرور الجبال مثل السحاب إنما يكون بعد النفخ في الصور وليس قبله.

وهلا قرأ قول الله تعالى ?وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الْأَرْضَ بَارِزَةً وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَدًا? وقوله تعالى ?إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ * مَا لَهُ مِنْ دَافِعٍ * يَوْمَ تَمُورُ السَّمَاءُ مَوْرًا * وَتَسِيرُ الْجِبَالُ سَيْرًا * فَوَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ? وقوله تعالى ?إِذَا الشَّمْسُ كُوِّرَتْ * وَإِذَا النُّجُومُ انْكَدَرَتْ * وَإِذَا الْجِبَالُ سُيِّرَتْ? إلى قوله ?عَلِمَتْ نَفْسٌ مَا أَحْضَرَتْ?. وقوله تعالى ?إِنَّ يَوْمَ الْفَصْلِ كَانَ مِيقَاتًا * يَوْمَ يُنْفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجًا * وَفُتِحَتِ السَّمَاءُ فَكَانَتْ أَبْوَابًا * وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَابًا? ففي هذه الآيات أوضح دليل على أن تسيير الجبال ومرورها مثل مر السحاب إنما يكون يوم القيامة. وقد أوضح الله ذلك في آيات كثيرة من القرآن سوى ما ذكرنا ههنا. وقد ذكرتها مستوفاة في الصواعق الشديدة مع الرد على من استدل بالآية من سورة النمل على حركة الأرض وسيرها فلتراجع هناك.
الوجه الثاني: أن الله تعالى ذكر في القرآن مرور الجبال وسيرها، ولم يذكر عن الأرض مرورا وسيرا أبدا، ولو كان الأمر على ما زعمه الصواف وأشباهه من أتباع أهل الهيئة الجديدة لنص تبارك وتعالى على سير الأرض ومرورها ولم يخص الجبال بالنص دون الأرض. وقد قال الله تعلى ?مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ? وقال تعالى ?وَمَا كَانَ رَبُّكَ نَسِيًّا?.
وتخصيص الجبال بالمرور يدل على أن ذلك خاص بها دون الأرض.
وقد أوضح الله ذلك بقوله ?وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الْأَرْضَ بَارِزَةً? وقوله تعالى ?وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا * فَيَذَرُهَا قَاعًا صَفْصَفًا * لَا تَرَى فِيهَا عِوَجًا وَلَا أَمْتًا?.


قال الصواف: كما ورد في القرآن أن الله رب المشرق والمغرب، وأنه رب المشرقين والمغربين، وأنه رب المشارق والمغارب. أي أن المشرق والمغرب

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
قال الصواف في صفحة 42 - 43 ما نصه

كما ورد في القرآن أن الله رب المشرق والمغرب، وأنه رب المشرقين والمغربين، وأنه رب المشارق والمغارب. أي أن المشرق والمغرب يختلف يوما عن يوم فهناك أقصى وأقرب مشرقين، وأقصى وأقرب مغربين بينهما مشارق ومغارب، هذا قول القرآن الكريم من ألف وأربعمائة سنة. فما قول العلم؟
كان أول من قال بحركة الأرض حول محورها العالم "كوبرنيكس" في عام 1543 أي بعد تاريخ القرآن بألف سنة وقرر أن ما يظهر للناس من حركة الشمس والنجوم إنما هو ناتج من دوران الأرض، وقد اتهمه رجال الدين عندئذ بالكفر والمروق عن الدين، وتوالت بعد ذلك أبحاث علماء الفلك حتى وصلوا إلى ما قرره القرآن الكريم، وليس هناك أبلغ ولا أدق مما يقوله حجة علم الفلك العالم "سيمون" من أن أعظم الحقائق التي اكتشفها العقل البشري في كافة العصور هي حقيقة أن الشمس والكواكب السيارة وأقمارها تجري في الفضاء نحو برج النسر بسرعة غير معهودة لنا على الأرض يكفي لتصويرها أننا لو سرنا بسرعة مليون ميل يوميا فلن تصل مجموعتنا الشمسية إلى هذا البرج إلا بعد مليون ونصف المليون سنة من وقتنا الحاضر. أليست هذه إحدى معجزان القرآن العلمية؟
والجواب عن هذا من وجوه أحدها أن يقال أن الظاهر من صنيع الصواف حيث ذكر المشرق والمغرب، والمشرقين والمغربين، والمشارق والمغارب، ثم عقب ذلك برأي "كوبرنيكس وسيمون" أنه يرى أن المشرق والمغرب والمشرقين والمغربين والمشارق والمغارب- للأرض؛ لأنها هي التي تدور على الشمس على حد زعمهم الكاذب وتقريرهم الفاسد الذي ذكره ههنا عن "كوبرنيكس" وهو أن ما يظهر للناس من حركة الشمس والنجوم إنما هو ناتج من دوران الأرض، وهذا من قلب الحقيقة ومن الإلحاد في آيات الله تعالى وتحريف الكلم عن مواضعه.

الوجه الثاني: أن يقال ليس في الآيات التي ذكر الله فيها المشرق والمغرب والمشرقين والمغربين والمشارق والمغارب ما يدل على حركة الأرض ودورانها بوجه من الوجوه، وإنما هي حجة على من أنكر جريان الشمس في الفلك وسيرها من المشرق إلى المغرب كل يوم، وسواء من زعم أنها ساكنة لا تتحرك أصلا ومن زعم أنها ثابتة على محورها ومتحركة حول هذا المحور مثل المروحة السقفية الكهربائية، ومن قال أنها ومجموعتها تجري في الفضاء بسرعة عظيمة نحو برج النسر. ومن قال أنها ونظامها تنهب الفضاء نهبا بسرعة عظيمة متجهة نحو برج هركيوليس، فكل هؤلاء متخرصون وضالون عن الحق، وفي الآيات التي أشرنا إليها أبلغ رد عليهم.
وقد قال الله تعالى ?قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ? وقال تعالى ?حَتَّى إِذَا بَلَغَ مَغْرِبَ الشَّمْسِ وَجَدَهَا تَغْرُبُ فِي عَيْنٍ حَمِئَةٍ? الآية. ثم قال تعالى ?حَتَّى إِذَا بَلَغَ مَطْلِعَ الشَّمْسِ وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْرًا? فذكر تبارك وتعالى في الآية الأولى أنه يأتي بالشمس من المشرق، وأضاف في الآية الثانية والآية الثالثة المطلع والمغرب إليها فدل على أن المراد بالمشرق والمغرب عند الإطلاق مشرق الشمس ومغربها، وكذلك المراد بالمشرقين والمغربين والمشارق والمغارب، وهذا أمر معلوم بالضرورة عند كل عاقل كما أنه معلوم بالمشاهدة أيضا، وقد قرر ذلك المفسرون وأئمة اللغة.

قال ابن كثير في تفسير سورة الرحمن عند قوله تعالى ?رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ?: يعني مشرقي الصيف والشتاء ومغربي الصيف والشتاء. وقال في الآية الأخرى ?فَلَا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ?: وذلك باختلاف مطالع الشمس وتنقلها في كل يوم وبروزها منه إلى الناس. وقال في الآية الأخرى ?رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لَا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلًا?: وهذا المراد منه جنس المشارق والمغارب.
وقال أيضا في تفسير سورة الصافات: وقال تعالى في الآية الأخرى ?رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ? يعني في الشتاء والصيف للشمس والقمر.
وقال ابن منظور في لسان العرب: "وقوله تعالى ?رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ? أحد المغربين أقصى ما تنتهي إليه الشمس في الصيف والآخر أقصى ما تنتهي إليه في الشتاء، وأحد المشرقين أقصى ما تشرق منه الشمس في الصيف وأقصى ما تشرق منه في الشتاء، وبين المغرب الأقصى والمغرب الأدنى مائة وثمانون مغربا، وكذلك بين المشرقين"
وفي التهذيب: "للشمس مشرقان ومغربان فأحد مشرقيها أقصى المطالع في الشتاء والآخر أقصى مطالعها في القيظ، وكذلك أحد مغربيها أقصى المغارب في الشتاء وكذلك في الجانب الآخر، وقوله جل ثناؤه ?فَلَا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ? جمع لأنه أريد أنها تشرق كل يوم من موضع وتغرب في موضع إلى انتهاء السنة".
وفي التهذيب: "أراد مشرق كل يوم ومغربه فهي مائة وثمانون مشرقا ومائة وثمانون مغربا، والغروب غيوب الشمس غربت الشمس تغرب غروبا ومغيربانا غابت في المغرب، وكذلك غرب النجم وغرب" انتهى.

الوجه الثالث: أن ما ذكره الصواف عن كوبرنيكس وسيمون ليس بعلم كما زعم ذلك في قوله "فما قول العلم" وإنما هي تخرصات وظنون كاذبة أوحاها الشيطان إليهم وفتنهم بها وفتن بها أتباعهم والمقلدين لهم من الجهلة الأغبياء الذين لا يسمعون ولا يعقلون ?إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا?.
وقد قال الله تعالى ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ * وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ? الآيات إلى قوله تعالى ?وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ? وقال تعالى ?وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ? وقال تعالى ?وَمَا لَهُمْ بِهِ مِنْ عِلْمٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا * فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا * ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى? وقال تعالى ?قُتِلَ الْخَرَّاصُونَ * الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ?.

الوجه الرابع: أن كلام الصواف ينقض بعضه بعضا فقد ذكر ههنا أن أول من قال بحركة الأرض حول محورها "كوبرنيكس". وذكر في صفحة 31 أن بعض الفلكيين في زمن العباسين قالوا بحركة الأرض، وهذا تناقض. والصحيح ما ذكره ههنا، وهذه الأولية بالنسبة لإحياء مذهب فيثاغورس اليوناني بعد أن كان عاطلا مهجورا من قبل زمان المسيح بنحو مائة وخمسين سنة، وأما على الإطلاق فالأولية لفيثاغورس فهو أول من قال بحركة الأرض ودورانها حول الشمس.
ومن تناقض الصواف أيضا أنه ذكر في هذا الموضع أن الشمس والكواكب السيارة وأقمارها تجري في الفضاء نحو برج النسر بسرعة غير معهودة لنا على الأرض. وقال في صفحة 38 أن النظام الشمسي كله ينهب الفضاء نهبا بسرعة متجهة نحو برج هركيوليس، وقال في صفحة 61 أن الشمس ثابتة ومتحركة في آن واحد، ثابتة على محورها ومتحركة حول هذا المحور أي دائرة حول نفسها مثل المروحة السقفية الكهربائية، وهذا تناقض عجيب. وقد تقدم التنبيه عليه، وهذه الأقوال المتناقضة كلها باطلة كما هو موضح فيما تقدم وفيما سيأتي إن شاء الله تعالى.
الوجه الخامس: أن ما زعمه الصواف من كون "سيمون" حجة في عام الفلك مردود. وكذلك غير "سيمون" من الفلكيين فليس قول أحد منهم وتخرصه حجة على غيره.
وقد أجمع المسلمون على أن الرسول ? هو الحجة.
قال مجاهد ليس أحد بعد النبي ? إلا يؤخذ من قوله ويترك إلا النبي ? رواه البخاري في جزء رفع اليدين بإسناد صحيح.
واختلف العلماء في قول الصحابي إذا لم يظهر له مخالف منهم، والصحيح أنه حجة.
واختلف الرواية عن الإمام أحمد رحمه الله تعالى في الاحتجاج بقول عمر بن عبد العزيز رضي الله عنه، والصحيح أنه ليس بحجة.
وأما من سواه من التابعين ومن بعدهم، فلا خلاف أنه لا حجة في قول أحد منهم.

وإذا كانت أقوال علماء المسلمين بعد الصحابة ليست بحجة، فأقوال فلاسفة الإفرنج وتخرصاتهم أولى وأحرى أن لا تكون حجة، ولاسيما في الأخبار عن الأمور الغيبية التي لا تعلم إلا طريق الوحي فإن أقوالهم فيها وتخرصاتهم مردودة عليهم بلا توقف.
الوجه السادس: أن يقال من قلب الحقائق وصف هوس "سيمون" وهذيانه بأنه من أعظم الحقائق التي اكتشفها العقل البشري في كافة العصور، وكفى بالرجل جهلا وغباوة أن يرى الهوس والهذيان من أعظم الحقائق.
الوجه السابع: أن يقال أن العقول البشرية أضعف وأعجز من أن تكتشف ما في السماء الدنيا التي بينها وبين الأرض مسيرة خمسمائة عام، وهي عن اكتشاف ما هو أبعد من ذلك أضعف وأعجز، فضلا عن اكتشاف البرج الذي زعمه "سيمون" في هوسه وهذيانه وحدد بعده الشاسع تحديد من ذهب إليه وقاسه أو من كان معه نص عن الله تعالى أو عن رسوله ? يطابق ما قاله.
والتحقيق أن ما قاله "سيمون" هو الجهل والهوس والهذيان الذي يشبه هذيان المجانين، ومع هذا فقد صادف هوسه وهذيانه آذانا مصغية إليه وقلوبا فارغة من العلم النافع بل منكوسة ترى الحق في صورة الباطل والباطل في صورة الحق، ولم يقف أهلها عند هذا الحد بل جعلوا كتاب الله ملعبة لهم يلحدون فيه ويتأولونه على ما يوافق تخرصات المتخرصين وهذيان المبرسمين، عافانا الله وإخواننا المسلمين مما ابتلاهم به.
الوجه الثامن: أن البروج كلها في السماء الدنيا بنص القرآن قال الله تعالى ?تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا? وقال تعالى ?وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ * وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ?.

قال مجاهد وسعيد بن جبير وأبو صالح والحسن وقتادة: البروج هي الكواكب العظام، وقال البغوي: هي النجوم الكبار مأخوذ من الظهور يقال تبرجت المرأة أي ظهرت. وقال أيضا: وسميت بروجا لظهورها.
وقال تعالى ?إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ * وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ? وقال تعالى ?وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ? وقال تعالى ?وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ? ففي هذه الآيات كلها النص على أن الكواكب في السماء، وفي الآية من سورة الصافات وما بعدها النص على أنها في السماء الدنيا.
والنسر من جملة الكواكب الثوابت التي قد جعلت زينة للسماء الدنيا، وقد ثبت عن النبي ? أنه قال «بين السماء والأرض مسيرة خمسمائة سنة» رواه عن النبي ? أربعة من الصحابة وهم عبد الله بن عمرو وأبو هريرة والعباس وأبو سعيد رضي الله عنهم، وروي أيضا عن ابن مسعود رضي الله عنه موقوفا وله حكم الرفع كنظائره.
وفي الآيات التي ذكرنا مع هذه الأحاديث أبلغ رد على ما هذى به "سيمون" في بعد النسر.
الوجه التاسع: قال بعض السلف أن ارتفاع العرش عن الأرض السابعة خمسون ألف سنة، ورواه ابن أبي حاتم عن ابن عباس رضي الله عنهما. ولو كان الأمر في بعد النسر على ما زعمه "سيمون" لكان محله فوق العرش وهذا من أبطل الباطل فإنه ليس فوق العرش شيء سوى الله تعالى.

الوجه العاشر: أن الله تعالى قال ?وَبَنَيْنَا فَوْقَكُمْ سَبْعًا شِدَادًا? وقال تعالى ?أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ? وقال تعالى ?الَّذِي خَلَقَ سَبْعَ سَمَوَاتٍ طِبَاقًا مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ * ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئًا وَهُوَ حَسِيرٌ?.
وقد حكى غير واحد من العلماء الإجماع على أن السموات مستديرة وقرروا أن كل سماء محيطة بالسماء التي تحتها وما حوت، والشمس في السماء بنص القرآن، وسيأتي ما يدل على أنها في السماء الدنيا، وعلى هذا فالسموات الشداد التي ليس لها فروج وليس فيها فطور قد أحاطت بالشمس من كل جانب، فليس لها طريق تنفذ منه وتذهب نحو البرج الذي توهمه "سيمون" بعقله الفاسد.
الوجه الحادي عشر أن الله تعالى قال ?تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا? وقال تعالى مخبرا عن نوح عليه السلام أنه قال لقومه ?أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَوَاتٍ طِبَاقًا * وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا وَجَعَلَ الشَّمْسَ سِرَاجًا?. وفي هذه الآيات النص على أن الشمس في السماء.
وقد روى ابن مردويه عن ابن مسعود رضي الله عنه قال: قال رسول الله ? «أما السماء الدنيا فإن الله خلقها من دخان، وجعل فيها سراجا وقمرا منيرا وزينها بمصابيح، وجعلها رجوما للشياطين، وحفظا من كل شيطان رجيم».
وروى البيهقي في كتاب الأسماء والصفات بإسناد صحيح عن عبد الله بن عمرو رضي الله عنهما أنه قال «خلق الله سبع سموات، وخلق فوق السابعة الماء، وجعل فوق الماء العرش، وجعل في السماء الدنيا الشمس والقمر والنجوم والرجوم».

وفي الآيات التي ذكرنا مع هذين الحديثين ومع ما تقدم في الوجه الثامن من النصوص على أن الكواكب في السماء الدنيا أبلغ رد على ما هذى به "سيمون" في بعد النسر عن الشمس.
وعلى هذا فنقول على سبيل الفرض والتقدير لو كان النسر ثابتا في موضع من السماء لا يزايله ثم سارت الشمس نحوه لوصلت إليه في يوم واحد أو أقل من ذلك، لأنها تقطع الفلك في يوم وليلة وتقطع من كل موضع منه إلى ما يقابله من الناحية الأخرى في اثنتي عشرة ساعة، والمسافة بين جرمين يضمهما سماء واحد لا تكون أكثر من نصف الفلك والله أعلم.
الوجه الثاني عشر: أن يقال أن القرآن منزه عن تخرصات كوبرنيكس وهوس سيمون وهذيانه، وما زعمه الصواف من كون القرآن الكريم قد قرر ذلك وأنه من معجزات القرآن العلمية فهو كذب على الله وعلى كتابه. وقد قال الله تعالى ?وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ? وقال تعالى ?إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ * مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ? وقال تعالى ?وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ? وقال تعالى ?إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ? قال أبو قلابة: هي والله لكل مفتر إلى يوم القيامة.
وأين في القرآن أن للأرض محورا وأنها تدور حوله، وأن ما يظهر للناس من حركة الشمس والنجوم إنما هو ناتج من دوران الأرض؟

وأين في القرآن أن للكواكب السيارة أقمارا، وأن هناك مجموعة شمسية، وأن الشمس والكواكب السيارة وأقمارها تجري في الفضاء نحو برج النسر بسرعة غير معهودة للناس على الأرض يكفي لتصويرها أننا لو سرنا بسرعة مليون ميل يوميا فلن تصل مجموعتنا الشمسية إلى هذا البرج إلا بعد مليون ونصف مليون سنة من وقتنا الحاضر؟
أما يستحي الصواف من إيراد هذا الهذيان الذي يضحك منه الصبيان فضلا عن العقلاء؟
أما يستحي من الجراءة العظيمة على الله وعلى كتابه؟
أما يخاف أن يلحقه الوعيد الشديد الذي توعد الله به المفترين عليه.
الوجه الثالث عشر: أن يقال أن تخرصات كوبرنيكس وهوس سيمون ليست من علوم المسلمين، ومع هذا فقد أدخلها الصواف في علم الفلك الذي نسبه إلى المسلمين، وهذا من أكبر الخطأ وأعظم الفرية.


قال الصواف: بل هناك شموس وأقمار لكل كوكب أرضي أو سماوي

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقد ساق الصواف في صفحة 44 وما بعدها إلى صفحة 54 كلاما للآلوسي، وقد استوفيت الرد عليه في الصواعق الشديدة فليراجع هناك.
وقد أدخل الصواف في صفحة 52 جملة ليست منه ولم ينبه على ذلك، وهذا من عدم الأمانة في النقل، وهذه الجملة هي قوله "بل هناك شموس وأقمار لكل كوكب أرضي أو سماوي".
والجواب أن يقال هذا قول باطل لا مستند له سوى التخرصات والظنون الكاذبة، وقد استوفيت الرد على ما زعمه من تعدد الشموس والأقمار في الصواعق الشديدة في المثال الحادي عشر من الأمثلة على بطلان الهيئة الجديدة فليراجع هناك.

وأما قوله لكل كوكب أرضي، فإن كان مراده أن الأرض لها كواكب مثل السماء فهو قول باطل معلوم البطلان بالضرورة عند كل عاقل، وإن كان مراده أن الكواكب صنفان بعضها أرضون وبعضها سموات كما قد قاله بعض أتباع الإفرنج من العصريين فهو أيضا من أبطل الباطل؛ لأن الله تبارك وتعالى قد جعل الكواكب زينة للسماء الدنيا ومصابيح تضيء لأهل الأرض؛ ليهتدوا بها في ظلمات البر والبحر، وجعلها أيضا رجوما للشياطين كما قال تعالى ?إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ * وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ? وقال تعالى ?أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ? وقال تعالى ?وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ * وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ? وقال تعالى ?وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ? وقال تعالى ?وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا? وقال تعالى ?وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ? وقال تعالى ?وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ?.
وما كان زينة للسماء ورجوما للشياطين فليس بسموات ولا أرضين


قال الصواف: وقوف حركة الأرض

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقال الصواف في صفحة 54 ما نصه:

(وقوف حركة الأرض) يقول الحق تبارك وتعالى ?قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلَا تَسْمَعُونَ * قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلَا تُبْصِرُونَ? الله تبارك وتعالى يذكر الناس بهذه الآية من آيات الكون ويخاطبهم وكأنه يقول لهم: اسمعوا وانظروا وتبصروا فلو أن الكرة الأرضية توقفت عن دورانها وتعطلت حركتها وأصبح نصفها المواجه للشمس نهارا دائما لا يبرح فمن يأتيكم بليل تسكنون وتستريحون من عناء النهار غير الله سبحانه وتعالى الذي يقلب الليل والنهار؟ ولو كان العكس فوقفت حركة الأرض وكانت الشمس إلى الجهة الأخرى التي تقابلنا وكان علينا الليل سرمدا دائما فمن يأتينا بضياء غير الله سبحانه وتعالى؟
والجواب أن يقال ليس للأرض حركة كما زعمه الصواف تقليدا لفلاسفة الإفرنج ومن يوافقهم ويحذو حذوهم من العصريين، وقد تضافرت الأدلة من الكتاب والسنة على سكونها وثباتها، وأجمع المسلمون على ذلك، وقد ذكرت ذلك مستوفى في أول الصواعق الشديدة فليراجع هناك، ففيه رد لما زعمه الصواف من حركة الأرض.
وأما كلامه في معنى الآيتين من سورة القصص فهو من الإلحاد في آيات الله وتحريف الكلم عن مواضعه.

وقد نص الله تبارك وتعالى على جريان الشمس في عدة آيات من القرآن والجريان ضد الثبات والاستقرار، ونص أيضا على أنها تسبح في الفلك، والجريان ضد الثبات والاستقرار، ونص أيضا على أنها تسبح في الفلك، والسبح هو المر السريع نص على ذلك أئمة اللغة، ونص أيضا على أنها هي والقمر بحسبان، ونص أيضا على أنه سخرهما دائبين، والدأب إدامة السير، نص على ذلك غير واحد من أئمة اللغة، وقرر معناه غير واحد من المفسرين، ونص أيضا على أنه يأتي بها من المشرق، ونص أيضا على طلوعها وغروبها ودلوكها أي زوالها، وفي هذه النصوص أوضح دليل على أن الشمس هي التي تجري وتدور على الأرض لقيام معايش العباد ومصالحهم، والنهار هو ضوء الشمس وهو تابع لها يسير بسيرها.
وقد نص رسول الله ? على جريان الشمس وطلوعها وارتفاعها وزوالها ودنوها الغروب وغروبها، وأنها تذهب بعد الغروب حتى تنتهي إلى مستقرها تحت العرش فتخر ساجدة، ثم يقال لها ارتفعي ارجعي من حيث جئت، فترجع فتصبح طالعة من مطلعها، وأنه يقال لها في آخر الزمان: ارجعي ارتفعي أصبحي طالعة من مغربك فتصبح من مغربها.
ونص أيضا على أنها حبست ليوشع بن نون حين حاصر القرية حتى فتحها الله عليه.
وفي كل ما ذكرنا أوضح دليل على جريان الشمس ودورانها على الأرض، وفيه أيضا أبلغ رد لما زعمه الصواف في معنى الآيتين من سورة القصص.
وقد قال ابن القيم رحمه الله تعالى في مفتاح دار السعادة:" ثم تأمل حال الشمس في طلوعها وغروبها لإقامة دولتي الليل والنهار، ولولا طلوعها لبطل أمر العالم وكيف كان الناس يسعون في معايشهم ويتصرفون في أمورهم والدنيا مظلمة عليهم، وكيف كانوا يتهنون بالعيش مع فقد النور.

ثم تأمل الحكمة في غروبها فإنه لولا غروبها لم يكن للناس هدوء ولا قرار مع فرط الحاجة إلى السبات وجموم الحواس وانبعاث القوى الباطنة وظهور سلطانها في النوم المعين على هضم الطعام وتنفيذ الغذاء إلى الأعضاء، ثم لولا الغروب لكانت الأرض تحمى بدوام شروق الشمس واتصال طلوعها حتى يحترق كل ما عليها من حيوان ونبات، فصارت تطلع وقتا بمنزلة السراج يرفع لأهل البيت ليقضوا حوائجهم ثم تغيب عنهم مثل ذلك ليقروا ويهدؤوا، وصار ضياء النهار مع ظلام الليل وحر هذا مع برد هذا مع تضادهما متعاونين متظاهرين بهما تمام مصالح العالم.
وقد أشار تعالى إلى هذا المعنى ونبه عباده عليه بقوله عز وجل ?قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلَا تَسْمَعُونَ * قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلَا تُبْصِرُونَ?.
وقال ابن القيم أيضا: "ثم تأمل الحكمة في طلوع الشمس على العالم كيف قدره العزيز العليم سبحانه، فإنها لو كانت تطلع في موضع من السماء فتقف فيه ولا تعدوه لما وصل شعاعها إلى كثير من الجهات؛ لأن ظل أحد جوانب كرة الأرض يحجبها عن الجانب الآخر، وكان يكون الليل دائما سرمدا على من لم تطلع عليهم، والنهار سرمدا على من هي طالعة عليهم، فيفسد هؤلاء وهؤلاء، فاقتضت الحكمة الإلهية والعناية الربانية أن قدر طلوعها من أول النهار من المشرق، فتشرق على ما قابلها من الأفق الغربي، ثم لا تزال تدور وتغشى جهة بعد جهة حتى تنتهي إلى المغرب فتشرق على ما استتر عنها في أول النهار، فيختلف عندهم الليل والنهار فتنتظم مصالحهم". انتهى كلامه رحمه الله تعالى وهو معارض لكلام الصواف ومناقض له.


قال الصواف: وقد ذكر علماء الجيولوجيا والفلك أن الأرض بعد انفصالها عن الشمس كانت تدور حول نفسها بسرعة أكبر مما هي عليه الآن

ذيل الصواعق لمحو الأباطيل والمخارق

فصل

وقال الصواف في صفحة 55 ما نصه:
وقد ذكر علماء الجيولوجيا والفلك أن الأرض بعد انفصالها عن الشمس كانت تدور حول نفسها بسرعة أكبر مما هي عليه الآن. إذ كانت تتم دورتها حول نفسها مرة كل أربع ساعات. فالليل والنهار كانا في مجموعهما أربع ساعات فقط. وبتوالي النقص في سرعة دورانها حول نفسها زادت المدة التي تتم فيها دورانها هذا. فزادت مدة الليل والنهار إلى خمس ساعات ثم ست حتى وصلت إلى أربع وعشرين ساعة، وهي التي نحن عليها الآن. وقد أظهر بعض العلماء أنه تمكن من احتساب النقص في سرعة دوران الأرض فوجد أن هذا النقص يبلغ حوالي ثانية واحدة كل مائة وعشرين ألف سنة. وعليه فبعد 432 مليون سنة ينقص دوران الأرض مقدار ساعة، وعندئذ يصبح مجموع ساعات الليل والنهار 25 ساعة، وهكذا يتوالى النقص ويطرد طول الليل والنهار، وعلى هذا الأساس يقول العلماء أن الأرض لابد أن تقف يوما والله أعلم بذلك اليوم. وعند وقوفها يصبح الوجه المقابل للشمس نهارا دائما والوجه البعيد عنها ليلا دائما، وهذا ما أشار إليه الرب تبارك وتعالى في كتابه العزيز، وما ذكر الناس به من تعاقب الليل والنهار، وفضل الله على الناس في هذا التعاقب الذي جعل الله الليل فيه سكنا والنهار معاشا، فله الفضل وله الشكر وله الثناء الحسن والحمد لله رب العالمين.
والجواب أن يقال ما ذكره الصواف ههنا عن أهل الجهالة والضلالة من أهل الجيولوجيا والفلك فكلها تخرصات وظنون كاذبة. وقد قال الله تعالى ?وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا?. ولا يعتمد على مثل هذه الأباطيل ويرى أنها حقائق علمية إلا من هو من أجهل خلق الله.

ونسبة هذه الجهالات والضلالات إلى المسلمين فرية عليهم وقد قال الله تعالى ?إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ? قال أبو قلابة هي والله لكل مفتر إلى يوم القيامة.
فأما ما زعموه من انفصال الأرض عن الشمس فجوابه من وجوه. أحدها أن يقال أن دعوى انفصال الشيء عن الشيء في الأزمان الماضية لا تثبت إلا بدليل قاطع من كتاب الله تعالى أو مما ثبت عن رسول الله ?؛ لأن ذلك من أمور الغيب التي لا تعلم إلا من طريق الوحي ولا دليل على ما زعموه من انفصال الأرض عن الشمس البتة. وما ليس عليه دليل فهو من الرجم بالغيب، وما كان كذلك فحقه أن يطرح ولا يعول عليه وقد قال الله تعالى ?مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ وَلَا خَلْقَ أَنْفُسِهِمْ? وقال تعالى ?قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ? وقال تعالى ?وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا?.
الوجه الثاني: أن يقال لو كان الأمر على ما زعموه من انفصال الأرض عن الشمس لكانت الأرض مثل الشمس في الحرارة والضياء، وكانت تحرق ما يكون على ظهرها ولم يمكن أن يعيش عليها شيء من الحيوانات ولا النباتات. ولما كانت عديمة المماثلة للشمس في الحرارة والضياء دل ذلك على بطلان ما زعموه من انفصالها عن الشمس.

الوجه الثالث: أن يقال ما زعموه من انفصال الأرض عن الشمس فهو زعم باطل وظن كاذب مردود بما أخبر الله به من تقدم خلق الأرض على خلق السموات وما فيهن. قال الله تعالى ?هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ? وقال تعالى ?قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ * وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ * ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ * فَقَضَاهُنَّ سَبْعَ سَمَوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ?.

وروى ابن جرير عن ابن عباس رضي الله عنهما أن اليهود أتت النبي ? فسألته عن خلق السموات والأرض فقال النبي ? «خلق الله تعالى الأرض يوم الأحد ويوم الاثنين وخلق الجبال يوم الثلاثاء وما فيهن من منافع وخلق يوم الأربعاء الشجر والماء والمدائن والعمران والخراب فهذه أربعة ?قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ * وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ? لمن سأله. قال وخلق يوم الخميس السماء، وخلق يوم الجمعة النجوم، والشمس والقمر والملائكة إلى ثلاث ساعات بقيت منه، وفي الثانية ألقى الآفة على كل شيء مما ينتفع به الناس، وفي الثالثة آدم وأسكنه الجنة وأمر إبليس بالسجود له وأخرجه منها في آخر ساعة».
وروى ابن جرير أيضا عن عبد الله بن سلام رضي الله عنه أنه قال «إن الله بدأ الخلق يوم الأحد فخلق الأرضين في الأحد والاثنين، وخلق الأقوات والرواسي في الثلاثاء والأربعاء، وخلق السموات في الخميس والجمعة، وفرغ في آخر ساعة من يوم الجمعة فخلق فيها آدم على عجل فتلك الساعة التي تقوم فيها الساعة».

وروى ابن جرير أيضا من طريق السدي عن أبي مالك وعن أبي صالح عن ابن عباس وعن مرة عن ابن مسعود وعن ناس من أصحاب النبي ? ?هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَوَاتٍ? قال إن الله تبارك وتعالى كان عرشه على الماء، ولم يخلق شيئا غير ما خلق قبل الماء، فلما أراد أن يخلق الخلق أخرج من الماء دخانا فارتفع فوق الماء فسما عليه فسماه سماء، ثم أيبس الماء فجعله أرضا واحدة ثم فتقها فجعلها سبع أرضين في يومين في الأحد والاثنين، وخلق الجبال فيها وأقوات أهلها وشجرها وما ينبغي لها في يومين في الثلاثاء والأربعاء وذلك حين يقول ?قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ * وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا? يقول أنبت شجرها ?وَقَدَّرَ فِيهَا أَقْوَاتَهَا? يقول أقواتها لأهلها ?فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ? يقول قل لمن يسألك هذا الأمر ?ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ? وكان ذلك الدخان من تنفس الماء وحين تنفس فجعلها سماء واحدة، ثم فتقها فجعلها سبع سموات في يومين في الخميس والجمعة، وإنما سمي يوم الجمعة لأنه جمع فيه خلق السموات والأرض ?وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا? قال خلق في كل سماء خلقها من الملائكة والخلق الذي فيها من البحار وجبال البرد ومالا يعلمه غيره، ثم زين السماء الدنيا بالكواكب فجعلها زينة وحفظا تحفظ من الشياطين، فلما فرغ من خلق ما أحب استوى على العرش فذلك حين يقول ?خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ? ويقول ?كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا?.

وروى عبد الرزاق وعبد بن حميد وابن جرير وابن أبي حاتم وأبو الشيخ عن مجاهد قال: خلق الله الأرض قبل السماء، فلما خلقت ثار منها دخان فذلك قوله ?ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ? فسواهن سبع سموات بعضهن فوق بعض وسبع أرضين بعضهن فوق بعض.
وقال البغوي في تفسيره عند قوله تعالى ?وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا? قال قتادة والسدي يعني خلق فيها شمسها وقمرها ونجومها. وقال مقاتل وأوحى إلى كل سماء ما أراد من الأمر والنهي وذلك يوم الخميس والجمعة. انتهى.
وفي الآيات التي ذكرنا مع حديث ابن عباس رضي الله عنهما وما ذكر بعده من الآثار عن الصحابة والتابعين دليل على أن الأرض خلقت قبل السماء وما فيها من الشمس والقمر والنجوم. بل في حديث ابن عباس رضي الله عنهما النص على أن الشمس والقمر والنجوم خلقت يوم الجمعة وهو آخر الأيام الستة التي خلق الله فيها الخليقة، وفي هذا أبلغ رد على ما زعمه طواغيت الافرنج من انفصال الأرض عن الشمس لأن المتقدم في الخلق لا يكون منفصلا عما هو مخلوق بعده، ثم ليس في المعقول الصحيح ما يؤيد ما زعموه من انفصال الأرض عن الشمس فليس لهم على ما زعموه من الانفصال دليل البتة لا من المنقول ولا من المعقول.
وأما ما زعموه من سرعة دوران الأرض حول نفسها في أول الأمر وأن مدة الليل والنهار إذ ذاك كانت أربع ساعات فقط،، وبتوالي النقص في سرعة دورانها حول نفسها زادت مدة الليل والنهار إلى خمس ساعات، ثم إلى ست حتى وصلت إلى أربع وعشرين ساعة.
فجوابه من وجوه أحدها: أن يقال ما زعموه من دوران الأرض حول نفسها فهو زعم باطل وظن كاذب مردود بالأدلة الكثيرة من الكتاب والسنة وإجماع المسلمين على سكون الأرض وثباتها. وقد ذكرت ذلك مستوفى في أول الصواعق الشديدة فليراجع هناك.

الوجه الثاني: أن دعوى قصر مدة الليل والنهار في أول الأمر ثم زيادتها شيئا فشيئا حتى وصلت إلى أربع وعشرين ساعة، لا تثبت إلا بدليل قاطع من كتاب الله تعالى أو مما ثبت عن رسول الله ?، لأن ذلك من أمور الغيب التي لا تعلم إلا من طريق الوحي، ولا دليل على ما زعموه من قصر مدة الليل والنهار في أول الأمر ثم زيادتها شيئا فشيئا البتة، وما ليس عليه دليل فهو من الرجم بالغيب، وتعاطي علم المغيبات حرام شديد التحريم، ومن ادعى علم الغيب فهو من رؤوس الطواغيت، ومن صدقه فهو ممن آمن بالطاغوت.
الوجه الثالث: أن ما توهموه بعقولهم الفاسدة من قصر مدة الليل والنهار في أول الأمر، ثم زيادتها شيئا فشيئا مردود بقول النبي ? في خطبته في حجة الوداع «ألا أن الزمان قد استدار كهيئته يوم خلق الله السموات والأرض» الحديث رواه الإمام أحمد والشيخان من حديث أبي بكرة رضي الله عنه.
ورواه ابن جرير والبزار من حديث أبي هريرة رضي الله عنه ورواه ابن جرير أيضا وابن مردويه والطبراني في الأوسط من حديث ابن عمر رضي الله عنهما. قال الهيثمي ورجال الطبراني ثقات.
قال الجوهري: الزمن والزمان اسم لقليل الوقت وكثيره. وكذا قال ابن منظور في لسان العرب وصاحب القاموس.
وقال ابن الأثير وابن منظور أيضا الزمان يقع على جميع الدهر وبعضه.
وفي هذه الأحاديث دليل على أن الزمان في عهد النبي ? كان مثل الزمان يوم خلق الله السموات والأرض، وأن مدة الليل والنهار كانت على هيئتها من أول الدنيا ولم تكن قصيرة في أول الأمر ثم زادت شيئا فشيئا كما زعمه أعداء الله من فلاسفة الإفرنج.
الوجه الرابع: أن النبي ? قال «يوم الجمعة اثنتا عشرة ساعة» الحديث رواه أبو داود والنسائي والحاكم بأسانيد صحيحة من حديث جابر بن عبد الله رضي الله عنهما، وقال الحاكم صحيح على شرط مسلم ووافقه المنذري والذهبي على ذلك.

وروى الحافظ أبو يعلى عن أنس رضي الله عنه قال: قال رسول الله ? «إن يوم الجمعة وليلة الجمعة أربع وعشرون ساعة» الحديث.
وروى الطبراني في الكبير عن ابن مسعود رضي الله عنه قال «إن ربكم تعالى ليس عنده ليل ولا نهار، نور السموات والأرض من نور وجهه، وأن مقدار يوم من أيامكم عنده ثنتي عشرة ساعة» الحديث.
وهذه الأحاديث مطلقة ليس فيها تقييد بالأزمان المتأخرة دون الأزمان المتقدمة، وهذا يدل على أن مدة الليل والنهار كانت أربعا وعشرين ساعة من أول الدنيا ولم تكن قصيرة في أول الأمر ثم زادت شيئا فشيئا كما قد زعمه أعداء الله من فلاسفة الإفرنج اعتمادا على ظنونهم الكاذبة وتوهماتهم الخاطئة.
وأما قوله وقد أظهر بعض العلماء أنه تمكن من احتساب النقص في سرعة دوران الأرض، فوجد أن هذا النقص يبلغ حوالي ثانية واحدة لكل مائة وعشرين ألف سنة، وعليه فبعد 432 مليون سنة ينقص دوران الأرض بمقدار ساعة وعندئذ يصبح مجموع ساعات الليل والنهار 25 ساعة وهكذا يتوالى النقص ويطرد طول الليل والنهار.
فجوابه من وجوه إحداها أن تسميته للطواغيت المتعاطين لعلم الغيب باسم العلماء خطأ كبير وهو من قلب الحقائق؛ لأن المطابق لحال أعداء الله أن يوصفوا بالجهل والتخرص واتباع الظنون الكاذبة لا بالعلم.
الوجه الثاني: أن يقال كل ما زعموه ههنا من حساب النقص في سرعة دوران الأرض، وما يبلغ النقص في مائة وعشرين ألف سنة، وما يبلغ بعد 432 مليون سنة، وما يبلغ مجموع ساعات الليل والنهار حينئذ فكله تخرص ورجم بالغيب، وهو مردود على قائليه وعلى من قبل تخرصاتهم وظنونهم الكاذبة واعتمد عليها. وقد قال الله تعالى ?قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ? وقال تعالى ?قُتِلَ الْخَرَّاصُونَ?.

الوجه الثالث: أن النبي ? قال «بعثت والساعة كهاتين» رواه الإمام أحمد والشيخان من حديث سهل بن سعد رضي الله عنه قال رأيت رسول الله ? قال بأصبعيه هكذا بالوسطى والتي تلي الإبهام «بعثت والساعة كهاتين» وفي رواية للبخاري «بعثت أنا والساعة هاتين» ويشير بإصبعيه فيمدها في رواية لأحمد أن رسول الله ? قال: «مثلي ومثل الساعة كهاتين» وفرق بين أصبعيه الوسطى والتي تلي الإبهام ثم قال: «مثلي ومثل الساعة كمثل فرسي رهان» ثم قال: «مثلي ومثل الساعة كمثل رجل بعثه قومه طليعة فلما خشي أن يسبق ألاح بثوبه أتيتم أتيتم» ثم يقول: رسول الله ? «أنا كذلك».
وروى الإمام أحمد أيضا والشيخان وأبو داود الطيالسي والترمذي عن أنس بن مالك رضي الله عنه قال: قال رسول الله ? «بعثت أنا والساعة كهاتين»، زاد مسلم قال شعبة وسمعت قتادة يقول في قصصه كفضل إحداهما على الأخرى فلا أدري أذكره عن أنس أو قاله قتادة، وفي رواية له عن معبد وهو ابن هلال عن أنس رضي الله عنه قال: قال رسول الله ? «بعثت أنا والساعة كهاتين» قال وضم السبابة والوسطى.
وروى البخاري أيضا وابن ماجة واللفظ له عن أبي هريرة رضي الله عنه قال: قال: رسول الله ? «بعثت أنا والساعة كهاتين» وجمع بين أصبعيه.
وروى الإمام أحمد ومسلم وابن ماجة عن جابر بن عبد الله رضي الله عنهما قال: كان رسول الله ? إذا خطب احمرت عيناه وعلا صوته واشتد غضبه حتى كأنه منذر جيش، يقول صبحكم ومساكم، ويقول «بعثت أنا والساعة كهاتين»، ويقرن بين أصبعيه السبابة والوسطى.
وروى الترمذي عن المستور بن شداد الفهري رضي الله عنه عن النبي ? «بعثت أنا في نفس الساعة فسبقتها كما سبقت هذه هذه» لإصبعيه السبابة والوسطى.
قال الحافظ ابن حجر قوله في نفس بفتح الفاء وهو كناية عن القرب أي بعثت عند نفسها. انتهى.

وروى الإمام أحمد بإسناد صحيح عن بريدة رضي الله عنه قال: سمعت رسول الله ? يقول «بعثت أنا والساعة جميعا إن كادت لتسبقني».
وروى الإمام أحمد أيضا بإسناد حسن عن جابر بن سمرة رضي الله عنهما قال: رأيت رسول الله ? يشير بإصبعيه ويقول «بعثت أنا والساعة كهذه من هذه».
ورواه ابن جرير ولفظه قال كأني أنظر إلى أصبعي رسول الله ? أشار بالمسبحة والتي تليها وهو يقول «بعثت أنا والساعة كهذه من هذه»، وفي رواية وجمع بين أصبعيه السبابة والوسطى.
وفي هذه الأحاديث على اختلاف ألفاظها إشارة إلى قلة المدة التي بين بعثة النبي ? وبين قيام الساعة.
قال عياض وغيره: والتفاوت إما في المجاورة، وإما في قدر ما بينهما ويعضده - أي القول الأخير - قوله كفضل إحداهما على الأخرى.
وقال: القرطبي في " المفهم " حاصل الحديث تقريب أمر الساعة وسرعة مجيئها.
وقال البيضاوي: معناه أن نسبة تقدم البعثة النبوية على قيام الساعة كنسبة فضل إحدى الإصبعين على الأخرى، ورجح الطيبي هذا القول، ذكر ذلك الحافظ ابن حجر في فتح الباري.
وقال الحسن البصري: بعثة رسول الله ? من أشراط الساعة، ذكره ابن كثير في تفسيره وقال: هو كما قال.
وقال ابن كثير أيضا: بعثة رسول الله ? من أشراط الساعة لأنه خاتم الرسل الذي أكمل الله به الدين وأقام به الحجة على العالمين.
وقال البغوي في تفسيره: وكان النبي ? من أشراط الساعة.
وذكر الحافظ بن حجر في فتح الباري عن الضحاك أنه قال: أول أشراطها بعثة محمد ?.
وإذا علم قرب زمن النبي ? من قيام الساعة، وإنها كادت أن تسبقه علم بطلان ما يهذو به طواغيت الافرنج من أنه بعد 432 مليون سنة ينقص دوران الأرض بمقدار ساعة، ويصبح مجموع ساعات الليل والنهار 25 ساعة، وأنه هكذا يتوالى النقص ويطرد طول الليل والنهار.

ولا يخفى أن قولهم هذا يعارض قول النبي ?: «بعثت أنا والساعة كهاتين»، وقوله أيضا «مثلي ومثل الساعة كمثل فرسي رهان»، وقوله أيضا «بعثت في نفس الساعة»، وقول أيضا «بعثت أنا والساعة جميعا أن كادت لتسبقني».
وإذا تعارض قول النبي ? وقول غيره من الناس فقول الغير مطرح مردود على قائله كائنا من كان.
ولو كان الأمر على ما زعمه أعداء الله من طول مدة الليل والنهار بعد 432 مليون سنة لما كانت بعثة النبي ? من أشراط الساعة. وفي الأحاديث التي ذكرنا أبلغ رد على هذا التخرص والظن الكاذب.
الوجه الرابع: أن ما زعمه أعداء الله تعالى من زيادة الليل والنهار مقدار ساعة في كل 432 مليون سنة بناء على ما توهموه بعقولهم الفاسدة من نقصان دوران الأرض، يقتضي أن يكون قد مضى على الأرض ثمانية آلاف وستمائة وأربعون مليون سنة منذ خلقت، أو منذ انفصالها عن الشمس على حد تعبيرهم الخاطئ وظنهم الكاذب، وهذا من الرجم بالغيب.
وقد قال الله تعالى ?قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ? وقال تعالى ?وَيَقُولُونَ لَوْلَا أُنْزِلَ عَلَيْهِ آَيَةٌ مِنْ رَبِّهِ فَقُلْ إِنَّمَا الْغَيْبُ لِلَّهِ? وقال تعالى ?وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ فَآَمِنُوا بِاللَّهِ وَرُسُلِهِ?.

وقد ذكر ابن قتيبة في كتاب المعارف أن آدم عليه السلام عاش ألف سنة، وكان بينه وبين الطوفان ألفان ومائتان واثنتان وأربعون سنة، وبين الطوفان وبين موت نوح عليه السلام ثلاثمائة وخمسون سنة، وبين نوح وإبراهيم ألف وأربعون سنة، وبين إبراهيم وموسى تسعمائة سنة، وبين موسى وداود خمسمائة سنة، وبين داود وعيسى ألف سنة، وبين عيسى ومحمد ? وعليهم أجمعين ستمائة وعشرون سنة، فكان من عهد آدم إلى محمد سبعة آلاف وثمانمائة واثنتان وخمسون سنة على ما ذكره ابن قتيبة. وقد مضى منذ ولد ? إلى سنتنا هذه وهي سنة 1388هـ ألف سنة وأربعمائة وإحدى وأربعون سنة، فيكون منذ خلق آدم إلى هذه السنة تسعة آلاف ومائتان وثلاث وتسعون سنة، وهذا يعارض ما تخرص به الفلكيون من طول المدة التي مضت على الأرض منذ خلقت إلى الآن.
وما ذكره ابن قتيبة في تحديد المدة التي كانت منذ خلق آدم إلى أن ولد النبي ? فهو مما لا ينبغي الجزم به؛ لأن ذلك لم يثبت عن المعصوم صلوات الله وسلامه عليه. ومع هذا فهو أقرب إلى الصواب مما تخرصه أعداء الله وتوهموه بعقولهم الفاسدة.

وإذا علم هذا فالواجب على المسلمين الإعراض عن أعداء الله تعالى وعن تخرصاتهم وظنونهم الكاذبة؛ لأن الله تعالى قد حذر منهم وأمر بالإعراض عنهم فقال تعالى ?وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ? وقال تعالى ?وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنًّا إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ? وقال تعالى ?وَمَا لَهُمْ بِهِ مِنْ عِلْمٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا * فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا * ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى?.
الوجه الخامس: أن ما قرره في هذا الموضع يقتضي أن الدنيا لا تزال باقية على الأبد، وأنه ليس هناك قيامة ولا بعث ولا آخرة، وقد قرر هذا المعنى في صفحة 117 حيث قال عن القرآن أنه كتاب أبدي سرمدي أنزل للخلود والبقاء وليكون دينا أبديا للإنسانية جمعاء. انتهى.
والآيات القرآنية والأحاديث الصحيحة في إثبات القيامة والمعاد أكثر من أن تحصر.

وقد قال الله تعالى ?اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ? وقال تعالى ?اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ? وقال تعالى ?وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيبًا? وقال تعالى ?وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ? وفي هذه الآيات أبلغ رد على ما ذكرنا من تخرصات أعداء الله وظنونهم الكاذبة.

الوجه السادس: أن الصواف قد نقض ما قرره في هذا الموضع بما قرره في صفحة 104 من أن حركة الأرض حول محورها يبلغ من الانتظام والدقة بحيث لا يلحقه خلل ولا تقديم أو تأخير ثانية واحدة في موعدها ولو بعد قرون، وهكذا الباطل لا تجده إلا مختلفا ينقض بعضه بعضا.
وأما قوله وعلى هذا الأساس يقول العلماء أن الأرض لابد أن تقف يوما والله أعلم بذلك اليوم، وعند وقوفها يصبح الوجه المقابل للشمس نهارا دائما والوجه البعيد عنها ليلا دائما، وهذا ما أشار إليه الرب تبارك وتعالى في كتابه العزيز، وما ذكر الناس به من تعاقب الليل والنهار.
فجوابه من وجوه:
أحدها: أنه لا ينبغي تسمية أعداء الله باسم العلماء لأن هذه التسمية لا تليق بهم ولا تطابق حالهم، وقد تقدم التنبيه على ذلك قريبا.
وقد روى ابن أبي الدنيا وأبو يعلى والبيهقي في شعب الإيمان عن أنس رضي الله عنه قال: قال رسول الله ? «إذا مُدح الفاسق غضب الرب واهتز لذلك العرش».
ومن المعلوم أن اسم العالم والعلماء من أعلى صفات المدح والتعظيم، وعلى هذا فلا ينبغي مدح أعداء الله ولا تسميتهم بأسماء المدح والتعظيم؛ لأن ذلك مما يغضب الرب تبارك وتعالى ويهتز له العرش.

الوجه الثاني: أن يقال إن الأرض لا تزال واقفة ساكنة منذ أرساها الله بالجبال إلى أن تقوم الساعة فترج رجا كما أخبر الله بذلك في قوله ?إِذَا وَقَعَتِ الْوَاقِعَةُ * لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ * خَافِضَةٌ رَافِعَةٌ * إِذَا رُجَّتِ الْأَرْضُ رَجًّا * وَبُسَّتِ الْجِبَالُ بَسًّا * فَكَانَتْ هَبَاءً مُنْبَثًّا * وَكُنْتُمْ أَزْوَاجًا ثَلَاثَةً? وقال تعالى ?يَوْمَ تَرْجُفُ الْأَرْضُ وَالْجِبَالُ وَكَانَتِ الْجِبَالُ كَثِيبًا مَهِيلًا? وقال تعالى ?فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ * وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً * فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ? وقال تعالى ?إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزَالَهَا * وَأَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا? الآيات.
فأما قبل يوم القيامة فهي كما قلنا لا تزال واقفة ثابتة، وقد تضافرت الأدلة من الكتاب والسنة على وقوفها وثباتها وأجمع المسلمون على ذلك، وأجمع على ذلك أهل الكتاب أيضا، وقامت على ذلك الأدلة العقلية الصحيحة، وقد ذكرت ذلك مستوفى في أول الصواعق الشديدة فليراجع هناك، وما زعمه الخراصون من أن الأرض لابد أن تقف يوما فهو مردود بما ذكرنا من الأدلة على وقوفها منذ أرسيت بالجبال إلى أن تقوم الساعة.
الوجه الثالث: قولهم أنه عند وقوفها يصبح الوجه المقابل للشمس نهارا دائما والوجه البعيد عنها ليلا دائما.
جوابه أن يقال إنما يكون هذا لو وقفت الشمس عن حركتها وجريانها في الفلك، وهي لا تقف إلى يوم القيامة كما قال الله تعالى ?وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى? قال: أبو الفرج ابن الجوزي في تفسيره أي إلى وقت معلوم وهو فناء الدنيا.

وقال: ابن كثير في قوله ?وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ? قال: القرطبي المعنى يجريان إلى يوم القيامة لا يفتران، وقال: ابن كثير أي لا يفتران، ولا يقفان إلى يوم القيامة انتهى.
وإذا علم هذا فما تخرصه أعداء الله من وقوف الأرض ودوام النهار على الوجه البعيد عنها مردود عليهم لأنه من الرجم بالغيب، والأرض لم تزل واقفة ساكنة منذ أرساها الله بالجبال، ولا تزال كذلك إلى يوم القيامة كما تقدم تقريره في الوجه الثاني.
الوجه الرابع: أن الله تبارك وتعالى لم يشر قط إلى حركة الأرض ودورانها حول نفسها وعلى الشمس، فضلا عن الإشارة إلى وقوف حركتها في المستقبل ودوام النهار على الوجه المقابل للشمس ودوام الليل على الوجه البعيد عنها.
وما زعمه الصواف ههنا فهو كذب على الله وعلى كتابه، وقد قال الله تعالى ?وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الْأَشْهَادُ هَؤُلَاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلَا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ * الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا?، وقال تعالى: ?إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ * مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ?، وقال تعالى: ?وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ?، وقال تعالى?وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ?.
وقد تقدم حديث ابن عباس رضي الله عنهما عن النبي ? أنه قال «من قال في القرآن برأيه، أو بما لا يعلم فليتبوأ مقعده من النار» رواه الإمام أحمد والترمذي وابن جرير والبغوي، وقال: الترمذي هذا حديث حسن صحيح.

وما ذكر في هذا الحديث والآيات قبله من الوعيد الشديد يمنع من له أدنى مسكه من عقل من الجراءة على القرآن والقول فيه بغير علم، ومن اجترأ على القول في القرآن بغير علم ولم يبال بهذا الوعيد الشديد فذلك لا عقل له، وقد قال الله تعالى ?إِنَّ رَبَّكَ لَبِالْمِرْصَادِ?.


قال الصواف: الشمس

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
قال: الصواف في صفحة 57 ما نصه

(الشمس) تنتقل الآن إلى الآية الكبرى من آيات عظمة الله وقدرته وجلاله وهي الشمس التي جعلها الله آية النهار كما جعل القمر آية الليل وقدره منازل لنعلم عدد السنين والحساب. قال: الله عز وجل ?اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى يُدَبِّرُ الْأَمْرَ يُفَصِّلُ الْآَيَاتِ لَعَلَّكُمْ بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ?. هذه الشمس التي ما زالت أسرارها في الخفاء والتي ما زالت موضع حدس وتخمين، هذا الشمس التي ليست مصدر نورنا ونارنا فقط؛ بل هي محور نظامنا السياري ومصدر حياتنا أيضا.

هذه الشمس التي كانت ما يكتشف عنها يزيدها غموضا ولم تزح يد العلم بعد النقاب عن كل ما يجب أن نعلمه عن الواحدة من احتراقها، ولم تزل تجدد وزنها وحجمها، هذه الشمس هي آية من آيات الخالق وإن هي إلا آية صغيرة تزخر السماء بملايين من النجوم أضخم منها حجما وأكبر سرعة وأكثر تألقا، وقد قال علماء الفلك إنما هي كرة هائلة من الغازات الملتهبة، قطرها يزيد عن مليون وثلث مليون كيلوا متر، ومحيطها مثل محيط الأرض 325 مرة، ويبلغ ثقلها 332 ألف ضعف ثقل الأرض، وحرارة سطحها نحو 6000 درجة سنتجراد، وهذا السطح تندلع منه ألسنة اللهب إلى ارتفاع نصف مليون كيلوا متر، وهي تنثر في الفضاء باستمرار طاقة قدرها 167400 حصان من كل متر مربع، ولا يحصل للأرض منها إلا جزء من مليوني جزء، وهي لا تعتبر إلا نجمة، ولكنها ليست في عداد النجوم الكبرى، وسطحها به عواصف وزوابع كهربائية ومغناطيسية شديدة، والمشكلة التي حيرت العلماء هي أن الشمس كما يؤخذ من علم طبقات الأرض لم تزل تشع نفس المقدار من الحرارة منذ ملايين السنين، فإن كانت الحرارة الناتجة عنها نتيجة احتراقها فكيف لم تفن مادتها على توالي العصور، فلا شك أن طريقة الاحتراق الجارية فيها غير ما نعهد ونألف، وإلا لكفاها ستة آلاف سنة لتحترق وتنفد حرارتها، وقد زعم البعض أن النيازك والشهب التي تسقط على سطحها تعوض الحرارة التي تفقدها بطريق الإشعاع.
والجواب أن يقال هذا الكلام يدور على التناقض واتباع الظنون الكاذبة، ومع ذلك فقد أدخله الصواف في علم الفلك الذي نسبه إلى المسلمين، وذلك من أكبر الخطأ وأعظم الفرية على المسلمين.

فأما التناقض فالأول منه أنه قرر في أول كلامه أن الشمس هي الآية الكبرى من آيات عظمة الله وقدرته، ثم نقض ذلك بقوله وإن هي إلا آية صغيرة تزخر السماء بملايين من النجوم أضخم منها حجما وأكبر سرعة وأكثر تألقا –أي إضاءة- وبقوله وهي لا تعتبر إلا نجمة ولكنها ليست في عداد النجوم الكبرى، وبما ذكره في صفحة 98 - 99 عن الفلكيين أن الشعرى اليمانية أثقل من الشمس جرما بعشرين مرة، وأن نورها خمسون ضعف نور الشمس، وأن ثلاثا من بنات نعش يفقن الشمس نورا واحدة منهن أربعمائة ضعف، والثانية أربعمائة وثمانين والثالثة ألف ضعف، وأن سهيلا أضوأ من الشمس ألفين وخمسمائة مرة، وأن السماك الرامح حجمه ثمانون ضعف حجم الشمس.
والصواب أن الشمس أكبر من سائر النجوم حجما وأشد إضاءة وإنها من أعظم الآيات السماوية، وليس شيء من النجوم يقاربها في كبر الحجم وشدة الإضاءة. والدليل على ذلك قول الله تعالى مخبرا عن مناظرة إبراهيم عليه الصلاة والسلام لقومه ?فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَا أُحِبُّ الْآَفِلِينَ * فَلَمَّا رَأَى الْقَمَرَ بَازِغًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لَأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ * فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ?، وفي هذه الآيات دليل على أن الشمس أكبر من الكواكب.

وأيضا فقد قال الله تعالى ?تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا? والبروج هي الكواكب العظام قاله مجاهد وسعيد بن جبير وأبو صالح والحسن وقتادة وغيرهم، وقال تعالى ?إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ?، وقال تعالى ?وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا?، وقال تعالى ?وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ?.
وروى ابن مردويه عن ابن مسعود رضي الله عنه قال: قال رسول الله ? «أما السماء الدنيا فإن الله خلقها من دخان وجعل فيها سراجا وقمرا منيرا وزينها بمصابيح وجعلها رجوما للشياطين وحفظا من كل شيطان رجيم».
وروى البيهقي في كتاب الأسماء والصفات بإسناد صحيح عن عبد الله بن عمرو رضي الله عنهما أنه قال (خلق الله سبع سموات، وخلق فوق السابعة الماء وجعل فوق الماء العرش، وجعل في السماء الدنيا الشمس والقمر والنجوم والرجوم).
وإذا علم ما في الآية الأولى من النص على أن الشمس والبروج في السماء وما في الآيات بعدها من النص على أن الكواكب في السماء الدنيا، وما في حديثي ابن مسعود وعبد الله بن عمرو رضي الله عنهم من النص على أن الشمس والنجوم كلها في السماء الدنيا، فلا ريب أنه ليس شيء من الكواكب يقارب عشر عشر الشمس في كبر الحجم وشدة الضياء، فضلا عن أن تكون الملايين منها أضخم من الشمس حجما وأكثر تألقا –أي أشد إضاءة- ولو كان الأمر على ما يزعمه الصواف وأشباهه من أتباع أهل الهيئة الجديدة لكانت السماء الدنيا مملوءة من الشموس العظام ولكان ضوؤها يطمس ضوء الشمس ونور القمر؛ بل لو كان الأمر على ما زعموه لاحترق ما بين الخافقين ولم يمكن أن يعيش على الأرض شيء من شدة حرارة الشموس المزعومة. ولم يكن عند أهل الأرض ليل أبدا؛ بل يكون النهار دائما سرمدا من كثرة الشموس التي تعد عندهم بالملايين.

وفساد قول أهل الهيئة الجديدة وأتباعهم في تعدد الشموس لا يخفى إلا على من ختم الله على سمعه وقلبه وجعل على بصره غشاوة، وقد استوفيت الرد عليه في الصواعق الشديدة في المثال الحادي عشر من الأمثلة على بطلان الهيئة الجديدة فليراجع هناك.
وأيضا فقد قال الله تعالى ?وَبَنَيْنَا فَوْقَكُمْ سَبْعًا شِدَادًا * وَجَعَلْنَا سِرَاجًا وَهَّاجًا? قال: البغوي في تفسيره ?وَجَعَلْنَا سِرَاجًا? يعني الشمس ?وَهَّاجًا? مضيئا منيرا. قال: الزجاج الوهاج الوقاد، وقال: مقاتل جعل فيه نورا وحرارة والوهج يجمع النور والحرارة.
وقال: ابن كثير على قوله تعالى ?وَجَعَلْنَا سِرَاجًا وَهَّاجًا? يعني الشمس المنيرة على جميع العالم التي يتوهج ضوؤها لأهل الأرض كلهم. انتهى.
وقال: الراغب الأصفهاني الوهج حصول الضوء والحر من النار، والوهجان كذلك ?وَجَعَلْنَا سِرَاجًا وَهَّاجًا? وتوهج الجوهر تلألأ.
وقال: ابن منظور في لسان العرب والوهج والوهج والوهجان والتوهج حرارة الشمس والنار من بعيد، والوهج بالتسكين مصدر وهجت النار تهج وهجا ووهجانا إذا اتقدت. انتهى.
وقال الله تعالى مخبرا عن نوح عليه الصلاة والسلام أنه قال لقومه ?أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَوَاتٍ طِبَاقًا * وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا وَجَعَلَ الشَّمْسَ سِرَاجًا?.
قال: البغوي في قوله ?وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا?، قال: الحسن يعني في السماء الدنيا ?وَجَعَلَ الشَّمْسَ سِرَاجًا? مصباحا مضيئا.
وقال تعالى ?تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا?، قال: أبو الفرج بن الجوزي في تفسيره المراد بالسراج الشمس. قال وقال: الماوردي لما اقترن بضوء الشمس وهج حرها جعلها لأجل الحرارة سراجا ولما عدم ذلك في القمر جعله نورا.

وقال: ابن كثير على قوله ?وَجَعَلَ فِيهَا سِرَاجًا? وهي الشمس المنيرة التي هي كالسراج في الوجود كما قال تعالى ?وَجَعَلْنَا سِرَاجًا وَهَّاجًا?. انتهى.
وفي التفسير المروي عن ابن عباس رضي الله عنهما قوله ?وَجَعَلَ فِيهَا? في السماء ?سِرَاجًا? شمسا مضيئة لبني آدم بالنهار ?وَقَمَرًا مُنِيرًا? مضيئا لبني آدم بالليل. انتهى وفي هذه الآية والآيتين قبلها أوضح دليل على أنه ليس في الوجود سوى شمس واحدة جعلها الله سراجا للعالم.
وفي هذه الآيات أبلغ رد على ما يهذو به أهل الهيئة الجديدة وأتباعهم من وجود الملايين من النجوم التي يزعمون أنها أكبر من الشمس حجما وأشد إضاءة.
وقد روى الإمام أحمد والترمذي من حديث سعد بن أبي وقاص رضي الله عنه عن النبي ? قال «لو أن رجلا من أهل الجنة اطلع فبدا سوراه لطمس ضوؤه ضوء الشمس كما تطمس الشمس ضوء النجوم».
وهذا الحديث يدل على أن ضوء الكواكب كلها لا يقاوم ضوء الشمس فضلا عن أن يكون فيها ما هو أكبر من الشمس وأعظم منها ضوأ بكثير.
وروى الإمام أحمد وأبو داود والترمذي وابن ماجه وابن حبان في صحيحه والبيهقي عن أبي الدرداء رضي الله عنه قال سمعت رسول الله ? يقول «فضل العالم على العابد كفضل القمر ليلة البدر على سائر الكواكب».
وروى الدارمي في سننه ولفظه «وإن فضل العالم على العابد كفضل القمر ليلة البدر على سائر الكواكب»
ورواه أبو نعيم في الحلية عن معاذ بن جبل رضي الله عنه عن النبي ? أنه قال «فضل العالم على العابد كفضل القمر ليلة البدر على سائر الكواكب».
وفي هذين الحديثين النص على تفضيل القمر على سائر الكواكب، وفي هذا النص أبلغ رد على ما يهذو به أهل الهيئة الجديدة وأتباعهم من وجود الملايين من النجوم التي يزعمون أنها أكبر من الشمس حجما وأشد إضاءة.

وأما الأدلة على أن الشمس من أعظم الآيات السماوية لا من أصغرها ففي عدة آيات من القرآن منها قول الله تعالى ?وَمِنْ آَيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ?، وقوله تعالى ?وَآَيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ * وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ * وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ * لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ?، وقوله تعالى ?وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آَيَتَيْنِ فَمَحَوْنَا آَيَةَ اللَّيْلِ وَجَعَلْنَا آَيَةَ النَّهَارِ مُبْصِرَةً? الآية. قال: مجاهد الشمس آية النهار والقمر آية الليل، وقوله تعالى ?هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلَّا بِالْحَقِّ يُفَصِّلُ الْآَيَاتِ لِقَوْمٍ يَعْلَمُونَ?.
وقد جاء عن النبي ? في عدة أحاديث صحيحة أنه قال «إن الشمس والقمر آيتان من آيات الله لا يخسفان لموت أحد ولا لحياته».
وفي الآيات التي ذكرنا مع هذه الأحاديث دليل على أن الشمس والقمر من أعظم الآيات السماوية، ولهذا نص الله عليهما دون سائر الأجرام السماوية، وفيها أيضا الرد على من زعم خلاف ذلك.
الثاني من تناقض الصواف أنه ذكر الآية من سورة الرعد وفيها النص على جريان الشمس، ثم عارض الآية بقوله في الشمس؛ بل هي محور نظامنا السياري: يعني أنها المركز الثابت الذي تدور عليه الأفلاك والكواكب ومنها الأرض بزعمه وزعم أسلافه أهل الهيئة الجديدة.

ونحو هذا ما ذكره في آخر كلامه عن البعض أن النيازك والشهب التي تسقط على سطح تعوض الحرارة التي تفتقدها بطريق الإشعاع، يعني أن الشمس هي المركز والمستقر الذي يقع عليه ما يسقط من الأجرام العلوية.
والحق ما أخبر الله به في كتابه من جريان الشمس وسحبها في الفلك ودؤبها في السير.
وقد نص النبي ? أيضا على جريان الشمس واستمرارها في ذلك وقد ذكرت الأحاديث بذلك في أول الصواعق الشديدة فلتراجع هناك.
وما كان جاريا وسابحا في الفلك على الدوام فإنه لا يكون محورا ثابتا تدور عليه الأفلاك والكواكب.
وكل قول خالف كتاب الله تعالى أو ما صح عن النبي ? فمضروب به عرض الحائط ومردود على قائله.
وأما زعمهم أن النيازك والشهب تسقط على ظهر الشمس، فهو مردود بقول الله تعالى ?وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ?.
والشمس في السماء بنص القرآن قال الله تعالى ?تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا?، وقال تعالى مخبرا عن نوح عليه الصلاة والسلام أنه قال لقومه ?أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَوَاتٍ طِبَاقًا * وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا وَجَعَلَ الشَّمْسَ سِرَاجًا?، وما كان في السماء فهو مما أمسكه الله تعالى مع السماء عن الوقوع على الأرض، وهذا يدل على أن الأرض هي المركز للأثقال والمستقر لما ينزل من السماء، ويدل على ذلك أيضا آيات وأحاديث ذكرتها في الصواعق الشديدة في آخر الأدلة من القرآن على ثبات الأرض واستقرارها فلتراجع هناك.
وإذا كانت الأرض مركزا للأثقال ومستقرا لما ينزل من السماء، فالنيازك والشهب التي تسقط من السماء إنما تسقط على الأرض لا على الشمس.
وقد ذكر فريد وجدي في دائرة المعارف عدة نيازك سقطت على الأرض وصار لها آثار باقية، وذكر الصواف ثلاثة منها في صفحة 82 من رسالته.

الثالث: من تناقض الصواف زعمه أن الشمس تفقد أربعة ملايين طن من وزنها في الثانية الواحدة، ثم نقض ذلك بقوله ولم تزل تجدد وزنها وحجمها.
وهذا كله تخرص لا دليل عليه من كتاب ولا سنة ولا معقول صحيح، وقد قال الله تعالى ?وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا?، وقال تعالى ?قُتِلَ الْخَرَّاصُونَ?، وقال تعالى ?قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ?.
الرابع: من تناقض الصواف أنه ذكر في صفحة 41 أنه بتقدم العلم أمكن إلى حد ما معرفة عناصر الشمس، فوجد أنها تتكون من نفس العناصر التي تتكون منها الأرض، ثم نقض ذلك بما ذكره في هذا الموضع عن الفلكيين أن الشمس إنما هي كرة هائلة من الغازات الملتهبة.
وكل من هذين القولين باطل وضلال، ويلزم على القول الأول أن تكون الشمس ترابا وأحجارا وماء مثل الأرض، ولو كانت كذلك لما كانت سراجا وهاجا كما وصفها الله بذلك وإنما تكون باردة مضيئة، وهذا معلوم البطلان بالضرورة، ويلزم على القول الثاني أن تكون الأرض كرة من الغازات الملتهبة، وهذا أيضا معلوم البطلان بالضرورة.
وأما ما في كلامه من التخرص واتباع الظن الكاذب فكثير، ومنه قوله في الشمس أنها مصدر نارنا.
وهذا خطأ مردود بقوله تعالى ?الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الْأَخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ?، وقوله تعالى ?أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ * أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ?.
وكما تكون النار من الشجر فكذلك تكون من الشمس بواسطة بعض الزجاج، وتكون أيضا من الكهرباء، ومن الكبريت، ومن الأحجار الصلبة، وغير ذلك مما تتولد منه النار بواسطة الاحتكاك.
ومن قال: أن النار مصدرها الشمس وحدها فهو من أجهل الناس.

ومن التخرص واتباع الظن الكاذب أيضا قوله في الشمس؛ بل هي محور نظامنا السياري ومصدر حياتنا، وقد تقدم التنبيه على قوله؛ بل هي محور نظامنا السياري قريبا.
وأما قوله ومصدر حياتنا.
فجوابه من وجهين:
أحدهما: أن يقال أن الحياة مصدرها من الله وحده لا شريك له في ذلك، فهو الذي أوجد الخلق من العدم وهيأ الأسباب لحياتهم في دار الدنيا وفي الدار الآخرة.
ومن قال: أن الشمس هي مصدر الحياة فقد جعلها ندا لله تعالى.

والقرآن مملوء من تقرير التوحيد والرد على من جعل لله ندا من خلقه. قال الله تعالى ?تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا وَهُوَ الْعَزِيزُ الْغَفُورُ?، وقال تعالى ?وَأَنَّهُ هُوَ أَمَاتَ وَأَحْيَا?، وقال تعالى ?كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ?، وقال تعالى ?وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ إِنَّ الْإِنْسَانَ لَكَفُورٌ?، وقال تعالى ?يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ?، وقال تعالى ?ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ * الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْإِنْسَانِ مِنْ طِينٍ * ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلَالَةٍ مِنْ مَاءٍ مَهِينٍ * ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلًا مَا تَشْكُرُونَ?، وقال تعالى ?وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ * فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ?، وقال تعالى ?إِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ طِينٍ * فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ?.
والآيات الدالة على تفرد الرب تبارك وتعالى بالخلق والإيجاد كثيرة جدا وفيما ذكرته ههنا كفاية.

وروى الإمام أحمد والترمذي والنسائي عن أبي هريرة رضي الله عنه عن النبي ? قال «احتج آدم وموسى فقال موسى يا آدم أنت الذي خلقك الله بيده ونفخ فيك من روحه» الحديث.
وروى الإمام أحمد أيضا والشيخان من حديث أبي هريرة رضي الله عنه عن النبي ? في حديث الشفاعة قال «فيقول الناس بعضهم لبعض عليكم بآدم، فيأتون آدم، فيقولون يا آدم أنت أبو البشر خلقك الله بيده، ونفخ فيك من روحه» الحديث.
وروى الإمام أحمد والشيخان أيضا وأبو داود الطيالسي وأهل السنن إلا النسائي عن عبد الله بن مسعود رضي الله عنه قال حدثنا رسول الله ? وهو الصادق المصدوق «إن أحدكم يجمع خلقه في بطن أمه أربعين يوما، ثم يكون في ذلك علقه مثل ذلك، ثم يكون في ذلك مضغة مثل ذلك، ثم يرسل الملك فينفخ فيه الروح ويؤمر بأربع كلمات بكتب رزقه وأجله وعمله وشقي أو سعيد» الحديث.
فقد دلت النصوص من القرآن والأحاديث الصحيحة على أن الله تعالى نفخ في آدم من روحه، ودل حديث ابن مسعود رضي الله عنه على أن الله تعالى يرسل إلى بني آدم ملكا ينفخ فيهم الروح وهم في بطون أمهاتهم، وفي هذا أبلغ رد على من قال أن الشمس هي مصدر حياتنا.
وقد جعل الله تبارك وتعالى لقيام المعايش في الدنيا أسبابا كثيرة، ومن أعظمها الماء والليل والنهار والشمس والقمر قال الله تعالى ?وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ أَفَلَا يُؤْمِنُونَ?، قال: البغوي أي أحيينا بالماء الذي ينزل من السماء كل شيء حي أي من الحيوان، ويدخل فيه النبات والشجر، يعني أنه سبب لحياة كل شيء. انتهى.

وقال تعالى ?هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ * يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالْأَعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لَآَيَةً لِقَوْمٍ يَتَفَكَّرُونَ * وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَعْقِلُونَ * وَمَا ذَرَأَ لَكُمْ فِي الْأَرْضِ مُخْتَلِفًا أَلْوَانُهُ إِنَّ فِي ذَلِكَ لَآَيَةً لِقَوْمٍ يَذَّكَّرُونَ? الآيات إلى قوله تعالى ?وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ?، وقال تعالى ?اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الْأَنْهَارَ * وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ * وَآَتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا إِنَّ الْإِنْسَانَ لَظَلُومٌ كَفَّارٌ?، والآيات في هذا المعنى كثيرة وفيما ذكرته ههنا كفاية في الرد على من زعم أن الشمس هي مصدر الحياة.

الوجه الثاني: أن تعظيم الشمس بغير ما جاء عن الله تعالى ورسوله ? شعبة من المجوسية لأن المجوس كانوا يعظمون النار والنور والشمس والقمر، وقد قال عبيد الله بن الحسين القيرواني جد العبيديين في رسالته إلى سليمان بن الحسن بن سعيد الجنابي القرمطي (ومن وجدت مجوسيا اتفقت معه في الأصل في الدرجة الرابعة من تعظيم النار والنور والشمس والقمر) ذكر ذلك عنهم القاضي أبو بكر محمد بن الطيب الباقلاني، ونقله عنه شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى في رده على الرافضي.
ورسالة عبيد الله إلى القرمطي هي التي تسمي عندهم بالبلاغ الأكبر والناموس الأعظم، أوصاه فيها بدعاء جميع الطوائف إلى مذهبهم الخبيث وأمره أن يتقرب إلى كل قوم بما هو معظم عندهم، وما تميل أنفسهم إليه من العقائد وغيرها.
وإذا أضيف إلى تعظيم الشمس ما زعموه من كونها مصدر الحياة فذلك زيادة شر إلى شر وضم مجوسية إلى مجوسية أخرى، وكما أن تعظيم الشمس من شعب المجوسية فهو أيضا من دين اليونان المتقدمين وغيرهم من الصائبين الذين يعبدون الشمس والقمر والنجوم، ويزعمون أنها تدبر أمر العالم.
فينبغي للمسلم أن يبعد غاية البعد عن عقائد المشركين، ولا يتعلق بشيء منها فيكون منهم وهو لا يشعر، فقد ثبت عن النبي ? أنه قال «من تشبه بقوم فهو منهم» رواه الإمام أحمد وأبو داود من حديث عبد الله بن عمر رضي الله عنهما وصححه ابن حبان، وقال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى إسناده جيد، وقال الحافظ العراقي إسناده صحيح، وقال ابن حجر العسقلاني إسناده حسن، وقد احتج الإمام أحمد بهذا الحديث وذلك يقتضي صحته عنده.
ومن التخرص واتباع الظن الكاذب أيضا زعمه أن الشمس تفقد أربعة ملايين طن من وزنها في الثانية الواحدة من احتراقها:

والجواب أن يقال لو كان الأمر على ما زعمه الصواف لكانت الشمس قد ذهبت منذ دهر طويل وقد قال الله تعالى ?قُتِلَ الْخَرَّاصُونَ * الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ?.
ومن التخرص واتباع الظن الكاذب أيضا قوله في الشمس ولم تزل تجدد وزنها وحجمها.
والجواب أن يقال أن الشمس مخلوقة مسخرة بأمر الله تعالى، وليس لها تصرف في نفسها بزيادة ولا نقص، وكذلك ليس لها تصرف في غيرها من المخلوقات، ومن زعم أنها تجدد وزنها وحجمها فقد جعل لها تصرفا في نفسها وذلك من الشرك في الربوبية.
ومن التخرص واتباع الظن الكاذب أيضا قولهم أن الشمس كرة من الغازات الملتهبة، وما زعموه من تحديد قطرها، وتحديد محيطها وثقلها وحرارة سطحها، وما زعموه من نثرها للطاقات الكثيرة في الفضاء، وأن سطحها به عواصف وزوابع كهربائية ومغناطيسية شديدة، وأنها لم تزل تشع في نفس المقدار من الحرارة منذ ملايين السنين، وأن النيازك والشهب التي تسقط على سطحها تعوض الحرارة التي تفقدها بطريق الإشعاع.
فكل هذه تخرصات وظنون كاذبة، وقد قال الله تعالى ?قُتِلَ الْخَرَّاصُونَ * الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ?، وقال تعالى ?وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنًّا إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ?، وقال تعالى ?وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ?.


إعلانات لبعض الإفرنج المعاصرين عن انفجارات حدثت في الشمس

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقد ذكر الصواف في صفحة 58 - 59 - 60 إعلانات لبعض الإفرنج المعاصرين عن انفجارات حدثت في الشمس في سنة 1956 - 1957 ميلادية، منها ما يعادل القوة الناجمة عن تفجير مليون قنبلة هيدروجينية، وأنه حدث في منطقة أكبر بكثير من مساحة الكرة الأرضية، ومنها ما يعادل انفجار مائة مليون قنبلة هيدروجينية دفعة واحدة.

وهذه كلها تخرصات وهذيانات لا تروج إلى على من لا عقل له، وقد أدخلها الصواف في علم الفلك الذي نسبه إلى المسلمين، وذلك من أكبر الخطأ وأعظم الفرية على المسلمين، وقد قال الله تعالى ?وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ?.
ومن هذا القبيل ما نشر في جريدة الرياض في عدد1009 في يوم الخميس خامس جمادى الثانية سنة 1388 هجرية تحت هذا العنوان:
(انفجار في الشمس يهدد الأرض)
وهذا نص المنشور:-
داندي –اسكتلندة- 28 أغسطس- 1 ب: سيأتي ذلك اليوم المشرق الذي ستنفجر فيه الشمس، وعندما يقرب ذلك اليوم فإن الطريق الوحيدة لإنقاذ الأرض هي إبعادها بعيدا عن الشمس، هذا هو رأي الفلكي أيان روكسبرغ الذي تكهن بهذا الانفجار أمام المؤسسة البريطانية للتقدم العلمي أمس، ويقول أنه عندما يقترب موعد الانفجار فإنه سيكون يوما عظيما للذين يعشقون أن تلفح الشمس جلودهم بالسمرة، وقبيل الانفجار النائي ستحترق الشمس بسطوع أكثر بعشرة آلاف مرة مما تبدو عليه الآن، وستمدد أربعمائة مرة أكثر من حجمها الحالي، وبعدها ستنفجر ويندفع ثلثها إلى الفضاء وستكون سرعة الاندفاع عشرين ميلا في الثانية أي (72) ألف ميل في الساعة، وسيخر كل شيء في طريقه بما في ذلك هذا الكوكب الذي نحن فيه، ولكن متى ينتظر أن يأتي ذلك اليوم الرهيب، يقول روكسبرغ أنه بعد خمسة ملايين عام.
انتهى ما نشر في الجريدة من التخرص والهذيان الذي يشبه هذيان المجانين، ولا يروج هذا الهذيان إلا على من أضله الله وختم على سمعه وقلبه وجعل على بصره غشاوة.

وقد قال الله تعالى ?قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ?، وقال تعالى ?وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ?، وقال تعالى ?إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِير?، وقال تعالى ?وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ? الآية.
ومن مفاتيح الغيب التي استأثر الله بعلمها علم ما يكون في المستقبل. فلا يعلم ما يكون في المستقبل إلا الله أو من أظهره الله على ذلك من المرسلين؛ كما قال تعالى ?عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا * إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ? الآية.
وروى الإمام أحمد والبخاري عن ابن عمر رضي الله عنهما قال: قال رسول الله ?: «مفاتيح الغيب خمس لا يعلمهن إلا الله؛ ?إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ?.
وروى الإمام أحمد أيضا بإسناد صحيح عن بريدة رضي الله عنه عن النبي ? نحوه.
وفي الصحيحين وغيرهما من حديث أبي هريرة رضي الله عنه في قصة مجيء جبريل إلى النبي ? وسؤاله عن الإيمان والإسلام والإحسان وعن الساعة نحوه أيضا.
وفي المسند من حديث ابن عباس رضي الله عنهما نحو ذلك أيضا.

وروى الإمام أحمد والبخاري وأهل السنن إلا النسائي عن خالد بن ذكوان قال: قالت الربيع بنت معوذ بن عفراء رضي الله عنها: جاء النبي ? يدخل حين بُنِيَ عليَّ فجلس على فراشي كمجلسك مني فجعلت جويريات لنا يضربن بالدف ويندبن مَن قُتل مِن آبائي يوم بدر إذ قالت إحداهن- وفينا نبي يعلم ما في غد- فقال: «دعي هذه وقولي بالذي تقولين» قال الترمذي: هذا حديث حسن صحيح.
وزاد ابن ماجة في آخره «ما يعلم ما في غد إلا الله» وإسناده صحيح على شرط مسلم.
وروى الإمام أحمد والبخاري أيضا عن مسروق قال: قلت لعائشة رضي الله عنها يا أم المؤمنين هل رأى محمد ? ربه فقالت: لقد وقف شعري مما قلت أين أنت من ثلاث من حدثكهن فقد كذب؟ من حدثك أن محمدا ? رأى ربه فقد كذب, ثم قرأت ?لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ? ?وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ? ومن حدثك أنه يعلم ما في غد فقد كذب, ثم قرأت ?وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا? ومن حدثك أنه كتم فقد كذب, ثم قرأت ?يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ? الآية ولكنه رأى جبريل عليه السلام في صورته مرتين.
ورواه مسلم ولفظه مسروق قال كنت متكئا عند عائشة رضي الله عنها فقالت يا أبا عائشة ثلاث من تكلم بواحدة منهن فقد أعظم على الله الفرية –فذكر الحديث وفيه- قالت ومن زعم أنه يخبر بما يكون في غد فقد أعظم على الله الفرية والله يقول: ?قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ?.
وفي الآيات والأحاديث التي ذكرنا أبلغ رد على من زعم أنه يعلم ما يكون في المستقبل.
وإذا كان أشرف المرسلين صلوات الله وسلامه عليه لا يعلم ما يكون في غد فغيره من الناس أولى أن لا يعلموا ذلك.

وعلى هذا فمن زعم أنه يعلم ما يكون في المستقبل فهو من رءوس الطواغيت لكونه قد نازع الله فيما استأثر به من علم الغيب ومن نازع الله في خصائصه فهو طاغوت شاء أم أبى. ومن صدقه فيما يقول فهو ممن آمن بالطاغوت شاء أم أبى.
ومن زعم أنه يعلم ما يكون بعد ملايين السنين فهو شر ممن زعم أنه يعلم ما يكون في غد القريب.
وقد قال الله تعالى: ?وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ? وقال تعالى: ?لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ? أي: يجرون فيه ويسيرون بسرعة.
وقال تعالى في أربعة مواضع من القرآن ?وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى? قال البغوي وغيره أي: إلى وقت معلوم وهو فناء الدنيا.
فالشمس لا تزال جارية سابحة في فلكها الذي جعلها الله فيه ما دامت الدنيا فإذا كان يوم القيامة أدنيت من الخلق حتى تكون منهم كمقدار ميل وزيد في حرها كما جاءت بذلك الأحاديث عن النبي ?. ثم بعد ذلك تكور في النار كما قال تعالى ?إِذَا الشَّمْسُ كُوِّرَتْ?.
وروى ابن أبي حاتم عن ابن عباس رضي الله عنهما قال: (يكور الله الشمس والقمر والنجوم يوم القيامة في البحر ويبعث الله ريحًا دبورًا فيضرمها نارًا).
وكذا ذكر البغوي في تفسيره عن ابن عباس رضي الله عنهما. قال ابن كثير: وكذا قال عامر الشعبي.
قلت ويشهد لهذا الأثر ما رواه البخاري في صحيحه عن أبي هريرة رضي الله عنه عن النبي ? قال: «الشمس والقمر مكوران يوم القيامة».
ورواه البزار بإسناد صحيح على شرط مسلم ولفظه: «إن الشمس والقمر ثوران عقيران يوم القيامة».
وروى الحافظ أبو يعلى عن أنس رضي الله عنه عن النبي ? مثله.

وروى ابن أبي حاتم عن الشعبي أنه سمع ابن عباس رضي الله عنهما يقول: ?وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ? وجهنم هو هذا البحر الأخضر تنتثر الكواكب فيه وتكور فيه الشمس والقمر ثم يوقد فيكون هو جهنم.
فهذه نهاية الشمس يوم القيامة لا ما تخرصه عدو الله «أيان روكسبرغ» من انفجارها وزيادة سطوعها وتمدد حجمها واندفاع بعضها إلى الفضاء وسرعة اندفاع المندفع منها، وأنه سيخر كل شيء في طريق ذلك المندفع منها ومن ذلك الأرض، فهذا كله من زخرف القول الذي أوحاه إليه شيطانه كما قال الله تعالى: ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ * وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ?.
وفي هذه الأكذوبة التي افتراها «أيان روكسبرغ» التصريح بأنه قد تكهن بما زعمه من انفجار الشمس، والكهانة من أمور الجاهلية التي قد أبطلها الإسلام، والكهان هم الذين تنزل عليهم الشيطان كما قال تعالى: ?هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ * تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ * يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ? قال قتادة هم الكهنة، وقال ابن كثير على قوله تعالى ?تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ? أي: كذوب في قوله وهو الأفاك. أثيم: وهو الفاجر في أفعاله فهذا هو الذي تنزل عليه الشياطين من الكهان وما جرى مجراهم من الكذبة الفسقة. انتهى.

ومن أعظم المصائب التي أصيب بها كثير من المسلمين تلقيهم لأكاذيب أعداء الله تعالى وتخرصاتهم بالقبول ومقابلتها بالرضا والتسليم، ونشرها في كتبهم وجرائدهم وتمسكهم بها أعظم مما يتمسكون بنصوص الكتاب والسنة وزعمهم أن ذلك من تقدم العلم، وهذا من تلاعب الشيطان بهم فلا حول ولا قوة إلا بالله العلي العظيم.
وقد ورد التشديد في إتيان الكهان وتصديقهم وأن ذلك من الإيمان بالجبت والطاغوت، وقد ذكرت ذلك مستوفيًا في أول الكتاب فليراجع.
وأما زعمهم أن التكهن بانفجار الشمس من التقدم العلمي فهو من قلب الحقيقة، والصواب المطابق للحقيقة أن ذلك من تقدم الجهل وظهوره كما أخبر بذلك رسول الله ? في قوله: «من أشراط الساعة أن يقل العلم ويظهر الجهل» متفق عليه من حديث أنس بن مالك رضي الله عنه.
وأما قوله: "وعندما يقرب ذلك اليوم فإن الطريق الوحيدة لإنقاذ الأرض هي أبعادها بعيدا عن الشمس".
فجوابه أن يقال هذا من أسمج الهذيان والهوس ولا يتفوه بمثل هذا الهذيان عاقل أبدا.
ومن هو الذي يقدر على زحزحة الأرض من موضعها سوى الله تعالى، ولو اجتمع الأولون والآخرون من الجن والإنس لما قدروا على زحزحة أكمة من الآكام عن موضعها فضلا عن الجبل العظيم فكيف بالأرض.
وقد جاء في عدة أحاديث صحيحة أن الشمس تدنى يوم القيامة من الخلق حتى تكون منهم كمقدار ميل، وفي بعضها التصريح بأنها تدنى من الأرض فتصهر الناس، ويتضررون منها ولا يضر ذلك الأرض شيئا.
وكذلك قد جاء في الأحاديث والآثار التي تقدم ذكرها قريبا أن الشمس والقمر يكوَّران يوم القيامة في البحر، وتنتثر الكواكب فيه ولا يؤثر ذلك في الأرض ولا تتزحزح من موضعها فضلا عن أن تخر منه.
وأما تسميته الأرض كوكبا فهو خطأ وضلال. وقد استوفيت الرد على هذا القول الباطل في الصواعق الشديدة فليراجع هناك.

وأما قوله أن ما هذى به من الانفجار يكون بعد خمسة ملايين عام، فهو مردود بقول الله تعالى ?اقْتَرَبَتِ السَّاعَةُ? وقوله تعالى ?اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ? وقوله تعالى ?وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيبًا?.
وقد ثبت عن النبي ? من عدة أوجه أنه قال «بعثت أنا والساعة كهاتين» وضم السبابة والوسطى. وفي رواية «مثلي ومثل الساعة كمثل فرسي رهان» وفي رواية «بعثت أنا في نَفَس الساعة فسبقتها كما سبقتْ هذه هذه» لإصبعيه السبابة والوسطى.
قال الحافظ ابن حجر قوله في نَفَس بفتح الفاء وهو كناية عن القرب أي بعثت عند نفسها. انتهى.
وفي رواية «بعثت أنا والساعة جميعا إن كادت لتسبقني».
وفي هذه الأحاديث إشارة إلى قلة المدة التي بين بعثة الرسول ? وبين قيام الساعة، ولهذا قال الحسن البصري: "بعثة رسول الله ? من أشراط الساعة". ذكره ابن كثير في تفسيره، وقال: هو كما قال.
وقال البغوي في تفسيره: "وكان النبي ? من أشراط الساعة" وكذا قال ابن كثير: "بعثة الرسول ? من أشراط الساعة.
وذكر الحافظ ابن حجر في فتح الباري عن الضحاك أنه قال أول أشراطها بعثة محمد ?.
وإذا علم قرب زمان النبي ? من قيام الساعة وأنها كادت أن تسبقه علم بطلان ما هذى به روكسبرغ من الانفجار الذي يكون في الشمس بعد خمسة ملايين عام، ولا يخفى أن قوله هذا يعارض قول النبي ? «بعثت أنا والساعة كهاتين» وقوله أيضا «مثلي ومثل الساعة كمثل فرسي رهان» وقوله أيضا «بعثت في نفَس الساعة» وقوله أيضا «أنا والساعة جميعا إن كادت لتسبقني».
وإذا تعارض قول النبي ? وقول غيره من الناس، فقول الغير مطروح مردود على قائله كائنا من كان.
وفي الأحاديث التي ذكرنا أبلغ رد على تخرص روكسبرغ وهذيانه لما دلت عليه من قرب قيام الساعة.
وإذا كان يوم القيامة لم تبق الشمس على حالها في الدنيا بل تكور ويذهب ضوؤها كما دل على ذلك الكتاب والسنة.


قال الصواف: سكون الشمس وجريانها

ذيل الصواعق لمحو الأباطيل والمخارق

فصل

وقال الصواف في صفحة 60 - 61 - 62 - 63 ما نصه.
(سكون الشمس وجريانها) والقول بجريانها وسيرها أو ثبوتها وقرارها قد سبق إليه العلماء الأعلام ممن اشتغل بهذا العلم من المسلمين في القديم والحديث وغيرهم، أما القول بثبوتها وقرارها كما يثبت الجبل في محله والسهل في مكانه فلم يقل به أحد فيما نعلم، والذين قالوا بقرارها قالوا هي ثابتة ومتحركة في آن واحدة، ثابتة على محورها الذي أرساه الله لها، ومتحركة حول هذا المحور أي هي دائرة حول نفسها، ومثلها مثل المروحة السقفية الكهربائية فهي ثابتة في سقفها، وهي متحركة حول نفسها وبحركتها ينطلق الهواء المطلوب، وهؤلاء استدلوا بقوله تعالى ?وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا? وفسروا المستقر بالمحور، وقد قال بمثل هذا القول رجال من سلف هذه الأمة الخيار، وهم من خير العصور، بل هم من العصر الأول الذي هو خير العصور، فقد ورد عن التابعي المشهور مجاهد رحمه الله أنه قال في تفسير قوله تعالى ?الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ?: "إنه كحسبان الرحى" وتبعه على ذلك بعض العلماء، وهذا يوافق قول من قال أنها تجري حول نفسها، وهل يجد القارئ الكريم فرقا بين المثل الذي ضربته وهو المروحة حيث تتحرك وهي ثابتة وبين ما قاله مجاهد ومثله بالرحا، حيث تتحرك كذلك حول نفسها وهي ثابتة بمكانها، وقد ذكر قول مجاهد هذا الإمام البخاري رحمه الله في صحيحه في كتاب بدأ الخلق حيث قال: "باب صفة الشمس والقمر، بحسبان: قال مجاهد: كحسبان الرحا، وقال غيره: بحسبان ومنازل لا يعدوانها، وحسبان جمع حساب مثل شهاب وشهبان، قال الحافظ ابن حجر في فتح الباري عند هذه الترجمة ما نصه: "قوله قال مجاهد: كحسبان الرحى، وصله الفريابي في تفسيره من طريق ابن أبي نجيح عن مجاهد، ومراده أنهما يجريان على حساب الحركة الرحوية الدورية وعلى وضعها. قال وقال غيره حساب ومنازل لا يعدوانا. ووقع في نسخة الصغاني عن ابن عباس.

وقد وصله عبد بن حميد من طريق أبي مالك وهو الغفاري مثله. وروى الحربي والطبري عن ابن عباس نحوه بإسناد صحيح وبه جزم الفراء. انتهى.
ونقل هذا المعنى عن مجاهد جماعة من المفسرين الكبار الأئمة منهم الإمام أبو جعفر بن جرير والإمام أبو عبد الله القرطبي وغيرهما، كما نقل عن مجاهد رحمه الله وجه آخر يخالف هذا الوجه، وذلك فيما رواه عنه الإمام أبو جعفر ابن جرير في تفسيره حيث قال عند تفسير قوله جل وعلا في سورة الأنعام ?وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا?: "حدثنا القاسم قال حدثنا الحسين قال حدثني حجاج عن ابن جريج عن مجاهد ?وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا? قال هو مثل قوله ?وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ? ومثل قوله ?الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ?" انتهى.
وقال ابن حبان في تفسيره البحر المحيط: "قال مجاهد: الحسبان الفلك المستدير شبهه بحسبان الرحى، وهو العود المستدير الذي باستدارته تستدير المطحنة"
ونقل شيخ الإسلام ابن تيمية رحمه الله عن أبي الحسين أحمد بن جعفر بن المنادي وأبي محمد بن حزم وأبي الفرج بن الجوزي أنهم حكوا الإجماع على أن الأفلاك مستديرة، كما ذكرنا ذلك سابقا.
والجواب عن هذا من وجوه أحدها أن يقال إن العلماء الأعلام من الصحابة والتابعين وتابعيهم بإحسان إلى زمننا كلهم مجمعون على القول بجريان الشمس في الفلك تصديقا لما أخبر الله به في كتابه، وما أخبر به رسول الله ? في الأحاديث الصحيحة، ولم يقل أحد منهم بثبات الشمس واستقرارها لا في القديم ولا في الحديث، والعبرة بهم لا بغيرهم.
ومن حاد عن منهاج الصحابة والتابعين من الفلكيين وغيرهم، فهو من الجهال لا من العلماء ولا عبرة به.

الوجه الثاني أن يقال إن الذين سبقوا إلى القول بثبات الشمس واستقرارها هم فيثاغورس اليوناني وأتباعه في القديم، وكوبرنيك البولوني وهرشل الإنجليزي وأتباعهما من فلاسفة الإفرنج في الحديث، وهؤلاء ليسوا من المسلمين فضلا عن أن يكونوا من العلماء الأعلام.
وزَعْمُ الصواف أنهم من المسلمين، ومن العلماء الأعلام لا أساس له من الصحة، وإنما هو تمويه وتلبيس على الجهلة الأغبياء.
الوجه الثالث أن الصواف قد جمع في كلامه بين النقيضين فقال في الترجمة ما نصه (سكون الشمس وجريانها) وهذا تناقض لا يصدر من عاقل لأن السكون ينافي الجريان.
الوجه الرابع أن كلام الصواف يوهم أن الفلكيين المنتسبين إلى الإسلام في القديم كانوا يقولون بثبات الشمس واستقرارها، وهذا كذب عليهم لأن الفلكيين قبل ظهور أهل الهيئة الجديدة كانوا على القول بثبات الأرض واستقرارها وجريان الشمس وسيرها، وأول من قال بخلاف ذلك هو كوبرنيك البولوني في أثناء القرن العاشر من الهجرة وتبعه على ذلك من كان بعده من فلاسفة الإفرنج، ولما كان في القرن الرابع عشر من الهجرة كثر المقلدون لأهل الهيئة الجديدة من العصريين المنتسبين إلى العلم، فخالفوا ما جاء في كتاب الله وما صح عن رسول الله ? وما أجمع عليه المسلمون، ولا عبرة بهؤلاء العصريين المفتونين بآراء الإفرنج وتخرصاتهم وظنونهم الكاذبة، وكما أنه لا يعتد بأقوال أعداء الله في شيء من المسائل العلمية فكذلك لا يعتد بأقوال أتباعهم ومقلديهم بطريق الأولى ولو كانوا من المسلمين.
الوجه الخامس ذكر الألوسي في صفحة 29 من كتابه الذي سماه (ما دل عليه القرآن مما يعضد الهيئة الجديدة) أن أصحاب الزيج الجديد ذهبوا إلى أن الشمس ساكنة لا تتحرك أصلا، وأنها مركز العالم وأن الأرض وكذا سائر السيارات والثوابت تتحرك عليها، وهذا يرد قول الصواف أن القول بثبات الشمس واستقرارها كما يثبت الجبل في محله لم يقل به أحد.

الوجه السادس أنه لم يجئ في كتاب الله تعالى ولا عن النبي ? قط أن للشمس محورًا تدور عليه، ومن أثبت أن للشمس أو غيرها من الأجرام العلوية ما لم يخبر الله به ولا رسوله ? فهو متخرص متبع للظن. وقد قال الله تعالى ?قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ?.
والعلم ما جاء في كتاب الله تعالى، وما ثبت عن النبي ? قال الله تعالى ?وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ? وقال تعالى ?مَا كَانَ حَدِيثًا يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ? وقال تعالى ?وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ? وقال تعالى: ?مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ? وقال تعالى ?وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى?.
الوجه السابع أن القول بثبات الشمس على محورها، ودورانها حول نفسها وتمثيلها بالمروحة السقفية الكهربائية ينافي ما أخبر الله به من جريانها وسبحها في الفلك ودؤوبها في ذلك، وما أخبر به من طلوعها وغروبها ودلوكها وأنه يأتي بها من المشرق، وما أخبر به رسول الله ? من جريانها وذهابها إلى مستقرها تحت العرش إذا غربت، ورجوعها إلى مطلعها وطلوعها وارتفاعها واستوائها وزوالها ودنوها للغروب وغروبها، وحبسها ليوشع بن نون حين حاصر القرية حتى فتحها الله عليه، وقد ذكرت الآيات والأحاديث الدالة على جريان الشمس في أول الصواعق الشديدة فلتراجع هناك.

وقد وقال النبي ? لأبي ذر رضي الله عنه حين غربت الشمس «تدري أين تذهب؟ قلت: الله ورسوله أعلم، قال: فإنها تذهب حتى تسجد تحت العرش فتستأذن فيؤذن لها، ويوشك أن تسجد، فلا يقبل منها، وتستأذن فلا يؤذن لها، يقال: ارجعي من حيث جئت، فتطلع من مغربها، فذلك قوله تعالى: ?وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ?» رواه الشيخان والإمام أحمد وأبو داود الطيالسي والترمذي وقال: هذا حديث حسن صحيح.
وفي رواية لمسلم أن رسول الله ? قال يوما «أتدرون أين تذهب هذه الشمس؟ قالوا الله ورسوله أعلم، قال: إن هذه تجري حتى تنتهي إلى مستقرها تحت العرش فتخر ساجدة فلا تزال كذلك حتى يقال لها ارتفعي ارجعي من حيث جئت، فترجع فتصبح طالعة من مطلعها، ثم تجري حتى تنتهي إلى مستقرها تحت العرش، فتخر ساجدة، فلا تزال كذلك حتى يقال لها ارتفعي ارجعي من حيث جئت، فترجع فتصبح طالعة من مطلعها، ثم تجري لا يستنكر الناس منها شيئا حتى تنتهي إلى مستقرها ذاك تحت العرش، فيقال لها ارجعي ارتفعي أصبحي طالعة من مغربك فتصبح طالعة من مغربها».
وهذا الحديث الصحيح صريح في بيان المراد من قول الله تعالى ?وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا? وفيه الرد على من تأول الآية على غير تأويلها.
الوجه الثامن قال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى: "من فسر القرآن والحديث وتأوله على غير التفسير المعروف عن الصحابة والتابعين فهو مفتر على الله، ملحد في آيات الله، محرف للكلم عن مواضعه". انتهى.
ومن الافتراء على الله والإلحاد في آياته وتحريف الكلم عن مواضعه تفسير المستقر بالمحور الذي تدور عليه الشمس على حد زعمهم الباطل. ومخالفة ما ثبت عن النبي ? في تفسير قول الله تعالى ?وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا? الآية. وقد تقدم حديث أبي ذر رضي الله عنه في ذلك وفيه كفاية في الرد على من فسر المستقر بالمحور.

الوجه التاسع أن تفسير المستقر بالمحور الذي تدور عليه الشمس وهي ثابتة في موضعها كما تدور المروحة السقفية الكهربائية خطأ مردود من وجهين.
أحدهما أن الذي يجري لا يثبت في موضعه بل يفارقه بالانتقال إلى غيره كما قال الله تعالى مخبرا عن سفينة نوح عليه السلام ?وَقَالَ ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا إِنَّ رَبِّي لَغَفُورٌ رَحِيمٌ * وَهِيَ تَجْرِي بِهِمْ فِي مَوْجٍ كَالْجِبَالِ? الآيات إلى قوله تعالى ?وَاسْتَوَتْ عَلَى الْجُودِيِّ? الآية ففرق تبارك وتعالى بين جري السفينة في الماء وبين رسوها واستوائها على جبل الجودي.
وقال تعالى ?وَمِنْ آَيَاتِهِ الْجَوَارِ فِي الْبَحْرِ كَالْأَعْلَامِ * إِنْ يَشَأْ يُسْكِنِ الرِّيحَ فَيَظْلَلْنَ رَوَاكِدَ عَلَى ظَهْرِهِ? ففرق سبحانه وتعالى بين جري السفن في الماء وبين ركودها على ظهر البحر وهو وقوفها وسكونها عليه.
وقال تعالى ?وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا? الآية. والآيات في هذا المعنى كثيرة جدا.
ثانيهما أن الذي يدور على محوره مع ثباته في موضعه لا يوصف بالجريان وإنما يوصف بالدوران فقط. والله تبارك وتعالى قد وصف الشمس بصفات لا تنطبق على ما هو ثابت في موضعه ودائر على محوره فوصفها بالجريان والدؤوب في ذلك والسبح في الفلك والطلوع والغروب والدلوك والتزاور. وأخبر أنه يأتي بها من المشرق. وكذلك الرسول ? قد وصفها بالجريان والطلوع والارتفاع والاستواء والزوال والدنو من المغرب والغروب والذهاب إلى مستقرها تحت العرش إذا غربت ورجوعها بعد ذلك إلى مطلعها، وأخبر أنها حبست ليوشع بن نون حين حاصر القرية حتى فتحها الله عليه، وهذه الصفات لا تنطبق على ما هو ثابت في موضعه ودائر على محوره كالمروحة السقفية الكهربائية وإنما تنطبق على ما هو سائر على الدوام.

وبما ذكرنا يتضح بطلان ما حاوله المقلدون لأهل الهيئة الجديدة من حمل الآية الكريمة على زعمهم الباطل.
وههنا أمران ينبغي التنبيه عليهما. أحدهما أن لفظ الدوران لفظ مشترك لأنه يطلق على ما يدور على نفسه وهو ثابت في موضعه كالمراوح الكهربائية. ويطلق على ما يجري ويدور في شيء متسع جدا كالشمس والقمر والنجوم التي تجري في الفلك وتدور على الأرض، فمن جعل جريانها في الفلك ودورانها على الأرض مثل دوران المراوح الكهربائية فقد غلط غلطا فاحشا، ومن فرق بينها وبين ما يدور على نفسه وهو ثابت في موضعه فقد أصاب.
الأمر الثاني أن المواصفات بالجريان أو الدوران على ثلاثة اضرب.
الأول ما يوصف بالجريان فقط كالرياح والسفن والخيل والأنهار والعيون وغيرها ممن يجري في جهة أو جهات غير مستديرة.
الثاني ما يوصف بالدوران فقط كالمراوح الكهربائية التي تدور وهي ثابتة في مواضعها.
الثالث ما يجري في شيء مستدير فهو بهذا يجمع بين الجريان والدوران كالشمس والقمر والنجوم فإنها تجري في الفلك –والفلك مستدير بالإجماع- وتدور على الأرض فمن أجل كونها تجري في الفلك توصف بالجريان كما دلت على ذلك النصوص الكثيرة من القرآن ومن السنة أيضا في جريان الشمس، ومن أجل كونها تدور على الأرض في فلك مستدير تقطعه في كل يوم وليلة توصف بالدوران كما قال ذلك من قاله من السلف كمجاهد وغيره.
ونظير ذلك الطائف بالكعبة فإنه يجمع بين المشي والدوران على الكعبة، وكما لا يقول عاقل إن الطائف بالكعبة إنما يوصف بالدوران على نفسه، فكذلك لا يقول عاقل إن الشمس والقمر والنجوم إنما توصف بالدوران فقط كما تدور المراوح الكهربائية.
الوجه العاشر أن الصواف أخطأ خطأ كبيرا على مجاهد وغيره من الرجال الذين أشار إليهم بقوله (وقد قال بمثل هذا القول رجال من سلف هذه الأمة الخيار وهم من خير العصور بل هم من العصر الأول الذي هو خير العصور).

وهذا كذب على مجاهد وغيره ممن أشار إليهم في كلامه هذا، فلم يقل أحد من الصحابة الذين هم خير العصور ولا التابعين ولا تابعيهم بإحسان ولا أئمة العلم والهدى من بعدهم أن الشمس ثابتة، وأنها تدور حول نفسها كما تدور المروحة السقفية الكهربائية، وأن مستقرها هو محورها الذي تدور عليه، ومن زعم أن أحدا منهم قال بهذا القول الباطل فهو مفتر أثيم. وقد قال الله تعالى ?إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ? قال أبو قلابة: هي والله لكل مفتر إلى يوم القيامة.
وقد سبق للصواف أن أورد آيات من القرآن وألحد فيها، حيث تأولها على غير تأويلها، وحملها على ما هو مفتون به من آراء الإفرنج وتخرصاتهم وظنونهم الكاذبة، ومن كان جريئا على الإلحاد في آيات الله وتحريف الكلم عن مواضعه فغير مستبعد منه أن يفتري على مجاهد وغيره من السلف الصالح ويقول عليهم ما لم يقولوه ولا يحتمله كلامهم.

الوجه الحادي عشر أن مجاهدًا إنما أراد بالحسبان الفلك الذي تجري فيه الشمس والقمر والنجوم ولم يرد به المحور الذي زعمه الصواف تبعا لأئمته أهل الهيئة الجديدة، فروى ابن أبي حاتم من طريق عبد الله بن كثير أنه سمع مجاهدًا يقول ?وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ? قال النجوم والشمس والقمر فلك كفلكة المغزل، وقال مثل ذلك الحسبان يعني حسبان الرحى وهو سفودها القائم الذي تدور عليه، وكان مجاهد يفسر قوله تعالى ?الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ? بهذا. قال مجاهد: "ولا يدور المغزل إلا بالفلكة ولا تدور الفلكة إلا بالمغزل، ولا يدور الحسبان إلا بالرحى، ولا تدور الرحى إلى بالحسبان". قال: فكذلك النجوم والشمس والقمر هي في فلك لا يَدُمْنَ إلا به، ولا يدوم إلا بهن، قال فنقر لي بإصبعه، قال: فقال مجاهد: "يدمن كذلك كما نقر" قال: "فالحسبان والفلك يصيران إلى شيء واحد غير أن الحسبان في الرحى والفلك في المغزل".
قال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى بعد ما ذكر هذا الأثر عن مجاهد: "قوله: لا تدوم إلا به، أي لا تدور إلا به، ومنه الدُّوامة بالضم والتشديد، وهي فلكة يرميها الصبي بخيط، فتدوم على الأرض أي تدور، ومنه تدويم الطير وهو تحليقه ودورانه في طيرانه ليرتفع إلى السماء، وقوله فنقر بإصبعه يعني نقر بها في الأرض، وأدارها ليشبه بذلك دوران الفلك". انتهى.
وروى ابن جرير عن مجاهد ?الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ? قال هو مثل قوله ?كُلٌّ فِي فَلَكٍ يَسْبَحُونَ? ومثل قوله ?الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ?.

وقال ابن كثير عند قوله تعالى في سورة الأنبياء ?كُلٌّ فِي فَلَكٍ يَسْبَحُونَ?: أي يدورون، قال ابن عباس رضي الله عنهما يدورون كما يدور المغزل في الفلكة، قال مجاهد فلا يدور المغزل إلا بالفلكة ولا الفلكة إلا بالمغزل، كذلك النجوم والشمس والقمر لا يدورون إلا به ولا يدور إلا بهن كما قال تعالى ?فَالِقُ الْإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ?.
وقال ابن كثير أيضا في تفسير سورة يس: "وقوله تبارك وتعالى ?وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ? يعني الليل والنهار والشمس والقمر كلهم يسبحون أي يدورن في فلك السماء، قاله ابن عباس رضي الله عنهما وعكرمة والضحاك والحسن وقتادة وعطاء الخراساني، قال ابن عباس رضي الله عنهما وغير واحد من السلف في فلكة كفلكة المغزل، وقال مجاهد: الفلك كحديد الرحى أو كفلكة المغزل لا يدور المغزل إلا بها ولا تدور إلا به".
وقال أبو حيان في تفسيره: "قال مجاهد: الحسبان الفلك المستدير شبهه بحسبان الرحى، وهو العود المستدير الذي باستدارته تستدير المطحنة". انتهى.
ومما ذكرنا يعلم أن البخاري قد اختصر قول مجاهد ولم يورده بتمامه.
ويعلم أيضا أن مجاهد إنما أراد بالحسبان الفلك الذي تدور فيه النجوم والشمس والقمر، ولم يرد به المحور الذي توهمه الصواف وأئمته من فلاسفة الإفرنج.
وقد قال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى: "فأما قوله تعالى ?وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا? وقوله ?الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ? فقد قيل هو من الحساب وقيل بحسبان كحسبان الرحى وهو دوران الفلك فإن هذا مما لا خلاف فيه، بل قد دل الكتاب والسنة وأجمع علماء الأمة على مثل ما عليه أهل المعرفة من أهل الحساب من أن الأفلاك مستديرة لا مسطحة". انتهى.

الوجه الثاني عشر أن القمر قرين الشمس في الحسبان كما أنه قرينها في الجريان والسبح في الفلك والدؤوب في السير والبزوغ والأفول. قال الله تعالى: ?الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ? وقال تعالى ?فَالِقُ الْإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ? وقال تعالى في أربعة مواضع من القرآن: ?وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى? وقال تعالى في موضعين ?وكُلٌّ فِي فَلَكٍ يَسْبَحُونَ? وقال تعالى ?وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ? وقال تعالى ?فَلَمَّا رَأَى الْقَمَرَ بَازِغًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لَأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ * فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ?.
وإذا كان القمر قرين الشمس في كتاب الله تعالى فإنه يلزم أن يقال فيه مثل ما قيل في الشمس، فمن قال أن للشمس محورًا تدور عليه وهي ثابتة في مكانها كما تدور المروحة السقفية على محورها، وأن ذلك المحور هو الحسبان الذي ذكره الله في كتابه، فلازم قوله أن يكون للقمر محور يدور عليه، وهو ثابت في مكانه، كما تدور المروحة السقفية على محورها، وهذا ما لا محيد للصواف عنه، وهو من أبطل الباطل كما أن التفريق بين الشمس والقمر فيما جمع الله بينهما فيه من أبطل الباطل أيضا.
والتفريق بينهما هو الذي عليه أهل الهيئة الجديدة من فلاسفة الإفرنج وأتباعهم من العصريين المفتونين بآرائهم وتخرصاتهم وظنونهم الكاذبة.
ومثل هؤلاء الذين يفرقون بين ما جمع الله بينه كمثل اليهود يؤمنون ببعض الكتاب ويكفرون ببعض.

الوجه الثالث عشر أن يقال قد تبين لمن له أدنى علم وفهم أن الصواف قد افترى على مجاهد وعلى العلماء الذين زعم أنهم قالوا إن الشمس ثابتة وأنها تدور حول نفسها، كما تدور المروحة السقفية على محورها، وأن مستقرها هو محورها الذي تدور عليه.
وحينئذ فقوله (وهل يجد القارئ الكريم فرقا بين المثل الذي ضربته وهو المروحة حيث تتحرك وهي ثابتة، وبين ما قاله مجاهد ومثَّله بالرحا حيث تتحرك كذلك حول نفسها وهي ثابتة بمكانها).
جوابه أن يقال الفرق بينهما واضح جلي، أما مجاهد فإنه شبه الفلك الذي تجري فيه الشمس والقمر والنجوم ويدرن فيه على الأرض بفلكة المغزل وحسبان الرحى؛ لأن كلا من الفلك والفلكة والحسبان يدار عليه، فهذا وجه تشبيه مجاهد وغيره من السلف للفلك بفلكة المغزل وحسبان الرحى.
وأما الصواف فإنه زعم أن الحسبان هو المحور الذي تدور عليه الشمس وهي ثابتة في مكانها كما تتحرك المروحة السقفية على محورها، وهذا القول الذي ذهب إليه الصواف لا أصل له من كتاب ولا سنة، ولا قاله أحد من الصحابة ولا التابعين ولا أئمة العلم من بعدهم، وإنما قاله أهل الهيئة الجديدة من فلاسفة الإفرنج ومن يقلدهم ويحذو حذوهم من العصريين المفتونين بآرائهم وتخرصاتهم وظنونهم الكاذبة.
ومجاهد رحمه الله تعالى أجل قدرا من أن يقول بهذا القول الباطل المخالف لكتاب الله تعالى وسنة نبيه محمد ?.
الوجه الرابع عشر قد تقدم أن مجاهدًا قال في قوله تعالى ?وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ?: للنجوم والشمس والقمر فلك كفلكة المغزل، وقال: مثل ذلك الحسبان يعني حسبان الرحى، وهو سفودها القائم الذي تدور عليه، قال: ولا يدور المغزل إلا بالفلكة ولا تدور الفلكة إلا بالمغزل ولا يدور الحسبان إلا بالرحى ولا تدور الرحى إلى بالحسبان، قال: فكذلك النجوم والشمس والقمر هي في فلك لا يدمن إلا به ولا يدوم إلا بهن.

وإذا كان مجاهد قد جمع بين الشمس والقمر والنجوم في تفسير الفلك والحسبان ولم يفرق بينها، فإنه يلزم على قول الصواف أن يكون مجاهد يرى أن كلاً من الشمس والقمر والنجوم له محور يدور عليه وهو ثابت في مكانه، كما تدور المروحة السقفية الكهربائية على محورها وهي ثابتة في سقفها، وهذا ما لا محيد للصواف عنه، وحينئذ فلا بد للصواف ومن قال بقوله من أحد أمرين: أحدهما أن يلزموا مجاهدا بهذا القول الباطل الذي لم يقل به أحد من المسلمين فضلا عن مجاهد، وإما أن يرجعوا عما افتروه على مجاهد في تخصيص الشمس بالثبات في مكانها دون القمر والنجوم.
الوجه الخامس عشر أن قول مجاهد في الحسبان والسبح في الفلك متفق.
وما جاء في بعض الروايات عنه من ذكر الدوران فالمراد به دوران الشمس والقمر والنجوم على الأرض وهي في فلكها الذي تسبح فيه أي تجري فيه بسرعة كما تقدم إيضاح ذلك. وليس هو بدوران فقط كما تدور المراوح الكهربائية.
ويدل على ذلك ما رواه ابن جرير عنه أنه قال في قوله تعالى ?وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا? قال:"هو مثل قوله ?كُلٌّ فِي فَلَكٍ يَسْبَحُونَ? والسبح هو الجري بسرعة".
قال الراغب الأصفهاني: "السبح المرُّ السريع في الماء وفي الهواء يقال سبح سبحا وسباحة، واستعير لمر النجوم في الفلك نحو ?وكُلٌّ فِي فَلَكٍ يَسْبَحُونَ?، ولجري الفرس نحو ?وَالسَّابِحَاتِ سَبْحًا? ولسرعة الذهاب في العمل نحو ?إِنَّ لَكَ فِي اَلنَّهَارِ سَبْحًا طَوِيلًا?".
وقال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى:" السباحة تتضمن الجري بسرعة كما ذكر ذلك أهل اللغة". انتهى.

وإذا علم هذا فكلام مجاهد صريح في كونه يرى أن الشمس والقمر والنجوم سابحة في الفلك أي جارية فيه بسرعة، وإن الفلك لهن مثل الحسبان للرحى والفلكة للمغزل، يعني أنهن يدرن حول الأرض في فلك مستدير، وفي هذا رد على من تقول عليه وزعم أنه يقول إن الشمس ثابتة ودائرة على نفسها مثل المروحة السقفية الكهربائية، وأما زعم الصواف أن قول مجاهد يخالف بعضه بعضا فهو خطأ مردود.
الوجه السادس عشر لو فرضنا أن مجاهدا قال إن الشمس ثابتة، وأنها تدور على نفسها مثل المروحة السقفية الكهربائية، فقوله ليس بحجة وإنما الحجة فيما أخبر الله به من جريان الشمس وسبحها في الفلك ودؤوبها في ذلك وطلوعها وغروبها ودلوكها وتزاورها، وأنه يأتي بها من المشرق فهذا يدل دلالة واضحة على دوران الشمس على الأرض لا على نفسها، وكذلك ما أخبر به الرسول ? من جريان الشمس وطلوعها وارتفاعها واستوائها وزوالها ودنوها من الغروب وغروبها وذهابها بعد الغروب إلى مستقرها تحت العرش، وأنها حسبت ليوشع بن نون حين حاصر القرية حتى فتحها الله عليه.
وما أشرت إليه ههنا من الآيات المحكمات والأحاديث الصحيحة فهو الحجة، وما خالفها فهو باطل مردود على قائله كائنا من كان.
وقد ثبت عن مجاهد أنه قال: "ليس أحد بعد النبي ? ألا يؤخذ من قوله ويترك إلا النبي ? "رواه البخاري في جزء رفع اليدين بإسناد صحيح.
الوجه السابع عشر أن الصواف قد قرر في صفحة 99 وصفحة 100 أن الشمس تسير في كل برج شهرًا، وأنها تقطع البروج كلها مرة في السنة، وهذا يناقض ما قرره ههنا من كون الشمس ثابتة على محورها ومتحركة حول هذا المحور مثل المروحة السقفية الكهربائية، وما قرره ههنا فهو باطل مردود بالأدلة الكثيرة من الكتاب والسنة وقد تقدم ذكر بعضها والإشارة إلى الباقي في الوجه السابع.

وما قرره في 99 - 100 فهو الحق الثابت بالنصوص الكثيرة من الكتاب والسنة. وقد ذكرت الأدلة على ذلك مستوفاة في أول الصواعق الشديدة فلتراجع هناك ..
وأما قوله: "وقال ابن حبان في تفسيره البحر المحيط". فجوابه أن يقال إن مصنف البحر المحيط في التفسير هو أبو حيَّان بالياء المثناة التحتية، لا بالباء الموحدة وهو من أعيان المائة الثامنة من الهجرة، وأما ابن حبان بالباء الموحدة فهو صاحب الصحيح المسمى بالأنواع والتقاسيم، وهو من أعيان المائة الرابعة من الهجرة والقول بأن البحر المحيط من تصنيفه وهم وغلط.


ونقل الصواف عن قطب أنه قال في تفسيره (في ظلال القرآن) عند قوله تعالى ?وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا? ما نصه: والشمس تدور حول نفسها وكان

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
ونقل الصواف في صفحة 63 عن قطب أنه قال في تفسيره (في ظلال القرآن) عند قوله تعالى ?وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا? ما نصه:
والشمس تدور حول نفسها وكان المظنون أنها ثابتة في موضعها الذي تدور فيه حول نفسها، ولكن عرف أخيرا أنها ليست مستقرة في مكانها إنما هي تجري، تجري فعلا في اتجاه واحد في الفضاء الكوني الهائل بسرعة حسبها الفلكيون بإثني عشر ميلا في الثانية، والله ربها الخبير بها وبجريانها وبمصيرها يقول أنها تجري لمستقر لها، هذا المستقر الذي ستنتهي إليه لا يعلمه إلا هو سبحانه ولا يعلم موعده سواه، وحين نتصور أن حجم هذه الشمس يبلغ نحو مليون ضعف حجم أرضنا هذه، وأن هذه الكتلة الهائلة تتحرك وتجري في الفضاء لا يسندها شيء ندرك طرفا من صفة القدرة التي تصرف هذا الوجود عن قوة وعن علم". إلى أن قال عند قوله تعالى: ?وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ?: "وحركة هذه الأجرام في الفضاء الهائل أشبه بحركة السفينة في الخضم الفسيح فهي مع ضخامتها لا تزيد على أن تكون نقطا سابحة في ذلك الفضاء المرهوب، وأن الإنسان ليتضاءل ويتضاءل وهو ينظر إلى هذه الملايين التي لا تحصى من النجوم الدوارة والكواكب السيارة متناثرة في ذلك الفضاء سابحة في ذلك الخضم والفضاء من حولها فسيح فسيح وأحجامها الضخمة تائهة في ذلك الفضاء الفسيح".

والجواب أن يقال: أما قوله إن الشمس تدور حول نفسها فهو ما قرره الصواف في صفحة 61 وتقدم رده قريبا في الوجه السابع والثامن والتاسع من الفصل الذي قبل هذا الفصل فليراجع.
وأما قوله: وكان المظنون أنها ثابتة في موضعها الذي تدور فيه حول نفسها.
فجوابه أن يقال: كل أقوال أهل الهيئة الجديدة وأتباعهم في الشمس وغيرها من الأجرام العلوية مبناها على التخرصات والظنون الكاذبة وقد قال الله تعالى: ?وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا?.
وأما قوله: ولكن عرف أخيرا أنها ليست مستقرة في مكانها إنما هي تجري، تجري فعلا في اتجاه واحد في الفضاء الكوني الهائل بسرعة حسبها الفلكيون باثني عشر ميلا في الثانية.
فجوابه أن يقال: من أين عرف جريان الشمس على الوجه الذي توهمه الفلكيون من فلاسفة الإفرنج بعقولهم الفاسدة، والوحي قد انقطع عن الأرض بموت النبي ? ولم يبق إلى وحي الشياطين إلى أوليائهم من فلاسفة الإفرنج وأتباعهم بالأكاذيب والتخرصات والظنون التي لا حاصل لها في نفس الأمر، فهذا الوحي الشيطاني الكاذب هو الذي يعتمد عليه أهل الهيئة الجديدة وأتباعهم في الأجرام العلوية.
والذي قرره قطب ههنا هو ما نقله الصواف في صفحة 38 عن الفلكيين، أنهم قالوا إن النظام الشمسي ينهب الفضاء نهبا بسرعة لا تقل عن 20 ألف ميل في الساعة أي أكثر من 300 ميل في الدقيقة متجهة نحو برج هركيوليس.
وذكر الصواف أيضا في صفحة 42 في الكلام على قول الله تعالى ?وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا? الآية- أن المجموعة الشمسية وما حولها تتحرك في الفلك، وأن الشمس تجري إلى بعيد فيه وليس إلى قريب.
وذكر الصواف أيضا في صفحة 43 عن "سيمون" أن الشمس والكواكب السيارة وأقمارها تجري في الفضاء نحو برج النسر بسرعة غير معهودة لنا على الأرض.

وذكر الصواف أيضا في صفحة 103 أن الشمس تجري بسرعة هائلة تبلغ اثني عشر ميلا في ثانية نحو الجانب الخارجي لمجرته، وتقود كل ما يتبع النظام الشمسي.
قلت وقد تقدم رد هذه الأباطيل بما أغنى عن إعادته ههنا فليراجع.
وأما قوله والله يقول أنها تجري لمستقر لها، هذا المستقر الذي ستنتهي إليه لا يعلمه إلا هو ولا يعلم موعده سواه.
فجوابه أن يقال الظاهر أن مراد قطب بهذا المستقر برج هركيوليس الذي توهمه الفلكيون من فلاسفة الإفرنج بعقولهم الفاسدة؛ لأن كلامه من أوله إلى آخره في تقرير قولهم، ويدل على ذلك قوله في الشمس أنها تجري في اتجاه واحد في الفضاء، وهذا خلاف ما أخبر الله به عنها أنها تسبح في الفلك، والفلك مستدير بالإجماع، وفي هذا رد لما زعموه من كونها تجري في اتجاه واحد.
وأيضا فقد روى الإمام أحمد والشيخان عن أبي ذر رضي الله عنه قال سألت رسول الله ? عن قول الله تعالى ?وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا? قال «مستقرها تحت العرش».
وروى الإمام أحمد والشيخان أيضا وأبو داود الطيالسي والترمذي عن أبي ذر رضي الله عنه قال: قال النبي ? لأبي ذر رضي الله عنه حين غربت الشمس «تدري أين تذهب؟ قلت الله ورسوله أعلم، قال: فإنها تذهب حتى تسجد تحت العرش، فتستأذن لها، ويوشك أن تسجد فلا يقبل منها وتستأذن فلا يؤذن لها، يقال لها ارجعي من حيث جئت، فتطلع من مغربها فذلك قوله تعالى ?وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ?» هذا لفظ البخاري. وفي رواية مسلم قال ثم قرأ في قراءة عبد الله (وذلك مستقر لها). وللترمذي نحوه وقال هذا حديث حسن صحيح.

وفي رواية لمسلم أن النبي ? قال يوما «أتدرون أين تذهب هذه الشمس؟ قالوا الله ورسوله أعلم، قال: إن هذه تجري حتى تنتهي إلى مستقرها تحت العرش فتخر ساجدة، فلا تزال كذلك حتى يقال لها ارتفعي، ارجعي من حيث جئت فترجع فتصبح طالعة من مطلعها، ثم تجري حتى تنتهي إلى مستقرها تحت العرش فتخر ساجدة، ولا تزال كذلك حتى يقال لها: ارتفعي ارجعي من حيث جئت، فترجع فتصبح طالعة من مطلعها، ثم تجري لا يستنكر الناس منها شيئا حتى تنتهي إلى مستقرها ذاك تحت العرش، فيقال لها ارتفعي أصبحي طالعة من مغربك، فتصبح طالعة من مغربها».
وهذا الحديث الصحيح يدل على أن الشمس تنتهي إلى مستقرها تحت العرش كل ليلة فتسجد حينئذ وتستأذن في الطلوع.
وفي هذا الحديث رد على قطب وعلى غيره ممن تأول الآية على غير تأويلها الثابت عن النبي ?.
وأما قوله وحين نتصور أن حجم هذه الشمس يبلغ نحو مليون ضعف حجم أرضنا هذه.
فجوابه أن يقال هذا من الرجم بالغيب والقول بغير علم، وقد استوفيت الرد عليه في (الصواعق الشديدة) في المثال الخامس من الأمثلة على بطلان الهيئة الجديدة، فليراجع هناك.
وأما قوله وأن هذه الكتلة الهائلة تتحرك وتجري في الفضاء.
فجوابه أن يقال قد ذكر الله في كتابه أن الشمس تسبح في الفلك ولم يقل في الفضاء، فيجب إثبات ما أثبته الله ورد ما سوى ذلك من الأقوال التي لا مستند لها سوى التخرصات والظنون الكاذبة.
وأما قوله وحركة هذه الأجرام في الفضاء الهائل أشبه بحركة السفينة في الخضم الفسيح إلى آخر كلامه.

فجوابه أن يقال قد أخبر الله تعالى أنه جعل الكواكب زينة للسماء الدنيا فقال تعالى ?إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ? وقال تعالى ?وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ? وقال تعالى ?وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ? وقال تعالى ?أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ? وقال تعالى ?وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ? وقال تعالى ?تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا? والبروج هي الكواكب العظام قاله مجاهد وسعيد بن جبير وأبو صالح والحسن وقتادة.
وفي هذه الآيات رد على قطب وعلى غيره ممن زعم أن الكواكب متناثرة في الفضاء وسابحة فيه.


قال الألوسي رحمه الله في كتابه (ما دل عليه القرآن): والذي قاله المتأخرون من الفلاسفة أهل الفن الجديد المتشرعين إن هذا الجرم العظيم-

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقال الصواف في صفحة 64 ما نصه
قال الألوسي رحمه الله في كتابه (ما دل عليه القرآن) صفحة 118 (والذي قاله المتأخرون من الفلاسفة أهل الفن الجديد المتشرعين -وانظروا إلى قوله المتشرعين- إن هذا الجرم العظيم- الشمس- مركز للسيارات) إلى آخر ما نقله الصواف من كلام الألوسي في أول صفحة 67.
والجواب أن يقال أما كلام الألوسي فقد استوفيت الرد عليه في الصواعق الشديدة فليراجع هناك.
وأما قول الصواف: وانظروا إلى قوله المتشرعين.

فجوابه من وجوه أحدها أن يقال: وأي فائدة للقراء في النظر في كلمة الألوسي؟ وهل ظننت أيها الصواف أن الألوسي قد أورد نصًا من كتاب الله تعالى، أو مما صح عن رسول الله ? حتى لا يجوز لأحد أن يعارض ذلك أو يعدل عنه؟ وهل ظننت أيها الصواف أيضا أن المتشرعين الذين أشار إليهم الألوسي هم السلف الصالح من الصحابة والتابعين وتابعيهم بإحسان حتى تطلب من القراء أن ينظروا في كلمة الألوسي؟
الوجه الثاني أن يقال قد نظرنا في كتاب الألوسي الذي سماه (ما دل عليه القرآن مما يعضد الهيئة الجديدة) ونظرنا في قوله المتشرعين فوجدناه قد صرح في عدة مواضع من كتابه المشار إليه بأنهم من فلاسفة الإفرنج وليسوا من المسلمين.
فقال في صفحة 23 إن المتأخرين ممن انتظم في سلك الفلاسفة كهرشل الحكيم وأتباعه أصحاب الرصد والزيج الجديد تخيلوا خلاف ما ذهب إليه الأولون في أمر الهيئة، وقالوا بأن الشمس مركز، والأرض وكذا النجوم دائرة حولها.
قلت: وهرشل من الإنجليز وقد ولد في سنة 1738 ميلادية، ومات في سنة 1822 ميلادية، وقوله وقول أتباعه في الشمس أنها مركز وأن الأرض والنجوم دائرة حولها هو الذي ذكره الألوسي في صفحة 118، وقد ذكرهم الألوسي أيضا في صفحة 33 - 46 - 59 - 95 - وأشار إليهم في مواضع كثيرة سوى هذه المواضع. وسمى منهم هرشل في صفحة 23 - 34 - 45 وسمى منهم أيضا في صفحة 33 - 34 أو لبوس وهاردنق وبياظي، وقد ذكر محمد فريد وجدي في دائرة المعارف منهم كوبرنيك البولوني وتيخربراهي الدانماركي وكبلر وغاليليه ونيوتن الإنجليزي وهرشل الإنجليزي ومنهم أيضا داروين الإنجليزي، فهؤلاء الفلاسفة كلهم من الإفرنج وهم أهل الفن الجديد أي أهل الهيئة الجديدة وأقوالهم هي التي أودعها الألوسي في كتابه الذي سماه (ما دل عليه القرآن مما يعضد الهيئة الجديدة) وعلى هذا فوصف الألوسي لهم بالمتشرعين معناه المنتسبين إلى شريعة الإنجيل.

وقد نسخت الشرائع كلها بالشريعة المحمدية فلا يجوز لأحد بعد بعثة محمد ? أن يتمسك بشريعة غير شريعته ولا أن ينتسب إلى غيرها من الشرائع، ومن انتسب إلى غير الشريعة المحمدية فليس بمتشرع وأن قيل فيه ذلك، وعلى هذا فوصف الألوسي لأهل الهيئة الجديدة بأنهم متشرعون لا معنى له ولا حاصل تحته.
الوجه الثالث أن الظاهر من كلام الصواف أنه يرى أن الفلاسفة من المسلمين، وهذا غلط، فإنه ليس للإسلام فلاسفة، قال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى ليس الفلاسفة من المسلمين، ونقل عن بعض أعيان القضاة في زمانه أنه قيل له ابن سينا من فلاسفة الإسلام، فقال ليس للإسلام فلاسفة، وسيأتي الكلام في الفلاسفة وشدة ضررهم على الإسلام قريبا عند ذكر نصير الشرك الطوسي إن شاء الله تعالى.

فصل
وقال الصواف في صفحة 67 ما نصه
أكتفي بهذا المقدار من النقل ولا أريد أن أسترسل إلا أني أود أذكر كيف أن العلماء تكلموا في الشمس والقمر، وتكلموا في النجوم الثوابت والسيارات، وقدروا الأبعاد بين الأرض والشمس، وقدروا مقدار ضخامة الشمس عن الأرض، وأن الشمس أكبر من الأرض بمليون وثلاثمائة وثمانية وعشرين مرة، وأن الشمس تبعد عن الأرض بأربعة وثلاثين مليون فرسخ فرنس، وقاسوا بعد القمر عنها وبينوا البعد الأبعد والبعد الأقرب. والخلاصة أنهم لم يتركوا بابا إلا طرقوه وسواء كانوا مخطئين في تقديراتهم أم مصيبين فإنهم اجتهدوا في علوم الكون وتكلموا فيها على حسب ما وصل إليه علمهم. كل شيء، حياتهم وأموالهم وجهدهم وعلمهم وجهادهم وسهرهم وعرقهم في سبيل الوصول إلى الحقائق العلمية التي تدعوا إلى الإيمان بالله العظيم الذي خلق كل شيء فقدره تقديرا، والذي خلق السموات والأرض ولم يعي بخلقهن تبارك ربنا وتعالى وله الحمد على ما أنعم وتفضل، ورحم الله علماءنا الأعلام وجزاهم عما قدموا خير ما يجزي عاملا عن عمله.

والجواب أن يقال أن الذين تكلموا في الشمس والقمر والنجوم الثوابت والسيارات، وقدروا ضخامة الشمس وبعدها عن الأرض وبعد القمر عنها، هم أهل الهيئة الجديدة وليسوا من علماء المسلمين وإنما هم من فلاسفة الإفرنج كما تقدم إيضاحه في عدة مواضع، ووصفهم بأنهم علماء خلاف الصواب وهو من قلب الحقيقة، والصواب أن يقال أنهم أهل الجهل والتخرص وأتباع الظنون الكاذبة فهذا هو اللائق بهم والمطابق لحالهم على الحقيقة، وقد استوفيت الرد على ما تكلموا به في الشمس والقمر والنجوم في مواضع كثيرة من الصواعق الشديدة فليراجع هناك.
فأما زعمهم أن الشمس أكبر من الأرض بمليون وثلاثمائة وثمانية وعشرين ألف مرة. فالرد عليه في المثال الخامس من الأمثلة على بطلان الهيئة الجديدة.
وأما زعمهم أن الشمس تبعد عن الأرض بأربعة وثلاثين مليون فرسخ فرنسي فالرد عليه في المثال السابع.
وأما قياسهم لبعد القمر عن الأرض فالرد عليه في المثال التاسع.
وأما تخرصهم في النجوم الثوابت فالرد عليه في المثال الحادي عشر والأمثلة الثلاثة بعده.
وأما قوله والخلاصة أنهم لم يتركوا بابا إلا طرقوه.

فجوابه أن يقال أن أهل الهيئة الجديدة وأتباعهم لم يطرقوا الأبواب بالعلم الصحيح المأخوذ من كتاب الله تعالى وسنة رسوله ? وأقوال الصحابة والتابعين وأئمة العلم والهدى من بعدهم؛ وإنما طرقوها بالتخرصات والظنون الكاذبة كما لا يخفى على من له أدنى علم وفهم. وقد قال الله تعالى ?قُتِلَ الْخَرَّاصُونَ * الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ? وقال تعالى ?وَمَا لَهُمْ بِهِ مِنْ عِلْمٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا * فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا * ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى?، وقال تعالى ?وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنًّا إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ?، وقال تعالى ?وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ * إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ?.
وأما قوله وسواء كانوا مخطئين في تقديراتهم أم مصيبين فإنهم اجتهدوا في علوم الكون وتكلموا فيها على حسب ما وصل إليه علمهم.
فجوابه أن يقال من عجيب أمر الصواف اندفاعه خلف أعداء الله من فلاسفة الافرنج وقبوله لظنونهم وتخرصاتهم سواء كانوا مخطئين في تقديراتهم - أي ظنونهم وتخرصاتهم - أم مصيبين، وهذا من أقبح الجهل والتقليد. نعوذ بالله من عمي البصيرة. وقد قال الله تعالى ?فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ?.
وأما قوله فإنهم اجتهدوا في علوم الكون وتكلموا فيها على حسب ما وصل إليه علمهم.

فجوابه أن يقال: أن اجتهاد أهل الهيئة الجديدة في علوم الكون كله جهل وضلال مثل اجتهاد أسلافهم من النصارى في تقرير دياناتهم، وما يعتقدونه في المسيح وأمه، ومثل اجتهاد أهل البدع في تقرير مذاهبهم الباطلة، وكل من حاد عن الصراط المستقيم فلا عبرة به ولا باجتهاده.
وأما قوله وما صنعوا ذلك إلا بوحي من دينهم.
فجوابه أن يقال: بل إنما صنعوا ذلك بوحي من شياطينهم الذين أضلوهم وأضلوا على أيديهم وأيدي أتباعهم بشرا كثيرا. وقد قال الله تعالى ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ * وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ?، وقال تعالى ?وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ?.
وأما قوله (وأملا في خدمة هذا الدين الذي وهبوه كل شيء، حياتهم وأموالهم وجهدهم وعملهم وجهادهم وسهرهم وعرقهم في سبيل الوصول إلى الحقائق العلمية التي تدعو إلى الإيمان بالله العظيم).
فجوابه أن يقال: أن الصواف قد اغتر بأهل الهيئة الجديدة غاية الاغترار، وأحسن الظن بهم غاية الإحسان حيث زعم أنهم ممن يدين بدين الإسلام كما هو ظاهر كلامه ههنا، وكما صرح بذلك في صفحة 44 حيث قال أنهم مسلمون عرف أكثرهم بالتقوى والصلاح.

وهذا خطأ كبير وغلط فاحش، فإن أهل الهيئة الجديدة كلهم من فلاسفة الإفرنج، وقد ذكرت جملة منهم في الفصل الذي قبل هذا الفصل. وطوائف الإفرنج كلهم ينتسبون إلى النصرانية، والنصارى ضالون مضلون كما أخبر الله عنهم بذلك في قوله ?قُلْ يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلَا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ?.
وفي فاتحة الكتاب التي قد أمر المسلمون بقراءتها في كل ركعة من صلواتهم ?اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ * صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ?. والمغضوب عليهم هم اليهود، والضالون هم النصارى كما جاء في الحديث الذي رواه الإمام أحمد وأبو داود الطيالسي والترمذي وابن حبان في صحيحه عن عدي بن حاتم رضي الله عنه أن رسول الله ? قال «إن المغضوب عليهم اليهود وأن الضالين النصارى» قال الترمذي حسن غريب.
وروى ابن مردويه عن أبي ذر رضي الله عنه قال سألت رسول الله ? عن المغضوب عليهم قال «اليهود» قلت الضالين قال «النصارى».
وإذا علم هذا فمن أقبح الجهل أن لا يميز الرجل بين المسلمين والنصارى.
وأقبح من ذلك أن يجعل بعض النصارى من جملة المسلمين، وأقبح من ذلك أن يزكيهم، ويشهد لهم بالتقوى والصلاح، ولقد أحسن الشاعر حيث يقول:
يقضي على المرء في أيام محنته ... حتى يرى حسنا ما ليس بالحسن

وأما زعمه أهل الهيئة الجديدة من فلاسفة الإفرنج لهم أمل في خدمة دين الإسلام فهو زعم كاذب لا يقوله من له أدنى مسكة من عقل؛ بل إن أعداء الله حريصون كل الحرص على إضلال المسلمين وصدهم عن دينهم كما أخبر الله عنهم بذلك في قوله ?وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ? وقال تعالى ?وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً?، وقال تعالى ?يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تُطِيعُوا فَرِيقًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ? وقال تعالى ?يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ?.
وأما زعمه أنهم وهبوا الدين كل شئ فهو من نمط ما قبله من التهور في الكلام وعدم التثبت فيه، وكذلك زعمه أنهم بذلوا كل شيء في سبيل الوصول إلى الحقائق العلمية التي تدعو إلى الإيمان بالله العظيم.
والجواب أن يقال: أن أهل الهيئة الجديدة وأتباعهم لم يصلوا في كلامهم في السماء والأرض والشمس والقمر وغيرهما من الأجرام العلوية إلى شيء من الحقائق العلمية التي تدعو إلى الإيمان بالله العظيم، وإنما وصلوا إلى التخرصات والظنون التي لا تغني من الحق شيئا؛ بل أنها تدعو إلى الضلال والكفر بما أنزل الله على رسوله محمد ?.
وقد ذكرت في الصواعق الشديدة تسعة عشر مثالا على بطلان ما يهذون به من التخرصات والظنون الكاذبة فلتراجع هناك.
وأما قوله: ورحم الله علماءنا الأعلام وجزاهم عما قدموا خير ما يجزي عاملا عن عمله.
فجوابه أن يقال: وهل تدري أيها الصواف بالذين تعدهم من علمائك الأعلام وتترحم عليهم وتسأل الله أن يجزيهم خير ما يجزي عاملا عن عمله.

إنهم أعداء الله من فلاسفة الإفرنج, وأولهم كبرنيك البولوني ثم أتباعه من الإفرنج. ومن أعيانهم تيخوبراهي الدانماركي وكبلر وغاليليه ونيوتن الإنجليزي وهرشل الإنجليزي وداروين الإنجليزي وأولبوس وهاردنق وبياظي وستروف, فهؤلاء كلهم من الإفرنج وهم أساطين الهيئة الجديدة, وأقوالهم هي التي أودعها الألوسي في كتابه الذي سماه (ما دل عليه القرآن مما يعد الهيئة الجديدة). وهي التي يعتمد عليها الصواف في كتابه الذي افترى فيه على المسلمين حيث نسب ما فيه من الجهالات والضلالات إلى علومهم. والمسلمون بريئون من كل ما يخالف كتاب الله تعالى وسنة رسوله ? وإجماع المسلمين.


قال الصواف: العالم المسلم عبد الله بن مسلم بن قتيبة الدينوري يكاد يكون أول من ألف في علم النجوم والأنواء

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقال الصواف في صفحة 68 ما ملخصه: هل تعلم أيها القارئ الكريم أن العالم المسلم عبد الله بن مسلم بن قتيبة الدينوري يكاد يكون أول من ألف في علم النجوم والأنواء. وله كتاب الأنواء الذي تكلم فيه عن النجوم وكيفية استدلال العرب بها والماهر في هذا العلم من قبائلهم ورجالهم.
والجواب أن يقال إن في ذكر الصواف لابن قتيبة في هذا الموضع إيهاما لمن لا علم عندهم بأنه كان يقول بما يقول به أهل الهيئة الجديدة من ثبات الشمس ودوران الأرض حولها وغير ذلك من تخرصاتهم في الشمس والقمر والنجوم. وليس الأمر كذلك فإن ابن قتيبة لم يكن يقول بشيء مما يقول به أهل الهيئة الجديدة وإنما ألف فيما هو معروف عند العرب من منازل الشمس والقمر والاستدلال بها وبغيرها من النجوم على جهة القبلة وغيرها من الجهات التي يقصدها المسافرون في البر والبحر.
والاستدلال بالنجوم على جهة القبلة وغيرها من الجهات جائز لقول الله تعالى ?وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ? وقوله تعالى ?وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ?.


قال الصواف: علماء الهيئة المسلمين الذين رصدوا وألفوا وسهروا الليالي الطوال في مناجاة النجوم ورصد حركاتها وسكناتها والناس نيام والعالم في غفوة

ذيل الصواعق لمحو الأباطيل والمخارق

فصل

وقال الصواف في صفحة 68, 69 ما ملخصه: وهل تعلم أن من علماء الهيئة المسلمين الذين رصدوا وألفوا وسهروا الليالي الطوال في مناجاة النجوم ورصد حركاتها وسكناتها والناس نيام والعالم في غفوة وغفلة الشيخ أبو جعفر نصير الدين محمد بن الحسن الطوسي الفيلسوف العالم بالأرصاد والرياضيات والعلوم العقلية, وكان يراقب النجوم والقمر ويرصد حركاتها بمرصد مراغة في مصر وبعد السنين الطوال طلع على الناس بكتبه الفذة في علم الفلك وصح فيها ما أخطأ فيه علماء اليونان وما انحرف فيه بطليموس من أراء لا تنطبق مع العلم الصحيح. ولو أردنا أن نزيد لأتينا بالشيء الكثير الغزير من فعل سلفنا الصالح رحمهم الله ورضي الله عنهم وأرضاهم وحشرنا وإياهم من المتقين الأبرار.
والجواب أن يقال: أما مناجاة النجوم فمعناها المخاطبة لها في السر وذلك شرك كما سيأتي بيانه.
قال الجوهري: النجو السر بين اثنين, يقال: نجوته نجوًا إذا ساررته. وكذلك ناجيته وانتجى القوم وتناجوا, أي: تساروا.
وقال ابن الأثير وابن منظور في لسان العرب: المناجي المخاطب للإنسان والمحدث له. قال ابن الأثير يقال: ناجاه يناجيه مناجاة فهو مناجٍ والنجي فعيل منه. انتهى.
وقد روى مالك في الموطأ عن أبي حازم التمار عن البياض أن رسول الله ? خرج على الناس وهم يصلون وقد علت أصواتهم بالقراءة فقال «أن المصلي يناجي ربه فلينظر بما يناجيه به ولا يجهر بعضكم على بعض بالقرآن».
وروى أبو داود في سننه والحاكم في مستدركه عن أبي سعيد الخدري رضي الله عنه عن النبي ? نحوه, وقال الحاكم صحيح على شرط الشيخين ووافقه الذهبي في تلخيصه.
وقال ابن عبد البر: حديثا البياض وأبي سعيد ثابتان صحيحان.
وفي المسند من حديث ابن عمر رضي الله عنهما عن النبي ? نحو ذلك أيضا.

وإذا علم هذا فلا يناجي النجوم إلا من يعتقد فيها الإلهية وأنها تدبر أمر العالم وتسمع دعاء من يدعوها ويناجيها. وهذا المعتقد الخبيث موروث عن عباد الشمس والقمر والنجوم من فلاسفة اليونان وأتباعهم من المتقدمين والمتأخرين. ولهم كتب في مخاطبة الشمس والقمر والنجوم ومناجاتها ودعائها والالتجاء إليها لقضاء الحاجات وتفريج الكربات وإغاثة اللهفان.
وقد صنف بعض الأعيان في المائة السادسة من الهجرة كتابا سماه (السر المكتوم في السحر ومخاطبة الشمس والقمر والنجوم).
قال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى: (وهذه ردة صريحة). وقال في موضع آخر: (هذه ردة عن الإسلام باتفاق المسلمين وإن كان قد يكون عاد إلى الإسلام). انتهى.
وقد أراد الصواف أن يبالغ في الثناء على نصير الشرك الطوسي بما وصفه به من سهر الليالي الطوال في مناجاة النجوم فانعكس الأمر عليه وكان مدحه له ذما من أبلغ الذم حيث حكم عليه بالكفر وألحقه بعباد النجوم من فلاسفة اليونان وأتباعهم وهو لا يشعر.
وقد قيل في المثل السائر: (عدو عاقل خير من صديق أحمق).
وأما قوله: (ورصد حركاتها وسكناتها).
فجوابه أن يقال: إن النجوم ليست جامعة بين الحركة والسكون كما قد توهمه الصواف وإنما هي دائبة في الحركة والجريان إلى يوم القيامة سوى القطبين فإنهما لا يفارقان موضعيهما, ولا يخلو الصواف في قوله هذا من أحد أمرين؛ إما أن يقول إن النجوم قد جمعت بين الحركة والسكون في آن واحد, وإما أن يقول إنها تتحرك في وقت وتسكن في وقت آخر. فإن قال بالأول فقد جمع بين النقيضين ولا يقول بذلك من له أدنى مسكة من عقل. وإن قال بالثاني فقد كابر المحسوس المشاهد من جريان النجوم على الدوام مع مخالفته للأدلة الكثيرة من الكتاب والسنة وسيأتي ذكرها إن شاء الله تعالى مع الكلام على ما نقله الصواف من تفسير طنطاوي جوهري فلتراجع هناك.

وأما قوله والعالم في غفوة وغفلة. فهو من تهوره في الكلام وعدم تثبته فيه حيث جعل العالم كله في غفوة وغفلة. وجعل نصير الشرك الطوسي هو المتيقظ المتنبه وحده, لأنه كان يسهر الليالي الطوال في مناجاة النجوم.
والأمر في الحقيقة بعكس ما زعمه الصواف؛ فأهل طاعة الله تعالى هم أهل التيقظ والنباهة من كانوا وأين كانوا. وأهل الكفر والشرك وأعوانهم مثل: نصير الشرك الطوسي وأشباهه من الملاحدة المحادين لله ولرسوله هم أهل الغفوة والغفلة عن الله والدار الآخرة.
وأما قوله نصير الدين محمد بن الحسن الطوسي الفيلسوف.
فجوابه أن يقال: فهو غير مطابق له وإنما المطابق تلقيبه بنصير الشرك كما يشهد به الواقع مما ذكره المؤرخون في وقعة بغداد المشهورة في سنة ست وخمسين وستمائة. فقد قيل إن القتلى بلغوا ألف ألف وثمانمائة ألف. وقيل ألفي ألف. وقيل غير ذلك.
وهذه الملحمة العظيمة لم يجرِ على أهل الإسلام مثلها لا قبلُ ولا بعدُ. وكان ذلك بإشارة عدوي الإسلام نصير الشرك الطوسي الفيلسوف الملحد الباطني الإسماعيلي وزير هولاكو والوزير ابن العلقمي الرافضي وكيدهما للإسلام وأهله. عاملهما الله بعدله.
وقد قال ابن القيم رحمه الله تعالى في الكافية الشافية:
وكذا أتى الطوسي بالحرب الصريـ ... ـح بصارم منه وسل سنان
وأتى إلى الإسلام يهدم أصله ... من أسه وقواعد البنيان
عمر المدارس للفلاسفة الأولى ... كفروا بدين الله والقرآن
وأتى إلى أوقاف أهل الدين ينـ ... ـقلها إليهم فعل ذي أضغان
وأراد تحويل الإشارات التي ... هي لابن سينا موضع الفرقان
وأراد تحويل الشريعة بالنوا ... ميس التي كانت لدى اليونان
لكنه علم اللعين بأن هـ ... ذا ليس في المقدور والإمكان
إلا إذا قتل الخليفة والقضا ... ة وسائر الفقهاء في البلدان
فعسى لذاك وساعد المقدور بالـ بالـ ... أمر الذي هو حكمة الرحمن
فأشار أن يضع التتار سيوفهم ... في عسكر الإيمان والقرآن
لكنهم يبقون أهل صنائع الـ ... دنيا لأجل مصالح الأبدان

فغدا على سيف التتار الألف في ... مثل لها مضروبة بوزان
وكذا ثمان مئينها في ألفها ... مضروبة بالعد والحسبان
حتى بكى الإسلام أعده اليهو ... د وكذا المجوس وعابدو الصلبان
فشفى اللعين النفس من حزب الرسو ... ل وعسكر الإيمان والقرآن

وقال ابن القيم أيضا:
وكذلك الطوسي لما أن غدا ... ذا قدرة لم يخشَ من سلطان
قتل الخليفة والقضاة وحاملي الـ ... قرآن والفقهاء في البلدان
إذ هم مشبهة مجسمة وما ... دانوا بدين أكابر اليونان

وقال أيضا:
وكذا نصير الشرك في أتباعه ... أعداء رسل الله والإيمان
نصروا الضلالة من سفاهة رأيهم ... وغزوا جيوش الدين والقرآن
فجرى على الإسلام منهم محنة ... لم تجر قط بسالف الأزمان

فانظروا أيها المسلمون إلى شدة عداوة الفلاسفة والرافضة للإسلام وأهله وخبث طويتهم وكيدهم للمسلمين وطلبهم الغوائل لهم والشرور حتى أوقعوا بهم هذا الأمر الفظيع الذي لم يؤرخ في الإسلام أشنع ولا أبشع منه.
فهذا دليل على أن انتسابهم إلى الإسلام كذب محض ومكر وخديعة ليفعلوا بالإسلام مثل ما فعله بولص بالنصرانية.
ولهذا قال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى ليس الفلاسفة من المسلمين.
ونقل عن بعض أعيان القضاة في زمانه أنه قيل له. ابن سينا من فلاسفة الإسلام فقال ليس للإسلام فلاسفة.

قلت وفي هذا حكاية عجيبة ذكرها ياقوت الحموي في كتابه معجم الأدباء في ترجمة أحمد بن الحسين بن مهران المقري أبي بكر النيسابوري قال ياقوت: كان مجاب الدعوة مات في السابع والعشرين من شوال سنة إحدى وثمانين وثلاثمائة وتوفي في ذلك اليوم أبو الحسن العامري صاحب الفلسفة. قال الحاكم فحدثني عمر بن أحمد الزاهد قال سمعت الثقة من أصحابنا يذكر أنه رأى أبا بكر بن الحسين بن مهران في المنام في الليلة التي دفن فيها قال: فقلت أيها الأستاذ ما فعل الله بك فقال: إن الله عز وجل أقام أبا الحسن العامري بحذائي وقال: هذا فداؤك من النار. ثم ذكر الحاكم بإسناد رفعه إلى أبي موسى الأشعري رضي الله عنه قال: قال رسول الله ? «إذا كان يوم القيامة أعطى الله كل رجل من هذه الأمة رجلا من الكفار فيقول: هذا فداؤك من النار» وهذا الخبر إذا قرن بالرؤيا صار من براهين الشرع. انتهى.
وقد ذكر ابن كثير هذه الحكاية في البداية والنهاية مختصرة.
وحديث أبي موسى رضي الله عنه الذي ذكره الحاكم قد رواه الإمام أحمد ومسلم من حديث أبي أسامة عن طلحة بن يحيى عن أبي بردة عن أبي موسى رضي الله عنه قال: قال رسول الله ? «إذا كان يوم القيامة دفع إلى كل مؤمن رجل من أهل الملل فيقال له: هذا فداؤك من النار» هذا لفظ أحمد. ولفظ مسلم «إذا كان يوم القيامة دفع الله عز وجل إلى كل مسلم يهوديا أو نصرانيا فيقول: هذا فكاكك من النار» ورواه الإمام أحمد أيضا من طريق أخرى بنحو رواية مسلم.
قال ابن القيم رحمه الله تعالى: الفلاسفة اسم جنس لمن يحب الحكمة ويؤثرها وقد صار هذا الاسم في عرف كثير من الناس مختصا بمن خرج عن ديانات الأنبياء ولم يذهب إلا إلى ما يقتضيه العقل في زعمه. وأخص من ذلك أنه في عرف المتأخرين اسم لأتباع أرسطو وهم المشاؤن خاصة وهم الذين هذب ابن سينا طريقتهم وبسطها وقررها وهي التي يعرفها بل لا يعرف سواها المتأخرون من المتكلمين. انتهى.

ومن أقوال الفلاسفة التي ذكرها شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى في مواضع من كتبه: أن النبوة مكتسبة وأنها فيض يفيض على روح النبي إذا استعدت نفسه لذلك فمن راض نفسه حتى استعدت فاض ذلك عليه. والنبي عندهم من جنس غيرهم من الأذكياء الزهاد لكنه قد يكون أفضل. والملائكة عندهم هي ما يتخيل في نفسه من الخيالات النورانية. وكلام الله هو ما يسمع في نفسه من الأصوات بمنزلة ما يراه النائم في منامه. ويجوزون على الأنبياء الكذب في خطاب الجمهور للمصلحة. والفيلسوف عند بعضهم أعظم من النبي. وعند بعضهم أن الرسالة إنما هي للعامة دون الخاصة. والعبادات كلها عندهم مقصودها تهذيب الأخلاق. والشريعة عندهم سياسة مدنية. إلى غير ذلك من كفريات الفلاسفة وأقوالهم الباطلة.
وقد قال ابن القيم رحمه الله تعالى في الكافية الشافية
لكن حقيقة قولهم أن قد أتوا ... بالكذب عند مصالح الإنسان
والفيلسوف وذا الرسول لديهم ... متفاوتان وما هما عدلان
أما الرسول ففيلسوف عوامهم ... والفيلسوف نبي ذي البرهان
والحق عندهم ففيما قاله ... أتباع صاحب منطق اليونان
ومضى على هذي المقالة أمة ... خلف ابن سينا فاغتذوا بلبان
منهم نصير الكفر في أصحابه ... الناصرين لملة الشيطان
فاسأل بهم ذا خبرة تلقاهم ... أعداء كل موحد رباني
واسأل بهم ذا خبرة تلقاهم ... أعداء رسل الله والقرآن

وقد تعلق بأذيالهم كثير من منافقي هذه الأمة من المتقدمين والمتأخرين إلى زماننا ووردوا مواردهم الخبيثة, فمستقل منها ومستكثر.
وكثير منهم أضر على الإسلام والمسلمين من اليهود والنصارى وغيرهم من المشركين.
وقد ذكر شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى في رده على الرافضي مما قيل فيهم.
الدين يشكو بليه ... من فرقة فلسفيه
لا يشهدون صلاة ... إلا لأجل التقيه
ولا ترى الشرع إلا ... سياسة مدنيه
ويؤثرون عليه ... مناهجا فلسفيه

قلت وقد ذكر لنا عن بعض أتباعهم في زماننا أنهم لا يصلون إلا للرياضة أو للتقية. وأنهم ينكرون وجود الملائكة وتنزلهم بأمر الله وتدبيرهم للأمور بإذنه. وبعضهم ينكرون كونهم يعقلون وإنما هم عندهم بمنزلة الجمادات والنباتات وينكرون أيضا وجود الجن وصرعهم لبني آدم ويسمون الصرع الأمراض العصبية. إلى غير ذلك مما دخل عليهم من سموم الفلاسفة وجراثيم أمراضهم المهلكة.
وليعلم أن بين الفلاسفة والملاحدة الباطنية تناسبا وتقاربا واتفاقا في بعض الأمور.
وقد ذكر بعض العلماء عن ابن سينا أنه قال كان أبي وأخي من أهل دعوة الحاكم- يعني العبيدي.
وكان نصير الشرك الطوسي وزيرا لأصحاب قلاع الالموت من الإسماعيلية وكانوا ينتسبون إلى نزار بن المستنصر العبيدي. ثم وزر لهولاكو. وقد شرح الإشارات لابن سينا. ذكر ذلك شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى وغيره من أكابر العلماء.

وذكر شيخ الإسلام أيضا في رده على الرافضي عن نصير الشرك الطوسي أنه كان ممن يقول أن الله موجب بالذات لا مختار ويقول بقدم العالم. قال وهذا الرجل قد اشتهر عند الخاص والعام أنه كان وزيرا لملاحدة الباطنية الإسماعيلية بالألموت ثم لما قدم التتر المشركون هولاكو أشار عليه بقتل الخليفة وبقتل أهل العلم والدين واستبقاء أهل الصناعات والتجارات الذين ينفعونه في الدنيا وأنه استولى على الوقف الذي للمسلمين وكان يعطي منه ما شاء الله لعلماء المشركين وشيوخهم من النخشية السحرة وأمثالهم وأنه لما بنى المرصد الذي بمراغة على طريقة الصابئة المشركين كان أخس الناس نصيبا منه من كان إلى أهل الملل أقرب وأوفرهم نصيبا من كان أبعدهم عن الملل مثل الصابئة المشركين ومثل المعطلة وسائر المشركين. ومن المشهور عنه وعن أتباعه الاستهتار بواجبات الإسلام ومحرماته ولا يحافظون على الفرائض كالصلاة ولا ينزعون عن محارم الله من الخمر والفواحش وغير ذلك من المنكرات حتى أنهم في شهر رمضان يذكر عنهم من إضاعة الصلاة وارتكاب الفواحش وفعل ما يعرفه أهل الخبرة بهم. ولم يكن لهم قوة وظهور إلا مع المشركين الذين دينهم شر من دين اليهود والنصارى إلى أن قال: وبالجملة فأمر هذا الطوسي وأتباعه في المسلمين أشهر وأعرف من أن يوصف. انتهى.
ومع ما ذكره شيخ الإسلام أبو العباس بن تيمية والعلامة ابن القيم رحمهما الله تعالى عن نصير الشرك الطوسي من الأفعال الشنيعة والأقوال الباطلة الوضيعة فقد خالفهما الصواف وصار معهما في طرفي نقيض حيث بالغ في الثناء على نصير الشرك ووصفه بما لا يستحقه وجعله من سلفه الصالح وفي هذا أوضح دليل على كثافة جهله وعدم تمييزه بين الطيب والخبيث.

وقد ذكر الشيخ عبد القاهر بن طاهر البغدادي في كتابه (الفرق بين الفرق) عن عبيد الله بن الحسين القيرواني جد العبيديين أنه قال في رسالته إلى سليمان بن الحسن بن سعيد الجنابي القرمطي إذا ظفرت بالفلسفي فاحتفظ به فعلى الفلاسفة معولنا وأنا وإياهم مجمعون على رد نواميس الأنبياء وعلى القول بقدم العالم لولا ما يخالفنا فيه بعضهم من أن للعالم مديرا لا نعرفه.
وذكر شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى في رده على الرافضي نحو ذلك أيضا نقله عن القاضي أبي بكر محمد بن الطيب الباقلاني.
ورسالة عبيد الله إلى القرمطي تسمى عندهم بالبلاغ الأكبر والناموس الأعظم أوصاه فيها بالدعاء إلى مذهبهم الخبيث وأمره بالاحتفاظ بإخوانهم الفلاسفة وهذا مما يدعو كل مسلم إلى زيادة البغض للفلاسفة ومقتهم والبعد عنهم.
ولكن الأمر قد انعكس في زماننا فصار الانتساب إلى الفلسفة مألوفا عند كثير من المسلمين بل عند كثير من المنتسبين إلى العلم فإذا بالغوا في مدح العالم والثناء عليه قالوا: (هو فيلسوف). وكذلك الكلام المشتمل على الحكم يسمونه فلسفة ويجعلون الوصف بذلك تعظيما له وثناء عليه. وهو في الحقيقة تهجين له وعيب وذم, لأنه ليس للإسلام فلاسفة وليس الفلاسفة من المسلمين. وأقل ما يقال في ذلك أنه خلاف عرف المسلمين ولغتهم وعدول عن ذلك إلى عرف اليونان ولغتهم وذلك نوع من التشبه بهم. وفي الحديث الصحيح «من تشبه بقوم فهو منهم» رواه الإمام أحمد وأبو داود من حديث ابن عمر رضي الله عنهما وصححه ابن حبان وقال شيخ الإسلام أبو العباس بن تيمية: إسناده جيد. وقال الحافظ العراقي: إسناده صحيح. وقال ابن حجر العسقلاني: إسناده حسن. وقد احتج به الإمام أحمد رحمه الله تعالى وذلك يقتضي صحته عنده.

قال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى وهذا الحديث أقل أحواله أنه يقتضي تحريم التشبه بهم وأن كان ظاهره يقتضي كفر المتشبه بهم كما في قوله ?وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ?. انتهى.
وقد قال الله تعالى ?يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا? وقال تعالى ?وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ? وقال تعالى ?فَقَدْ آَتَيْنَا آَلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ? وقال تعالى ?وَشَدَدْنَا مُلْكَهُ وَآَتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ? وقال تعالى ?وَلَقَدْ آَتَيْنَا لُقْمَانَ الْحِكْمَةَ?.
فسماها الله تعالى حكمة ولم يسمها فلسفة. وكذلك سمى أهلها علماء وأئمة وربانيين وأحبارا ولم يسمهم فلاسفة. قال تعالى ?إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ? وقال تعالى ?وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآَيَاتِنَا يُوقِنُونَ? وقال تعالى ?لَوْلَا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ عَنْ قَوْلِهِمُ الْإِثْمَ وَأَكْلِهِمُ السُّحْتَ? وقال تعالى ?مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ?.
وفي الصحيحين وغيرهما عن عبد الله بن مسعود رضي الله عنه أن رسول الله ? قال «لا حسد إلا في اثنتين رجل آتاه الله مالا فسلطه على هلكته في الحق ورجل آتاه الله الحكمة فهو يقضي بها ويعلمها».
فسماها حكمة ولم يسمها فلسفة.
وروى أبو نعيم وغيره عن سويد بن الحارث رضي الله عنه أن رسول الله ? أثنى على وفد الأزد ووصفهم بأنهم حكماء علماء ولم يقل إنهم فلاسفة.

وفي حديث أبي الدرداء رضي الله عنه أن رسول الله ? قال «إن العلماء ورثة الأنبياء وإن الأنبياء لم يورثوا دينارا ولا درهما وإنما ورثوا العلم فمن أخذه أخذ بحظ وافر» رواه الإمام أحمد وأبو داود والترمذي وابن ماجة وابن حبان في صحيحه والبيهقي.
وإذا كان العلماء ورثة الأنبياء فالفلاسفة ورثة اليونان وكان معلمهم الأول أرسطو وزيرا للإسكندر بن فليبس المقدوني ملك اليونان وكان هو والملك وأصحابهما مشركين يعبدون الكواكب والأصنام ويعانون السحر. فهذا ميراثهم الذي خلفوه لأتباعهم مع ما تقدم ذكره عنهم قريبا وما لم يذكر فهو أكثر.
وأما معلمهم الثاني أبو نصر الفارابي التركي فقد خلف لهم من الميراث أنواع الألحان والمعازف.
وقد قال ابن القيم رحمه الله تعالى في الكافية الشافية:
أنى يقاوم ذي العساكر طمطم ... أو تنكلوشا أو أخو اليونان
أعني أرسطو عابد الأوثان أو ... ذاك الكفور معلم الألحان
ذاك المعلم أولا للحرف والثا ... ني لصوت بئست العلمان
هذا أساس الفسق والحرف الذي ... وضعوا أساس الكفر والهذيان

إذا عرف هذا فما أسفه رأي من رغب عن الأسماء التي اختارها الله لهذه الأمة واختارها رسول الله ? وكانت هي المعروفة عنده وعند أصحابه والتابعين لهم بإحسان. وعدل إلى أسماء أجنبية عن الإسلام وأهل الإسلام ولغتهم وعرفهم.
وقد قال الشيخ سليمان بن سحمان رحمه الله تعالى في رده على زنادقة البحرين لما خاطبوا رشيد رضا باسم الفيلسوف

ثم لو سلمنا أن الفيلسوف على عرف الفلاسفة وأتباعهم من أهل الكلام هو محب الحكمة وأنه يمدح ويثنى به على العالم المصلح المرشد للعباد لم يكن هذا من عرف أهل الإسلام ولا من لغتهم ولا يمدح به أحد من علماء الإسلام, لأنه قد كان من المعلوم أنه لم يكن يسمى به أحد من علماء الصحابة ولا علماء التابعين ولا من بعدهم من الأئمة المهتدين والعلماء المصلحين المرشدين ولا أكابر علماء أهل الحديث المجتهدين بل كان هذا الاسم في عرف أهل الإسلام لا يسمى به إلا من كان من علماء الفلاسفة ومن نحا نحوهم من زنادقة هذه الأمة فكان في الحقيقة إن هذا مما يعاب ويذم به من يسمى بذلك لا مما يمدح ويثنى به عليه. ولو أراد هؤلاء المتنطعون المتعمقون أن ينقلوا هذا عن أحد من أهل العلم أو يذكروه في شيء من دواوين أهل الإسلام لم يجدوا إلى ذلك سبيلا البتة. اللهم إلا ما يذكر عن أشباه هؤلاء الهمج الرعاع أتباع كل ناعق. الذين لم يستضيئوا بنور العلم ولم يلجؤوا إلى ركن وثيق من الفهم. إن هم إلا كالأنعام بل هم أضل أولئك هم الغافلون. انتهى كلامه رحمه الله تعالى.
ومما ذكرنا يعلم أن اسم الفيلسوف ليس بمدح وإنما هو ذم على الحقيقة وإن هذا الاسم هو اللائق بنصير الشرك الطوسي وأشباهه من ورثة اليونان. ولا ينبغي أن يسمي به أحد من علماء المسلمين.
وأما قوله وكان يراقب النجوم والقمر ويرصد حركاتها بمرصد مراغة في مصر.
فجوابه أن يقال إن نصير الشرك الطوسي إنما بنى المرصد بمدينة مراغة المعروفة بأذربيجان. قال محمد فريد وجدي في دائرة المعارف ولما نبغ نصير الدين الطوسي بنى مرصدا في المراغة بالتركستان أنفق عليه الأموال الطائلة وهذا هو الصحيح لا ما توهمه الصواف.
وأما قوله وبعد السنين الطوال طلع على الناس بكتبه الفذة في علم الفلك.

فجوابه أن يقال وهو مع ذلك على مذهب أهل الهيئة القديمة في القول بجريان الشمس وثبات الأرض. فأي فائدة للصواف من الجعجعة بذكره وذكر غيره من الفلكيين الذين هم على خلاف ما يراه هو وأسلافه أهل الهيئة الجديدة من ثبات الشمس ودوران الأرض حولها.
وأما قوله ولو أردنا أن نزيد لأتينا بالشيء الكثير الغزير من فعل سلفنا الصالح رحمهم الله ورضي الله عنهم وأرضاهم وحشرنا وإياهم مع المتقين الأبرار.
فجوابه أن يقال قد ذكر الصواف في مقدمة رسالته في صفحة 12 أن ما جمعه في رسالته فهو مما تركه العلماء الأعلام والخلفاء العظام.
فأما علماؤه الذين أشار إليهم فهم أهل الهيئة الجديدة من فلاسفة الإفرنج وقد ذكرت قريبا أسماء جملة منهم. وذكرت في أول الكتاب جملة ممن نقل عنهم واعتمد على جهالاتهم وتخرصاتهم وظنونهم الكاذبة وهم جيمس أوثر. ولابلاس. وسيمون. وتوماس جولد. ودونالد مينزل. واللورد افبري. وسبريل هازارد. والبروفيسور شميدت. وأرثر فندلاي. وسيمون نيوك وأصحاب المرصد الأمريكي. والمراصد في ليك. ومونت. ويلسون. وبالومار.
فهؤلاء كلهم من الإفرنج وهم علماء الصواف الذين زعم أنهم أعلام.
ومن علمائه أيضا وأعلامه الذين اعتمد على تخرصاتهم وظنونهم الكاذبة جميل صدقي الزهاوي وهو من الجهمية كما تقدم إيضاح ذلك في أول الكتاب.
والجهمية كفار كما قد نص على ذلك أئمة السلف. قال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى المشهور من مذهب أحمد وعامة أئمة السنة تكفير الجهمية وهم المعطلة لصفات الرحمن فإن قولهم صريح في مناقضة ما جاءت به الرسل من الكتاب. وحقيقة قولهم جحود الصانع وجحود ما أخبر به عن نفسه على لسان رسوله ? بل وجميع الرسل. وقال غير واحد من الأئمة إنهم أكفر من اليهود والنصارى. وبهذا كفروا من يقول إن القرآن مخلوق وأن الله لا يرى في الآخرة وأن الله ليس على العرش وأنه ليس له علم ولا قدرة ولا رحمة ولا غضب ونحو ذلك من صفاته.

وقال أيضا نفي الصفات كفر والتكذيب بأن الله لا يرى في الآخرة كفر وكذلك ما كان في معنى ذلك كإنكار تكليم الله لموسى واتخاذ الله إبراهيم خليلا. انتهى.
وقال العلامة ابن القيم رحمه الله تعالى في الكافية الشافية
ولقد تقلد كفرهم خمسون في ... عشر من العلماء في البلدان
واللالكائي الإمام حكاه عنـ ... ـهم بل حكاه قبله الطبراني

فذكر رحمه الله تعالى أن خمسمائة عالم كفروا الجهمية. وقد ذكر عبد الله بن الإمام أحمد في كتاب السنة جملة منهم. وكان بعض الأئمة يسميهم الزنادقة. وروي عن عبد الله بن المبارك ويوسف بن أسباط وغيرهما من أهل العلم والحدث أنهم قالوا أصول اثنتين وسبعين فرقة هي أربع: الخوارج والروافض والمرجئة والقدرية. قيل لابن المبارك فالجهمية قال ليست الجهمية من أمة محمد ?.
وكلام أئمة السلف في ذم الجهمية وتكفيرهم كثير جدا.
وعن أحمد رحمه الله تعالى في تكفير من لم يكفر الجهمية روايتان.
وبالتكفير يقول أبو بكر بن عياش وسفيان بن عيينة وأبو زرعة وأبو حاتم الرازيان وحكى أبو زرعة وأبو حاتم ذلك عمن أدركاه من العلماء في جميع الأمصار.
ومن علماء الصواف وأعلامه أيضا نصير الشرك الطوسي وقد تقدم الكلام فيه قريبا.
ومن علمائه وأعلامه أيضا أبو علي ابن الهيثم. وسيأتي الكلام فيه قريبا ومن علمائه وأعلامه أيضا علي بن عبد الرحمن بن يونس المنجم صاحب الزيج الحاكمي وقد ذكر ابن خلكان عنه أنه كان قد أفنى عمره في الرصد والتسيير للمواليد وأنه كان يقف للكواكب. ثم نقل عن الأمير المسبحي قال أخبرني أبو الحسن المنجم الطبراني أنه طلع معه إلى جبل المقطم وقد وقف للزهرة فنزع ثوبه وعمامته ولبس ثوبا نساويا أحمر ومقنعة حمراء تقنع بها وأخرج عودا فضرب به والبخور بين يديه.
قلت وهذه الأفعال كلها من أفعال فلاسفة اليونان وأتباعهم من الكفرة الذين يعبدون الكواكب ويتقربون إليها بما يرون أنه يناسبها من اللباس والبخور والضرب بآلات اللهو.

ومن علمائه وأعلامه أيضا طنطاوي جوهري وموسى جار الله. وسيأتي ذكر ما نقله عنهما من الهوس والهذيان في آخر الكتاب إن شاء الله تعالى.
وأما خلفاؤه الذين زعم أنهم عظام فهم الملوك المنحرفون ومنهم المأمون والحاكم العبيدي وبعض بني بوبه والسلاجقة وهولاكو وتيمورلنك وحفيده أولغ بيك وأشباههم من الملوك المفتونين بالنجوم وعمل الأرصاد. فهؤلاء مع من ذكرنا من فلاسفة الإفرنج وأتباعهم هم السلف الطالح للصواف الذين يترحم عليهم ويسأل الله أن يرضى عنهم ويرضيهم ويحشره وإياهم مع المتقين الأبرار. هذا مبلغ علم الصواف وحاصل عقله. وقد قال الله تعالى ?فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ?. ومن أعظم عمى القلب أن يعتقد الشخص في أعداء الله من الكفرة والفجرة الطالحين أنهم من السلف الصالحين ويترحم عليهم ويسأل الله تعالى أن يرضى عنهم ويرضيهم ويحشره وإياهم مع المتقين الأبرار. نعوذ بالله من عمى البصيرة ?رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ?. اللهم أرنا الحق حق وارزقنا اتباعه وأرنا الباطل باطلا وارزقنا اجتنابه ولا تجعله ملتبسا علينا فنضل.
ولقد أحسن الشاعر حيث يقول
يقضى على المرء في أيام محنته ... حتى يرى حسنا ما ليس بالحسن


قال الصواف: يقول علماء الفلك القمر أقرب الأجرام السماوية للأرض وأقل حجما منها. يدور حول الأرض مرة كل شهر. وجاذبية القمر مع جاذبية الشمس هي التي تسبب بقدرة الله المد والجزر في البحر

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقال الصواف في صفحة 71 ما نصه

يقول علماء الفلك القمر أقرب الأجرام السماوية للأرض وأقل حجما منها. يدور حول الأرض مرة كل شهر. وجاذبية القمر مع جاذبية الشمس هي التي تسبب بقدرة الله المد والجزر في البحر. وقد درس الفلكيون أحوال القمر الجغرافية ووصفوها ورسموا لها الرسومات لتبيين جباله وأوديته. يقول "اللورد افبري" أن سطح القمر صحاري وقفار تتناهض فيها البراكين الخامدة وجباله ضخمة عظيمة يبلغ ارتفاعها 42 ألف قدم بزيادة تقرب من 13 ألف قدم عن أعلى جبل على سطح الأرض. وفوهات البراكين هائلة العظمة يبلغ قطرها 78 ميلا. ويقولون إن جبال القمر أقدم بكثير من سلاسل الجبال الأرضية بملايين السنين.
والجواب أن يقال أما قول الفلكيين أن القمر أقر الأجرام السماوية إلى الأرض فهو تخرص لا دليل عليه من كتاب ولا سنة. وما لم يكن عليه دليل فليس عليه تعويل.
وأما قولهم إن القمر أصغر حجما من الأجرام السماوية. فهو أيضا من التخرص واتباع الظن الكاذب. وفي القرآن والسنة ما يدل على أن القمر أكبر حجما من الكواكب. قال الله تعالى مخبرا عن مناظرة إبراهيم عليه الصلاة والسلام لقومه ?فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَا أُحِبُّ الْآَفِلِينَ * فَلَمَّا رَأَى الْقَمَرَ بَازِغًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لَأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ * فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ?.
وفي هذه الآيات دليل على أن القمر أكبر من الكواكب فإن الله تعالى بدأ بذكر الأصغر أولا ثم ثنى بذكر ما هو أكبر منه ثم ذكر ما هو أكبر منهما.

ويدل على ذلك أيضا ما رواه الإمام أحمد وأبو داود والترمذي وابن ماجة وابن حبان في صحيحه والبيهقي عن أبي الدرداء رضي الله عنه قال سمعت رسول الله ? يقول: «فضل العالم على العابد كفضل القمر ليلة البدر على سائر الكواكب».
ورواه الدارمي ولفظه «وإن فضل العالم على العابد كفضل القمر على سائر النجوم».
وروى أبو نعيم في الحلية عن معاذ بن جبل رضي الله عنه عن النبي ? نحوه.
وفي تفضيل القمر على سائر الكواكب دليل على أنه أكبر منها حجما وأشد إضاءة.
وأيضا فقد قال الله تعالى ?وَمِنْ آَيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ?.
وثبت عن النبي ? أنه قال: «إن الشمس والقمر آيتان من آيات الله».
وفي النص على أن الشمس والقمر آيتان من آيات الله تنويه بعظم شأنهما وأنهما أكبر من سائر الكواكب.
وأما قولهم إن جاذبية القمر مع جاذبية الشمس هي التي تسبب المد والجزر في البحر.
فجوابه أن يقال أما الشمس فلا تأثير لها في مد البحر وجزره.
وأما القمر فقد جعل الله له خاصية في المد والجزر. ولم يقم دليل على أن ذلك بسبب الجاذبية.
وللمد والجزر حالتان: حالة يومية وحالة شهرية كما قد شاهدنا ذلك في الخليج العربي.

فأما الحالة اليومية فإنه يمد ويجزر في اليوم والليلة مرتين. إذا طلع القمر في آية ساعة من ليل أو نهار إذا الماء قد انتهت زيادته. ثم يأخذ في النقص إلى أن يتوسط القمر في السماء فحينئذ ينتهي النقصان. فإذا زال القمر عن وسط السماء إلى جهة المغرب أخذ الماء في الزيادة إلى أن يصل القمر إلى المغرب فحينئذ تنتهي الزيادة كما كانت عند طلوع القمر, فإذا غرب القمر أخذ الماء في النقصان إلى أن يتوسط القمر فيما بين المشرق والمغرب فحينئذ ينتهي النقصان ثم يأخذ الماء في الزيادة إلى وقت طلوع القمر فحينئذ تنتهي الزيادة. وهكذا أبدا.
وأما الحالة الشهرية فإنه يمد ويجزر في الشهر مرتين. إذا كان في أول يوم من الشهر إذا الماء قد انتهت زيادته ثم يأخذ في النقص إلى اليوم الثامن فحينئذ ينتهي النقصان ثم يأخذ في الزيادة إلى نصف الشهر فإذا انتصف الشهر إذا الزيادة قد انتهت كما كانت في أول يوم من الشهر ثم يأخذ في النقص إلى اليوم الثاني والعشرين من الشهر فحينئذ ينتهي النقصان ثم يأخذ في الزيادة إلى تمام الشهر فحينئذ تنتهي الزيادة. وهكذا أبدا. حكمة بالغة من حكيم عليم.
وأما قوله وقد درس الفلكيون أحوال القمر الجغرافية إلى آخره.
فجوابه أن يقال كل ما ذكره الفلكيون ههنا عن القمر فهي تخرصات وظنون كاذبة. ومن أين للفلكين أن يصلوا إلى القمر ويدرسوا أحواله الجغرافية وهو في السماء بنص القرآن وبين السماء والأرض مسيرة خمسمائة عام بنص الأحاديث الثابتة عن النبي ? فوصول الفلكيين إلى القمر مستحيل وظنونهم وتخرصاتهم عما فيه مردود عليهم.
وأما قوله ويقولون إن جبال القمر أقدم بكثير من سلاسل الجبال الأرضية بملايين السنين.

فجوابه أن يقال هذا من أبطل الباطل, لأن الله تعالى قد نص على أنه خلق الأرض قبل خلق السماء وما فيها فقال تعالى ?هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ? وقال تعالى ?قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ * وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ * ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ * فَقَضَاهُنَّ سَبْعَ سَمَوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ?.

وروى ابن جرير عن ابن عباس رضي الله عنهما أن اليهود أتت النبي ? فسألته عن خلق السموات والأرض فقال ? «خلق الله تعالى الأرض يوم الأحد ويوم الاثنين وخلق الجبار يوم الثلاثاء وما فيهن من منافع وخلق يوم الأربعاء الشجر والماء والمدائن والعمران والخراب فهذه أربعة ?قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ * وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ? لمن سأله. قال وخلق يوم الخميس السماء وخلق يوم الجمعة النجوم والشمس والقمر والملائكة إلى ثلاث ساعات بقيت منه وفي الثانية ألقى الآفة على كل شيء مما ينتفع به الناس وفي الثالثة آدم وأسكنه الجنة وأمر إبليس بالسجود له وأخرجه منها في آخر ساعة».
وفي الآيات التي ذكرنا مع حديث ابن عباس رضي الله عنهما دليل على أن الأرض خلقت قبل السماء وما فيها من الشمس والقمر والنجوم. بل في حديث ابن عباس رضي الله عنهما النص على أن الشمس والقمر والنجوم خلقت يوم الجمعة وهو آخر الأيام الستة التي خلق الله فيها الخليقة. وفي هذا أبلغ رد على ما يهذو به طواغيت الإفرنج من تخرصاتهم وظنونهم الكاذبة إن في القمر جبالا أقدم من الجبال الأرضية بملايين السنين.
وروى ابن جرير أيضا عن عبد الله بن سلام رضي الله عنه أنه قال: (إن الله بدأ الخلق يوم الأحد فخلق الأرضين في الأحد والاثنين وخلق الأقوات والرواسي في الثلاثاء والأربعاء وخلق السموات في الخميس والجمعة وفرغ في آخر ساعة من يوم الجمعة فخلق فيها آدم على عجل فتلك الساعة التي تقوم فيها الساعة).

وروى ابن جرير أيضا من طريق السدي عن أبي مالك وعن أبي صالح عن ابن عباس رضي الله عنهما وعن مرة ابن مسعود رضي الله عنه وعن ناس من أصحاب النبي ? رضي الله عنهم ?هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَوَاتٍ? قال إن الله تبارك وتعالى كان عرشه على الماء ولم يخلق شيئا غير ما خلق قبل الماء فلما أراد أن يخلق الخلق الحرج من الماء دخانا فارتفع فسما عليه فسماه سماء ثم أيبس الماء فجعله أرضا واحدة ثم فتقها فجعلها سبع أرضين في يومين في الأحد والاثنين وخلق الجبال فيها وأقوات أهلها وشجرها وما ينبغي لها في يومين في الثلاثاء والأربعاء وذلك حين يقول ?قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ * وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا? يقول أنبت شجرها ?وَقَدَّرَ فِيهَا أَقْوَاتَهَا? يقول أقواتها لأهلها ?فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ? يقول قل لمن يسألك هكذا الأمر ?ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ? وكان ذلك الدخان من تنفس الماء حين تنفس فجعلها سماء واحدة ثم فتقها فجعلها سبع سموات في يومين في الخميس والجمعة وإنما سمي يوم الجمعة لأنه جمع فيه خلق السموات والأرض ?وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا? قال خلق في كل سماء خلقها من الملائكة والخلق الذي فيها من البحار وجبال البرد وما لا يعلمه غيره ثم زين السماء بالكواكب فجعلها زينة وحفظا تحفظ من الشياطين فلما فرغ من خلق ما أحب استوى على العرش فذلك حين يقول ?خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ? ويقول ?كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا?.

وروى عبد الرزاق وعبد بن حميد وابن جرير وابن أبي حاتم وأبو الشيخ عن مجاهد قال خلق الله الأرض قبل السماء فلما خلقت ثار منها دخان فذلك قوله ?ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ? فسواهن سبع سموات بعضهن فوق بعض وسبع أرضين بعضهن فوق بعض.
وقال البغوي في تفسيره عند قوله تعالى ?وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا?: قال قتادة: يعني خلق فيها شمسها وقمرها ونجومها.
وقال مقاتل وأوحى إلى كل سماء ما أراد من الأمر والنهي وذلك يوم الخميس والجمعة. انتهى.
وهذه الآثار تعضد حديث ابن عباس رضي الله عنهما المذكور قبلها وتدل على ما دل عليه من تقدم خلق الأرض وما فيها من الجبال على خلق السماء وما فيها من الشمس والقمر والنجوم. وفي ذلك رد على من زعم أن في القمر جبالا أقدم من جبال الأرض بملايين السنين.


قال الصواف: ولقد رصد أسلافنا القمر قبل أهل الشرق والغرب. إلى آخر ما نقله من كلام ابن الهيثم

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقال الصواف في صفحة 71 ولقد رصد أسلافنا القمر قبل أهل الشرق والغرب. إلى آخر ما نقله من كلام ابن الهيثم في صفحة 73.
قلت وقد استوفيت الرد على هذه المواضع في آخر الصواعق الشديدة فليراجع هناك.
وقد زعم الصواف في صفحة 73 أن ابن الهيثم عالم مسلم وهذا خطأ ظاهر فإن ابن الهيثم فيلسوف جاهل بالعلوم الشرعية النافعة التي هي العلم على الحقيقة وأهلها هم العلماء على الحقيقة. وهم الذين عناهم الله تعالى بقوله ?شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ? وقوله تعالى ?وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ? وقوله تعالى ?إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ?.
والفلاسفة ليسوا من المسلمين فضلا عن أن يكونوا من العلماء. قال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى: ليس الفلاسفة من المسلمين. ونقل عن بعض أعيان القضاة في زمانه أنه قيل له ابن سينا من فلاسفة الإسلام فقال: ليس للإسلام فلاسفة.

وقد كان ابن الهيثم من أصحاب الحاكم العبيدي وقد ولاه الحاكم بعض الدواوين. وقد تقدم كلام العلماء في تكفير العبيديين وأنهم أكفر من المشركين المحاربين من الإفرنج وغيرهم وأعظم كفرا وردة من كفر أتباع مسيلمة الكذاب ونحوه من الكذابين. ومن تولى شيئا من أعمالهم فهو منهم. وقد قال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى في جواب له وقد سئل عن المعز بن تميم الذي بنى القاهرة. قال: ومما يبين هذا أن المتفلسفة الذين يعلم خروجهم من دين الإسلام كانوا من أتباع مفسر بن قابل أحد أمرائهم وأبى علي ابن الهيثم اللذين كانا في دولة الحاكم نازلين قريبا من الجامع الأزهر. وابن سينا وأبوه وأخوه كانوا من أتباعهم. انتهى. وفي كلام شيخ الإسلام رحمه الله تعالى كفاية في رد ما زعمه الصواف من إسلام ابن الهيثم والله أعلم.


ونقل الصواف عن ابن باديس أنه قال في الشمس أنها هي التي أبصرت القمر

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
ونقل الصواف في صفحة 74 عن ابن باديس أنه قال في الشمس أنها هي التي أبصرت القمر.
والجواب أن يقال بل الله وحده لا شريك له هو الذي جعل الضياء في الشمس والنور في القمر قال تعالى ?هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلَّا بِالْحَقِّ يُفَصِّلُ الْآَيَاتِ لِقَوْمٍ يَعْلَمُونَ? وقال تعالى مخبرا عن نوح عليه الصلاة والسلام أنه قال لقومه ?أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَوَاتٍ طِبَاقًا * وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا وَجَعَلَ الشَّمْسَ سِرَاجًا? وقال تعالى ?تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا?.
فإن قيل أن نور القمر مستفاد من نور الشمس فما وجه الاعتراض على ابن باديس.

فالجواب أن يقال أن إسناد الأبصار إلى الشمس شرك بالله تعالى, لأن الله تعالى هو الذي جعل الضياء في الشمس وجعله يمتد منها إلى القمر وينعكس منه إلى الأرض. فهذا كله خلق الله وفعله. والواجب في مثل هذا أن يسند الفعل إلى الفاعل المختار لا إلى المخلوق المربوب المدبر. ومن أسند شيئا من أفعال الله تعالى إلى غيره فقد أشرك به.


وذكر الصواف ما نقله الألوسي عن ابن قتيبة في ذكر منازل القمر الثماني والعشرين وعد منها السماك الرامح وليس هو من المنازل وأسقط سعود السعود وهو من المنازل

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وذكر الصواف في صفحة 4 ما نقله الألوسي عن ابن قتيبة في ذكر منازل القمر الثماني والعشرين وعد منها السماك الرامح وليس هو من المنازل وأسقط سعود السعود وهو من المنازل.
وهذا غلط أما من الألوسي أو ممن قبله من النساخ ويبعد أن يكون ذلك عن ابن قتيبة. وقد نبهت على هذا الغلط في آخر الصواعق الشديدة.


قال الصواف: واتفق علماء الفلك في العصر الحديث بعد الاكتشافات والبحوث العلمية أن جرم القمر- كالأرض- كان منذ أحقاب طويلة وملايين السنين شديد الحمو والحرارة ثم برد

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقال الصواف في صفحة 78 ما نصه:
واتفق علماء الفلك في العصر الحديث بعد الاكتشافات والبحوث العلمية أن جرم القمر- كالأرض- كان منذ أحقاب طويلة وملايين السنين شديد الحمو والحرارة ثم برد فكانت إضاءته في أزمان حموه وزالت لما برد.
لنقف خاشعين متذكرين أمام معجزة القرآن العلمية. ذلك الكتاب الذي جعله الله حجة لنبيه ? وبرهانا لدينه على البشر مهما ترقوا في العلم وتقدموا في العرفان. فإن ظلام جرم القمر لم يكن معروفا أيام نزول الآية عند الأمم إلا أفرادا قليلين من علماء الفلك. وأن حمو جرمه أولا وزواله بالبرودة ثانيا ما عرف إلا في هذا العهد أبعد الأمم من العلم. فلم يكن ليعلم هذا ويقوله إلا بوحي من الله الذي خلق الخلائق وهو العليم بها وبحقائقها.
والجواب أن يقال أما ما ذكره عن علماء الفلك أن جرم القمر- كالأرض- كان منذ أحقاب طويلة وملايين السنين شديد الحمو والحرارة ثم برد فكانت إضاءته في أزمان حموه وزالت لما برد.

فهو تخرص لا دليل عليه من كتاب ولا سنة ولا معقول صحيح. وقد انقطع الوحي عن الأرض بموت النبي ? ولم يبقَ إلا وحي الشياطين إلى أوليائهم بالأكاذيب والظنون التي لا تغني من الحق شيئا. بل تضل من اتبعها عن سبيل الله وتهديه إلى صراط الجحيم.
وهذا الوحي الشيطاني هو الذي يعتمد عليه طواغيت الإفرنج فيما يزعمونه عن الماضي والمستقبل.
وقد ثبت عن النبي ? أنه قال: «سيكون في آخر أمتي أناس يحدثونكم ما لم تسمعوا أنتم ولا آباؤكم فإياكم وإياهم» رواه الإمام أحمد ومسلم في مقدمة صحيحه والبخاري في تاريخه والحاكم في مستدركه من حديث أبي هريرة رضي الله عنه وقال الحاكم صحيح على شرطهما وأقره الذهبي في تلخيصه.
وفي رواية لمسلم «يكون في آخر الزمان دجالون كذابون يأتونكم من الأحاديث بما لم تسمعوا أنتم ولا آباؤكم فإياكم وإياهم يضلونكم ولا يفتنونكم».
وهذا الحديث ينطبق على طواغيت الإفرنج الذين يتخرصون عن الماضي والمستقبل وعن الأرض والشمس والقمر وغيرهما من الأجرام العلوية بما لا علم لهم به ولا مستند لهم فيه سوى ظنونهم الكاذبة.
ومن أين لأعداء الله العلم بأنه كان للأرض والقمر منذ خلقا أحقاب طويلة وملايين من السنين وهم لم يشهدوا خلقهما ولم يأتهم بما زعموه من الأحقاب والملايين خبر عن الله تعالى ولا عن رسوله ?.
ومن أين لهم العلم بأنهما كانا شديدي الحمو والحرارة ثم بردا بعد ذلك وأن القمر كان يضيء في زمان حموه ثم زالت إضاءته لما برد وهم لم يشهدوا ذلك ولم يأتهم بذلك خبر عن الله تعالى ولا عن رسوله ?.

وقد قال الله تعالى ?وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا? وقال تعالى ?اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ? وقال تعالى ?وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ?.
وفي هذه الآيات أبلغ تحذير من القول بغير علم واتباع ما لم يكن في كتاب الله تعالى ولا في سنة رسوله ? والإصغاء إلى تخرصات المتخرصين.
وأما قوله لتقف خاشعين متذكرين أمام معجزة القرآن العلمية.
فجوابه من وجهين أحدهما أن يقال لم يأت في كتاب الله تعالى أنه كان للقمر والأرض منذ خلقا أحقاب طويلة وملايين من السنين. ولم يأت في كتاب الله تعالى أن القمر والأرض كانا شديدي الحمو والحرارة ثم بردا بعد ذلك وأن القمر كان يضيء في زمان حموه ثم زالت إضاءته لما برد.
كل هذا لم يخبر الله به في كتابه ولا على لسان رسوله ?. ومن زعم أن ذلك في كتاب الله وأنه من معجزات القرآن العلمية فقد أعظم الفرية على الله وعلى كتابه.

وقد توعد الله المفترين عليه بأعظم الوعيد فقال تعالى ?وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الْأَشْهَادُ هَؤُلَاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلَا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ * الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا? وقال تعالى ?إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ * مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ? وقال تعالى ?وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ? وقال تعالى ?وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ? وقال تعالى ?إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ? قال أبو قلابة هي والله لكل مفتر إلى يوم القيامة.
وقال تعالى ?فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآَيَاتِهِ إِنَّهُ لَا يُفْلِحُ الْمُجْرِمُونَ? والآيات في هذا المعنى كثيرة جدا.
وروى الإمام أحمد والترمذي وابن جرير والبغوي عن ابن عباس رضي الله عنهما عن النبي ? قال «من قال في القرآن برأيه أو بما لا يعلم فليتبوأ مقعده من النار» قال الترمذي هذا حديث حسن صحيح.
الوجه الثاني أن الصواف لم يقف خاشعا متذكرا أمام معجزة القرآن العلمية كما زعم ذلك وإنما وقف خاشعا متذكرا أمام هذيان الفلكيين وتخرصاتهم الوهمية وبحوثهم الجهلية عن جرم القمر والأرض. وكلامه الذي ذكرنا في أول الفصل أعظم شاهد عليه بذلك.
وأما قوله فإن ظلام جرم القمر لم يكن معروفا أيام نزول الآية عند الأمم إلا أفرادا قليلين من علماء الفلك. وأن حمو جرمه أولا وزواله بالبرودة ثانيا ما عرف إلا في هذا العهد الأخير.

فجوابه من وجوه أحدها أن يقال أما السواد الذي في القمر فقد جاء فيه أقوال عن بعض الصحابة والتابعين. قال ابن الجوزي في تفسيره عند قوله تعالى ?فَمَحَوْنَا آَيَةَ اللَّيْلِ? فيه قولان أحدهما أن آية الليل القمر ومحوها ما في بعض القمر من الاسوداد. وإلى هذا المعنى ذهب علي وابن عباس رضي الله عنهم في آخرين. والثاني آية الليل محيت بالظلمة التي جعلت ملازمة لليل فنسب المحو إلى الظلمة إذ كانت تمحو الأنوار وتبطلها ذكره ابن الأنباري.
وقال ابن كثير في تفسيره قال ابن جريج عن عبد الله بن كثير في قوله ?فَمَحَوْنَا آَيَةَ اللَّيْلِ وَجَعَلْنَا آَيَةَ النَّهَارِ مُبْصِرَةً? قال ظلمة الليل وسدف النهار. وقال ابن جريج عن مجاهد الشمس آية النهار والقمر آية الليل ?فَمَحَوْنَا آَيَةَ اللَّيْلِ? قال السواد الذي في وجه القمر وكذلك خلقه الله تعالى.
قلت هذا الأثر والذي قبله قد رواهما ابن جرير في تفسيره بإسناده عن ابن جريج.
وقال ابن جريج قال ابن عباس رضي الله عنهما كان القمر يضيء كما تضيء الشمس والقمر آية الليل والشمس آية النهار ?فَمَحَوْنَا آَيَةَ اللَّيْلِ? السواد الذي في القمر.
وقد روى أبو جعفر بن جرير من طرق متعددة جيدة أن ابن الكواء سأل أمير المؤمنين علي بن أبي طالب رضي الله عنه فقال: يا أمير المؤمنين ما هذه اللطخة التي في القمر؟ فقال: ويحك أما تقرأ القرآن ?فَمَحَوْنَا آَيَةَ اللَّيْلِ? فهذه محوه.
وقال قتادة في قوله ?فَمَحَوْنَا آَيَةَ اللَّيْلِ? كنا نحدث أن محو آية الليل سواد القمر الذي فيه ?وَجَعَلْنَا آَيَةَ النَّهَارِ مُبْصِرَةً? أي: منيرة وخلق الشمس أنوار من القمر وأعظم.
قلت قد رواه ابن جرير في تفسيره بإسناده نحوه.
وقال ابن أبي نجيح عن ابن عباس رضي الله عنهما ?وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آَيَتَيْنِ? قال ليلا ونهارا كذلك خلقهما الله عز وجل. انتهى.

فهذه أقوال المفسرين في تفسير الآية الكريمة. وحسب المسلم أن يقتصر في تفسير آيات القرآن على ما نقل عن المفسرين من سلف الأمة ولا يتكلف ما لا علم له به.
وأما تفسير الآية الكريمة بما تخرصه الفلكيون وتوهموه بعقولهم الفاسدة من حمو جرم القمر أولا وزواله بالبرودة ثانيا فهذا من الافتراء على الله والإلحاد في آياته.
وقد قال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى من فسر القرآن والحديث وتأوله على غير التفسير المعروف عن الصحابة والتابعين فهو مفتر على الله ملحد في آيات الله محرف للكلم عن مواضعه. انتهى.
ورواية ابن جريج عن ابن عباس رضي الله عنهما أن القمر كان يضيء كما تضيء الشمس لا يعتمد عليها, لأنها منقطعة.
وأيضا فرواية ابن أبي نجيح عنه تعارضها. وقد صرح فيها أن الليل والنهار كذلك خلقهما الله. فهذه الرواية تفيد أن السواد الذي في القمر كان فيه من أصل الخلقة وأن قوله تعالى ?فَمَحَوْنَا آَيَةَ اللَّيْلِ? معناه جعل السواد في القمر من أول خلقه. ويدل على ذلك قول مجاهد وكذلك خلقهما الله تعالى.
ومجاهد إنما تلقى التفسير عن ابن عباس رضي الله عنهما كما قال محمد بن إسحاق حدثنا أبان بن صالح عن مجاهد قال عرضت المصحف على ابن عباس رضي الله عنهما ثلاث عرضات من فاتحته إلى خاتمته أوقفه عند كل آية منه واسأله عنها.
وروى ابن جرير عن ابن أبي مليكة قال رأيت مجاهدا سأل ابن عباس رضي الله عنهما عن تفسير القرآن ومعه الواحة قال: فيقول له ابن عباس رضي الله عنهما: اكتب حتى سأله عن التفسير كله. ولهذا كان سفيان الثوري يقول: إذا جاءك التفسير عن مجاهد فحسبك به.

ولو صحت رواية ابن جريج فليس فيها أن جرم القمر كان في أول الأمر شديد الحمو والحرارة ثم برد بعد ذلك وإنما فيها أنه كان يضيء كما تضيء الشمس. والإضاءة لا يلزم منها وجود الحمو والحرارة. وأيضا فالأمور الغيبية إنما تعلم من طريق الوحي ولا وحي على ما زعموه من حمو جرم القمر في أول الأمر البتة.

الوجه الثاني: أن يقال لو كان ما ذكره في معنى الآية صحيحا لكان معروفا عند الصحابة والتابعين فإنهم أعلم بعاني القرآن ومعجزاته وما أريد به ممن كان بعدهم ولاسيما علماء الصحابة رضي الله عنهم فإنهم قد امتازوا على غيرهم بالفهم التام والأخذ عن النبي ?.
قال ابن مسعود رضي الله عنه كان الرجل منا إذا تعلم عشر آيات لم يجاوزهن حتى يعرف معانيهن والعمل بهن. رواه ابن جرير بإسناد صحيح.
وفي الصحيحين عن مسروق قال: قال عبد الله رضي الله عنه والذي لا إله غيره ما من كتاب الله سورة إلا أنا أعلم حيث نزلت وما من آية إلا أنا أعلم فما أنزلت.
ورواه ابن جرير ولفظه قال عبد الله والذي لا إله غيره ما نزلت آية في كتاب الله إلا وأنا أعلم فيم نزلت وأين أنزلت.
فأما ما توحيه الشياطين من التخرصات والظنون الكاذبة فالصحابة أجل قدرا من أن يتعلقوا بها أو تروج عندهم. وكذلك التابعين وتابعوهم بإحسان وأئمة العلم والهدى من بعدهم. وإنما تروج عند العصريين المفتونين بخرافات الإفرنج وأكاذيبهم ورجمهم بالغيب.
الوجه الثالث: أن يقال من أعظم الإزراء بالصحابة والتابعين وتابعيهم بإحسان وأئمة العلم والهدى من بعدهم أن يقال إنهم جهلوا معنى قوله تعالى ?فَمَحَوْنَا آَيَةَ اللَّيْلِ? وأن أهل هذا العهد الأخير من الفلكيين وأتباعهم من العصريين الذين هم أبعد الناس عن معرفة معاني القرآن والعمل به هم الذين عرفوه. وهذا ظن سوء بخيار هذه الأمة لا يصدر من رجل له أدنى مسكة من عقل.

وأما قوله والذي تلا هذه الآية وأعلن هذه الحقائق العلمية الخطيرة منذ أربعة عشر قرنا من الزمن إنما هو نبي أمي من أمة أمية كانت في ذلك العهد أبعد الأمم عن العلم. فلم يكن ليعلم هذا ويقوله إلا بوحي من الله الذي خلق الخلائق وهو العليم بها وبحقائقها.
فجوابه من وجوه أحدها أن يقال إن النبي ? قد تلا الآية الكريمة– أعني قول الله تعالى ?وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آَيَتَيْنِ فَمَحَوْنَا آَيَةَ اللَّيْلِ وَجَعَلْنَا آَيَةَ النَّهَارِ مُبْصِرَةً? الآية- وتلقاها عنه أصحابه رضوان الله عليهم أجمعين. ولم ينقل عنه ? بإسناد صحيح ولا ضعيف أنه قال: كان للأرض والقمر منذ خلقا أحقاب طويلة وملايين من السنين وإنهما كانا شديدي الحمو والحرارة في أول الأمر ثم بردا بعد ذلك وأن القمر كان يضيء في زمان حموه ثم زالت إضاءته لما برد.
ومن زعم أن النبي ? أعلن هذه الخرافات الجهلية الحقيرة فقد افترى عليه.
وقد تواتر عنه ? أنه قال «من كذب علي متعمدا فليتبوأ مقعده من النار».
وفي رواية للبخاري وغيره «من يقل علي ما لم أقل فليتبوأ مقعده من النار».
الوجه الثاني: أن ما ذكره ههنا عن الأرض والقمر ليس من الحقائق العلمية الخطيرة في شيء ولا يمت إليها بصلة وإنما هو من الخرافات الجهلية الحقيرة التي أوحتها الشياطين إلى أوليائهم من طواغيت الإفرنج وألقتها طواغيت الإفرنج إلى أتباعهم ومقلديهم من العصريين فتداولوها بينهم حتى وصلت إلى الصواف فنشرها مع ما جمعه من هذيان أهل الهيئة الجديدة وتخرصاتهم وظنونهم الكاذبة عن الأرض والشمس والقمر والنجوم ثم زعم أن ذلك من علوم المسلمين في الفلك وذلك كذب على المسلمين. فقد جمع ههنا بين الكذب على الله وعلى كتابه وعلى رسوله وعلى المسلمين. ثم زعم أن ذلك من الحقائق العلمية الخطيرة. وهذا من قلب الحقائق كما لا يخفى على من نور الله قلبه بنور العلم والإيمان.

الوجه الثالث: أن كلام الصواف ينقض بعضه بعضا فقد زعم أن حمو جرم القمر أولا وزواله بالبرودة ثانيا ما عرف إلا في هذا العهد الأخير. ثم زعم أن النبي ? قد أعلن هذه الخرافات منذ أربعة عشر قرنا. وهذا تناقض لا يصدر من رجل يعلم ما يقول.
الوجه الرابع: أن يقال من أعظم الإزراء بالصحابة رضوان الله عليهم أجمعين أن يقال إن النبي ? أعلن بينهم شيئا من الحقائق العلمية الخطيرة فلم يعرفوها وعرفها أفراد غيرهم من أعداء الله من الفلكيين وعرفها أيضا أهل هذا العهد الأخير من أهل الهيئة الجديدة وأتباعهم من العصريين الذين هم من أجل الناس وأبعدهم عن العلوم النافعة.
والصحابة رضي الله عنهم أجل قدرا من أن يجهلوا شيئا مما يعلنه رسول الله ? بينهم من أنواع العلوم. وقد تلقوا القرآن والسنة من النبي ? وبلغوهما عنه. وكانوا أعلم الأمة بكتاب الله تعالى وأقوال النبي ? وأفعاله.
وقد قال عبد الله بن عمر رضي الله عنهما (من كان مستنا فليستن بمن قد مات أولئك أصحاب محمد ? كانوا خير هذه الأمة أبرها قلوبا وأعمقها علما وأقلها تكلفا قوم اختارهم الله لصحبة نبيه ? ونقل دينه فتشبهوا بأخلاقهم وطرائقهم فهم أصحاب محمد ? كانوا على الهدى المستقيم والله رب الكعبة) رواه أبو نعيم في الحلية.
وروى رزين عن عبد الله بن مسعود رضي الله عنه نحوه.
وإذا كان الصحابة رضي الله عنهم أعمق هذه الأمة علما فمحال أن يعلن النبي ? شيئا من الحقائق العلمية الخطيرة عن الأرض والقمر ولا يعرفها أحد منهم.
ومحال أيضا أن يعرف الفلكيون في العهد الأخير وأتباعهم من العصريين من حقائق القرآن العلمية ما يعرفه الصحابة والتابعون وتابعوهم بإحسان وأئمة العلم والهدى من بعدهم.


قال الصواف: حقائق عجيبة ومذهلة عن الكون

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقال الصواف في صفحة 83 ما نصه:
(حقائق عجيبة ومذهلة عن الكون)

لا تظن أن الخيال هو صاحب هذه الحوادث المثيرة. إن الخيال لا يمكن أن يصل إلى هذه الحقائق العجيبة المذهلة التي توصل إليها علم الفلك الحديث. إن الخيال مثلا لا يمكن أن يتصور أن مرصد كاليفورنيا التقط أخيرا صورة عمرها ستة آلاف مليون سنة. إن علماء الفلك أعلنوا حديثا أن هذه الصورة العجيبة أرسلت من إحدى النجوم واستمرت رحلتها ستة آلاف مليون سنة لتصل إلى الأرض. وحقائق أخرى غريبة اكتشفها الإنسان تؤكد كلها أن الأرض ما هي إلا فقاعة في محيط. حقائق أقل ما توصف به أنها مذهلة مذهلة.
ثم ذكر في آخر صفحة 83 وما بعدها إلى آخر صفحة 87 هذيانَ كثيرا لبعض الفلكيين من الإفرنج. حاصله أن بعضهم قال: إن الشمس ترسل موجات راديو. وأنهم اكتشفوا نجمة جديدة قوية تبعد عن الأرض بمسافة 1500 مليون سنة ضوئية وأنهم في عام واحد اكتشفوا 35 منها أطلقوا عليها اسم أشباه النجوم. وأن الضوء في انتقاله إلينا من أشباه النجوم يستغرق في الرحلة ستة آلاف مليون سنة. ولذلك فالمنظر الذي نراه اليوم لهذه الأجرام السماوية النائية هو المنظر الذي كانت عليه منذ ستة آلاف مليون سنة وفي ذلك الوقت لم تكن الشمس ولا المجموعة الشمسية موجودة بعد. إذ أن عمر الشمس هو خمسة آلاف مليون سنة فقط كما يقولون– إلى أن قال- وقد خرج العلماء بعد هذا بثلاث نظريات علمية مثيرة, أن هذه النظريات. تقول إن الكواكب الأخرى مسكونة وأن سكانها سبقوا أهل الأرض في إطلاق سفن الفضاء وتفجير القنابل الذرية. إن هذه النظرية أشبه بالخيال.

الشمس ليست إلا نجمة من النجوم المتوسطة. والمجموعة التي تنتمي إليها الشمس فيها 1.000.000.000.000 أي: مائة ألف مليون نجمة. وبالكون آلاف الملايين من مثل هذه المجموعات. وحول الشمس أسرة من عشرة كواكب. والأرض كما هو معروف أحد هذه الكواكب. وبين الرقم المجهول الذي ذكرناه للنجوم توجد عشرة آلاف مليون نجمة تؤلف حولها أسرا كأسرة الشمس أي توجد عشرة آلاف مليون نجمة تدور حولها الكواكب والله أعلم. ثم ذكر الصواف أنه نقل هذا الهذيان من جريدة المدينة عدد 648 - 604.
والجواب أن يقال ليس فيما ذكره الصواف في هذا الموضع شيء من الحقائق البتة وإنما هي تخرصات وضلالات سخيفة مضحكة تشبه هذيان المجانين. وسيأتي ذكر الأدلة على بطلانها إن شاء الله تعالى. ولا ينشر هذه الجهالات أو يصدق بها من له أدنى مسكة من عقل.
وأما قوله لا تظن أن الخيال هو صاحب هذه الحوادث المثيرة.
فجوابه أن يقال: ليس ذلك بالظن وإنما هو اليقين الجازم أنها تخرصات وظنون كاذبة وقد قال الله تعالى ?وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا * فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا * ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى? وقال تعالى ?وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنًّا إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ? وقال تعالى ?وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ * إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ?.
وأما قوله أن الخيال لا يمكن أن يصل إلى هذه الحقائق العجيبة المذهلة التي توصل إليها علم الفلك الحديث.

فجوابه أن يقال إن الحقائق العجيبة فيما يتعلق بالمغيبات إنما تؤخذ من نصوص الكتاب والسنة لا من غيرهما. قال الله تعالى ?قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ? وقال تعالى مخبرا عن رسوله ? ?وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى?.
ومن ادعى شيئًا من علم الغيب مما ليس في كتاب الله تعالى ولا في سنة رسوله ? فهو طاغوت ومن صدقه فهو ممن آمن بالطاغوت شاء أم أبى.
وليس شيء مما ذكر في هذا الفصل منصوصا عليه في القرآن ولا في الأحاديث الصحيحة حتى يكون من الحقائق العجيبة المذهلة, وإذا لم يكن ذلك في القرآن ولا في الأحاديث الصحيحة فهو من الظن ونسج الخيال ولا بد.
وأما قوله أن الخيال مثلا لا يمكن أن يتصور أن مرصد كاليفورنيا التقط أخيرا صورة عمرها ستة آلاف مليون سنة, أن علماء الفلك أعلنوا حديثا أن هذه الصورة العجيبة أرسلت من إحدى النجوم واستمرت رحلتها ستة آلاف مليون سنة لتصل إلى الأرض.
فجوابه من وجوه إحداها أن يقال وهل ظننت أيها الصواف أن مرصد كاليفورنيا ينزل عليه الوحي من السماء حتى تزعم أن ما يلتقط فيه فهو من الحقائق العجيبة.
إن المراصد كلها أضعف وأعجز من أن يتوصل بها إلى اكتشاف ما في السماء الدنيا وهي مسيرة خمسمائة عام وهي عن اكتشاف ما فوق السماء أضعف وأعجز، فضلا عن التوصل بها إلى اكتشاف ما يهذو به أعداء الله من المسافات التي تبلغ ملايين من السنين. فهذه الدعوى من أسخف الخيال وأسمج الهذيان.
الوجه الثاني: أن ما زعموه من التقاط الصورة التي أرسلت من إحدى النجوم فهي أكذوبة نسجها خيال أهل المرصد وظنونهم الكاذبة, وليست من الحقائق ولا تمت إليها بصلة.

الوجه الثالث: أن يقال لو كان ما زعموه من التقاط الصورة حقا لكان تحديدهم لعمرها بستة آلاف مليون سنة من الرجم بالغيب وذلك حرام. فكيف وكلام أعداء الله كله كذب من أوله إلى آخره.
الوجه الرابع: أن النجوم كلها في السماء الدنيا بنص القرآن قال الله تعالى ?تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا? وقال تعالى ?وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ * وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ?.
قال مجاهد وسعيد بن جبير وأبو صالح والحسن وقتادة البروج: هي الكواكب العظام. وقال البغوي: هي النجوم الكبار مأخوذ من الظهور يقال: تبرجت المرأة أي: ظهرت. وقال أيضا: وسميت بروجا لظهورها.
وقال تعالى ?إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ * وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ? وقال تعالى ?وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ? وقال تعالى ?وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ?.
ففي هذه الآيات كلها النص على أن الكواكب في السماء. وفي الآية من سورة الصافات وما بعدها النص على أنا في السماء الدنيا.
وقد ثبت عن النبي ? أنه قال «بين السماء والأرض مسيرة خمسمائة سنة» رواه عن النبي ? أربعة من الصحابة وهم عبد الله بن عمرو وأبو هريرة والعباس وأبو سعيد رضي الله عنهم. وروي أيضا عن ابن مسعود رضي الله عنه موقوفا وله حكم الرفع. وقد ذكرت هذه الأحاديث في أول الصواعق الشديدة مع الأدلة على سكون الأرض فلتراجع هناك.
وفي الآيات التي ذكرنا مع هذه الأحاديث أبلغ رد على ما هذى به أهل مرصد كاليفورنيا من التقاط صورة من نجمة تبعد عن الأرض بملايين الملايين من السنين.

الوجه الخامس: قال بعض السلف أن ارتفاع العرش عن الأرض السابعة خمسون ألف سنة. ورواه ابن أبي حاتم عن ابن عباس رضي الله عنهما. ولو كان الأمر على ما هذى به أهل مرصد كاليفورنيا في بعد النجمة التي زعموا أنهم التقطوا الصورة منها لكان محلها فوق العرش. وهذا من أبطل الباطل, فإنه ليس فوق العرش شيء سوى الله تعالى.
وأما قوله وحقائق أخرى غريبة اكتشفها الإنسان تؤكد كلها أن الأرض ما هي إلا فقاعة في محيط.
فجوابه أن يقال أما ما زعمه أهل الهيئة الجديدة وأتباعهم عن الأجرام العلوية فكله هذيان وظنون كاذبة ليست من الحقائق ولا تمت إليها بصلة. وقد نهبت على كثير من مزاعمهم الباطلة في الصواعق الشديدة فلتراجع هناك.
ونهبت أيضا على مواضع منها أثناء هذا الكتاب. وسيأتي التنبيه على مواضع آخر فيما بعد إن شاء الله تعالى.
وأما تصغيره وتحقيره للأرض فقد تقدم الكلام عليه في أول الكتاب فليراجع هناك.
وأما قوله حقائق أقل ما توصف به أنها مذهلة مذهلة.
فجوابه أن يقال ليس فيما تخرصه فلاسفة الإفرنج عن الأجرام العلوية شيء من الحقائق البتة وإنما هي توهمات وخرافات ورجم بالغيب أقل ما توصف به أنها مضحكة مضحكة.
وأما قولهم أن الشمس ترسل موجات راديو وأنهم اكتشفوا نجمة جديدة قوية تبعد عن الأرض بمسافة 1500 مليون سنة ضوئية وأنهم في عام واحد اكتشفوا 35 منها أطلقوا عليها اسم أشباه النجوم وأن الضوء في انتقاله إلينا من أشباه النجوم يستغرق في الرحلة ستة آلاف مليون سنة. وأن المنظر الذي نراه اليوم لهذه الأجرام السماوية النائية هو المنظر الذي كانت عليه منذ ستة آلاف مليون سنة. وفي ذاك الوقت لم تكن الشمس ولا المجموعة الشمسية موجودة بعد.
فجوابه أن يقال هذا كله تخرص وهذيان لا يصدر ممن له أدنى مسكة عقل. ولا ينشره أو يصدق به له أدنى مسكة من عقل.

وتسميتهم لبعض النجوم بأشباه النجوم مخالف لما سماها الله به في كتابه, فإن الله تعالى سماها بروجا ونجوما وكواكب ومصابيح ولم يسم شيئا منها بأشباه النجوم ولم يخبرنا أن في السماء أجراما تشبه النجوم وليست من النجوم فهذه التسمية التي اخترعوها لبعض النجوم مع ما زعموه من بعدها الشاسع جدا عن الأرض وتحديدهم لمدة انتقال الضوء منها إلى الأرض وزعمهم أنها خلقت قبل الشمس بألف مليون سنة. كل ذلك باطل وضلال وهذيان يشبه هذيان المجانين.
وقد قال الله تعالى ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ * وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ? إلى قوله ?وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ?.
وكل ما في هذا الفصل من أوله إلى آخره بل كل ما نقله الصواف في رسالته من توهمات فلاسفة الإفرنج وتخرصاتهم فهو من زخرف القول الذي أوحته شياطين الجن إلى شياطين الإنس ونشرته شياطين الإنس لأوليائهم وأتباعهم من العصريين فصغت إليه أفئدتهم ورضوه وتمسكوا به أعظم مما يتمسكون بنصوص الكتاب والسنة واشتد إنكارهم على من رد ذلك من المسلمين. وهذا من زيغ القلوب وانتكاسها فلا حول ولا قوة إلا بالله العلي العظيم.
وأما قولهم إن عمر الشمس هو خمسة آلاف مليون سنة.

فجوابه أن يقال هذا من الرجم بالغيب والقول بغير علم وذلك من أعظم المحرمات. وقد قال الله تعالى ?قُتِلَ الْخَرَّاصُونَ * الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ? وقال تعالى ?وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا? وقال تعالى ?مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ وَلَا خَلْقَ أَنْفُسِهِمْ?.
فهؤلاء الكذابون المتعاطون لما استأثر الله به من علم الغيب لم يشهدوا خلق السموات والأرض وما فيهما ولم يأتهم خبر عن الله تعالى ولا عن رسوله ? بما زعموه من تحديد عمر الشمس وغيرها من الأجرام العلوية. فمن أين لهم العلم بذلك وهو من أمور الغيب التي لا يعلمها إلا الله تعالى. وقد قال الله تعالى ?وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ?.
وقد أخبر الله تعالى في عدة مواضع من كتابه أنه خلق السموات والأرض في سنة أيام. وقال تعالى في سورة حم السجدة ?قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ * وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ * ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ * فَقَضَاهُنَّ سَبْعَ سَمَوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ?.
فأخبر تبارك وتعالى أنه خلق الأرض وما فيها في أربعة أيام وخلق السموات وما فيهن في يومين. والشمس والقمر والنجوم من جملة ما خلقه الله في اليومين.

قال البغوي في تفسيره عند قوله تعالى ?وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا?: قال قتادة والسدي: يعني خلق فيها شمسها وقمرها ونجومها. وقال مقاتل: وأوحى إلى كل سماء ما أراد من الأمر والنهي وذلك يوم الخميس والجمعة. انتهى.
وقد قال الله تعالى ?تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا? وقال تعالى ?هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلَّا بِالْحَقِّ يُفَصِّلُ الْآَيَاتِ لِقَوْمٍ يَعْلَمُونَ * إِنَّ فِي اخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللَّهُ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآَيَاتٍ لِقَوْمٍ يَتَّقُونَ? وقال تعالى مخبرا عن نوح عليه السلام ?أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَوَاتٍ طِبَاقًا * وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا وَجَعَلَ الشَّمْسَ سِرَاجًا? وقال تعالى ?وَبَنَيْنَا فَوْقَكُمْ سَبْعًا شِدَادًا * وَجَعَلْنَا سِرَاجًا وَهَّاجًا?.
وقد تقدم حديث ابن عباس رضي الله عنهما المرفوع وفيه أن الله خلق الأرض يوم الأحد ويوم الاثنين وخلق الجبال يوم الثلاثاء وخلق الشجر والماء يوم الأربعاء وخلق السماء يوم الخميس وخلق النجوم والشمس والقمر والملائكة وآدم يوم الجمعة. رواه ابن جرير.
وقد اختلف المفسرون في مقدار الستة الأيام التي خلقت فيها السموات والأرض على قولين. قال ابن كثير والجمهور على أنها كأيامنا هذه. وعن ابن عباس رضي الله عنهما ومجاهد والضحاك وكعب الأحبار أن كل يوم منها كألف سنة مما تعدون. رواه ابن جرير وابن أبي حاتم واختار هذا القول الإمام أحمد بن حنبل في كتابه الذي رد فيه على الجهمية وابن جرير وطائفة من المتأخرين. انتهى.

وفي الآيات التي ذكرنا مع حديث ابن عباس رضي الله عنهما دليل على أن الشمس والقمر والنجوم خلقت مع السموات. بل في حديث ابن عباس رضي الله عنهما النص على أن الشمس والقمر والنجوم خلقت يوم الجمعة وهو آخر الأيام الستة التي خلق الله فيها الخليقة. وفي هذا أبلغ رد على ما يهذو به طواغيت الإفرنج في بعض النجوم– وهي التي يسمونها أشباه النجوم- أنها خلقت قبل الشمس بألف مليون سنة.
وقد تقدم ما ذكره ابن قتيبة في المعارف عن المدة التي كانت منذ خلق آدم إلى أن ولد النبي ? وأنها كانت سبعة آلاف وثمانمائة واثنتين وخمسين سنة. وقد مضى منذ ولد النبي ? إلى سنتنا هذه وهي سنة 1388هـ ألف وأربعمائة وإحدى وأربعون سنة فيكون منذ خلق آدم إلى هذه السنة تسعة آلاف ومائتان وإحدى وأربعون سنة فيكون منذ خلق آدم إلى هذه السنة تسعة آلاف ومائتان وثلاث وتسعون سنة. وهذا يعارض ما تخرص به طواغيت الإفرنج في عمر الأرض والشمس والنجوم وما يسمونها أشباه النجوم والله أعلم.
ولما تكلم بعض الناس في عدة أصحاب الكهف بغير دليل أنكر الله ذلك عليهم وأخبر أن ذلك من الرجم بالغيب. قال ابن كثير في قوله ?قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ? إرشاد إلى أن الأحسن في مثل هذا المقام رد العلم إلى الله تعالى إذ لا احتياج إلى الخوض في مثل ذلك بلا علم لكن إذا اطلعنا على أمر قلنا به وإلا وقفنا. انتهى.

ثم قال تعالى ?قُلِ اللَّهُ أَعْلَمُ بِمَا لَبِثُوا لَهُ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ? الآية. قال ابن كثير رحمه الله تعالى: أي: إذا سئلت عن لبثهم وليس عندك علم في ذلك وتوقيف من الله تعالى فلا تتقدم فيه بشيء بل قل في مثل هذا ?اللَّهُ أَعْلَمُ بِمَا لَبِثُوا لَهُ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ? انتهى. وإذا كان هذا في واقعة حدثت في الأرض فكيف بالذين يزعمون أنهم يعلمون ما في السماء وما يبعد عن الأرض بآلاف الملايين من السنين على حد زعمهم الكاذب. وكذلك الذين يزعمون أنهم يعلمون وقت ابتداء خلق الأرض ومدة عمرها وعمر الشمس وغيرها من الأجرام العلوية. فهؤلاء أولى بالإنكار من الذين تكلموا في عدة أصحاب الكهف بلا مستند والله أعلم.
وأما قوله: وقد خرج العلماء بعد هذا بثلاث نظريات علمية مثيرة إلى آخر كلامه.
فجوابه من وجوه: أحدها: أن يقال إن المغيبات لا تعلم بالنظريات وإنما تعلم من طريق الوحي لا غير. وكل ما ذكره في هذا الفصل فهو من المغيبات وكلامهم فيها مردود إذ لا وحي على ما زعموه ههنا البتة.
الوجه الثاني: أن ما ذكره ههنا عن الفلكيين ليست بنظريات علمية وإنما هي تخرصات وظنون كاذبة لا تخفى إلا على جاهل لا يعرف الحق من الباطل.
الوجه الثالث: أن الصواف كرر اسم العلماء في ثلاثة مواضع من هذا الفصل وأراد بهم الفلكيين الذين نقل عنهم من التخرصات والظنون الكاذبة ما نقل وهذا من قلب الحقيقة فإنهم ليسوا بعلماء وإنما هم من أهل الجهل والغباوة على الحقيقة.

واسم العلماء عند الإطلاق إنما يراد به علماء الشريعة دون من سواهم قال الله تعالى ?إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ? وقال تعالى ?شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ? وقال تعالى ?وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ? فالموصوفون في هذه الآيات هم العلماء على الحقيقة. وأما غيرهم فلابد فيهم من التقييد كما يقال علماء اليهود وعلماء النصارى وعلماء الفلك وعلماء النسب وعلماء الطب وعلماء الهندسة ونحو ذلك.
الوجه الرابع: أن نظرية الفلكيين في الكواكب وزعمهم أنها مسكونة وأن سكانها سبقوا أهل الأرض في إطلاق سفن الفضاء وتفجير القنابل الذرية ليس بشبه خيال كما زعمه الصواف, وإنما هي خيال صرف ورجم بالغيب. ولم يأت في القرآن ولا في السنة ما يدل على أن الكواكب مسكونة فضلا عما تخرصوه وتوهموه بعقولهم الفاسدة من أن سكانها سبقوا أهل الأرض في إطلاق سفن الفضاء وتفجير القنابل الذرية. وقد قال الله تعالى ?وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا? وقال تعالى ?قُتِلَ الْخَرَّاصُونَ * الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ? وقال تعالى ?وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنًّا إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ?.

وأما قولهم في الشمس أنها نجمة من النجوم المتوسطة. وأن المجموعة التي تنتمي إليها الشمس فيها مائة ألف مليون نجمة. وأن في الكون آلاف الملايين من مثل هذه المجموعات وأن الأرض أحد الكواكب التي يزعمون أنها أسرة الشمس وأنه يوجد عشرة آلاف مليون نجمة تدور حولها الكواكب. فكلها خيالات سخيفة وظنون كاذبة لا تروج إلا على من هو من أجهل الناس. وقد قال الله تعالى ?قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ?.
وقد تقدم التنبيه على بطلان ما زعموه من تعدد الشموس في أثناء الكتاب مع الكلام على مزاعم الصواف في الشمس فليراجع هناك.
وأما زعمهم في الأرض أنها أحد الكواكب التي تدور حول الشمس فقد استوفيت الرد عليه في الصواعق الشديدة فليراجع هناك.
وأما زعمهم أن في الكون عشرة آلاف مليون نجمة تدور حولها الكواكب فقد استوفيت الرد عليه في الصواعق الشديدة في المثال الثامن عشر من الأمثلة على بطلان الهيئة الجديدة فليراجع هناك.


ذكر الصواف طغاة مكة من كفار قريش وقال فيهم ما نصه: (الذين أغواهم الشيطان وختم على سمعهم وأبصارهم وقلوبهم).

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وفي صفحة 90 ذكر الصواف طغاة مكة من كفار قريش وقال فيهم ما نصه: (الذين أغواهم الشيطان وختم على سمعهم وأبصارهم وقلوبهم).
والجواب عن هذا من وجهين: أحدهما: أن الختم لا يكون من الشيطان وإنما يكون من الله تعالى كما قال تعالى ?خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ? وقال تعالى ?أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ? والختم هو الطبع. وقال تعالى ?وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ? وقال تعالى ?كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لَا يَعْلَمُونَ? وقال تعالى ?وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَسْمَعُونَ? والآيات في هذا المعنى كثيرة.

الوجه الثاني: أن الأبصار لا يختم عليها كما توهمه الصواف وإنما تجعل عليها الغشاوة كما قال الله تعالى ?خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ? وقال تعالى ?أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلَا تَذَكَّرُونَ?.
فخص تبارك وتعالى القلوب والأسماع بالختم وخص الأبصار بجعل الغشاوة عليها.
قال ابن جرير وقوله ?وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ? خبر مبتدأ بعد تمام الخبر عما ختم الله عليه من جوارح الكفار الذين مضت قصصهم.
وقال البغوي ?وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ? هذا ابتداء كلام. غشاوة أي: غطاء فلا يرون الحق.
وقال ابن كثير وأعلم أن الوقف التام على قوله تعالى ?خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ? وقوله ?وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ? جملة تامة فإن الطبع يكون على القلب وعلى السمع. والغشاوة وهي الغطاء تكون على البصر.
وروى ابن جرير عن ابن عباس رضي الله عنهما. ختم الله على قلوبهم وعلى سمعهم والغشاوة على أبصارهم.
وروى ابن جرير أيضا عن ابن جريج قال الختم على القلب والسمع. والغشاوة على البصر.
قال ابن جرير والغشاوة في كلام العرب العطاء ومنه قول الحارث بن خالد بن العاص.
تبعتك إذ عيني عليها غشاوة ... فلما انجلت قطعت نفسي ألومها


قال الصواف: إن العجب ليأخذنا كل مأخذ ويدهشنا أن نكون في عالم بديع الإتقان عجيب البنيان- إلى أن قال- كيف تجعل الكواكب التي عدت بمئات الملايين كأنها درر مرصعة في سقفنا- إلى أن قال- ولبديع وحسن الإتقان ومال الوضع تتراءى لنا أنها إنما وضعت لأجلنا وليزين

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقال الصواف في صفحة 93 نقلا عن تفسير طنطاوي جوهري ما ملخصه:

إن العجب ليأخذنا كل مأخذ ويدهشنا أن نكون في عالم بديع الإتقان عجيب البنيان- إلى أن قال- كيف تجعل الكواكب التي عدت بمئات الملايين كأنها درر مرصعة في سقفنا- إلى أن قال- ولبديع وحسن الإتقان ومال الوضع تتراءى لنا أنها إنما وضعت لأجلنا وليزين بها سقفنا- إلى أن قال- فالشمس من تلك الشموس تشرف على سياراتها وعلى أراضيها. ثم هي من جهة تجعل زينة في سماء كل شمس وكل أرض وكل سيارة ويكون قدرها في تلك الزينة مختلفا باختلاف الآفاق التي تتراءى لها. وكما أن الكواكب مرصعة في سمائنا, فإن شمسنا مرصعة في ملايين الآفاق المحيطة بالكرات.
والجواب أن يقال هذا كله هذيان لا حاصل تحته. وتفسير طنطاوي جوهري مملوء من الهذيان وتخرصات الإفرنج وظنونهم الكاذبة, فلا يغتر به.
وما زعمه من تعدد الشموس فقد تقدم رده في أثناء الكتاب مع الكلام على مزاعم الصواف في الشمس فليراجع هناك. وكذلك قد استوفيت الرد عليه في الصواعق الشديدة في المثال الحادي عشر من الأمثلة على بطلان الهيئة الجديدة فليراجع أيضا.
وأما قوله ولبديع وحسن الإتقان وجمال الوضع تتراءى لنا أنها وضعت لأجلنا وليزين بها سقفنا.

فجوابه أن يقال وما تنكر من ذلك والله تبارك وتعالى يقول ?وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ قَدْ فَصَّلْنَا الْآَيَاتِ لِقَوْمٍ يَعْلَمُونَ? ويقول أيضا ?وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَعْقِلُونَ? الآيات إلى قوله ?وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَارًا وَسُبُلًا لَعَلَّكُمْ تَهْتَدُونَ * وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ * أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ أَفَلَا تَذَكَّرُونَ * وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ? ويقول أيضا ?وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِنْهُ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ? ويقول أيضا ?أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً? ويقول أيضا ?وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ? ويقول أيضا ?تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا? ويقول أيضا ?إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ? ويقول أيضا ?وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا? ويقول أيضا ?أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ? ويقول أيضا ?وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ?.

ففي هذه الآيات النص على أن الله تعالى قد جعل الكواكب زينة للسماء الدنيا التي هي سقف ما تحتها من المخلوقات, وجعلها أيضا للناس ليهتدوا بها في ظلمات البر والبحر, وفيها أيضا الرد على من تأول في النجوم خلاف ما أخبر الله به ورسوله ?.
وقد قال قتادة رحمه الله تعالى خلق الله هذه النجوم لثلاث جعلها زينة للسماء ورجوما للشياطين وعلامات يهتدى بها فمن تأول فيها بغير ذلك أخطأ وأضاع نصيبه وتكلف ما لا علم له به. ذكره البخاري في صحيحه تعليقا مجزوما به ووصله عبد بن حميد وابن أبي حاتم وغيرهما.
وأما قوله فالشمس من تلك الشموس تشرف على سياراتها وعلى أراضيها ثم هي من جهة تجعل زينة في سماء كل شمس وكل أرض وكل سيارة.
فجوابه أن يقال مراده بالشموس الكواكب الثوابت التي زعم أنها عدت بمئات الملايين. وزعم الصواف في صفحة 87 أنه يوجد عشرة آلاف مليون نجمة نؤلف حولها أسرا كأسرة الشمس أي: تدور حولها الكواكب. وإذا كان لكل شمس من هذه الشموس المزعومة سماء وأرضون ونجوم سيارات كما تخيلوه بعقولهم الفاسدة فإن السموات تكون عشرة آلاف مليون سماء وتكون الأرضون كذلك أو أكثر وتكون النجوم السيارات أكثر من ذلك بأضعاف مضاعفة.
وهذا هو هذيان المجانين بعينه وهو مردود بنصوص القرآن والسنة وإجماع أهل السنة والحديث على أن السموات سبع فقط وأن الأرضين سبع فقط.

أما نصوص القرآن فقول الله تعالى مخبرا عن نوح عليه السلام أنه قال لقومه ?أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَوَاتٍ طِبَاقًا * وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا وَجَعَلَ الشَّمْسَ سِرَاجًا? وقول تعالى ?الَّذِي خَلَقَ سَبْعَ سَمَوَاتٍ طِبَاقًا مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ * ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئًا وَهُوَ حَسِيرٌ? وقول تعالى ?وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ? وقوله تعالى ?هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ? وقوله تعالى ?ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ * فَقَضَاهُنَّ سَبْعَ سَمَوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ? وقوله تعالى ?تُسَبِّحُ لَهُ السَّمَوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ? الآية. وقوله تعالى ?قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ? وقول تعالى ?اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ? الآية. وقوله تعالى ?وَبَنَيْنَا فَوْقَكُمْ سَبْعًا شِدَادًا?.

ففي هذه الآيات كلها النص على أن السموات سبع ففيها الرد على من زعم أن السموات أكثر من سبع, وفيها أيضا الرد على أهل الهيئة الجديدة الذين ينكرون وجود السموات ويزعمون أن سعة الجو غير متناهية.
وفي الآية من سورة الطلاق دليل على أن الأرضين سبع كالسموات ففيها الرد على من زعم أن الأرضين أكثر من سبع.
وأما نصوص السنة على أن السموات سبع وأن الأرضين سبع فكثيرة جدا. وقد ذكرت طرفا منها في الصواعق الشديدة في المثال الثالث من الأمثلة على بطلان الهيئة الجديدة فلتراجع هناك ففيها الرد على من زعم أن السموات أكثر من سبع وأن الأراضين أكثر من سبع.
وأما الإجماع فقد ذكر الشيخ عبد القاهر بن طاهر البغدادي في آخر كتابه (الفرق بين الفرق) عن أهل السنة أنهم أجمعوا على أن السموات سبع طباق خلاف قول من زعم من الفلاسفة والمنجمين أنها تسع.
وذكر شيخ الإسلام أبو العباس بن تيمية رحمه الله عن أبي بكر الأنباري أنه ذكر إجماع أهل الحديث والسنة على أن الأراضين سبع بعضهن فوق بعض. وفي هذا رد على من زعم أن السموات أكثر من سبع وأن الأراضين أكثر من سبع.
وأما قوله وكما أن الكواكب مرصعة في سمائنا, فإن شمسنا مرصعة في ملايين الآفاق المحيطة بالكرات.

فجوابه أن يقال لم يأت في القرآن ولا في السنة ما يدل على أن الكواكب مرصعة في السماء كالمسامير في الباب بل فيهما ما يدل على أنها تجري كما تجري الشمس والقمر قال الله تعالى ?وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَعْقِلُونَ? وقال تعالى ?إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ?.
قال ابن كثير في الكلام على الآية الأولى ينبه تعالى عباده على آياته العظام ومننه الجسام في تسخيره الليل والنهار يتعاقبان والشمس والقمر يدوران والنجوم الثوابت والسيارات في أرجاء السموات نورا وضياء ليهتدى بها في الظلمات وكل منها يسير في فلكه الذي جعله الله تعالى فيه يسير بحركة مقدرة لا يزيد عليها ولا ينقص عنها. والجميع تحت قهره وسلطانه وتسخيره وتقديره وتسهيله. انتهى.
وقال تعالى ?فَلَا أُقْسِمُ بِالْخُنَّسِ * الْجَوَارِ الْكُنَّسِ? قال علي رضي الله عنه هي النجوم تخنس بالنهار وتظهر بالليل. رواه ابن جرير وابن أبي حاتم. قال ابن كثير وكذا روي عن ابن عباس ومجاهد والحسن وقتادة والسدي وغيرهم أنها النجوم. قال وقال بعض الأئمة: إنما قيل للنجوم الخنس أي في حال طلوعها ثم هي جوارٍ في فلكها وفي حال غيبوبتها يقال لها كنس من قول العرب أوى الظبي إلى كناسه إذا تغيب فيه.
وقال ابن منظور في لسان العرب: جرت الشمس وسائر النجوم سارت من المشرق إلى المغرب. قال وقوله تعالى ?فَلَا أُقْسِمُ بِالْخُنَّسِ * الْجَوَارِ الْكُنَّسِ? يعني النجوم.

وروى ابن أبي حاتم من طريق عبد الله بن كثير أنه سمع مجاهدا يقول ?وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ? قال: النجوم والشمس والقمر.
وقال تعالى ?فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَا أُحِبُّ الْآَفِلِينَ? الأفول الغيبوبة.
وروى الإمام أحمد والترمذي عن أبي هريرة رضي الله عنه عن النبي ? قال «إن أهل الجنة ليتراءون في الغرفة كما يتراءون الكوكب الشرقي أو الكوكب الغربي الغارب في الأفق أو الطالع في تفاضل الدرجات» الحديث. وهذا لفظ الترمذي وقال هذا حديث حسن صحيح.
وروى الإمام أحمد والترمذي أيضا وابن ماجة عن أبي سعيد رضي الله عنه قال: قال رسول الله ? «إن أهل الدرجات العلى ليراهم من تحتهم كما ترون النجم الطالع في أفق السماء وأن أبا بكر وعمر منهم وأنعما» قال الترمذي هذا حديث حسن.
وفيما ذكرته من الآيات والأحاديث دليل على أن النجوم تجري وتسبح في الفلك كما تجري الشمس فيه والقمر.
وفيها الرد على من زعم أنها مرصعة في السماء.
وأما قوله: فإن شمسنا مرصعة في ملايين الآفاق المحيطة بالكرات.
فجوابه من وجهين: أحدهما: أن يقال أن الشمس تجري وتسبح في الفلك وتدور على الأرض كما دلت على ذلك الأدلة الكثيرة من الكتاب والسنة وقد ذكرتها في أول الصواعق الشديدة فلتراجع هناك. وما كان جاريا على الدوام فليس مرصعا في شيء من الآفاق فضلا عما هذى به طنطاوي جوهري من كونها مرصعة في مئات الملايين من السموات.
الوجه الثاني: أن مراده بملايين الآفاق المحيطة بالكرات أن كل كوكب من الكواكب التي تعد عنده بمئات الملايين له سماء تخصه. وأن كل أرض من الأراضين التي تعد عنده بمئات الملايين لها سماء تخصها. وأن كل سيارة من السيارات التي تعد عنده بمئات الملايين لها سماء تخصها. وقد صرح بذلك في قوله ثم هي من جهة تجعل زينة في سماء كل شمس وكل أرض وكل سيارة. وقد تقدم رد هذا الهذيان قريبا فليراجع.


قال الصواف: البروج التي في قوله تعالى ?وَالسَّمَاءِ ذَاتِ الْبُرُوجِ? هي النجوم العظام في هذا الفلك العظيم منها ما نراه بأعيننا المجردة

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقال الصواف في صفحة 97 - 98 ما نصه:
البروج التي في قوله تعالى ?وَالسَّمَاءِ ذَاتِ الْبُرُوجِ? هي النجوم العظام في هذا الفلك العظيم منها ما نراه بأعيننا المجردة. ومنها ما لم يصل نوره إلينا حتى الآن. لذا فهي لا ترى حتى بالمكبرات والمراصد الكبيرة الحساسة.
وقول علماء الفلك أن من النجوم نجوما سوف لا يصل نورها إلى كرتنا الأرضية في أقل من ألف وخمسمائة مليون سنة ضوئية. مع العلم بأن الضوء يسير في الثانية الواحدة ثلاثمائة ألف كيلو متر. ويصل في سيره إلى القمر في قدر ثانية وثلث الثانية. ولو جرى حول الكرة الأرضية لدار حولها في الثانية الواحدة ثماني مرات. ولو أطلق مدفع فإن قنبلة تجري وتسير نحو سنة ونصف السنة حتى تقطع المسافة التي يقطعها الضوء في ثانية واحدة. فما أبعد الكواكب عنا. وما أعظم خالق هذه الكواكب ومسيرها ومدبرها ومضيئها الجليل القدير على كل شيء. وقد قلنا إن الله تباركت أسماؤه أقسم بهذه الكواكب لما فيها من عجيب الصنعة وباهر الحكمة. وهو عز وجل يحثنا على البحث عن هذه الكواكب وما فيها من عوالم لنستل بذلك على عظيم قدرته وجليل حكمته وبالغ عظمته. وصدق الله العظيم إذ يقول ?فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ * وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ? ولله العظمة والجلال إذ ينبه إلى عظمة الكون ليهيج الناس ويشوقهم ويدعوهم إلى الاطلاع على تلك العوالم الجبارة في الحياة وهي فوقهم في السماء التي يشاهدونها ويرون النجوم فيها مبعثرة هنا وهناك ولا نرى من نورها إلا واحدا من آلاف الملايين من حقائق أنوارها وأقدارها, وأكبرها ترى صغيرة دقيقة الجرم وهي قد تفوق أرضنا سعة وحجما.
والجواب عن هذا من وجوه: أحدها: أن يقال من أين للصواف العلم بأن في السماء نجوما لم يصل نورها إلى أهل الأرض حتى الآن ?أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى?.

والله تبارك وتعالى لم يخبرنا في كتابه ولا على لسان رسوله ? أن في السماء نجوما لم يصل نورها إلى أهل الأرض حتى الآن. وقد انقطع الوحي بموت النبي ? فلم يبق للصواف وأشباهه وسلفهم من فلاسفة الإفرنج مستند سوى وحي الشياطين إليهم بالتخرصات والظنون الكاذبة. فهذا الوحي الشيطاني هو عمدتهم فيما يزعمونه عن المغيبات والأجرام العلوية.
الوجه الثاني: أن الكواكب كلها في السماء الدنيا بنص القرآن قال الله تعالى ?وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ? وقال تعالى ?وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا? وقال تعالى ?إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ * وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ? وقال تعالى ?وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ * وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ? وقال تعالى ?أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ?.
وقد ثبت عن النبي ? أنه قال «بين السماء والأرض مسيرة خمسمائة سنة» رواه عن النبي ? أربعة من الصحابة وهم: عبد الله بن عمرو وأبو هريرة والعباس وأبو سعيد الخدري رضي الله عنهم. وروي أيضا عن ابن مسعود رضي الله عنه موقوفا وله حكم الرفع، وقد ذكرت هذه الأحاديث في الصواعق الشديدة مع الأدلة على ثبات الأرض فلتراجع هناك.
وإذا كانت الكواكب زينة للسماء الدنيا فبعدها عن الأرض لا يزيد على خمسمائة سنة. فما زعموه من البعد المفرط في بعض الكواكب مردود بالآيات التي ذكرنا.

الوجه الثالث: أن يقال لو كان ما زعمه الفلكيون صحيحا لكان يتجدد في كل زمان نجوم لم يكن أهل الأرض يعرفونها من قبل. ولو وقع ذلك لذكره الناس فيما يذكرونه من الحوادث وتناقلوه قرنا بعد قرن ولكن لا وجود لذلك أبدا. والنجوم لم تزل ولا تزال على الحال التي خلقها الله عليها. فما كان منها يرى بالعين المجردة أو بالمكبرات من أول الأمر فهو لا يزال على حاله. وما كان ضعيف الضوء لا يرى بالعين المجردة ولا بالمكبرات فهو لا يزال على حاله.
الوجه الرابع: أن الفلكيين زعموا أن النور يصل إلى القمر في ثانية وثلث ثم زعموا في النجوم ما زعموه من الأبعاد المتفاوتة وأن منها ما لا يصل النور منه في أقل من ألف وخمسمائة مليون سنة. وهذا تفريق بين ما جمع الله بينه فإن القمر في السماء بنص القرآن. والكواكب قد جعلت زينة للسماء الدنيا بنص القرآن. فما وصل من القمر ثانية وثلث وصل من الكواكب في مثل ذلك. ومن فرق بين ما جمع الله بينه فقوله مردود عليه.
وأما قوله فما أبعد الكواكب عنا.
فجوابه أن يقال أن بعدها لا يزيد على خمسمائة سنة, لأن الله تعالى قد جعلها زينة للسماء الدنيا كما قد نص على ذلك في عدة آيات من القرآن. وبين السماء والأرض مسيرة خمسمائة سنة كما هو ثابت بالنصوص عن النبي ?. فمن زعم أن من الكواكب ما يبعد عن الأرض أكثر من خمسمائة سنة فقوله مردود بنصوص الكتاب والسنة.
وأما ما يزعمه أهل الهيئة الجديدة وأتباعهم في بعد بعضها عن الأرض بآلاف الملايين من السنين فهو تخرص وهذيان لا حقيقة له.
وأما زعمه أن الله تعالى حث على البحث عن الكواكب وما فيها من العوالم.
فهو من الكذب على الله تعالى. وقد قال الله تعالى ?إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ * مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ? وقال تعالى ?وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ?.

وليس في القرآن ما يدل على أن في الكواكب عوالم فضلا عن أن يكون فيه الحث على البحث عنها وعما فيها.
والبحث إنما يكون عن الأشياء الخفية. والله تبارك وتعالى لم يأمر الناس بالبحث عن الأشياء الخفية والرجم عنها بالغيب. وإنما أمرهم بالنظر والتفكر فيما يشاهدونه من آياته الظاهرة التي يراها كل بصير ويعرفها كل عاقل فقال تعالى ?قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَا تُغْنِي الْآَيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لَا يُؤْمِنُونَ?.
قال البغوي: أي: قل للمشركين الذين يسألونك الآيات انظروا ماذا في السموات والأرض من الآيات والدلائل والعبر ففي السموات الشمس والقمر والنجوم وغيرها, وفي الأرض الجبال والبحار والأنهار والأشجار وغيرها. انتهى.
ونظير هذه الآية قوله تعالى ?أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ? الآية. وقوله تعالى ?أَفَلَا يَنْظُرُونَ إِلَى الْإِبِلِ كَيْفَ خُلِقَتْ * وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ * وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ * وَإِلَى الْأَرْضِ كَيْفَ سُطِحَتْ? وقوله تعالى ?وَجَعَلْنَا السَّمَاءَ سَقْفًا مَحْفُوظًا وَهُمْ عَنْ آَيَاتِهَا مُعْرِضُونَ?.
قال القرطبي وهم يعني الكفار ?عَنْ آَيَاتِهَا مُعْرِضُونَ? بين أن المشركين غفلوا عن النظر في السموات وآياتها من ليلها ونهارها وشمسها وقمرها وأفلاكها ورياحها وسحابها وما فيها من قدرة الله تعالى إذ لو نظروا واعتبروا لعلموا أن لها صانعا قادرا واحدا فيستحيل أن يكون له شريك. انتهى.

وقال تعالى ?إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآَيَاتٍ لِقَوْمٍ يَعْقِلُونَ?.
والآيات في الحث على التفكر والاعتبار بالآيات الكونية كثيرة جدا, وليس في شيء منها ما يدل على البحث عن المغيبات كما توهمه الصواف. بل ذلك مما نهى الله عنه في قوله ?وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا?.
وأما كلام الصواف على الآية من سورة الواقعة فهو من تحريف الكلم عن مواضعه. والله تبارك وتعالى إنما أقسم بمواقع النجوم لينبه عباده على عظمة القرآن لا ليهيجهم ويشوقهم ويدعوهم إلى الاطلاع على العوالم الجبارة كما زعمه الصواف. ومن أين لبني آدم الوصول إلى السماء والاطلاع على ما فيها لو كان الصواف يعقل.
وأما زعمه أن بعض النجوم قد تفوق الأرض سعة وحجما فهو قول لا دليل عليه من كتاب ولا سنة ولا معقول صحيح وإنما هو من التخرص واتباع الظن. وقد تقدم التنبيه على بطلانه في أول الكتاب عند كلام الزهاوي في تصغير الأرض وتحقيرها فليراجع هناك.


قال الصواف: يقول علماء الفلك أن الشعرى اليمانية أثقل من الشمس جرما بعشرين مرة ونورها خمسون ضعف نور الشمس

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقال الصواف في صفحة 98 - 99 ما نصه:

يقول علماء الفلك أن الشعرى اليمانية أثقل من الشمس جرما بعشرين مرة ونورها خمسون ضعف نور الشمس. وهي أبعد منها مليون ضعف بعدها عنا. وأن الشعرى اليمانية تجري بسرعة ألف ميل في الدقيقة. لذا خصها الله عز وجل في كتابه العزيز إذ قال ?وَأَنَّهُ هُوَ رَبُّ الشِّعْرَى? وهناك الشعرى الشامية لها خصائص ومميزات أخرى. والشعرى اليمانية هذه التي نراها قبل اليمن وهي في النظر بقدر الجوزة أو البيضة وهي أسطع من خمسين شمسا إلا واحد من ألفي مليون منه. وثلاث من بنات نعش يفقن الشمس نورا. واحدة منهن أربعمائة ضعف. والثانية أربعمائة وثمانين. والثالثة ألف ضعف. وسهيل أضوأ من الشمس ألفين وخمسمائة مرة. والسماك الرامح حجمه ثمانون ضعف حجم الشمس ولا يصل إلينا ضوؤه إلا في مائتي سنة.
هذه كلها تقديرات علماء الفلك والله أعلم بصحتها. ولكنها تدل بوضوح على عظمة الخالق جل وعلا وكمال قدرته وفائق صنعته.
والجواب أن يقال ما ذكره الصواف ههنا عن الفلكيين فكله هوس وهذيان لا يصدر من عاقل, وهو مما يضحك منه السفهاء فضلا عن العقلاء. ولا يروج إلا على من أضله الله وختم على سمعه وقلبه وجعل على بصره غشاوة.
فأما زعمهم أن الشعرى اليمانية أثقل من الشمس جرما بعشرين مرة.
فجوابه أن يقال لو اجتمع الأولون والآخرون من الإنس والجن لما قدروا على وزن جبل من الجبال. وهم عن الارتقاء إلى السماء ووزن ما فيها من الشمس والنجوم أعجز وأعجز.
ولم يأت عن الله تعالى ولا عن رسوله ? نص بقدر وزن الشمس والنجوم. وما ليس عليه دليل فليس عليه تعويل. ومن زعم معرفة وزنها وما بين بعضها والبعض الآخر من التفاوت في الثقل فليس له مستند سوى التخرص والرجيم بالغيب. وقد قال الله تعالى ?قُتِلَ الْخَرَّاصُونَ * الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ? وقال تعالى ?قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ?.

وأما زعمهم أن الشعرى اليمانية أبعد من الشمس مليون ضعف بعدها عنا
فجوابه أن يقال قد زعم أهل الهيئة الجديدة أن الشمس تبعد عن الأرض أربعة وثلاثين ألف ألف فرسخ وخمسمائة ألف فرسخ. ذكره الألوسي عنهم في صفحة 34 من كتابه الذي سماه (ما دل عليه القرآن مما يعضد الهيئة الجديدة) وهذه المسافة تطابق اثني عشر ألف سنة أو قريبا من ذلك. فعلى هذا يكون بعد الشعرى عن الأرض اثني عشر ألف مليون سنة على حد زعمهم. وهذا من أقبح الهوس والهذيان. وهو مردود بنصوص القرآن على أن الكواكب قد جعلت زينة للسماء الدنيا.
وقد ثبت عن النبي ? أنه قال «بين السماء والأرض مسيرة خمسمائة سنة» وعلى هذا فالمسافة بين الأرض وبين الشعرى خمسمائة سنة فقط.
وعلى قول الفلكيين تكون الشعرى فوق العرش وهذا من أبطل الباطل فإنه ليس فوق العرش شيء سوى الله تبارك وتعالى.
وأما زعمهم أن الشعرى اليمانية تجري بسرعة ألف ميل في الدقيقة.
فجوابه أن يقال: إن الشعرى اليمانية كسائر النجوم الثوابت فكلها في فلك واحد تجري فيه على نسق مضبوط لا يتقدم شيء منها على غيره ولا يتأخر عنه كما هو معلوم بالمشاهدة.
وأما قوله لذا خصها الله عز وجل في كتابه العزيز إذ قال ?وَأَنَّهُ هُوَ رَبُّ الشِّعْرَى?.
فجوابه أن يقال إنما خصها الله بالذكر دون غيرها من النجوم, لأن طائفة من العرب كانوا يعبدونها فأخبر الله تعالى أنها مخلوقة مربوبة. والعبادة لا تصلح لشيء من المخلوقات وإنما هي من خصائص الرب جل جلاله.
ونظير هذه الآية قوله تعالى ?وَمِنْ آَيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ?.
فأما زعم الصواف أن الله تعالى خص الشعرى بالذكر من أجل ما زعمه الفلكيون من سرعة جريانها, فذلك من الإلحاد في آيات الله وتحريف الكلم عن مواضعه.

وأما قوله وهناك الشعرى الشامية لها خصائص ومميزات أخرى.
فجوابه أن يقال: إن الشعرى الشامية كغيرها من النجوم التي قد جعلها الله زينة للسماء الدنيا. وما كان في السماء فالقدرة البشرية عاجزة عن الوصول إليه والعلم بخصائصه ومميزاته. ولم يخبر الله تعالى في كتابه ولا رسوله ? أن الشعرى الشامية لها خصائص ومميزات. فمن زعم أن لها خصائص ومميزات سوى ما يشاهده الناس من ضعف ضوئها عن ضوء الشعرى اليمانية فقوله مردود عليه إذ لا مستند له سوى التخرص والرجم بالغيب.
وأما زعمهم أن الشعرى اليمانية نورها خمسون ضعف نور الشمس وأنها أسطع من خمسين شمسا كشمسنا. وأن ثلاثا من بنات نعش يفقن الشمس نورا. واحدة منهن أربعمائة ضعف. والثانية أربعمائة وثمانين. والثالثة ألف ضعف. وأن سهيلا أضوأ من الشمس ألفين وخمسمائة مرة.
فجوابه أن يقال: إن الشمس في السماء بنص القرآن, والنجوم قد جعلت زينة للسماء الدنيا بنص القرآن. فلو كان الأمر في هذه النجوم على ما زعمه الفلكيون لما كان عند أهل الأرض ليل أبدا, ولطمس ضوء هذه النجوم ضوء الشمس ونور القمر. بل لو كان الأمر على ما زعموه فيها لاحترق ما بين الخافقين ولم يمكن أن يعيش على الأرض شيء من شدة حرارة الشموس المزعومة.
وقد استوفيت الرد على ما زعموه من تعدد الشموس في الصواعق الشديدة في المثال الحادي عشر من الأمثلة على بطلان الهيئة الجديدة فليراجع هناك.
وذكرت طرفا من ذلك في أثناء هذا الكتاب مع الكلام على مزاعم الصواف في الشمس فليراجع أيضا.
وأما زعمهم أن السماك الرامح حجمه ثمانون ضعف حجم الشمس.

فجوابه أن يقال هذا تخرص وهذيان مردود بنص القرآن. قال الله تعالى مخبرا عن مناظرة إبراهيم عليه السلام لقومه ?فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَا أُحِبُّ الْآَفِلِينَ * فَلَمَّا رَأَى الْقَمَرَ بَازِغًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لَأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ * فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ?.
وفي هذه الآيات دليل على أن الشمس أكبر من الكواكب.
وأيضا فإن السماك الرامح من جملة المصابيح التي قد جعلها الله زينة للسماء الدنيا. قال الله تعالى ?وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا? وقال تعالى ?وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ? وقال تعالى ?إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ * وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ? والشمس في السماء بنص القرآن قال الله تعالى ?تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا? وقال تعالى مخبرا عن نوح عليه السلام أنه قال لقومه ?أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَوَاتٍ طِبَاقًا * وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا وَجَعَلَ الشَّمْسَ سِرَاجًا? قال الحسن في قوله ?وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا? الآية. قال يعني في السماء الدنيا. ذكره البغوي في تفسيره.
وروى ابن مردويه عن ابن مسعود رضي الله عنه قال: قال رسول الله ? «أما السماء الدنيا فإن الله خلقها من دخان وجعل فيها سراجا وقمرا منيرا وزينها بمصابيح وجعلها رجوما للشياطين وحفظا من كل شيطان رجيم».

وروى البيهقي في كتاب الأسماء والصفات بإسناد صحيح عن عبد الله بن عمرو رضي الله عنهما أنه قال «خلق الله سبع سموات وخلق فوق السابعة الماء وجعل فوق الماء العرش وجعل في السماء الدنيا الشمس والقمر والنجوم والرجوم».
وإذا كان كل من الشمس والنجوم في السماء الدنيا فلا شك أن حجم الشمس يزيد على حجم السماك الرامح وغيره من النجوم الكبار عدة آلاف. وكيف يظن أن السماك الرامح يزيد حجمه على حجم الشمس ثمانين ضعفا مع أنه لا يزيد في رأي العين على حجم التمرة. والشمس ترى في الأفق عند طلوعها وعند غروبها بقدر ذراعين طولا في ذراعين عرضا. فمن قال أن حجمها دون حجم السماك الرامح أو غيره من النجوم فقوله باطل مردود بما ذكرنا من الآيات والأحاديث والله أعلم.
وتمام الرد على هذا الزعم الكاذب قد تقدم مبسوطا مع الكلام على مزاعم الصواف في الشمس فليراجع هناك.
وأما زعمهم أن الشعرى اليمانية لا يصل إلينا نورها إلا في ستة عشر سنة. وأنه لا يصل إلينا من نورها إلا واحد من ألفي مليون منه. وأن السماك الرامح لا يصل إلينا ضوؤه إلا في مائتي سنة.
فجوابه أن يقال قد ذكر محمد رشيد رضا في صفحة 637 من الجزء السابع من تفسيره أنه قد وجد بالرصدان السماك الرامح يصل النور منه إلينا في نحو خمسين سنة.

وهذا ما ذكره الصواف ههنا كله هذيان لا مستند له سوى التخرص والرجم بالغيب. وقد قال الله تعالى ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ * وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ? إلى قوله ?وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ?.
والشعرى اليمانية والسماك الرامح وغيرهما من الكواكب النيرة يرى نورها من حين تبدو من الأفق إذا لم يكن هناك حائل يمنع من رؤيتها. وكلها من زينة السماء الدنيا كما نص الله على ذلك في كتابه العزيز. فالتفريق بين أبعادها ووصول نورها إلى الأرض تفريق بين أشياء متماثلة وذلك باطل مردود وفيما ذكره الصواف عن الفلكيين أنهم قالوا أن السماك الرامح لا يصل ضوؤه إلينا إلا في مائتي سنة مع ما ذكره محمد رشيد عنهم أنهم قالوا إن السماك الرامح يصل النور منه إلينا في نحو خمسين سنة وما بين هذين القولين من التفاوت العظيم في بعد نجم واحد أوضح دليل على تناقض الفلكيين وكذبهم في جميع مزاعمهم عن أبعاد النجوم ومقادير أحجامها وأضوائها وثقلها وأنهم أنا يعتمدون في ذلك على مجرد التخرصات والظنون الكاذبة.
وأما قوله هذه كلها تقديرات علماء الفلك والله أعلم بصحتها ولكنها تدل بوضوح على عظمة الخالق جل وعلا وكمال قدرته وفائق صنعته.

فالجواب عنه من وجوه: أحدها: أن يقال أن ما في السماء فهو من أمور الغيب التي لا تُعلم إلا من طريق الوحي ولا سبيل إلا علمها بالتقديرات التي هي التخرص واتباع الظن. ولا وهي على شيء مما زعمه الفلكيون في تقديراتهم عن النجوم البتة؛ وقد قال الله تعالى ?وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا? وقال تعالى ?قُتِلَ الْخَرَّاصُونَ * الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ? وقال تعالى ?وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا?.
الوجه الثاني: أن تقديرات الفلكيين عن النجوم مخالفة لنصوص القرآن كما تقدم إيضاحه. وما خالف النصوص فهو باطل مردود على قائله كائنا من كان.
الوجه الثالث: أن يقال إن الله تبارك وتعالى أعظم وأجل من أن يستدل على عظمته وكمال قدرته وفائق صنعته بتخرصات الفلكيين وظنونهم الكاذبة, وإنما يستدل على ذلك بما أخبر الله به في كتابه وعلى لسان رسوله ? فذلك هو العلم الصحيح النافع والشفاء كل الشفاء لمن آمن به واتبعه؛ قال الله تعالى ?وَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ? وقال تعالى ?اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ? وقال تعالى ?وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ? إلى قوله ?فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآَيَاتِ اللَّهِ وَصَدَفَ عَنْهَا سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آَيَاتِنَا سُوءَ الْعَذَابِ بِمَا كَانُوا يَصْدِفُونَ? والآيات في هذا المعنى كثيرة جدا.

ومن لم يكتف بما أخبر الله به في كتابه وما أخبر به رسول الله ? عن عظمة ربه وكمال قدرته, فلا كفاه الله ما أهمه.
ومن اعتمد على تخرصات الفلكيين وظنونهم الكاذبة واستدل على عظمة الخالق وكمال قدرته وفائق صنعته, فهو من أجهل الناس بالله تعالى وأبعده عن معرفة ما يجب له من الإجلال والتعظيم.


وذكر الصواف في أن البروج تطلق على بروج السماء الاثنى عشر. قال وهي منازل الكواكب والشمس والقمر يسير القمر في كل برج منها يومين وثلث يوم

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وذكر الصواف في صفحة 99 أن البروج تطلق على بروج السماء الاثنى عشر. قال وهي منازل الكواكب والشمس والقمر يسير القمر في كل برج منها يومين وثلث يوم. وتسير الشمس في كل برج منها شهرا - إلى أن قال في صفحة 100: فتكون السنة الشمسية ثلاثمائة وخمسة وستين يوما وربع يوم وهي مدة دخول الشمس إلى النقطة التي فارقتها من تلك البروج, والشمس كما قلنا تقطع هذه البروج كلها مرة في السنة؛ كل برج في شهر.
وبها تتم دورة الفلك. ويقطعها القمر في ثمانية وعشرين يوما وكسور.
والجواب عن هذا من وجهين: أحدهما: أن يقال إن المنازل ليست منازل لجميع الكواكب كما يوهمه كلام الصواف, وإنما هي منازل للسيارات منها فقط. وأما الثوابت فليست لها منازل. وكان ينبغي للصواف أن يقيد الكواكب بالسيارات ليزول الإيهام.
الوجه الثاني: أن ما قرره الصواف ههنا من كون الشمس تسير في كل برج شهرا وأنها تقطع البروج كلها مرة في السنة يناقض ما قرره في صفحة 61 من كون الشمس ثابتة على محورها ومتحركة حول هذا المحور, أي: هي دائرة حول نفسها ومثلها مثل المروحة السقفية الكهربائية؛ فهي ثابتة في سقفها وهي متحركة حول نفسها.
وما قرره الصواف ههنا من كون الشمس تسير في كل برج شهرا وتقطع البروج كلها مرة في السنة هو الحق الثابت بالأدلة الكثيرة من الكتاب والسنة, وقد ذكرتها مستوفاة في أول الصواعق الشديدة فلتراجع هناك.
وما قرره ههنا فهو من الأدلة الحسية على جريان الشمس ودورانها على الأرض, وقد أوضحت ذلك في الصواعق الشديدة في آخر الأدلة على جريان الشمس فليراجع هناك.

وأما قرره في صفحة 61 فهو باطل مردود من وجوه كثيرة, وقد تقدم ذكرها عند تشبيه الصواف للشمس بالمروحة السقفية الكهربائية فلتراجع هناك.


ونقل الصواف عن موسى جار الله أنه قال في كتابه (ترتيب السور الكريمة): فإن كان البروج في قول الله ?تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا? هي بروج الهيئة القديمة كما اتفقت عليه التفاسير

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
ونقل الصواف في صفحة 101 عن موسى جار الله أنه قال في كتابه (ترتيب السور الكريمة): فإن كان البروج في قول الله ?تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا? هي بروج الهيئة القديمة كما اتفقت عليه التفاسير, فإن تلك الشمس الظاهرة وهو المدار السنوي للأرض في الواقع؛ واقع في هذه البروج. والأرض في مدارها السنوي تقطع كل هذه البروج. هذا وجه وجيه, لنا أن نقتنع به في بيان نزول سور البروج بعد سورة الشمس, وقد جاء الحق وزهق الباطل إن الباطل كان زهوقا, زهقت الهيئة القديمة وجاء النظام الحق نظام السموات التي رفعها الله بغير عمد ترونها, وهذه السموات لها منظومات, منها منظومة شمسنا هذه بسياراتها التسع. وشمسنا هذه ليست من كبار الشموس ومنظومتنا هذه ليست من كبار المنظومات, وكل منظومة من هذه المنظومات يسميها القرآن برجًا. والسماء التي تحوي كل هذه المنظومات يسميها القرآن الكريم السماء ذات البروج. بها أقسم الله في كتابه الكريم في سورة البروج. وهذه السماء ذات البروج التي تحوي كل هذه المنظومات يسميها القرآن الكريم السماء ذات البروج. بها أقسم الله في كتابه الكريم في سورة البروج. وهذه السماء ذات البروج التي تحوي كل هذه المنظومات يحدث خلال منظوماتها كل يوم. شأن الله، انشقاقات. وبتلك الانشقاقات يحدث في المجرة وخارجها سموات. وللإشارة وللإرشاد وإلى مثل هذه الحوادث الهائلة العظيمة وضعت سورة البروج بعد سورة الانشقاق.
والجواب عن هذا الهذيان والقرمطة من وجوه: أحدها: أن يقال إن الأرض ثابتة ومرساة بالجبال كما دل على ذلك الكتاب والسنة والإجماع. وما كان ثابتا فليس له مدار يدور عليه.

وما زعمه موسى جار الله تقليدا لأهل الهيئة الجديدة من فلاسفة الإفرنج وأتباعهم من العصريين من أن للأرض مدارا سنويا, فهو قول باطل مردود بالأدلة التي أشرت إليها, وقد ذكرتها مستوفاة في أول الصواعق الشديدة, فلتراجع هناك.
الوجه الثاني: أن البروج في السماء كما هو منصوص عليه في مواضع من القرآن؛ قال الله تعالى ?وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ? وقال تعالى ?تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا? وقال تعالى ?وَالسَّمَاءِ ذَاتِ الْبُرُوجِ?.
وإذا كانت البروج في السماء, فمن أبطل الباطل أن يقال إن للأرض مدارا واقعا في تلك البروج, وأن الأرض تقطعها كلها في السنة.
الوجه الثالث: أنه قد ثبت عن النبي ? أنه قال: «بين السماء والأرض مسيرة خمسمائة عام» رواه عن النبي ? أربعة من الصحابة, وهم: عبد الله بن عمرو وأبو هريرة والعباس وأبو سعيد الخدري رضي الله عنهم. وروي أيضا عن عبد الله بن مسعود رضي الله عنه موقوفا وله حكم المرفوع.
وإذا كان بين السماء والأرض هذا البعد الشاسع, فلا يقول إن للأرض مدارا في بروج السماء, وأنها تقطعها كلها في السنة إلا من هو من أجهل الناس وأقلهم عقلا.
الوجه الرابع: أن المفسرين اختلفوا في تفسير البروج التي ذكرها الله تعالى في قوله: ?وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا? وقوله تعالى: ?تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا? وقوله تعالى: ?وَالسَّمَاءِ ذَاتِ الْبُرُوجِ? فقال مجاهد وسعيد بن جبير وأبو صالح والحسن وقتادة: هي الكواكب العظام. قال البغوي: مأخوذ من الظهور؛ يقال تبرجت المرأة, أي: ظهرت. وقال أيضا: سميت بروجا لظهورها. انتهى.

وقيل: هي قصور في السماء للحرس, يروى هذا عن علي وابن عباس رضي الله عنهم ومحمد بن كعب وإبراهيم النخعي وسليمان بن مهران الأعمش. قال ابن كثير: والقول الأول أظهر اللهم ألا تكون الكواكب العظام هي قصور للحرس, فيجتمع القولان. انتهى.
وقيل: هي البروج الاثنا عشر التي هو منازل الشمس والقمر والكواكب السيارة, وروي ذلك عن ابن عباس رضي الله عنهما أيضا. وهذا القول الأخير هو الذي زعم موسى جار الله أن التفاسير اتفقت عليه. وذلك وهم منه وغلط.
الوجه الخامس: أن أهل الهيئة القديمة لم ينفردوا بإثبات البروج الاثني عشر التي تنزلها الشمس والقمر والكواكب السيارة حتى يقال: إنها بروج الهيئة القديمة. بل إثبات هذه البروج الاثني عشر والمنازل الثمانية والعشرين للشمس والقمر والكواكب السيارة, هو المعروف عند علماء المسلمين سوى بعض العصريين المفتونين بتقليد أهل الهيئة الجديدة من فلاسفة الإفرنج. وهؤلاء لا عبرة بهم كما لا عبرة بسلفهم من فلاسفة الإفرنج.

الوجه السادس: أن يقال ليس للسموات نظام ولا منظومات وليس فيها شموس متعددة كما زعمه أهل الهيئة الجديدة وأتباعهم من العصريين اعتمادا منهم على التخرصات والظنون الكاذبة. وإنما فيها شمس واحدة وقمر واحد وما سوى ذلك فهي نجوم قد جعلها الله تعالى زينة للسماء الدنيا ورجوما للشياطين وعلامات يهتدى بها. قال الله تعالى: ?إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ * وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ? وقال تعالى ?وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا? وقال تعالى: ?وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ? وقال تعالى: ?أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا? وقال تعالى: ?وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ * وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ? وقال تعالى: ?وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ? الآية وقال تعالى: ?وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ?.
فما ذكره الله في هذه الآيات هو الحق الذي لا ريب فيه, وأما ما زعمه أهل الهيئة الجديدة وأتباعهم من وجود النظام والمنظومات والشموس المتعددة, فهو هذيان وباطل مردود.
وأما قوله: وقد جاء الحق وزهق الباطل وجاء النظام الحق إلى آخره.
فجوابه أن يقال: هذا من قلب الحقيقة؛ فإن ما ذكره ههنا باطل وضلال وليس من الحق في شيء كما تقدم إيضاح ذلك في الأوجه الستة. وليس ما ذكره ههنا من نظام السموات, وإنما هو في الحقيقة نظام أهل الهيئة الجديدة الذي تلقوه من تخرصاتهم وظنونهم الكاذبة.
وأما قوله: وشمسنا هذه ليست من كبار الشموس.

فجوابه أن يقال: تخرص لا أساس له من الصحة, وليس في الوجود سوى شمس واحدة, كما قد دل على ذلك الكتاب والسنة مع المشاهدة. وقد استوفيت الرد على ما زعموه من تعدد الشموس في الصواعق الشديدة في المثال الحادي عشر من الأمثلة على بطلان الهيئة الجديدة, فليراجع هناك.
وأما زعمهم أن في النجوم ما هو أكبر من الشمس, فقد تقدم رده في أثناء هذا الكتاب مع الكلام على مزاعم الصواف في الشمس, فليراجع هناك.
وأما قوله: وكل منظومة من هذه المنظومات يسميها القرآن برجًا.
فجوابه أن يقال: هذا من القول في القرآن بغير علم. وليس في القرآن ما يدل على أن في السماء منظومات, فضلا عن أن يكون فيه تسمية تلك المنظومات المتوهمة بروجًا.
وقد روى الإمام أحمد والترمذي وابن جرير والبغوي عن ابن عباس رضي الله عنهما عن النبي ? أنه قال: «من قال في القرآن برأيه أو بما لا يعلم فليتبوأ مقعده من النار» هذا لفظ ابن جرير, وقال الترمذي: هذا حديث حسن صحيح.
قال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى: من فسر القرآن والحديث وتأوله على غير التفسير المعروف عن الصحابة والتابعين, فهو مفترٍ على الله, ملحدٌ في آيات الله, محرفٌ للكلم عن مواضعه. انتهى.
وقد تقدم كلام المفسرين في البروج التي ذكرها الله في القرآن قريبا.
وأما قوله: وهذه السماء ذات البروج يحدث خلال منظوماتها كل يوم انشقاقات, وبتلك الانشقاقات يحدث في المجرة وخارجها سموات.
فجوابه أن يقال: هذا كله هوس وهذيان يشبه هذيان المجانين؛ ولو كان يحدث في المجرة وخارجها كل يوم سموات لكانت السموات لا تحصى من كثرتها ولكن هذا من أبطل الباطل؛ فإن السموات سبع بالنص والإجماع.

والسماء إنما تنشق يوم القيامة لا في الدنيا كما قال الله تعالى: ?إِذَا السَّمَاءُ انْشَقَّتْ * وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ? وقال تعالى: ?فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ * وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ? الآيات وقال تعالى:?فَإِذَا انْشَقَّتِ السَّمَاءُ فَكَانَتْ وَرْدَةً كَالدِّهَانِ? الآيات وقال تعالى: ?وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلَائِكَةُ تَنْزِيلًا * الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا? وقال تعالى: ?إِذَا السَّمَاءُ انْفَطَرَتْ? أي: انشقت ?وَإِذَا الْكَوَاكِبُ انْتَثَرَتْ * وَإِذَا الْبِحَارُ فُجِّرَتْ * وَإِذَا الْقُبُورُ بُعْثِرَتْ * عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ? وقال تعالى: ?فَكَيْفَ تَتَّقُونَ إِنْ كَفَرْتُمْ يَوْمًا يَجْعَلُ الْوِلْدَانَ شِيبًا * السَّمَاءُ مُنْفَطِرٌ بِهِ كَانَ وَعْدُهُ مَفْعُولًا? وقال تعالى: ?فَإِذَا النُّجُومُ طُمِسَتْ * وَإِذَا السَّمَاءُ فُرِجَتْ * وَإِذَا الْجِبَالُ نُسِفَتْ * وَإِذَا الرُّسُلُ أُقِّتَتْ * لِأَيِّ يَوْمٍ أُجِّلَتْ * لِيَوْمِ الْفَصْلِ * وَمَا أَدْرَاكَ مَا يَوْمُ الْفَصْلِ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ? قوله: فجرت, أي: شقت. فهذا الانشقاق إنما يكون يوم القيامة. ومن زعم أن السماء تشقق في الدنيا فقد كذب.
وأما قوله: وللإشارة وللإرشاد وإلى مثل هذه الحوادث الهائلة العظيمة وضعت سورة البروج بعد سورة الانشقاق.
فجوابه أن يقال: هذا من القرمطة والإلحاد في القرآن, وليس في القرآن ما يشير إلى الانشقاقات التي زعم أنها تحدث كل يوم ولا إلى حدوث السموات التي توهمها أعداء الله بعقولهم الفاسدة.


قال الصواف: يتضمن هذا الكون خمسمائة مليون من المجرات كما يقدر علماء الفلك

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقال الصواف في صفحة 103 ما نصه:

يتضمن هذا الكون خمسمائة مليون من المجرات كما يقدر علماء الفلك. وفي كل مجرة مائة ألف مليون نجم. وأن أقرب مجرة إلى الأرض تلك التي نشاهد جزءا منها كخط أبيض في الليل تمتد مساحتها مائة ألف عام بالنسبة إلى عام الضوء, ونحن سكان الأرض نبتعد عن هذه المجرة مقدار ثلاثين ألف عام من الضوء, ثم أن هذه لمجرة كبيرة تتضمن سبع عشرة مجرة وتمتد أبعاد هذه المجموعة في مساحة مليوني عام من الضوء, ثم أن هناك حركة أخرى غير هذه الدورات, وهي أن الكون كله يتوسع ويتضخم مثل الكرة في الجوانب الأربعة. والشمس تجري بسرعة هائلة تبلغ اثني عشر ميلا في ثانية نحو الجانب الخارجي لمجرته وتقود كل ما يتبع النظام الشمسي وكذلك النجوم كلها تتوجه إلى أي جانب بسرعة متزايدة مع متابعة دورانها, فمنها ما يبلغ سيره ثمانية أميال في كل ثانية, وما يبلغ سيره ثلاثة وثلاثين ميلا في ثانية وأربعة وثمانين ميلا في ثانية. وهكذا نجد النجوم كلها متجهة نحو الأمام.
والجواب أن يقال: كل ما ذكره في هذا الفصل فهو تخرص وهذيان, لا مستند له سوى وحي الشياطين بعضهم إلى بعض, ولا يعتمد عليه أو يُصغي إليه إلا مَنْ هو جاهل مغرور.
فأما زعمه أن هذا الكون يتضمن خمسمائة مليون مليون من المجرات, وأن كل مجرة فيها مائة ألف مليون نجم.
فجوابه أن يقال: مثل هذا لا يعلم إلا من طريق الوحي ولا وحي على ذلك البتة, وحينئذ فليس مع من يدعي إحصاء المجرات والنجوم سوى اتباع الظن الكاذب. وقد قال الله تعالى: ?وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا? وقال تعالى: ?وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنًّا إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ? وقال تعالى: ?وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ?.

وليس في السماء سوى مجرة واحدة, كما هو معلوم بالمشاهدة, ومن زعم وجود غيرها فعليه الدليل من الكتاب أو السنة, ولن يجد إلى ذلك سبيلا.
وأما زعمه أن المجرة تمتد مساحتها مائة ألف عام بالنسبة إلى عام الضوء.
فجوابه أن يقال: هذا من جنس ما قبله من التخرص واتباع الظن الكاذب.
وأما زعمه أن المجرة تبعد عن سكان الأرض مقدار ثلاثين ألف عام من الضوء.
فجوابه أن يقال: هذا من أبطل الباطل؛ لأن المجرة على هذا التقدير تكون فوق العرش وليس فوق العرش شيء سوى الله تبارك وتعالى.
وقد علم بالمشاهدة أن المجرة تسير سير الكواكب الثوابت لا تتقدم على شيء منها ولا تتأخر عنه. والنجوم قد جعلت زينة للسماء الدنيا بنص القرآن وبين السماء الدنيا وبين الأرض خمسمائة سنة بنص الأحاديث الثابتة عن النبي ?. وعلى هذا فليس بين المجرة وبين سكان الأرض سوى خمسمائة سنة.
ويشهد لهذا ما رواه الطبراني من حديث سعيد بن جبير عن ابن عباس رضي الله عنهما أن هرقل كتب إلى معاوية رضي الله عنه, وقال إن كان بقي فيهم شيء من النبوة فسيخبرني عما أسألهم عنه, قال: فكتب إليه يسأله عن المجرة وعن القوس وعن بقعة لم تصبها الشمس إلا ساعة واحدة, قال: فلما أتى معاوية الكتاب والرسول قال: إن هذا لشيء ما كنت آبه له أن أسأل عنه إلى يومي هذا. من لهذا, قيل: ابن عباس, فطوى معاوية كتاب هرقل فبعث به إلى ابن عباس رضي الله عنهما, فكتب إليه (إن القوس أمان لأهل الأرض من الغرق والمجرة باب السماء الذي تنشق منه وأما البقعة التي لم تصبها الشمس إلا ساعة من النهار فالبحر الذي أفرج عن بني إسرائيل) قال ابن كثير: إسناده صحيح إلى ابن عباس رضي الله عنهما. وقال الهيثمي: رجاله رجال الصحيح.

قلت: وقد رواه سعيد بن منصور في سننه والبخاري في (الأدب المفرد) مختصرا وإسناده صحيح على شرط الشيخين, ولفظ البخاري عن سعيد بن جبير عن ابن عباس رضي الله عنهما (القوس أمان لأهل الأرض من الغرق والمجرة باب السماء الذي تنشق منه) ورواه البخاري أيضا من حديث يوسف بن مهران عن ابن عباس رضي الله عنهما قال: (أبواب السماء وأما قوس قزح فأمان من الغرق بعد قوم نوح) في إسناده علي بن زيد, وهو حسن الحديث وفيه كلام, وبقية رجاله ثقات.
وروى البخاري أيضا في (الأدب المفرد) وابن أبي حاتم أن ابن الكواء سأل عليا رضي الله عنه عن المجرة فقال: (هي شرج السماء ومنها فتحت السماء بماء منهمر).
وأما زعمه أن هذه المجرة جزء لمجرة كبيرة تتضمن سبع عشرة مجرة وتمتد أبعاد هذه المجموعة في مساحة مليوني عام من الضوء.
فجوابه أن يقال: هذا من جنس ما قبله من التخرص واتباع الظن الكاذب. وليس يرى في السماء سوى مجرة واحدة, وما لم يشاهد بالأبصار, فهو من المغيبات التي لا تعلم إلا من طريق الوحي ولا وحي على شيء مما زعموه البتة, وقد قال الله تعالى: ?قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ?.
ومن ادعى علم المغيبات, فهو طاغوت ومن صدقه فهو ممن آمن بالطاغوت, وأما زعمه أن الكون يتوسع ويتضخم
فجوابه أن يقال: هذا أيضا من التخرص واتباع الظن الكاذب.
وأما زعمه أن الشمس تجري بسرعة هائلة نحو الجانب الخارجي ... إلى قوله: وهكذا نجد النجوم كلها متجهة نحو الأمام.

فجوابه أن يقال: هذا أيضا من التخرص واتباع الظن الكاذب, وقد ذكر نحو هذا الهذيان في صفحة 38 حيث قال: والنظام الشمسي كله بما فيه الأرض ينهب الفضاء نهبا بسرعة لا تقل عن 20 ألف ميل في الساعة متجهة نحو برج هركيوليس, وقال أيضا في صفحة 38: وقد دلت الدراسة التي استمرت 20 عاما للضوء المنبعث من الكواكب البعيدة عن أن هذه الكواكب لا تزال ممعنة في الابتعاد في الفضاء, وأن سرعتها تزداد كلما زاد ابتعادها ... إلى آخر كلامه.
وقال أيضا في صفحة 43: وليس هناك أبلغ ولا أدق مما يقوله حجة علم الفلك العالم (سيمون) من أعظم الحقائق التي اكتشفها العقل البشري في كافة العصور هي حقيقة أن الشمس والكواكب السيارة وأقمارها تجري في الفضاء نحو برج النسر بسرعة غير معهودة لنا على الأرض ... إلى آخر كلامه, وقد تقدم الكلام على هذه المواضع مستوفى في أول الكتاب, فليراجع؛ ففيه الرد لما زعمه الصواف ههنا.


وذكر الصواف أن حركة الأرض حول الشمس منظمة تماما؛ قال: وكذلك دوران الأرض حول محورها يبلغ من الانتظام والدقة بحيث لا يلحقه خلل ولا تقديم أو تأخير ثانية واحدة في موعدها ولو بعد قرون

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وذكر الصواف في صفحة 104 أن حركة الأرض حول الشمس منظمة تماما؛ قال: وكذلك دوران الأرض حول محورها يبلغ من الانتظام والدقة بحيث لا يلحقه خلل ولا تقديم أو تأخير ثانية واحدة في موعدها ولو بعد قرون.
والجواب عن هذا من وجهين: أحدهما: أن يقال: ليس للأرض حركة حول الشمس ولا دوران حول محورها كما زعمه الصواف تقليدا لفلاسفة الإفرنج وأتباعهم من العصريين. وإنما هي ساكنة ومرساة بالجبال كما دلت على ذلك الأدلة الكثيرة من الكتاب والسنة وأجمع عليه المسلمون وأهل الكتاب, وقد ذكرت ذلك مستوفى في أول الصواعق الشديدة, فليراجع هناك؛ ففيه أبلغ رد لما زعمه الصواف ههنا.

الوجه الثاني: أن ما قرره ههنا يناقض ما قرره في صفحة 55 من أن الأرض بعد انفصالها عن الشمس كانت تدور حول نفسها بسرعة أكبر مما هي عليه الآن إذ كانت تتم دورنها حول نفسها مرة كل أربع ساعات وأن الليل والنهار كانا أربع ساعات فقط. وبتوالي النقص في سرعة دورانها حول نفسها زادت المدة التي تتم فيها دورانها, فزادت مدة الليل والنهار إلى خمس ساعات ثم إلى ست حتى وصلت إلى أربع وعشرين ساعة, وأن النقص في سرعة دوران الأرض يبلغ حوالي ثانية واحدة كل مائة وعشرين ألف سنة, وأنه بعد 432 مليون سنة يصبح مجموع ساعات الليل والنهار 25 ساعة, قال: وهكذا يتوالى النقص ويطرد طول الليل والنهار, وإذ علم أن كلام الصواف ينقض بعضه بعضا فليعلم أن الأرض ساكنة ثابتة كما تقدم إيضاحه, وأن الجريان والدوران حول الأرض إنما هو للشمس والقمر والكواكب, وأن جريانها ودورانها حول الأرض يبلغ من الانتظام والدقة بحيث لا يلحقه خلل إلى يوم القيامة ?صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ?.


قال الصواف: أما كوكب الأرض الذي نسميه بالقمر فدورانه معلوم مقرر

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقال الصواف في صفحة 104 أما كوكب الأرض الذي نسميه بالقمر فدورانه معلوم مقرر.
والجواب عن هذا من وجوه أحدها: أن يقال: ليس القمر بكوكب كما سماه بذلك أهل الهيئة الجديدة وأتباعهم من العصريين, وإنما هو قمر كما سماه الله بذلك في عدة مواضع من كتابه, وسماه بذلك رسول الله ? في كثير من الأحاديث الصحيحة.
ولم يجيء في كتاب الله ولا عن رسول الله ? تسمية القمر كوكبا, فمن سماه بذلك فقد خالف الكتاب والسنة, وكل قول خالف الكتاب أو السنة فهو مردود على قائله.

الوجه الثاني: أن الله تعالى غاير بين القمر وبين الكواكب في مواضع من كتابه كقوله تعالى: ?وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ? وقوله تعالى: ?وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ? وقوله تعالى: ?أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ? الآية وقوله تعالى: ?الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ * وَالنَّجْمُ وَالشَّجَرُ يَسْجُدَانِ? وقوله تعالى: ?فَالِقُ الْإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ * وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ? الآية. وقوله تعالى: ?فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَا أُحِبُّ الْآَفِلِينَ * فَلَمَّا رَأَى الْقَمَرَ بَازِغًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لَأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ * فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ? الآية.
وعلى هذا فمن جمع بين القمر والكواكب وقال: إنه كوكب من جنسها, فقد جمع بين ما فرق الله بينه وخالف نصوص القرآن.

الوجه الثالث: أن الأرض ليس لها كواكب, وإنما الكواكب في السماء وكذلك الشمس والقمر قال الله تعالى: ?إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ? وقال تعالى: ?تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا? وقال تعالى مخبرا عن نوح عليه السلام قال لقومه: ?أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَوَاتٍ طِبَاقًا * وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا وَجَعَلَ الشَّمْسَ سِرَاجًا?.
ومن زعم أن القمر كوكب للأرض فقوله مردود لمخالفته لنصوص القرآن.
الوجه الرابع: أن القمر قرين الشمس في كتاب الله تعالى, فهو قرينها في الحسبان والجريان والسبح في الفلك والدؤوب في السر والبزوغ والأقوال قال الله تعالى: ?الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ? وقال تعالى: ?فَالِقُ الْإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ? وقال تعالى في أربعة مواضع من القرآن: ?وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى? وقال تعالى في موضعين من كتابه: ?وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ? وقال تعالى: ?وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ? وقال تعالى: ?فَلَمَّا رَأَى الْقَمَرَ بَازِغًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لَأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ * فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ?.

وإذا كان القمر قرين الشمس في كتاب الله تعالى فإنه يلزم أن يقال في الشمس مثل ما قيل في القمر, فمن قال إن دوران القمر حول الأرض معلوم مقرر لزمه أن يقول مثل ذلك في الشمس, وأن لم يفعل فقد فرق بين متماثلين وآمن ببعض الكتاب ورد بعضه, فليختر الصواف وأشباهه من العصريين أي الخطتين شاؤوا, فلا محيد لهم عن إحداهما.


وذكر الصواف أن خبران الفلك يقدرون أن نظام مجرة بأسره ذلك الذي يحتوي على ملايين من النجوم يدخل في نظام مجرة أخرى خلال الدورات الفضائية ويخرج منه دون أن ينشأ هناك صدام أو خلل في نظم الدورات

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وذكر الصواف في صفحة 104 أن خبران الفلك يقدرون أن نظام مجرة بأسره ذلك الذي يحتوي على ملايين من النجوم يدخل في نظام مجرة أخرى خلال الدورات الفضائية ويخرج منه دون أن ينشأ هناك صدام أو خلل في نظم الدورات.
والجواب عن هذا من وجوه:
أحدها: أن يقال ليس في السماء سوى مجرة واحدة كما هو معلوم بالمشاهدة, ومن زعم وجود غيرها فليس له مستند سوى التخرص واتباع الظن الكاذب, وقد قال الله تعالى: ?وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا?.
الوجه الثاني: أن المجرة في السماء, وكذلك الكواكب كلها في السماء الدنيا, فلو كان للمجرة أو لشيء من النجوم نظام يدور عليه لكانت توابعها تخترق السماء في حال دورانها عليها, وهذا لا يقوله عاقل.
الوجه الثالث: أن عدة النجوم لا يعلمها إلا الله تعالى, ومن زعم أنه يعلم عدتها فقد كذب, والذين زعموا أن نظام مجرة بأسره يحتوي على ملايين الملايين من النجوم ليس لهم مستند سوى التخرص والرجم بالغيب.


قال الصواف: اتساع الكون

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقال الصواف في صفحة 107 وصفحة 108

(اتساع الكون) قال الله تبارك وتعالى: ?قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ? وقال عز وجل: ?وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ? يقول الله سبحانه عن السموات إنها سبع وزيادة عليها يوجد العرش الذي وصفه بأنه عظيم, ويصف جل شأنه هذه السموات أنها طباق؛ ففي سورة الملك ?الَّذِي خَلَقَ سَبْعَ سَمَوَاتٍ طِبَاقًا? وأن هذه السموات تتسع. هذه الآية جمعت علما لم يمكن معرفته إلا في الأعوام القليلة الماضية. وما زال العلماء في دراسة متواصلة فيه رغم أن القرآن قد أوضحه منذ عشرات المئات من السنين.
أن التقدم الذي أحرزه العلم الفزيقي, وظهور الكشوف العلمية الحديثة في الفلك قد مكنت العلماء من فهم هذه السموات السبع والأراضي السبع.
فقد أثبت العلم بأن الشمس والقمر والنجوم والمذنبات والنيازك والشهب والسدم, إنما هي سموات فوق سموات تتألف منها عوالم الكون.
يقول العالم الفلكي (أرثر فندلاي) في كتابه (على حافة العلم الأثيري) إن العلم أثبت أن السموات السبع هي أفضية منسابة يتبعثر خلالها ويرتد ضوء الشموس السبع الأثيرية التي تحيط بالشمس الفزيقية من كل جانب, وأكد أن الأراضي السبع هي كرات أثيرية تحيط بالكرة الأرضية وتتخللها.
والجواب عن هذا من وجوه: أحدها: أن ما زعمه من اتساع الكون وأن السموات تتسع فهو قول لا دليل عليه من كتاب ولا سنة, وإنما يعتمد أهله على التخرصات والظنون الكاذبة وقد قال الله تعالى ?وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا?.
الوجه الثاني: أن الآية من سورة الذاريات ليس فيها دليل على ما زعمه من كون السموات تتسع إلى الآن, وإنما دلت على أن الله تعالى حين خلق السموات جعلها واسعة.
قال ابن كثير على قوله تعالى: ?وَإِنَّا لَمُوسِعُونَ?: أي: قد وسعنا أرجاءها ورفعناها بغير عمد حتى استقلت كما هي.

وقال ابن جرير يقول لذو سعة بخلقها وخلق ما شئنا أن نخلقه وقدرة عليه ومنه قوله: ?عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ? يراد به القوي. ثم روى عن ابن زيد أنه قال في قوله: ?وَإِنَّا لَمُوسِعُونَ? قال: أوسعها جل جلاله.
وذكر البغوي عن ابن عباس رضي الله عنهما أنه قال في قوله تعالى: ?وَإِنَّا لَمُوسِعُونَ?: لقادرون. وعنه أيضا: لموسعون الرزق على خلقنا. وقيل: ذوو سعة. وقال الضحاك: أغنياء. دليله قوله عز وجل: ?عَلَى الْمُوسِعِ قَدَرُهُ? وقال الحسن: لمطيقون.
وقال القرطبي قال ابن عباس رضي الله عنهما: لقادرون, وقيل: وإنا لذو سعة بخلقها وخلق غيرها لا يضيع علينا شيء نريده, وقيل: وإنا لموسعون الرزق على خلقنا. عن ابن عباس. الحسن: وإنا لمطيقون. وعنه أيضا: وإنا لموسعون الرزق بالمطر. وقال الضحاك: أغنيناهم. دليله ?عَلَى الْمُوسِعِ قَدَرُهُ?. وقال القتبي: ذو سعة على خلقنا. والمعنى متقارب. وقيل جعلنا بينها وبين الأرض سعة. الجوهري: وأوسع الرجل, أي: صار ذا سعة وغنى, ومنه قوله تعالى: ?وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ? أي: أغنياء قادرون, فشمل جميع الأقوال. انتهى كلام القرطبي.
وقال أبو حيان في تفسيره عند قوله تعالى: ?وَإِنَّا لَمُوسِعُونَ?: أي: بناءها؛ فالجملة حالية أي: بنيناها موسعوها كقوله جاء زيد وأنه لمسرع أي: مسرعا, فهي بحيث أن الأرض وما يحيط بها من الماء والهواء كالنقطة وسط الدائرة, وقال ابن زيد قريبا من هذا, وهو أن الوسع راجع إلى السماء, وقيل لموسعون قوة وقدرة أي: لقادرون من الوسع وهو الطاقة. وقال الحسن: أوسع الرزق بالمطر والماء. انتهى.
فهذه أقوال السلف في تفسير الآية وهم أعلم بكتاب الله من جهلة العصريين الذين يتأولون القرآن على غير تأويله ويحملونه على ما يوافق آراء الإفرنج وتخرصاتهم وظنونهم الكاذبة.

الوجه الثالث: أن الله تعالى أخبر في عدة آيات من القرآن أنه خلق السموات والأرض في ستة أيام وفيها أوضح دليل على أن الله تعالى أتم خلق السموات وفرغ منهن في تلك الأيام الستة, وفي ذلك رد على من زعم أن السموات لا تزال تتسع.
وبزيد ذلك إيضاحا قول الله تعالى في سورة حم السجدة ?فَقَضَاهُنَّ سَبْعَ سَمَوَاتٍ فِي يَوْمَيْنِ?.
قال الإمام أبو جعفر ابن جرير رحمه الله تعالى في تفسيره: يقول تعالى ذكره ففرغ من خلقهن سبع سموات في يومين وذلك يوم الخميس ويوم الجمعة. ثم روى بإسناده عن السدي قال استوى إلى الماء وهي دخان من تنفس الماء حين تنفس فجعلها سماء واحدة ثم فتقها فجعلها سبع سموات في يومين في الخميس والجمعة, وإنما سمي يوم الجمعة؛ لأنه جمع فيه خلق السموات والأرض.
قال ابن جرير وبنحو الذي قلنا في ذلك قال أهل التأويل. ثم ذكر في ذلك آثارا كثيرة فمن أراد الوقوف عليها, فليراجعها في تفسيره.
وقال البغوي في قوله تعالى ?فَقَضَاهُنَّ سَبْعَ سَمَوَاتٍ فِي يَوْمَيْنِ?أي: أتمهن, وفرغ من خلقهن.
وقال القرطبي في تفسيره. قوله تعالى: ?فَقَضَاهُنَّ سَبْعَ سَمَوَاتٍ فِي يَوْمَيْنِ? أي: أكملهن وفرغ منهن. وقيل أحكمهن.
قلت: ولا منافاة بين القولين؛ فإنه تعالى أحكمهن وفرغ منهن.
ومن زعم أن السموات لا تزال تتسع, فقد زعم أن خلق السموات لم يكمل إلى الآن وذلك تكذيب لما أخبر الله به في هذه الآية الكريمة وفي غيرها من الآيات التي أشرت إليها آنفا.
الوجه الرابع: أنه قد ثبت عن النبي ? من عدة أوجه أنه قال: «بين السماء والأرض مسيرة خمسمائة سنة» وزاد في بعض الروايات «ومن كل سماء إلى سماء مسيرة خمسمائة سنة وكثف كل سماء مسيرة خمسمائة سنة» وقد ذكرت هذه الأحاديث في أول الصواعق الشديدة مع الأدلة على ثبات الأرض, فلتراجع هناك.

وتحديد المسافة التي بين السماء والأرض, ومن كل سماء إلى سماء بخمسمائة وتحديد كثف كل سماء بمثل ذلك أيضا يدل على أن السموات لا تزال على ما كانت عليه منذ خلقها الله تعالى إلى أن تقوم الساعة, وأن ما بين كل سماء إلى سماء وما بين السماء والأرض لا يزال على ما كان عليه منذ خلقه الله إلى أن تقوم الساعة, ولو كانت السموات تتسع كما زعمه فلاسفة الإفرنج وأتباعهم من العصريين لكانت المسافة التي بين السماء والأرض ومن كل سماء إلى سماء تتغير على ممر الأزمان وكان كثف كل سماء يزيد إلى يوم القيامة. وهذا ظاهر على ممر الأزمان لمعارضته لمدلول الأحاديث التي ذكرنا والله أعلم.
الوجه الخامس: أن القول في القرآن بمجرد الرأي حرام شديد التحريم. وقد ورد الوعيد الشديد على ذلك, كما في الحديث الذي رواه الإمام أحمد والترمذي وابن جرير والبغوي عن ابن عباس رضي الله عنهما عن النبي ? أنه قال: «من قال في القرآن برأيه أو بما لا يعلم فليتبوأ مقعده من النار» هذا لفظ ابن جرير وقال الترمذي هذا حديث حسن صحيح.
وإذا كان هذا الوعيد الشديد لمن قال في القرآن برأيه فكيف بمن قال فيه بآراء فلاسفة الإفرنج وتخرصاتهم وظنونهم الكاذبة, كما فعله الصواف في هذا الموضع وفي عدة مواضع من رسالته.
الوجه السادس: أن القرآن منزه عما حمله الصواف عليه من تخرصات الإفرنج وظنوهم الكاذبة, وما قدر الله حق قدره من جعل كلام الله ملعبة له يتأوله على غير تأويله ويحمله على تخرصات أعداء الله وظنونهم الكاذبة.
الوجه السابع: أن يقال من أعظم الإزراء بالسلف الصالح من الصحابة والتابعين وأئمة العلم والهدى من بعدهم ما زعمه الصواف في الآيات التي تقدم ذكرها في أول الفصل أنها جمعت علما لم يكن معرفته إلا في الأعوام القليلة الماضية رغم أن القرآن قد أوضحه منذ عشرات المئات من السنين.

وهذا العلم الذي أشار إليه هو ما ذكره عن الجهل الفزيقي والكشوف الجهلية الحديثة في الفلك, وما قاله الجاهل (أرثر فندلاي). وقد جمع الصواف في هذا الموضع بين أمرين عظيمين أحدهما القول في القرآن بغير علم. والثاني الغض من الصحابة والتابعين وأئمة العلم والهدى من بعدهم حيث زعم أن القرآن قد أوضح شيئا من العلم ولم يمكنهم أن يعرفوه وعرفه فلاسفة الإفرنج وأتباعهم من العصريين.
والصحابة رضي الله عنهم أجل قدرا من أن يجهلوا شيئا مما أوضحه القرآن. وكذلك التابعون وأئمة العلم والهدى من بعدهم.
وقد قال عبد الله بن عمر رضي الله عنهما (من كان مستنا فليس بمن قد مات أولئك أصحاب محمد ? كانوا خير هذه الأمة أبرها قلوبا وأعمقها علما وأقلها تكلفا قوم اختارهم الله لصحبة نبين ? ونقل دينه فتشبهوا بأخلاقهم وطرائقهم فهم أصحاب محمد ? كانوا على الهدى المستقيم والله رب الكعبة) رواه أبو نعيم في الحلية.
وروى رزين عن عبد الله بن مسعود رضي الله عنه نحوه.
وإذا كان الصحابة رضي الله عنهم أعمق هذه الأمة علما فمحال أن يوضح القرآن شيئا ولا تمكنهم معرفته.
وقد قال ابن مسعود رضي الله عنه: (كان الرجل منا إذا تعلم عشر آيات لم يجاوزهن حتى يعرف معانيهن والعمل بهن) رواه ابن جرير بإسناد صحيح.
وفي الصحيحين عن مسروق قال: قال عبد الله - يعني ابن مسعود رضي الله عنه- (والله الذي لا إله غيره ما من كتاب الله سورة إلا أنا أعلم حيث نزلت وما من آية إلا أنا أعلم فيما نزلت).
ورواه ابن جرير ولفظه قال عبد الله: (والذي لا إله غيره ما نزلت آية في كتاب الله إلا وأنا أعلم فِيمَ نزلت وأين أنزلت).

وقد قال الله تعالى: ?لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آَيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ? وقال تعالى: ?هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آَيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ? وقال تعالى: ?وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ?.
وأول المعنيين بهذه الآيات هم الصحابة رضوان الله عليهم أجمعين؛ فقد علمهم النبي ? الكتاب والحكمة, وبين لهم ما نزل إليهم حتى تركهم على المحجة البيضاء ليلها كنهارها, كما في الحديث الذي رواه ابن ماجة عن أبي الدرداء رضي الله عنه قال: قال رسول الله ?: «وأيم الله لقد تركتكم على مثل اليضاء ليلها ونهارها سواء» قال أبو الدرداء: صدق والله رسول الله ? تركنا والله على مثل البيضاء ليلها ونهارها سواء.
وروى الإمام أحمد وابن ماجة والحاكم في مستدركه عن العرباض بن سارية رضي الله عنه أن رسول الله ? قال: «قد تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك». ورواه ابن أبي عاصم في كتاب السنة بنحوه. قال المنذري وإسناده حسن.
وروى الإمام أحمد أيضا والطبراني عن أبي ذر رضي الله عنه قال لقد: تركنا رسول الله ? وما يحرك طائر جناحيه في السماء إلا ذكر لنا منه علما. قال الهيثمي: رجال الطبراني رجال الصحيح غير محمد بن عبد الله بن يزيد المقري وهو ثقة.
وروى علم ما ذكرنا فمحال أن يوضح القرآن شيئا ولا يعرفه الصحابة رضي الله عنهم.

فأما الجهالات والضلالات التي أحرزها الجهل الفزيقي والكشوف الجهلية في الفلك وما أشبه ذلك من زخرف القول الذي توحيه الشياطين إلى أوليائهم من الإنس, فالصحابة رضي الله عنهم أجل قدرا من أن يتعلقوا بشيء من ذلك أو يروج عندهم وإنما يروج ذلك عند جهال العصريين استزلهم الشيطان وأغواهم وفتنهم بتقليد أعداء الله وقبول آرائهم الفاسدة وظنونهم الكاذبة.
وقد قال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى في كتابه (نقض المنطق): من المعلوم من حيث الجملة أن الفلاسفة والمتكلمين من أعظم بني آدم حشوا وقولا للباطل وتكذيبا للحق في مسائلهم ودلائلهم لا يكاد– والله أعلم- تخلو لهم مسألة واحدة عن ذلك.
وقال أيضا في الكتاب المذكور: إذا تدبر المؤمن العليم سائر مقالات الفلاسفة وغيرهم من الأمم التي فيها ضلال وكفر وجد القرآن والسنة كاشفين لأحوالهم مبينين لحقهم مميزين بين حق ذلك وباطله.
والصحابة رضي الله عنهم كانوا أعلم الخلق بذلك, كما كانوا أقوم الخلق بجهاد الكفار والمنافقين, كما قال فيهم عبد الله بن مسعود رضي الله عنه: (من كان منكم مستنا فليستن بمن قد مات؛ فإن الحي لا تؤمن عليه الفتنة أولئك أصحاب محمد ? كانوا أبر هذه الأمة قلوبا وأعمقها علما وأقلها تكلفا قوم اختارهم الله لصحبة نبيه وإقامة دينه فاعرفوا لهم حقهم وتمسكوا بهديهم فإنهم كانوا على الهدى المستقيم).
فأخبر عنهم بكمال بر القلوب مع كمال عمق العلم, وهذا قليل في المتأخرين - إلى أن قال وأهل التعمق في العلم قد يدركون من معرفة الشرور والشبهات ما يوقعهم في أنواع الغي والضلالات, وأصحاب محمد ? كانوا أبر الخلق قلوبا وأعمقهم علما.

ثم أكثر المتعمقين في العلم من المتأخرين يقترن بتعمقهم التكلف المذموم وهو القول والعمل بلا علم وطلب مالا يدرك. وأصحاب محمد ? كانوا - مع أنهم أكمل الناس علما نافعا وعملا صالحا - أقل الناس تكلفا؛ يصدر عن أحدهم الكلمة والكلمتان من الحكمة أو من المعارف ما يهدي الله بها أمة. وتجد غيرهم يحشون الأوراق من التكلفات والشطحات ما هو من أعظم الفضول المبتدعة والآراء المخترعة لم يكن لهم في ذلك سلف إلا رعونات النفوس المتلقاة ممن ساء قصده في الدين.
ويروى أن الله سبحانه قال للمسيح إني سأخلق أمة أفضلها على كل أمة وليس لها علم ولا حلم فقال المسيح أي رب كيف تفضلهم على جميع الأمم وليس لهم علم ولا حلم قال أهبهم من علمي وحلمي.
وهذا من خواص متابعة الرسول فأيهم كان له أتبع كان في ذلك أكمل, كما قال تعالى: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَآَمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ * لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ أَلَّا يَقْدِرُونَ عَلَى شَيْءٍ مِنْ فَضْلِ اللَّهِ وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ?.
وكذلك في الصحيحين من حديث أبي موسى وعبد الله بن عمر رضي الله عنهم «مثلنا ومثل الأمم قبلنا كالذي استأجر أجراء فقال: من يعمل إلى نصف النهار على قيراط قيراط فعملت اليهود ثم قال من يعمل لي إلى صلاة العصر على قيراط قيراط فعملت النصارى ثم قال من يعمل لي إلى غروب الشمس على قيراطين قيراطين فعمل المسلمون فغضبت اليهود والنصارى وقالوا نحن أكثر عملا وأقل أجرا قال: فهل ظلمتكم من حقكم شيئا قالوا: لا, قال: فهو فضلي أوتيه من أشاء».

فدل الكتاب والسنة على أن الله يؤتي أتباع هذا الرسول من فضله ما لم يؤته لأهل الكتابين قبلهم فكيف بمن هو دونهم من الصائبة دع مبتدعة الصائبة من المتفلسفة ونحوهم.
ومن المعلوم أن أهل الحديث والسنة أخص بالرسول وأتباعه فلهم من فضل الله وتخصيصه إياهم بالعلم والحلم وتضعيف الأجر ما ليس لغيرهم كما قال بعض السلف أهل السنة في الإسلام, كأهل الإسلام في الملل.
فهذا الكلام تنبيه على ما يظنه أهل الجهالة والضلالة من نقص الصحابة في العلم والبيان أو اليد والسنان.
والمقصود التنبيه على أن كل من زعم بلسان حاله أو مقاله أو طائفة غير أهل الحديث أدركوا من حقائق الأمور الباطنة الغيبية في أمر الخلق والبعث والمبدأ والمعاد وأمر الإيمان بالله واليوم الآخر وتعرف وأجب الوجود والنفس الناطقة والعلوم والأخلاق التي تزكو بها النفوس وتصلح وتكمل دون أهل الحديث فهو– إن كان من المؤمنين بالرسل- فهو جاهل فيه شعبة قوية من شعب النفاق وإلا فهو منافق خالص من الذين ?إِذَا قِيلَ لَهُمْ آَمِنُوا كَمَا آَمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آَمَنَ السُّفَهَاءُ أَلَا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لَا يَعْلَمُونَ? وقد يكون من ?الَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ?.

وقد يبين ذلك بالقياس العقلي الصحيح الذي لا ريب فيه, وإن كان ذلك ظاهرا بالفطرة لكل سليم الفطرة, فإنه متى كان الرسول أكمل الخلق وأعلمهم بالحقائق وأقومهم قولا وحالا لزم أن يكون أعلم الناس به أعلم الخلق بذلك, وأن يكون أعظهم موافقة له واقتداء به أفضل الخلق– إلى أن قال: فإذا كان الرسول أعلم الخلق بالحقائق الخبرية والطلبية وأحب الخلق للتعليم والهداية والإفادة وأقدر الخلق على البيان والعبارة امتنع أن يكون من هو دونه أفاد خواصه معرفة الحقائق أعظم مما أفادها الرسول لخواصه فامتنع أن يكون عند أحد من الطوائف من معرفة الحقائق ما ليس عند علماء الحديث. انتهى المقصود من كلامه ملخصا.
الوجه الثامن: أن الصواف صدر كلامه في هذا الموضع بعنوان (اتساع الكون) ثم أورد الآيات الثلاث من سورة المؤمنين وسورة الذاريات وسورة الملك ثم عقب ذلك بما أحرزه الجهل الفزيقي والكشوف الجهلية الحديثة في الفلك من أن الشمس والقمر والنجوم والمذنبات والنيازك والشهب والسدم إنما هي سموات فوق سموات تتألف منها عوالم الكون, وما قاله الجاهل الفلكي "أرثر فندلاي" من أن السموات السبع أفضية منسابة, وأن الأرضين السبع كرات أثيرية تحيط بالكرة الأرضية وتتخللها.
وهذا ظاهر في حمله الآيات الثلاث على ما ذكره بعدها وجعله كالتفسير لها وذلك من تأويل الآيات على غير تأويلها.
وقد قال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى: من فسر القرآن والحديث وتأوله على غير التفسير المعروف عن الصحابة والتابعين فهو مفتر على الله, ملحد في آيات الله, محرف للكلم عن مواضعه. انتهى.

الوجه التاسع: أن الله تعالى نص في تسعة مواضع من القرآن على أن السموات سبع فقط. وأخبر في سورة الملك وسورة نوح أنها طباق أي: بعضها فوق بعض. وقال في سورة المؤمنين: ?وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ? أي: بعضها فوق بعض, كما قاله غير واحد من المفسرين وأئمة اللغة. وأخبر تبارك وتعالى أنه جعل في السماء سراجا, وهي الشمس وقمرا منيرا. وأخبر أيضا أنه زين السماء الدنيا بالكواكب. وأخبر أيضا أن السماء ملئت حرسا شديدا وشهبا. وفي هذه النصوص وما فيه من التفريق بين السموات وبين ما جعله الله فيها من السراج والقمر والزينة التي هي النجوم, وما ملئت به من الحرس والشهب أعظم رد على ما فهمه أهل الجهل الفزيقي والكشوف الجهلية من أن الشمس والقمر والنجوم والمذنبات والنيازك والشهب والسدم إنما هي سموات فوق سموات, تتألف منها عوالم الكون.
الوجه العاشر: أن ما أحرزه الجهل الفزيقي والكشوف الجهلية وما أثبته جهلهم يقتضي أن تكون السموات كثيرة جدا بحيث لا يحصرها علم البشر وفي هذا أعظم معارضة للقرآن والأحاديث الصحيحة الدالة على أن السموات سبع فقط. وقد ذكرت جملة منها في الصواعق الشديدة فلتراجع هناك. وفيه أيضا معارضة لإجماع أهل السنة على أن السموات سبع طبقات. وقد ذكرت ذلك في الصواعق الشديدة فليراجع هناك. وما عارض نصوص القرآن والأحاديث الصحيحة وإجماع أهل السنة فمضروب به عرض الحائط, ومردود على قائله كائنا من كان.
الوجه الحادي عشر: أن كلام الصواف ينقض بعضه بعضا؛ فقد قال في الكلام على الآية من سورة المؤمنين ما نصه: (يقول الله سبحانه عن السموات إنها سبع وزيادة عليها يوجد العرش الذي وصفه بأنه عظيم ويصف جل شأنه هذه السموات أنها طباق) ثم ذكر بعد ذلك أن العلم أثبت أن الشمس والقمر والنجوم والمذنبات والنيازك والشهب والسدم إنما هي سموات فوق سموات تتألف منها عوالم الكون.

وهذا من أقبح التناقض؛ لأنه قد قرر أن السموات سبع كما نطقت به الآية الكريمة. ثم ذكر ما يقتضي كثرة عدد السموات وأن عدتها لا تنحصر في سبع بل ولا سبعين ولا سبعمائة ولا سبعة آلاف, ومثل هذا التناقض لا يصدر من رجل عاقل أبدا.
الوجه الثاني عشر: أن إيراد الصواف لما أحرزه الجهل الفزيقي والكشوف الجهلية الحديثة في الفلك وما أثبته جهلهم من أن الشمس والقمر والنجوم والمذنبات والنيازك والشهب والسدم إنما هي سموات فوق سموات تتألف منها عوالم الكون, وإيراده أيضا لما قاله الجاهل الفلكي "أرثر فندلاي" من أن الجهل أثبت أن السموات السبع أفضية مناسبة, وتقرير لهذه الأقوال الباطلة يقتضي تكذيب ما أخبر الله به في كتابه من كون السموات سبعا وكونهن شدادا. ويقتضي أيضا تكذيب ما أخبر به رسول الله ? من كون السموات سبعا كثف كل سماء منهن خمسمائة سنة. بل هذا في الحقيقة إنكار لوجود السموات التي نص الله عليها في مواضع كثيرة من القرآن. ونص عليها رسول الله ? في كثير من الأحاديث الصحيحة وأخبر أنه عرج به إليها فلم يدخل سماء منها هو وجبريل إلا بعد الاستفتاح وفتح الباب لهما.
وإذا كانت السموات السبع عند أهل الجهل الفزيقي والكشوف الجهلية ومن يقلدهم ويحذو حذوهم من جهال العصريين هي الشمس والقمر والنجوم والمذنبات والنيازك والشهب والسدم, فإنه يلزم على قولهم أن يكون النبي ? قد عرج به إلى الشمس والقمر والنجوم والمذنبات والنيازك والشهب والسدم ورأى فيها آدم وإبراهيم وموسى وهارون وإدريس ويوسف ويحيى وعيسى صلوات الله وسلامه عليهم أجمعين. وهذا لا يقوله مسلم, ومع هذا فقد أدخله الصواف في علم الفلك الذي نسبه إلى المسلمين. وهذا من أكبر الخطأ وأعظم الفرية على المسلمين.
الوجه الثالث عشر: أن الله تبارك وتعالى قال ?وَبَنَيْنَا فَوْقَكُمْ سَبْعًا شِدَادً?.

وروى الإمام أحمد وغيره من حديث العباس بن عبد المطلب رضي الله عنه عن النبي ? أنه قال: «وكثف كل سماء مسيرة خمسمائة سنة» وفي هذا النص مع نص الآية الكريمة أبلغ رد على ما زعمه الجاهل الفلكي "أرثر فندلاي" من أن السموات أفضية مناسبة إلى آخر كلامه.
الوجه الرابع عشر: أنه ليس في السماء سوى شمس واحدة كما هو معلوم بالمشاهدة ومنصوص عليه في مواضع كثيرة من القرآن والأحاديث الصحيحة, وقد ذكرت الأدلة على ذلك مستوفاة في أول الصواعق الشديدة, وذكرت جملة منها في مواضع من هذا الكتاب, فلتراجع هنا وهناك, ومن زعم أن في السماء شموسا متعددة فهو من أكذب الكاذبين.
الوجه الخامس عشر: أن كل ما ذكره الصواف عن الجاهل الفلكي "أرثر فندلاي" من أن السموات أفضية مناسبة, وأن هناك شموسا سبعا أثيرية, وأن الأرضين السبع كرات أثيرية تحيط بالكرة الأرضية وتتخللها فكله هوس وهذيان مردود بالنصوص الدالة على أن السموات شداد, وأن كثف كل سماء خمسمائة سنة, وأنه ليس في السماء سوى شمس واحدة وأن الأرضين ليست بالأثير أي الهواء الذي هو فوق الأرض أو يتخللها وإنما هي أجرام صلبة كما هو مشاهد من أعلاها الذي نحن ساكنون عليه. وكما يدل عليه قول النبي ?: «من أخذ من الأرض شيئا بغير حقه خسف به يوم القيامة إلى سبع أرضين» رواه الإمام أحمد والبخاري من حديث عبد الله بن عمر رضي الله عنهما.
والخسف لا يكون في الهواء ولا إلى الجهة الفوقية, وإنما يكون في المواضع الصلبة, وفيما هو تحت المخسوف به.
وفي قوله ?: «خسف به إلى سبع أرضين» دليل على أن الأرضين بعضهن فوق بعض, وأعلاهن ما نحن ساكنون عليه.


ساق الصواف كلاما للفلكي "سيمون نيوك" صور فيه صورة العالم وحجم الأرض والشمس والقمر والنجوم السيارة وأبعادها

ذيل الصواعق لمحو الأباطيل والمخارق

فصل

وفي صفحة 108 ساق الصواف كلاما للفلكي "سيمون نيوك" صور فيه صورة العالم وحجم الأرض والشمس والقمر والنجوم السيارة وأبعادها, وما بينها وبين النجوم الثوابت من البعد العظيم على حد زعمه الكاذب, وما بين النجوم الثوابت أيضا من البعد الشاسع بالنسبة إلى العالم الذي تصوره بعقله الفاسد. وهذا التصوير لا دليل عليه من كتاب ولا سنة, وإنما هو مبني على التخرص واتباع الظن الكاذب. وقد قال الله تعالى: ?قُتِلَ الْخَرَّاصُونَ * الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ? وقال تعالى ?وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنًّا إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ?.
ولا يغتر بمثل هذا الهذيان ويصغى إليه إلا جاهل قد أعمى الله بصيرته.


قال الصواف: ولعل أدق وصف للأرض بالنسبة للكون هو أنها هباءة دقيقة لا ترى إلا بالمجهر في هذا الفضاء الفلكي الواسع بالنسبة إلى الأجرام السماوية المتناثرة في أنحاء الكون

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقال الصواف في صفحة 109 ما نصه:
ولعل أدق وصف للأرض بالنسبة للكون هو أنها هباءة دقيقة لا ترى إلا بالمجهر في هذا الفضاء الفلكي الواسع بالنسبة إلى الأجرام السماوية المتناثرة في أنحاء الكون.
والجواب أن يقال: هذا قول باطل مردود, وقد نبهت على بطلانه في أول الكتاب, فليراجع هناك.


قال الصواف: هذا وقد أثبتت الأبحاث الأخيرة أن حجم الكون أخذ في الزيادة والاتساع شيئا فشيئا, وكلما ازداد حجمه ازدادت المسافة بين أجرامه

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقال الصواف في صفحة 109 ما نصه:
هذا وقد أثبتت الأبحاث الأخيرة أن حجم الكون أخذ في الزيادة والاتساع شيئا فشيئا, وكلما ازداد حجمه ازدادت المسافة بين أجرامه. فسبحان أعلم العلماء, وما أعظم صدق القرآن, وهو يقرر هذه الحقيقة العلمية قبل أن تعرف, وهي أن السماء في اتساع دائم ?وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ?.
والجواب أن يقال, أما زعمه أن حجم الكون أخذ في الزيادة والاتساع شيئا فشيئا, وكلما ازداد حجمه ازدادت المسافة بين أجرامه فهو قول لا دليل عليه من كتاب ولا سنة ولا معقول صحيح, وما ليس عليه دليل فليس عليه تعويل.

وأيضا فالأمور الغيبية لا يمكن الوصول إلى علمها بالأبحاث التي هي التخرصات والظنون الكاذبة على الحقيقة, وإنما تعلم من طريق الوحي. وقد انقطع الوحي بموت النبي ?. وقد قال الله تعالى: ?وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ? وقال تعالى: ?قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ? وقال تعالى: ?وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنًّا إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ? وقال تعالى: ?وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ?.
وتأويل الصواف للآية من سورة الذاريات على ما زعمه من الاتساع الدائم لم يؤثر عن أحد من المفسرين, وإنما هو من تحريف الكلم عن مواضعه, وقد ذكرت الرد عليه وكلام المفسرين على الآية في أول الفصل الذي قبل هذا الفصل بفصلين, فليراجع.
وقد قال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى من فسر القرآن والحديث وتأوله على غير التفسير لمعروف عن الصحابة والتابعين, فهو مفتر على الله, ملحد في آيات الله, محرف للكلم عن مواضعه. انتهى.
وأما قوله فسبحان أعلم العلماء
فجوابه أن يقال: هذه العبارة لم ينطق بها كتاب ولا سنة ولم تؤثر عن أحد من السلف الصالح ولا من بعدهم من علماء المسلمين ولم أرها لأحد قبل الصواف.
والذي عليه أهل السنة والجماعة أنهم لا يصفون الله إلا بما وصف به نفسه أو وصفه به رسوله ? ولم يكونوا يبتدعون في صفات الرب ألفاظا لم ترد في الكتاب ولا في السنة. فمن سلك سبيلهم فهو منهم. ومن حاد عن سبيلهم وسلك سبل أهل البدع فهو منهم. ولقد أحسن الراجز حيث يقول:
وكل خير في اتباع من سلف ... وكل شر في ابتداع من خلف


ذكر الصواف المعلقين على محاضرته والمادحين له ومنهم محمد زكي المحاسني

ذيل الصواعق لمحو الأباطيل والمخارق

فصل

وفي صفحة 111 وصفحة 112 ذكر الصواف المعلقين على محاضرته والمادحين له ومنهم محمد زكي المحاسني وذكر من قوله.
لا تسألوا عن صوفه أو قطنه ... فمن الصفاء دعوه بالصواف
هو في الأئمة بين سادة مكة ... أهل التقى والعلم والإنصاف

ثم قال:
قطنا لبست أو ارتديت الصوفا ... فلقد وجدتك بالهدى موصوفا
وإذا المنابر بالرجال تلألأت ... عرفت لسانك بالمقال عفيفا

والجواب عن هذا من وجوه: أحدها: أن إيراد الصواف لهذه الأبيات في رسالته من تزكية النفس وقد قال الله تعالى ?فَلَا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى? وقال تعالى: ?أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ وَلَا يُظْلَمُونَ فَتِيلًا?.
قال البغوي عند قوله تعالى: ?فَلَا تُزَكُّوا أَنْفُسَكُمْ? قال ابن عباس رضي الله عنهما: لا تمدحوها. وقال الحسن: علم الله من كل نفس ما هي صانعة وإلى ما هي صائرة, فلا تزكوا أنفسكم, فلا تبرئوها من الآثام, ولا تمدحوها بحسن أعمالها.
وفي صحيح مسلم عن زينب بنت أبي سلمة رضي الله عنها قالت: سُميت برة فقال رسول الله ?: «لا تزكوا أنفسكم الله أعلم بأهل البر منكم».
الوجه الثاني: أن النبي ? كره المدح وأنكر على المداحين, وأمر أن يحثى في وجوههم التراب كما في الحديث الذي رواه الإمام أحمد والشيخان وأبو داود وابن ماجة عن أبي بكرة رضي الله عنه قال مدح رجل رجلا عند النبي ? فقال رسول الله ?: «ويلك قطعت عنق صاحبك- مرارا- إذا كان أحدكم مادحا صاحبه لا محالة فليقل أحسب فلانا والله حسيبه ولا أزكي على الله أحدا أحسبه كذا وكذا إن كان يعلم ذلك».
وروى مسلم أيضا عن أبي موسى رضي الله عنه قال: سمع النبي ? رجلا يثني على رجل ويطريه في المدحة فقال: «لقد أهلكتم أو قطعتم ظهر الرجل».

وروى الإمام أحمد ومسلم وأبو داود والترمذي وابن ماجة عن همام بن الحارث قال: جاء رجل إلى عثمان فأثنى عليه في وجهه, قال: فجعل المقداد بن الأسود يحثو في وجهه التراب, ويقول: أمرنا رسول الله ? إذا لقينا المداحين أن نحثو في وجوههم التراب. قال الترمذي: هذا حديث حسن صحيح.
وقد رواه أبو داود الطيالسي في مسنده من حديث همام بن الحارث قال: كنا جلوسا في مسجد رسول الله ? فجاء قوم يثنون على عثمان ويمدحونه والمقداد في ناحية المسجد, فلما سمعهم يمدحونه قام فتناول الحصا, فجعل يحثو في وجوههم, فقال عثمان: ما هذا؟ قال: سمعت رسول الله ? يقول: «إذا رأيتم المداحين فاحثو في وجوههم أو قال: في أفواههم التراب: أو قال الحصا».
وقال الإمام أحمد في مسنده: حدثنا سفيان عن ابن أبي نجيح عن مجاهد أن سعيد بن العاص بعث وفدا من العراق إلى عثمان, فجاؤوا يثنون عليه, فجعل المقداد يحثو في وجوههم التراب, وقال: أمرنا رسول الله ? أن نحثو في وجوه المداحين التراب. وقال سفيان مرة: فقام المقداد, فقال سمعت رسول الله ? يقول: «احثوا في وجوه المداحين التراب» قال الزبير: أما المقداد فقد قضى ما عليه.
وقال الإمام أحمد أيضا: حدثنا عبد الرحمن عن سفيان عن حبيب عن مجاهد عن أبي معمر قال: قام رجل يثني على أمير من الأمراء, فجعل المقداد يحثو في وجهه, وقال: أمرنا رسول الله ? أن نحثو في وجوه المداحين التراب.
وقال الإمام أحمد أيضا: حدثنا يحيى عن وائل بن داود قال: سمعت عبد الله البهي أن ركبا وقفوا على عثمان بن عفان فمدحوه, وأثنوا عليه ثم المقداد بن الأسود فأخذ قبضة من الأرض فحثاها في وجوه الركب فقال نبي الله ?: «إذا سمعتم المداحين فاحثوا في وجوههم التراب».
وإذا كان هذا فعل المقداد رضي الله عنه مع من مدح عثمان الذي هو أهل للمدح والثناء فكيف بمن مدح من لا يستحق المدح والثناء وإنما يستحق القدح والذم والتأنيب وما هو أشد من ذلك, فالله المستعان.

وقال الإمام أحمد أيضا: حدثنا محمد بن جعفر, حدثنا شعبة عن الحكم عن ميمون بن أبي شبيب, قال: جعل رجل يمدح عاملا لعثمان, فعمد المقداد, فجعل يحثو التراب في وجهه, فقال له عثمان: ما هذا؟ قال: إن رسول الله ? قال: «إذا رأيتم المداحين فاحثوا في وجوههم التراب».
وقد رواه أبو داود الطيالسي في مسنده من حديث شعبة به إلا أنه قال جعل رجل يمدح غلاما لعثمان.
وروى الترمذي عن أبي هريرة رضي الله عنه قال: أمرنا رسول الله ? أن نحثو في أفواه المداحين التراب. قال الترمذي: هذا حديث غريب من حديث أبي هريرة رضي الله عنه.
الوجه الثالث: أن المحاسني قد أخطأ في عدة مواضع من كلامه.
أحدها: قوله: فمن الصفاء دعوه بالصواف
والجواب أن يقال: ليس الأمر كما زعمه المحاسني من أن الصواف منسوب إلى الصفاء؛ وإنما هو منسوب إلى بيع الصوف, كما يقال لبائع التمر تمار ولبائع السمن سمان ولبائع الزيت زيات ولبائع البقل بقال ولبائع النحاس نحاس وما أشبه ذلك. ولو كان منسوبا إلى الصفاء لقيل له الصافي لا الصواف.
الموضع الثاني: عده من الأئمة أهل التقى والعلم والإنصاف.
والجواب أن يقال: هذا فيه نظر لا يخفى على من له أدنى علم ومعرفة.
الموضع الثالث: قوله فلقد وجدتك بالهدى موصوفا.
والجواب أن يقال: وهذا أيضا فيه نظر لا يخفى على من له أدنى علم ومعرفة, ولقد أحسن الشاعر حيث يقول:
ذهب الرجال المقتدى بفعالهم ... والمنكرون لكل أمر منكر
وبقيت في خلف يزين بعضهم ... بعضا ليدفع معور عن معور
فطن لكل مصيبة في ماله ... وإذا أصيب بدينه لم يشعر

الموضع الرابع: قوله عرفت لسانك بالمقال عفيفا
والجواب أن يقال: كيف يكون لسانه عفيفا بالمقال وهو قد قال على الله تعالى وعلى كتابه ورسوله ? بغير علم, وأخطأ على المسلمين خطأ كبير كير نسب إليهم من التخرصات والظنون الكاذبة ما هم بريئون منه.
فأما قوله على الله تعالى وعلى كتابه بغير علم, ففي مواضع من رسالته التي قد رددت عليها.

منها قوله في صفحة 40: أن القرآن أشار إلى نظرية "لابلاس" وهي قوله: أن الأرض والشمس ومختلف الكواكب والأجرام إنما كانت سديما في الفضاء وأن الأرض انفصلت عن هذا السديم. ثم قال في صفحة 41: وبذلك قرر العلم اليوم ما قرره القرآن وأشار إليه قبل ألف وأربعمائة عام من أن الأرض والشمس والنجوم, أي: السماء والأرض وما فيهما, إنما كانت سديما انفصل إلى أجزاء.
وهذا من القول على الله وعلى كتابه بغير علم. وقد استوفيت الرد عليه في أول هذا الكتاب فليراجع.
ومنها في صفحة 42 وصفحة 43 فقد أورد آيتين من سورة يس وآية من سورة النمل ثم حمل الآيات على ما يزعمه فلاسفة الإفرنج من التخرصات والظنون الكاذبة, وزعم أن ذلك مما قرره القرآن الكريم, وهذا من الافتراء على الله وعلى كتابه, وقد استوفيت الرد عليه في أول الكتاب, فليراجع هناك.
ومنها في صفحة 54 - 55 - 56 فقد أورد آيتين من سورة القصص, وحملهما على ما يزعمه فلاسفة الإفرنج من حركة الأرض ودورانها حول نفسها وحول الشمس, وهذا من الافتراء على الله وعلى كتابه, وقد استوفيت الرد عليه في أول الكتاب, فليراجع هناك.
ومنها في صفحة 61 فقد زعم أن المستقر الذي ذكره الله في قوله ?وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا? إنه المحور الذي تدور عليه الشمس حول نفسها, وهذا من الافتراء على الله وعلى كتابه, وقد استوفيت الرد عليه في أثناء الكتاب, فليراجع هناك.
ومنها أنه في صفحة 76 أورد آية من سورة الإسراء ثم حملها في صفحة 78 على ما يوافق آراء الإفرنج وتخرصاتهم وزعم أن ذلك من معجزات القرآن, وهذا من الافتراء على الله وعلى كتابه, وقد استوفيت الرد عليه في أثناء الكتاب, فليراجع هناك.
ومنها أنه في صفحة 97 - 98 زعم أن الله يحثنا على البحث عن الكواكب, وما فيها من عوالم, وهذا من الافتراء على الله تعالى, وقد تقدم الكلام عليه في موضعه.

ومنها أنه في صفحة 101 نقل كلاما لموسى جار الله زعم فيه أن السموات لها منظومات, وكل منظومة من هذه المنظومات يسميها القرآن برجا إلى آخر هذيانه في السطر الأول من صفحة 102 وهو من الافتراء على الله وعلى كتابه, وقد تقدم التنبيه على ذلك في موضعه.
ومنها أنه في صفحة 107 وصفحة 109 ذكر الآيتين من سورة المؤمنين وسورة الذاريات ثم حملها على ما يوافق تخرصات الإفرنج وظنونهم الكاذبة, وهذا من الافتراء على الله وعلى كتابه, وقد تقدم التنبيه على ذلك قريبا, فليراجع.
وأما قوله على رسول الله ? بغير علم ففي صفحة 78.
وأما خطؤه على المسلمين, ففي عنوان رسالته حيث زعم أن ما أودعه فيها من تخرصات الإفرنج وظنونهم الكاذبة, فهو من علوم المسلمين في الفلك, وقد نبهت على ذلك في أول الكتاب, فليراجع هناك.
وفي صفحة 60 زعم أن القول بثبات الشمس وقرارها قد سبق إليه العلماء الأعلام من المسلمين. وهذا غلط وخطأ عليهم.
وفي صفحة 61 زعم أن للشمس محورا تدور عليه, كما تدور المروحة السقفية على محولها وفسر المستقر المذكور في قول الله تعالى ?وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا? بما زعمه من المحور المتوهم. قال وقد قال بهذا القول رجال من سلف هذه الأمة الخيار وذكر منهم مجاهدا. وهذا غلط وخطأ عليهم. وقد نبهت على ذلك في موضعه, فليراجع هناك.
ومما ذكرته من هذه الأمثلة يعلم أن لسان الصواف ليس عفيفا بالمقال, وأن من وصفه بالعفاف فقد أخطأ


قال الصواف: وانتهت المحاضرة بعد هذا وكان من نتاجها الطيب هذا الكتاب "المسلمون وعلم الفلك" الذي بين أيدي القراء اليوم

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقال الصواف في صفحة 113 ما نصه:
وانتهت المحاضرة بعد هذا وكان من نتاجها الطيب هذا الكتاب "المسلمون وعلم الفلك" الذي بين أيدي القراء اليوم, والذي نسأل الله أن يجعله خالصا لوجهه الكريم, وأن يشفع لنا به سبحانه وتعالى.

والجواب أن يقال: ليس كتاب الصواف من النتاج الطيب كما زعم ذلك؛ وإنما هو من النتاج الذي ليس بطيب, كما لا يخفى على من نور الله قلبه بنور العلم والإيمان. وذلك لأنه محشو من تخرصات الإفرنج وظنونهم الكاذبة المخالفة لما في كتاب الله تعالى وسنة رسوله ?. مع ما فيه من القول على الله وعلى كتابه وعلى رسوله ? وعلى المسلمين بغير علم.
وما كان كذلك فليس بطيب, وإنما هو بضد ذلك. ولكن القلوب إذا عميت وانتكست صارت ترى الباطل حقا والمنكر معروفا والخبيث طيبا.
ولما كان الصواف قد عدم التمييز بين الطيب الذي يرجى نفعه وبين ضده الذي هو ضرر محض رأى أن كتابه من النتائج الطيب, وسأل الشفاعة به, ولقد أحسن الشاعر حيث يقول:
يقضي على المرء في أيام محنته ... حتى يرى حسنا ما ليس بالحسن

وأما قوله: وأن يشفع لنا به
فجوابه أن يقال ومن ترى يشفع لك به عنده. تعالى الله, وتقدس وتنزه عما يقول الجاهلون علوا كبيرا.
وقد أنكر النبي ? على الأعرابي إنكارا شديدا لما قال له: إنا لنستشفع بالله عليك. ففي سنن أبي داود عن جبير بن مطعم رضي الله عنه قال أتى رسول الله ? أعرابي فقال: يا رسول الله, جهدت الأنفس, وضاعت العيال, ونهكت الأموال, وهلكت الأنعام, فاستسق الله لنا, فإنا نستشفع بك على الله, ونستشفع بالله عليك. قال رسول الله ? «ويحك أتدري ما تقول» وسبح رسول الله ? فما زال يسبح حتى عرف ذلك في وجوه أصحابه ثم قال: «ويحك إنه لا يستشفع بالله على أحد من خلقه شأن الله أعظم من ذلك» الحديث قال الذهبي: إسناده حسن. ورد ابن القيم في تهذيب السنن على من تكلم في هذا الحديث بغير حجة, فأجاد وأفاد.

وإذا علم هذا, فلا يخفى على من له أدنى علم ومعرفة ما بين قول الصواف وقول الأعرابي من المشابهة الظاهرة. فالصواف قد سأل الله أن يشفع له بكتابه. والأعرابي قال للنبي ? ونستشفع بالله عليك. فكل منهما قد استشفع بالله. والله تعالى لا يستشفع به على أحد من خلقه شأن الله أعظم من ذلك.


قال الصواف: إن الكثير من شبابنا اليوم في حاجة ماسة إلى مثل هذه الكتب- يعني كتابه

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقال الصواف في صفحة 114: إن الكثير من شبابنا اليوم في حاجة ماسة إلى مثل هذه الكتب- يعني كتابه وما أشبهه من الكتب المضلة- لتلقي لهم ضوءا على ماضيهم المشرق وتكشف لهم الحجاب عن حضارتهم الرائعة التي طمسها الأعداء أو كادوا.
والجواب عن هذا وجوه: أحدها: أن يقال: إن الناس في حاجة شديدة إلى التمسك بكتاب الله تعالى وسنة رسوله ? والأخذ بما جاء عن الصحابة والتابعين وأئمة العلم والهدى من بعدهم, فهذا هو العلم النافع الذي يلقي لهم الضوء على ماضيهم المشرق, ويكشف لهم الحجاب عن حضارتهم الرائعة.
فأما ما جاء عن فيثاغورس اليوناني وأتباعه من فلاسفة الإفرنج المتأخرين, وهم أهل الهيئة الجديدة وأتباعهم من فلاسفة الإفرنج وجهال المسلمين فهذا ضرر محض تجب محاربته بكل ما أمكن.
وكتاب الصواف من هذا القسم الأخير؛ لأنه مبني على أقوال "فيثاغورس" وأتباعه من فلاسفة الإفرنج المتأخرين, ومحشو من تخرصاتهم وظنونهم الكاذبة مع ما اشتمل عليه من تحريف آيات كثيرة من القرآن وتأويلها على غير المراد منها. وما اشتمل عليه أيضا من الافتراء على رسول الله ? وعلى المسلمين. وما كان بهذه الصفة فإنه يجب القضاء عليه وعلى أمثاله من الكتب التي تضل الشيوخ والشباب, وتدعوهم إلى نبذ الكتاب والسنة وراء ظهورهم.
الوجه الثاني: أن يقال: وأي حاجة بالشباب إلى تخرصات اليونان والإفرنج وظنونهم التي ما أنزل الله بها من سلطان. وإنما هي من وحي الشيطان وتضليله.

وأي حاجة بالشباب إلى الهذيان والسخافات التي يضحك منها الصبيان الصغار فضلا عن الرجال العقلاء. وسأذكر نماذج منها قريبا إن شاء الله تعالى.
وأي حاجة بالشباب إلى القول على الله وعلى كتابه وعلى رسوله ? وعلى المسلمين بغير علم وقد تقدمت الإشارة إلى مواضع ذلك في رسالة الصواف قريبا عند الكلام على ما نقله الصواف عن المحاسني, فليراجع.
وأي حاجة بالشباب إلى العبارات البشعة المنكرة جدا؛ كقول الصواف في صفحة 39: وقد تمكن بعض العلماء من معرفة أشياء مهمة عن الأرض ومكوناتها. وقوله أيضا في صفحة 41: وبتقدم العلم أمكن إلى حد ما معرفة العناصر المكونة للشمس فوجدانها تتكون من نفس العناصر التي تتكون منها الأرض.
فأضاف تكوين الأرض والشمس إلى العناصر وهذا مذهب الطبيعيين الذين يزعمون أن الإيجاد والتكوين ناشئ عن الطبيعة, وذلك شرك بالله تعالى؛ لأن الله تعالى هو الذي خلق العناصر, وخلق ما تكون منها, فلا يضاف التكوين إلى غيره.
ومن ذلك قوله في صفحة 57: هذه الشمس التي ليست مصدر نورنا ونارنا فقط بل هي محور نظامنا السياري ومصدر حياتنا أيضا.
فجعل مصدر حياة البشر من الشمس, وذلك شرك بالله تعالى؛ لأن الحياة مصدرها من الله وحده؛ فهو الذي أوجد الخلق من العدم وهيأ الأسباب لحياتهم في الدنيا وفي الآخرة.
ومن ذلك قوله أيضا في صفحة 57: إن الشمس لم تزل تجدد وزنها وحجمها؛ فجعل للشمس تصرفا في نفسها بتجديد الوزن والحجم وذلك شرك بالله تعالى.
ومن ذلك قوله في صفحة 68: وهل تعلم أن من علماء الهيئة المسلمين الذين رصدوا وألفوا وسهروا الليالي الطوال في مناجاة النجوم ورصد حركاتهم وسكناتها والناس نيام والعالم في غفوة وغفلة الشيخ أبو جعفر نصير الدين محمد بن الحسن الطوسي الفيلسوف.

فجعل نصير الشرك مسلما مع تصريحه بأنه كان يسهر الليالي الطوال في مناجاة النجوم. ومناجاة النجوم شرك بالله تعالى. وقد تقدم إيضاح ذلك في موضعه بما أغنى عن إعادته ههنا.
وأيضا فقد جعل العالم كله في غفوة وغفلة وجعل نصير الشرك هو المتيقظ المتنبه وحده؛ لأنه كان يسهر الليالي الطوال في مناجاة النجوم. وقد تقدم التنبيه على هذا التهور, فليراجع في موضعه.
ومن ذلك ما نقله في صفحة 74 عن ابن باديس أنه قال في الشمس: إنها هي التي أبصرت القمر.
فأضاف أبصار القمر إلى الشمس, وذلك شرك بالله تعالى؛ لأن الله تعالى هو الذي جعل الضياء في الشمس وجعله يمتد منها إلى القمر, وينعكس منه إلى الأرض وذلك كله خلق الله وفعله, فلا يضاف إلى غيره.
ومن ذلك ما في صفحة 113 حيث سأل الله تعالى أن يشفع له بكتابه تعالى الله وتقدس عن قوله.
ومن ذلك قوله في صفحة 117 - 118: علم الفلك يبعث الإيمان ويزيده ويدعو إلى تعميق جذوره في قلب الإنسان. وأنه قد قيل: إن أشد الناس إيمانا بالله هم علماء الطب وعلماء الفلك.
وهذه إحدى الكبر من الصواف لو كان يعلم ما يقول.
إلى غير ذلك من العبارات المنكرة في كتاب الصواف, وقد تقدم الرد عليها مفصلا في مواضعه من هذا الكتاب سوى الأخير من أقواله, فسيأتي الرد عليه قريبا إن شاء الله تعالى.
وأما الهذيان والسخافات المضحكة فكثيرة جدا في كتابه.
فمن ذلك قوله في صفحة 38: إن الأرض تدور حول الشمس في فلك يبلغ محيطه 580 مليون ميل فمعدل سرعتنا في هذه الحركة يبلغ 60 ألف ميل في الساعة أو بنحو ألف ميل في الدقيقة. والنظام الشمسي كله بما فيه الأرض ينهب الفضاء نهبا بسرعة لا تقل عن 20 ألف ميل في الساعة أي أكثر من 300 ميل في الدقيقة متجهة نحو برج هركيوليس.

ومن ذلك قوله في صفحة 38: أما عمر الأرض فقد بدأ الإنسان تكهناته عنه من آماد بعيدة؛ ففي القرن السابع عشر قال أحد المفكرين واسمه "جيمس أوثر" أن العالم بدأ يوم 26 أكتوبر سنة 4004 قبل الميلاد. وجاء في أحد الكتب الهندية المقدسة أن عمر العالم هو 1.972.949.056 سنة. وفي العصر الحديث بدأت الجهود التي يبذلها الفلكيون في المراصد تلتقي عند أدق رقم يمكن أن يعتبر أصح تقدير لعمر الكرة الأرضية. فقد دلت آخر التقديرات القائمة على دراسات فلكية وأبحاث علمية في مراصد ليك ومونت ويلسون وبالومار على أن عمر الكرة الأرضية حوالي 5400000000 سنة. ونسبة الخطأ في تقدير هذا الرقم يقرب من 20%. ويعتمد الفلكيون في عمر الكرة الأرضية على النظرية القائلة بأن شيئا حدث في الفضاء في قديم الزمان جعل المادة تتناثر من مركز مشترك واحد. وقد دلت الدراسة التي استمرت 20 عاما للضوء المنبعث من الكواكب البعيدة على أن هذه الكواكب لا تزال ممعنة في الابتعاد في الفضاء. وأن سرعتها تزداد كلما ازداد ابتعادها. وقد قضى الفلكيون في معرفة ذلك سبعة أعوام بالمراصد المذكورة يراقبون 800 كوكبا و26 مجموعة من الكواكب.
ومن ذلك ما في صفحة 39 عندما ذكر تخرصات المتخرصين عن الأرض ومعرفة تاريخها ونشأتها وعمرها, وكيف تكونت طبقاتها, وما طرأ على كل طبقة من تغيير. قال: وكل هذه الدراسات تضيف في كل لحظة وحين أدلة مشرقة على عظمة الخالق ووجود الصانع.
فجعل التخرصات والظنون الكاذبة من أعداء الله تعالى أدلة مشرقة على عظمة الخالق ووجود الصانع. هذا مبلغ علمه وحاصل عقله.

ومن ذلك قوله في صفحة 43: وليس هناك أبلغ ولا أدق مما يقوله حجة علم الفلك العالم "سيمون" من أن أعظم الحقائق التي اكتشفها العقل البشري في كافة العصور هي حقيقة أن الشمس والكواكب السيارة وأقمارها تجري في الفضاء نحو برج النسر بسرعة غير معهودة لنا على الأرض يكفي لتصويرها أننا لو سرنا بسرعة مليون ميل يوميا, فلن تصل مجموعتها الشمسية إلى هذا البرج إلا بعد مليون ونصف المليون سنة من وقتنا الحاضر. ثم قال: أليست هذه إحدى معجزات القرآن العلمية.
فانظر إلى هذه الجراءة العظيمة على القول على الله وعلى كتابه بغير علم.
ومن ذلك قوله في صفحة 55: وقد ذكر علماء الجيولوجيا أن الأرض بعد انفصالها عن الشمس كانت تدور حول نفسها بسرعة أكبر مما هي عليه الآن إذ كانت تتم دورتها حول نفسها مرة كل أربع ساعات؛ فالليل والنهار كانا في مجموعهما أربع ساعات فقط. وبتوالي النقص في سرعة دورانها حول نفسها زادت المدة التي تتم فيها دورانها هذا. فزادت مدة الليل والنهار إلى خمس ساعات ثم ست حتى وصلت إلى أربع وعشرين ساعة, وهي التي نحن عليها الآن. وقد أظهر بعض العلماء أنه تمكن من احتساب النقص في سرعة دوران الأرض فوجد أن هذا النقص يبلغ حوالي ثانية واحدة كل مائة وعشرين ألف سنة. وعليه فبعد 432 مليون سنة ينقص دوران الأرض بمقدار ساعة, وعندئذ يصبح مجموع ساعات الليل والنهار 25 ساعة. وهكذا يتوالى النقص ويطرد طول الليل والنهار. وعلى هذا الأساس يقول العلماء: إن الأرض لا بد أن تقف يوما والله أعلم بذلك اليوم. وعند وقوفها يصبح الوجه المقابل للشمس نهارا دائما والوجه البعيد عنها ليلا دائما وهذا ما أشار إليه الرب في كتابه العزيز.
فانظر إلى هذه الجراءة العظيمة على القول على الله وعلى كتابه بغير علم.

ومن ذلك قوله في صفحة 57: هذه الشمس هي آية من آيات الخالق وإن هي إلا آية صغيرة تزخر السماء بملايين من النجوم أضخم منها حجما وأكبر سرعة وأكثر تألقا. وقد قال علماء الفلك: إنما هي كرة هائلة من الغازات الملتهبة. قطرها يزيد عن مليون وثلث مليون كيلو متر. ومحيطها مثل محيط الأرض 325 مرة, ويبلغ ثقلها 332 ألف ضعف ثقل الأرض. وحرارة سطحها نحو 6000 درجة سنتجراد. وهذا السطح تندلع منه ألسنة اللهب إلى ارتفاع نصف مليون كيلو متر. وهي تنثر في الفضاء باستمرار طاقة قدرها 167400 حصان من كل متر مربع. ولا يحصل للأرض منها إلا جزء من مليوني جزء. وهي لا تعتبر إلا نجمة ولكنها ليست في عداد النجوم الكبرى. وسطحها به عواصف وزوابع كهربائية ومغناطيسية شديدة. والمشكلة التي حيرت العلماء هي أن الشمس, كما يؤخذ من علم طبقات الأرض لم تزل تشع نفس المقدار من الحرارة منذ ملايين السنين. فإن كانت الحرارة الناتجة عنها نتيجة احتراقها فكيف لم تفنَ مادتها على توالي العصور, فلا شك أن طريقة الاحتراق الجارية فيها غير ما نعهد ونألف وإلا لكفاها ستة آلاف سنة؛ لتحترق وتنقد حرارتها. وقد زعم البعض أن النيازك والشهب التي تسقط على سطحها تعوض الحرارة التي تفقدها بطريق الإشعاع.
ومن ذلك ما ذكره في صفحة 58 - 59 - 60 من الإعلانات لبعض الإفرنج المعاصرين عن انفجارات حدثت في الشمس في سنة 1956 و1957 ميلادية. منها ما يعادل القوة الناجمة عن تفجير مليوني قنبلة هيدروجينية وأنه حدث في منطقة أكبر بكثير من مساحة الكرة الأرضية. ومنها ما يعادل انفجار مائة مليون قنبلة هيدروجينية دفعة واحدة.
ومن ذلك قوله في صفحة 60 (سكون الشمس وجريانها).
فجمع بين النقيضين.

ثم قال: والذين قالوا بقرارها قالوا هي ثابتة ومتحركة في آن واحد. ثابتة على محورها الذي أرساها الله لها ومتحركة حول هذا المحور أي: هي دائرة حول نفسها ومثلها مثل المروحة السقفية الكهربائية فهي ثابتة في سقفها وهي متحركة حول نفسها, وهؤلاء استدلوا بقوله تعالى ?وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ?, وفسروا المستقر بالمحور. وقد قال بهذا القول رجال من سلف هذه الأمة الخيار.
فانظروا إلى هذه الجراءة على كتاب الله وحمله على غير ما يراد به.
وانظروا أيضا إلى الافتراء على السلف الخيار من هذه الأمة ونسبة القول الباطل إليهم وهم براءة منه, وإنما هو من أقوال المتبعين لأهل الهيئة الجديدة المفتونين بتخرصاتهم وظنونهم الكاذبة.
وقد نقض الصواف ما قرره في هذا الموضع من ثبات الشمس وتشبيهها بالمروحة السقفية الكهربائية بما قرره في صفحة 99 وصفحة 100 أن الشمس تسير في كل برج شهرا وأنها تقطع البروج كلها مرة في السنة.

ومن ذلك قوله في صفحة 67: أكتفي بهذا المقدار من النقل ولا أريد أن أسترسل إلا أني أود أذكر كيف أن العلماء تكلموا في الشمس والقمر وتكلموا في النجوم الثوابت والسيارات وقدروا الأبعاد بين الأرض والشمس وقدروا مقدار ضخامة الشمس عن الأرض وأن الشمس أكبر من الأرض بمليون وثلاثمائة وثمانية وعشرين ألف مرة. وأن الشمس تبعد عن الأرض بأربعة وثلاثين مليون فرسخ فرنسي. والخلاصة أنهم لم يتركوا بابا إلا طرقوه وسواء كانوا مخطئين في تقديراتهم أم مصيبين فإنهم اجتهدوا في علوم الكون وتكلموا فيها على حسب ما وصل إليه علمهم. وما صنعوا ذلك إلا بوحي من دينهم وأملا في خدمة هذا الدين الذي وهبوه كل شيء حياتهم وأموالهم وجهدهم وعلمهم وجهادهم وسهرهم وعرقهم في سبيل الوصول إلى الحقائق العلمية التي تدعو إلى الإيمان بالله العظيم. ورحم الله علماءنا الأعلام وجزاهم عما قدموا خير ما يجزي عاملا عن عمله.
ومن ذلك قوله في صفحة 71 يقول اللورد افبري: إن سطح القمر صحاري وقفار تتناهض فيها البراكين الخامدة وجباله ضخمة عظيمة يبلغ ارتفاعها 42 قدم بزيادة تقرب من 13 ألف قدم على أعلى جبل على سطح الأرض. وفوهات البراكين هائلة العظمة يبلغ قطرها 78 ميلا. ويقولون أن جبال القمر أقدم بكثير من سلاسل الجبال الأرضية بملايين السنين.
ومن ذلك قوله في صفحة 78: واتفق علماء الفلك في العصر الحديث بعد الاكتشافات والبحوث العلمية أن جرم القمر– كالأرض- كان منذ أحقاب طويلة وملايين السنين شديد الحمو والحرارة ثم برد فكانت إضاءته في زمان حموه وزالت لما برد.

ومن ذلك قوله في صفحة 83: إن الخيال لا يمكن أن يتصور أن مرصد كاليفورنيا التقط أخيرا صورة عمرها ستة آلاف مليون سنة. أن علماء الفلك أعلنوا حديثا أن هذه الصورة العجيبة أرسلت من إحدى النجوم واستمرت رحلتها ستة آلاف مليون سنة؛ لتصل إلى الأرض. وحقائق أخرى غريبة اكتشفها الإنسان تؤكد كلها أن الأرض ما هي إلا فقاعة في محيط. حقائق أقل ما توصف به أنها مذهلة مذهلة. ثم ذكر في صفحة 83 وما بعدها إلى آخر صفحة 87 هذيانا كثيرا لبعض الفلكيين من الإفرنج. حاصله أن بعضهم قال: إن الشمس ترسل موجات راديو وأنهم اكتشفوا نجمة جديدة قوية تبعد عن الأرض بمسافة 1500 مليون سنة ضوئية. وأنهم في عام واحد اكتشفوا 35 منها أطلقوا عليها اسم أشباه النجوم. وأن الضوء في انتقاله إلينا من أشباه النجوم يستغرق في الرحلة ستة آلاف مليون سنة. ولذلك فالمنظر الذي نراه اليوم لهذه الأجرام السماوية النائية, هو المنظر الذي كانت عليه منذ ستة آلاف مليون سنة. وفي ذلك الوقت لم تكن الشمس ولا المجموعة الشمسية موجودة بعد, إذ أن عمر الشمس هو خمسة آلاف مليون سنة فقط, كما يقولون– إلا أن قال- وقد خرج العلماء بعد هذا بثلاث نظريات علمية مثيرة. أن هذه النظريات تقول: إن الكواكب الأخرى مسكونة, وأن سكانها سبقوا أهل الأرض في إطلاق سفن الفضاء وتفجير القنابل الذرية. إن هذه النظرية أشبه بالخيال.
الشمس ليست إلا نجمة من النجوم المتوسطة. والمجموعة التي تنتمي إليها الشمس فيها 000 000 000 1000 أي: مائة ألف مليون نجمة, وبالكون آلاف الملايين من مثل هذه المجموعات. وبين الرقم المجهول الذي ذكرناه للنجوم توجد عشرة آلاف مليون نجمة تؤلف حولها أسرا؛ كأسرة الشمس أي: توجد عشرة آلاف مليون نجمة تدور حولها الكواكب, ثم ذكر الصواف أنه نقل الهذيان من جريدة المدينة عدد 648 - 604.

ومن ذلك ما نقله في صفحة 93 عن تفسير طنطاوي جوهري أنه قال: كيف تجعل الكواكب التي عدت بمئات الملايين؛ كأنها درر مرصعة في سقفنا– إلى أن قال: فالشمس من تلك الشموس تشرف على سياراتها وعلى أراضيها ثم هي من جهة تجعل زينة في سماء كل شمس وكل أرض وكل سيارة, وكما أن الكواكب مرصعة في سمائنا فإن شمسنا مرصعة في ملايين الآفاق المحيطة بالكرات.
ومن ذلك قوله في صفحة 97 يقول علماء الفلك: إن من النجوم نجوما سوف لا يصل نورها إلى كرتنا الأرضية في أقل من ألف وخمسمائة مليون سنة ضوئية, مع العلم بأن الضوء يسير في الثانية الواحدة ثلاثمائة ألف كيلوا متر. ويصل في سيره إلى القمر في قدر ثانية وثلث الثانية. ولو جرى حول الكرة الأرضية لدار حولها في الثانية الواحدة ثماني مرات. ولو أطلق مدفع فإن قنبلة تجري وتسير نحو سنة ونصف السنة حتى تقطع المسافة التي يقطعها الضوء في ثانية واحدة.
ومن ذلك قوله في صفحة 98 - 99 يقول علماء الفلك: إن الشعرى اليمانية أثقل من الشمس جرما بعشرين مرة, ونورها خمسون ضعف نور الشمس, وهي أبعد منها مليون ضعف بعدها عنا, وإن الشعرى اليمانية تجري بسرعة ألف ميل في الدقيقة, والشعرى اليمانية أسطع من خمسين شمسا كشمسنا ولا يصل إلينا نورها إلا في ستة عشر سنة. ولا يصل من نورها إلينا إلا واحد من ألفي مليون منه, وثلاث من بنات نعش يفقن الشمس نورا, واحدة منهن أربعمائة ضعف. والثانية أربعمائة وثمانين. والثالثة ألف ضعف. وسهيل أضوأ من الشمس ألفين وخمسمائة مرة. والسماك الرامح حجمه ثمانون ضعف حجم الشمس ولا يصل إلينا ضوؤه إلا في سنة.

ومن ذلك ما نقله في صفحة 101 عن موسى جار الله أنه قال في كتابه "ترتيب السور الكريمة": زهقت الهيئة القديمة وجاء النظام الحق نظام السموات التي رفعها الله بغير عمد ترونها. وهذه السموات لها منظومات. منها منظومة شمسنا هذه بسياراتها التسع. وشمسنا هذه أليست من كبار الشموس ومنظومتنا هذه ليست من كبار المنظومات وكل منظومة من هذه المنظومات يسميها القرآن برجا. والسماء التي تحوي كل هذه المنظومات يسميها القرآن الكريم السماء ذات البروج, بها أقسم الله في كتابه الكريم سورة البروج. وهذه السماء ذات البروج التي تحوي كل هذه المنظومات يحدث خلال منظوماتها كل يوم انشقاقات. وبتلك الانشقاقات يحدث في المجرة وخارجها سموات. وللإشارة وللإرشاد وإلى مثل هذه الحوادث الهائلة العظيمة وضعت سورة البروج بعد سورة الانشقاق.
ومن ذلك قوله في صفحة 103: يتضمن هذا الكون خمسمائة مليون مليون من المجرات كما يقدر علماء الفلك. وفي كل مجرة مائة ألف مليون نجم. وأن أقرب مجرة إلى الأرض تلك التي نشاهد جزءا منها كخط أبيض في الليل تمتد مساحتها مائة ألف عام بالنسبة إلى عام الضوء. ونحن سكان الأرض نبتعد عن هذه المجرة مقدار ثلاثين ألف عام من الضوء. ثم إن هذه المجرة جزء لمجرة كبيرة تتضمن سبع عشرة مجرة وتمتد أبعاد هذه المجموعة في مساحة مليوني عام من الضوء. ثم إن هناك حركة أخرى غير هذه الدورات, وهي أن الكون كله يتوسع ويتضخم مثل الكرة في الجوانب الأربعة. والشمس تجري بسرعة هائلة تبلغ اثني عشر ميلا في ثانية نحو الجانب الخارجي لمجرته وتقود كل ما يتبع النظام الشمسي. وكذلك النجوم كلها تتوجه إلى أي جانب بسرعة متزايدة مع متابعة دورانها فمنها ما يبلغ سيره ثمانية أميال في كل ثانية وما يبلغ سيره ثلاثة وثلاثين ميلا في ثانية وأربعة وثمانين ميلا في ثانية. وهكذا نجد النجوم كلها متوجها نحو الأمام.

ومن ذلك أنه ذكر في صفحة 107 آيتين في ذكر السموات السبع ثم قال في صفحة 108: أن التقدم الذي أحرزه العلم الفزيقي, وظهور الكشوف العلمية الحديثة في الفلك قد مكنت العلماء من فهم هذه السموات السبع والأراضي السبع. فقد أثبت العلم بأن الشمس والقمر والنجوم والمذنبات والنيازك والشهب والسدم, إنما هي سموات فوق سموات تتألف منها عوالم الكون. يقول العالم الفلكي "أرثر فندلاي" في كتابه " على حافة العلم الأثيري": إن العلم أثبت أن السموات السبع هي أفضية مناسبة يتبعثر خلالها, ويرتد ضوء الشموس السبع الأثيرية التي تحيط بالشمس الفزيقية من كل جانب. وأكد أن الأراضي السبع هي كرات أثيرية تحيط بالكرة الأرضية وتتخللها.
ومن ذلك قوله في صفحة 114: إن الكثير من شبابنا اليوم في حاجة ماسة إلى مثل هذه الكتب – يعني كتابه وما أشبه من الكتب المضلة- لتلقي لهم ضوءا على ماضيهم المشرق وتكشف لهم الحجاب عن حضارتهم الرائعة التي طمسها الأعداء أو كادوا.
ومن ذلك قوله في صفحة 117: ومن هذا المنطلق وجدت نفسي مضطرا إلى توسيع هذا الكتاب إلى الحد الذي وصل إليه لعلي أساهم بجهد المقل في بث الوعي الإسلامي بإلقاء شيء من الأضواء على علم خطير من العلوم التي اشتغل بها علماؤنا الأعلام رضي الله عنهم وأرضاهم حتى كانوا أئمة فيه, ألا وهو علم الفلك.
فهذه نماذج مما في كتاب الصواف من الهذيان والسخافات التي يضحك منها كل عاقل, وقد تقدم الرد عليها مفصلا في مواضعه من هذا الكتاب سوى الأخير من أقواله, فسيأتي الرد عليه قريبا إن شاء الله تعالى.

وإذا علم ما ذكرنا من هذه النماذج السخيفة, وما قبلها من العبارات البشعة المنكرة جدا, فلا يقول: إن الكثير من شبابنا اليوم في حاجة ماسة إلى الكتاب الذي قد اشتمل عليها وعلى أضعاف أضعافها من التخرصات والظنون الكاذبة وإلى أمثاله من الكتب المضلة؛ لتلقي لهم ضوءا على ماضيهم المشرق وتكشف لهم الحجاب عن حضارتهم الرائعة إلا من هو في غاية الجهل والغباوة ومن لا يعرف الفرق بين الكتب النافعة والكتب الضارة.
الوجه الثالث: أن الله تعالى ذم التخرص واتباع الظن بأبلغ الذم فقال تعالى: ?قُتِلَ الْخَرَّاصُونَ? وقال تعالى: ?وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنًّا إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ? وقال تعالى: ?وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ? وقال تعالى: ?وَمَا لَهُمْ بِهِ مِنْ عِلْمٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا * فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا * ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى?.
وفي الحديث الصحيح عن النبي ? أنه قال: «إياكم والظن فإن الظن أكذب الحديث» رواه مالك وأحمد والشيخان وأبو داود والترمذي من حديث أبي هريرة رضي الله عنه.

وقد خالف الصواف ما ذكرنا من الآيات والحديث الصحيح حيث حشا كتابه من تخرصات الإفرنج وظنونهم الكاذبة, ولم يكتفِ بالمخالفة لما جاء عن الله تعالى ورسوله ? بل ضم إلى ذلك الترغيب, فيما ذمه الله ورسوله ? حيث زعم أن الكثير من الشباب اليوم في حاجة ماسة إلى كتابه وأمثاله من الكتب المشتملة على التخرصات والظنون الكاذبة, وهذا عين المحادة لله ولرسوله ?.
الوجه الرابع: قد تقدم في أول الكتاب أحاديث كثيرة في الخوف من التصديق بالنجوم. والنهي عن النظر فيها. وعن مجالسة من ينظر فيها. والأمر بالإمساك إذا ذكرت. وأن من اقتبس بابا من علم النجوم لغير ما ذكر الله, فقد اقتبس شعبة من السحر. وحديث أبي هريرة رضي الله عنه مرفوعا وفيه «وتعلموا من النجوم ما تهتدون به في ظلمات البر والبحر ثم انتهوا». وحديث عمر رضي الله عنه بنحوه. وحديث ابن عباس رضي الله عنهما «رب ناظر في النجوم ومتعلم حروف أبي جاد ليس له عند الله خلاق».
وقد خالف الصواف جميع ما أشرنا إليه من الأحاديث التي سبق ذكرها في أول الكتاب حيث رغب الناس في كتابه الذي قد اشتمل على التخرص في النجوم وزعم أن الكثير من الشباب اليوم في حاجة ماسة إليه وإلى أمثاله من الكتب المضلة, ولقد أحسن الشاعر حيث يقول:
يقضي على المرء في أيام محنته ... حتى يرى حسنا ما ليس بالحسن بالحسن>

وأحسن من ذلك, وأبلغ قول الله تعالى ?وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ * وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ?.

الوجه الخامس: ذكر الحافظ ابن رجب رحمه الله تعالى في كتابه "بيان فضل علم السلف على علم الخلف" حديث ابن عباس رضي الله عنهما: «رب ناظر في النجوم ومتعلم حروف أبي جاد ليس له عند الله خلاق» ثم قال: وهذا محمول على علم التأثير لا علم التسيير فإن علم التأثير باطل محرم والعمل بمقتضاه؛ كالتقرب إلى النجوم وتقريب القرابين لها كفر. وأما علم التسيير فإذا تعلم ما يحتاج إليه للاهتداء ومعرفة القلة والطرق كان جائزا عند الجمهور وما زاد عليه, فلا حاجة إليه وهو يشغل عما هو أهم منه. وكذلك التوسع في علم الأنساب, هو مما لا يحتاج إليه, وقد سبق عن عمر وغيره النهي عنه.
قلت قد تقدم حديث عمر رضي الله عنه في أول الكتاب, وتقدمت الإشارة إليه في الوجه الرابع.

قال ابن رجب وكذلك التوسع في علم العربية لغة ونحوا هو مما يشتغل عن العلم الأهم والوقوف معه يحرم علما نافعا. وقد كره القاسم بن مخيمرة علم النحو وقال: أوله شغل وآخره بغي. وأراد به التوسع فيه. وكذل كره الإمام أحمد التوسع في معرفة اللغة وغريبها وأنكر على أبي عبيد توسعه في ذلك وقال: هو يشغل عما هو أهم منه. ولهذا يقال العربية في الكلام كالملح في الطعام, يعني أنه يؤخذ منها ما يصلح الكلام كما يؤخذ من الملح ما يصلح الطعام وما زاد على ذلك, فإنه يفسده. وكذلك علم الحساب يحتاج منه إلى ما يعرف به حساب ما ينفع من قسم الفرائض والوصايا والأموال التي تقسم بين المستحقين لها والزوائد على ذلك مما لا ينتفع به إلا في مجرد رياضة الأذهان وصقالها لا حاجة إليه, ويشغل عما هو أهم منه. وأما ما حدث بعد الصحابة من العلوم التي توسع فيها أهلها وسموها علوما وظنوا أن من لم يكن عالما بها فهو جاهل أو ضال وكلها بدعة وهي من محدثات الأمور المنهي عنها. ثم ذكر من ذلك ما أحدث المعتزلة من الكلام في القدر وضرب الأمثال لله وما أحدثه أهل الرأي من الضوابط والقواعد العقلية والجدال والخصام والمراء في مسائل الحلال والحرام. وكذلك ما أحدثه غيرهم من الكلام في العلوم الباطنة من المعارف وأعمال القلوب بمجرد الرأي والذوق والكشف.
قلت ومن ذلك ما أحدثه أهل الهيئة الجديدة وأتباعهم من الكلام في الأرض والسموات والشمس والقمر والنجوم بمجرد التخرصات واتباع الظنون الكاذبة والتعاطي لما استأثر الله به من علم الغيب. وهذا هو الذي أودعه الصواف في كتابه وزعم أن الكثير من الشباب اليوم في حاجة ماسة إلى معرفته, وهذا إن لم يكن شرا من علم التأثير الذي لا خلاف في تحريمه, فليس بدونه.

وإذا كان التوسع في علم النسب والنحو واللغة والحساب مكروها عند بعض علماء السلف, وكذلك التوسع في علم النجوم, قد ورد النهي عنه, كما تقدم في حديث أبي هريرة المرفوع, وحديث عمر الموقوف, فماذا يقال فيمن يرغب الناس فيما نهى الله ورسوله ? عنه من التخرصات واتباع الظنون الكاذبة, والتعاطي لعلم الغيب.
الجواب, أن يقال: لا شك أن هذا من المحادة لله ولرسوله ? واتباع غير سبيل المؤمنين وقد قال الله تعالى: ?وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا?.


قال الصواف: ووجدنا إلى أبواب جهنم هم من جلدتنا, ويتكلمون بألسنتنا من أجابهم دعوتهم الضالة, وفتنتهم المضللة قذفوه فيها, وألقوه في الحميم وتركوه في الجحيم

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقال الصواف في صفحة 115: ووجدنا إلى أبواب جهنم هم من جلدتنا, ويتكلمون بألسنتنا من أجابهم دعوتهم الضالة, وفتنتهم المضللة قذفوه فيها, وألقوه في الحميم وتركوه في الجحيم.
والجواب أن يقال: أما تخشى- يا صواف- أن تكون من هؤلاء الدعاة إلى أبواب جهنم وأنت لا تشعر, أما علمت أن رسالتك في علم الفلك قد اشتمل أكثر مباحثها على مخالفة الكتاب والسنة والإجماع. وما كان ذلك فهو من أعظم أسباب الضلال الذي يدعو إلى جهنم. وقد قال الله تعالى: ?لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلَا سَاءَ مَا يَزِرُونَ?.


قال الصواف: ولا يصلح آخر هذه الأمة إلا بما صلح به أولها

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقال الصواف في صفحة 115: ولا يصلح آخر هذه الأمة إلا بما صلح به أولها.
والجواب أن يقال: وهل ظننت- أيها الصواف- أن صلاح أول هذه الأمة إنما كان بالاشتغال بعلم الفلك وإنشاء المراصد الذي ألفت كتابك لتأييده وحشوته من تخرصات أعداء الله وظنونهم الكاذبة وأقوالهم الباطلة. وزعمت في أوله أن علم الفلك كان من أول العلوم التي لفتت أنظار العلماء المسلمين, وجلبت اهتمامهم وعنايتهم بها. ثم زعمت في آخره أن الكثير من الشباب اليوم في حاجة ماسة إلى مثل كتابك.

كلا, بل إنما كان صلاح أول هذه الأمة بالتمسك بكتاب الله تعالى وسنة رسوله ? وبذلك ظهورا على الأمم في مشارق الأرض ومغاربها وعلت كلمة الله, وظهر دينه على الدين كله. ولم يكن أحد منهم يشتغل بعلم الفلك أو يلتفت إليه. وإنما ظهر الاشتغال بعلم الفلك في زمن المأمون حين عربت كتب الأوائل ومنطق اليونان, فظهر الضعف في المسلمين منذ ذلك الزمان, وما زال الضعف يزداد فيهم شيئا فشيئا بقدر إعراضهم عن الكتاب والسنة وإقبالهم على العلوم المردية المهلكة حتى آل الأمر بكثير منهم إلى الردة والانسلاخ من دين الإسلام بالكلية, كما أخبر بذلك الصادق المصدوق صلوات الله وسلامه عليه في قوله «إن الناس دخلوا في دين الله أفواجا وسيخرجون منه أفواجا» رواه الإمام أحمد من حديث جابر بن عبد الله رضي الله عنهما.
وروى الحاكم في مستدركه من حديث أبي هريرة رضي الله عنه عن النبي ? نحوه وقال الحاكم صحيح الإسناد ووافقه الذهبي في تلخيصه.
وقد تقدم في أول الكتاب كلام شيخ الإسلام أبي العباس بن تيمية في المأمون بسبب ما أدخله على هذه الأمة من العلوم الفلسفية. وكلام الذهبي والمقريزي في ذلك أيضا, فليراجع فإنه حسن جدا.
وإذا علم أن صلاح أول هذه الأمة, إنما كان بالتمسك بكتاب الله وسنة رسوله ? فليعلم أن صلاح آخر هذه الأمة إنما يكون بذلك. والله المسؤول المرجو الإجابة أن يصلح أحوال المسلمين, وأن يرزقهم الرجوع إلى ما كان عليه أول هذه الأمة, وأن ينصر دينه, ويعلي كلمته, ويظهر دينه على الدين كله ولو كره المشركون.


قال الصواف عن القرآن: إنه كتاب أبدي سرمدي أنزل للخلود والبقاء, وليكون دينا أبديا للإنسانية جمعاء

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقال الصواف في صفحة 117 عن القرآن: إنه كتاب أبدي سرمدي أنزل للخلود والبقاء, وليكون دينا أبديا للإنسانية جمعاء.

والجواب أن يقال: أما قوله: إن القرآن أنزل للخلود والبقاء فهو مردود بما رواه ابن ماجة في سننه بإسناد صحيح والحاكم في مستدركه من حديث حذيفة رضي الله عنه أن رسول الله ? قال: «يسرى على كتاب الله عز وجل في ليلة, فلا يبقى في الأرض منه آية» الحديث, قال الحاكم: صحيح على شرط مسلم, ولم يخرجاه ووافقه الذهبي في تلخيصه.
وفي صحيح ابن حبان من حديث أبي هريرة رضي الله عنه عن النبي ? قال «يسرى على كتاب الله, فيرفع إلى السماء, فلا يبقى في الأرض منه آية» الحديث.
وروى الحاكم أيضا عن عبد الله بن مسعود رضي الله عنه أنه قال: (إن هذا القرآن الذي بين أظهركم يوشك أن يرفع. قالوا: وكيف يرفع وقد أثبته الله في قلوبنا, وأثبتناه في مصاحفنا؟ قال: يسرى عليه ليلة, فيذهب ما في قلوبكم, وما في مصاحفكم ثم قرأ ?وَلَئِنْ شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ? قال الحاكم: صحيح الإسناد, ولم يخرجاه, ووافقه الذهبي في تلخيصه.
وروى الحاكم أيضا عن أبي هريرة رضي الله عنه أنه قال: (يسرى على كتاب الله, فيرفع إلى السماء, فلا يصبح في الأرض آية من القرآن, ولا من التوراة والإنجيل ولا الزبور, وينتزع من قلوب الرجال, فيصبحون ولا يدرون ما هو). قال الحاكم: صحيح على شرط مسلم, ولم يخرجاه, ووافقه الذهبي في تلخيصه. وهذا الأثر والذي قبله لهما حكم المرفوع.
وأما قوله: وليكون دينا أبديا للإنسانية جمعاء.
فجوابه من وجوه: أحدها: أن يقال: ما زعمه ههنا فهو تخرص مردود بما تقدم عن حذيفة وابن مسعود وأبي هريرة رضي الله عنهم أن القرآن يسرى عليه في آخر الزمان, ويرفع إلى السماء, فلا يبقى في الأرض منه آية. وإذا رفع القرآن إلى السماء, فأي دين يبقى في الأرض بعد ذلك.

الوجه الثاني: ما ثبت عن النبي ? أنه قال: «لا تقوم الساعة حتى لا يقال في الأرض الله الله» رواه الإمام أحمد ومسلم والترمذي من حديث أنس رضي الله عنه. وفي رواية لأحمد «لا تقوم الساعة حتى لا يقال في الأرض لا إله إلا الله» ورواه ابن حبان في صحيحه بنحوه.
وفي هذا الحديث الصحيح دليل على أن الإنسانية جمعاء تعود إلى الكفر في آخر الزمان حتى أنهم لا يذكرون اسم الله بالكلية. وفي هذا أبلغ رد لما زعمه الصواف من كون القرآن يكون دينا أبديا للإنسانية جمعاء.
الوجه الثالث: أن يقال: ليست الإنسانية باقية على الأبد حتى يكون لها دين أبدي يبقى على الدوام بل لا بد لها ولجميع من على وجه الأرض من الفناء؛ قال الله تعالى: ?كُلُّ مَنْ عَلَيْهَا فَانٍ * وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ? وقال تعالى: ?كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ? وقال تعالى: ?وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ?.
ومن زعم أن الإنسانية تبقى على الأبد, فليس عنده إيمان بقيام الساعة وإماتة الخلائق كلهم وبعثهم بعد ذلك ليوم الفصل والقضاء. وليس للإنسانية في ذلك اليوم دين تعمل به, وإنما هو الحساب والجزاء على الأعمال؛ إن خيرا فخير, وإن شرا فشر.
وقد ذكر الصواف في صفحة 55 أنه بعد 432 مليون سنة ينقص دوران الأرض بمقدار ساعة, وعندئذ يصبح مجموع ساعات الليل والنهار 25 ساعة, قال: وهكذا يتولى النقص, ويطرد طول الليل والنهار. وعلى هذا الأساس يقول العلماء: إن الأرض لا بد أن تقف يوما. وعند وقوفها يصبح الوجه المقابل للشمس نهارا دائما, والوجه البعيد عنها ليلا دائما. انتهى.
وهذا القول الباطل يقتضي أن الإنسانية لا تزال باقية على الأبد, وأنه ليس هناك قيامة ولا بعث ولا آخرة.


قال الصواف: ومن هذا المنطلق وجدت نفسي مضطر إلى توسيع هذا الكتاب إلى الحد الذي وصل إليه لعلي أساهم بجهد المقل في بث الوعي الإسلامي بإلقاء شيء من الأضواء على علم خطير من العلوم التي اشتغل بها علماؤنا الأعلام

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقال الصواف في صفحة 117 ما نصه:

ومن هذا المنطلق وجدت نفسي مضطر إلى توسيع هذا الكتاب إلى الحد الذي وصل إليه لعلي أساهم بجهد المقل في بث الوعي الإسلامي بإلقاء شيء من الأضواء على علم خطير من العلوم التي اشتغل بها علماؤنا الأعلام رضي الله عنهم وأرضاهم حتى كانوا أئمة فيه. ألا وهو علم الفلك.
والجواب عن هذا من وجوه: أحدها: أن يقال: إن بث الوعي الإسلامي إنما يكون بنشر علوم الكتاب والسنة لا بنشر الأباطيل والجهالات والضلالات التي هي من وحي الشياطين إلى أوليائهم.
وكتاب الصواف من هذا القسم المذموم؛ لأنه مملوء من تخرصات الإفرنج, وظنونهم الكاذبة. وما كان كذلك فليس فيه إعانة على بث الوعي الإسلامي بوجه من الوجوه, وإنما فيه إعانة على بث الباطل وإظهاره.
الوجه الثاني: أن الصواف ليس عنده تمييز بين الحق والباطل, فلهذا زعم أنه يساهم بالأباطيل التي جمعها في بث الوعي الإسلامي, وهذا من عجيب أمره حيث قلب الحقيقة وعكس القضية؛ لأنه على الحقيقة إنما ساهم في بث الباطل وادحاض الحق كما لا يخفى على من نور الله قلبه بنور العلم والإيمان.
الوجه الثالث: أن يقال: ليس في كتاب الصواف شيء من أضواء العلم النافع, وإنما هو مملوء من التخرصات والظنون الكاذبة التي هي في الحقيقة ظلمات بعضها فوق بعض, وقد ذكرت قريبا نماذج مما فيه من السخافات والأقوال البشعة, فلتراجع.
الوجه الرابع: أن علم الفلك ليس بعلم خطير, كما زعمه الصواف, ولو كان خطيرا لما أهمله الصحابة رضوان الله عليهم أجمعين, فإنهم كانوا أسبق إلى الخير والعلوم النافعة ممن جاء بعدهم. وكذلك التابعون وتابعوهم بإحسان وأئمة العلم والهدى من بعدهم, فإنهم كانوا أحرص على تحصيل العلوم النافعة ممن كان بعدهم. ولكنه علم لا يخلو في الغالب من تعاطي علم الغيب, وما كان كذلك, فهو علم مرد مهلك. وما سلم منه من تعاطى علم الغيب؛ فهو علم كثير العناء قليل الجدوى.

ومن زعم أن علم الفلك علم خطير, فهو من أجهل الناس وأقلهم تمييزا بين العلوم النافعة وغير النافعة.
الوجه الخامس: أن العلماء الأعلام من المسلمين لم يكونوا يشتغلون بعلم الفلك كما زعمه الصواف, وإنما كان يشتغل به الفلاسفة والمنجمون الذين هم من أبعد الناس عن العلوم الشرعية النافعة. وهذا كان في الأزمان السابعة, فأما في الأزمان الأخيرة, فأكثر من يعتني به ويشتغل فيه فلاسفة الإفرنج. وأقوالهم فيه وتخرصاتهم وظنونهم الكاذبة هي التي أودعها الصواف في كتابه وزعم أنه يساهم بها في بث الوعي الإسلامي. فهم علماء الصواف وأعلامه الذين سأل الله أن يرضى عنهم ويرضيهم.


قال الصواف: وهذا العلم- يعني علم الفلك- يبعث الإيمان ويزيده, ويدعو إلى تعميق جذوره في قلب الإنسان

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقال الصواف في صفحة 117 - 118 ما نصه:
وهذا العلم- يعني علم الفلك- يبعث الإيمان ويزيده, ويدعو إلى تعميق جذوره في قلب الإنسان. وقديما قد قيل أن أشد الناس إيمانا بالله هم علماء الطب وعلماء الفلك, لأنهم يرون من عجائب صنع الله ما لا يراه غيرهم.
والجواب عن هذا من وجوه: أحدها: أن يقال: إن علم الفلك لا يخلو في الغالب من تعاطي علم الغيب كما يفعله المنجمون في قديم الدهر وحديثه وكما هو شأن أهل الهيئة الجديدة وأتباعهم من فلاسفة الإفرنج المتأخرين, فإن غالب أقوالهم في الأجرام العلوية من اتباع الظن والرجم بالغيب. وما كان كذلك فهو مما يبعث على الإيمان بالجبت والطاغوت ويزيده ويدعو إلى تعميق جذوره في قلوب المفتونين به. وكتاب الصواف في علم الفلك من هذا القبيل, لأنه مملوء من تعاطي علم الغيب فهو مما يبعث على الإيمان بالجبت والطاغوت ويزيده ويدعو إلى تعميق جذوره في قلوب الجهال. وما كان من علم الفلك خاليا من تعاطي علم الغيب, فهو قليل الجدوى يصد المشتغل به عما هو أهم منه من العلوم النافعة.

الوجه الثاني: أن يقال: إن العلم الذي يبعث على الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وما وعد الله به أولياءه من جزيل الثواب, وما توعد به أعداءه من وبيل العذاب هو علم الكتاب والسنة, فهو العلم النافع على الحقيقة قال الله تعالى: ?وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آَمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ * وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ? وقال تعالى ?قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ * يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ? وقال تعالى: ?وَمَا لَكُمْ لَا تُؤْمِنُونَ بِاللَّهِ وَالرَّسُولُ يَدْعُوكُمْ لِتُؤْمِنُوا بِرَبِّكُمْ وَقَدْ أَخَذَ مِيثَاقَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ * هُوَ الَّذِي يُنَزِّلُ عَلَى عَبْدِهِ آَيَاتٍ بَيِّنَاتٍ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَإِنَّ اللَّهَ بِكُمْ لَرَءُوفٌ رَحِيمٌ? وقال تعالى: ?إِنَّ هَذَا الْقُرْآَنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا * وَأَنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا? وقال تعالى: ?أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ? وقال تعالى: ?اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ? وقال تعالى:

?فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى * وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى * قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا * قَالَ كَذَلِكَ أَتَتْكَ آَيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى * وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِنْ بِآَيَاتِ رَبِّهِ وَلَعَذَابُ الْآَخِرَةِ أَشَدُّ وَأَبْقَى?.
وفي الحديث الصحيح عن زيد بن أرقم رضي الله عنه, قال: قام رسول الله ? يوما فينا خطيبا بماء يدعى خما بين مكة والمدينة فحمد الله وأثنى عليه ووعظ وذكر ثم قال: «أما بعد, ألا أيها الناس, فإنما أنا بشر يوشك أن يأتي رسول ربي فأجيب, وأنا تارك فيكم ثقلين أولهما الله فيه الهدى والنور فخذوا بكتاب الله واستمسكوا به فحث على كتاب الله ورغب فيه» الحديث رواه الإمام أحمد ومسلم.
وفي رواية لمسلم أن رسول الله ? قال كتاب الله فيه الهدى والنور من استمسك به وأخذ به كان على الهدى ومن أخطأه ضل».
وفي رواية له أخرى أن رسول الله ? قال: «ألا وأني تارك فيكم ثقلين أحدهما كتاب الله عز وجل هو حبل الله من اتبعه كان على الهدى ومن تركه كان على ضلالة».
وروى مسلم أيضا وأبو داود وابن ماجة عن جابر بن عبد الله رضي الله عنهما في حديثه الطويل في صفة حج النبي ? أن رسول الله ? قال في خطبته يوم عرفة: «وقد تركت فيكم ما لن تضلوا بعده إن اعتصمتم به كتاب الله» ورواه الترمذي بنحوه مختصرا.
وروى مالك في الموطأ بلاغا أن رسول الله ? قال: «تركت فيكم أمرين لن تضلوا ما تمسكتم بهما كتاب الله وسنة رسوله».

وروى الحاكم في مستدركه عن ابن عباس رضي الله عنهما أن رسول الله ? خطب الناس في حجة الوداع– فذكر الحديث وفيه أنه قال: «يا أيها الناس إني قد تركت فيكم ما إن اعتصمتم به فلن تضلوا أبدا كتاب الله وسنة نبيه» صححه الحاكم ووافقه الذهبي في تلخيصه.
وروى الحاكم أيضا عن أبي هريرة رضي الله عنه قال: قال رسول الله ? «إني قد تركت فيكم شيئين لن تضلوا بعدهما كتاب الله وسنة نبيه, ولن يتفرقا حتى يردا علي الحوض».
وروى الطبراني في الكبير وابن حبان في صحيحه عن أي: شريح الخزاعي رضي الله عنه أن رسول الله ? قال: «إن هذا القرآن طرفه بيد الله وطرفه بأيديكم فتمسكوا به فإنكم لن تضلوا ولن تهلكوا بعده أبدا» قال المنذري: إسناد الطبراني جيد. وقال الهيثمي: رجاله رجال الصحيح.
وروى الطبراني أيضا في الكبير والصغير, والبزار من حديث جبير بن مطعم رضي الله عنه عن النبي ? نحوه.
وروى أبو عبيد القاسم بن سلام وابن مردويه عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله ?: «إن هذا القرآن هو حبل الله المتين وهو النور المبين وهو الشفاء النافع عصمة لمن تمسك به ونجاة لمن اتبعه» ورواه الطبراني والبغوي بنحوه موقوفا
وروى الترمذي عن علي رضي الله عنه قال سمعت رسول الله ? يقول: «ألا إنها ستكون فتنة. فقلت: ما المخرج منها يا رسول الله؟ قال: كتاب الله فيه نبأ ما قبلكم وخبر ما بعدكم وحكم ما بينكم وهو الفصل ليس بالهزل من تركه من جبار قصمه الله ومن ابتغى الهدى في غيره أضله الله هو حبل الله المتين, وهو الذكر الحكيم, وهو الصراط المستقيم» الحديث قال الترمذي: غريب.
وإذا علم ما ذكرنا من الآيات والأحاديث, فلا يعرض عن علم الكتاب والسنة ويشتغل بعلم الفلك, ويزعم أنه يبعث الإيمان ويزيده ويدعو إلى تعميق جذوره في قلب الإنسان إلا من هو من أجهل الناس, وأبعدهم عن تحصيل العلم النافع, ومعرفة الفرق بينه وبين الجهالات والضلالات الضارة.

الوجه الثالث: أن يقال لو كان ما زعمه الصواف ههنا صحيحا لكان أطباء اليونان والإفرنج وفلاسفتهم الفلكيون من أعظم الناس إيمانا بالله. والواقع شاهد ببطلان هذا القول وكذب من قاله لما عليه أطباء اليونان والإفرنج وفلاسفتهم من الكفر العظيم. وكذلك الأطباء والفلكيون من سائر أمم الكفر والضلال.
الوجه الرابع: أن يقال: لو كان علم الفلك يبعث الإيمان ويزيده ويدعو إلى تعميق جذوره في قلب الإنسان لكان الصحابة رضي الله عنهم أحرص عليه من غيرهم, فإنهم كانوا أحرص على الخير, وتحصيل العلم النافع ممن كان بعدهم. وقد كان بعضهم يسافر مسيرة الشهر وأكثر من ذلك في طلب الحديث الواحد, وكذلك التابعون وتابعوهم بإحسان وأئمة العلم والهدى من بعدهم, فإنهم كانوا يسافرون إلى الأقطار البعيدة في طلب العلوم النافعة ومع هذا لم يكونوا يشتغلون بعلم الفلك ولا ينظرون فيه. ولو كان فيه أدنى منفعة لما كان الصحابة والتابعون وتابعوهم بإحسان يهملونه.
وأما قوله: وقديما قد قيل: إن أشد الناس إيمانا بالله هم علماء الطب وعلماء الفلك.
فجوابه أن يقال: لقد أخطأ من قال: هذا القول الباطل خطأ كبيرا وأخطأ من أورده في كتابه مقررا له ?كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِبًا?.
وهذا القول الباطل لا يصدر من رجل يعلم ما يقول؛ لأنه يقتضي تفضيل الأطباء والفلكيين على النبيين والصديقين والشهداء والصالحين. وهذا خلاف الكتاب والسنة وخلاف ما عليه المسلمون كافة. وقد قال الله تعالى: ?وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا? ولو كان الأمر على ما زعمه الصواف لكان يجعل المطيعين لله والرسول مع الأطباء والفلكيين.

وقال تعالى: ?وَالَّذِينَ آَمَنُوا بِاللَّهِ وَرُسُلِهِ أُولَئِكَ هُمُ الصِّدِّيقُونَ وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآَيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ? والصديقون هم أعظم أتباع الرسل إيمانا بالله. ولو كان الأمر على ما زعمه الصواف لقال والذين آمنوا بالله ورسوله أولئك هم الأطباء والفلكيون.
وقال تعالى في سورة الأنعام بعد ما ذكر جملة من الأنبياء: ?أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ? ولو كان الأمر على ما زعمه الصواف لكان يأمر بالاقتداء بالأطباء والفلكيين.
وروى الإمام أحمد عن عمرو بن مرة الجهني رضي الله عنه قال: جاء رجل إلى النبي ? فقال: يا رسول الله, شهدت أن لا إله إلا الله وأنك رسول الله وصليت الخمس وأديت زكاة مالي وصمت شهر رمضان, فقال رسول الله ?: «من مات على ذلك كان مع النبيين والصديقين والشهداء يوم القيامة هكذا– ونصب أصبعيه- ما لم يعق والديه».
وروى الإمام أحمد أيضا عن معاذ بن أنس رضي الله عنه أن رسول الله ? قال: «من قرأ ألف آية في سبيل الله كتب يوم القيامة مع النبيين والصديقين والشهداء والصالحين وحسن ألئك رفيقا إن شاء الله».
وروى الترمذي عن أبي سعيد رضي الله عنه قال: قال رسول الله ? «التاجر الصدوق الأمين مع النبيين والصديقين الشهداء» قال الترمذي: هذا حديث حسن.
ولو كان الأمر على ما زعمه الصواف, لقال عن هؤلاء المذكورين في هذه الأحاديث: إنهم يكونون يوم القيامة مع الأطباء والفلكيين.

وإذا علم ما ذكرنا من الآيات والأحاديث, فليعلم أيضا أنه لا خلاف بين المسلمين أن أعظم الناس إيمانا بالله الأنبياء ثم الصديقون ثم الناس بعد ذلك متفاوتون في كثرة الإيمان وقلته. والأطباء والفلكيون المنتسبون إلى الإسلام هم من أقل الناس حظا من الإيمان كما لا يخفى على من تتبع أخبارهم وسبر أحوالهم. وأما الأطباء والفلكيون من غير المسلمين فهم من أكفر الناس. أما أطباء اليونان وفلاسفتهم الفلكيون في قديم الدهر فكانوا مشركين يعبدون الأصنام والكواكب. وأما أطباء الإفرنج وفلاسفتهم الفلكيون فهم ما بين دهري وعابد صليب. فأي إيمان بالله عند هؤلاء الإفرنج وأولئك اليونان فضلا عن شدة الإيمان التي تفوق إيمان الرسل فضلا عن غيرهم من الناس؟ وأنه ليصدق على الصواف قول القائل:
لقد كان في الأعراض ستر جهالة
غدوت بها من أشهر الناس في البلد

والغالب على الفلكيين من فلاسفة الإفرنج الإيمان بالجبت والطاغوت لما في كثير من كلامهم من التحكم على الغيب وتصديق من يدي علم المغيبات من الأجرام العلوية وغيرها, وقد ذكر الصواف في رسالته شيئا كثيرا من دعاويهم الكاذبة في ذلك, وقد نبهت عليها في مواضعها, ولله الحمد والمنة. ومن كانوا كذلك فالمطابق لأحوالهم على الحقيقة أن يوصفوا بشدة الإيمان بالجبت والطاغوت, لا بشدة الإيمان بالله.
وأما قوله: لأنهم يرون من عجائب صنع الله ما لا يراه غيرهم.

فجوابه أن يقال: إن رؤية أعداء الله من الأطباء والفلكيين وغيرهم من الكفار لعجائب صنع الله لم تنفعهم شيئا, كما قال الله تعالى فيهم وفي أشباههم: ?وَمَا تُغْنِي الْآَيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لَا يُؤْمِنُونَ? وقال تعالى: ?وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا وَلَهُمْ آَذَانٌ لَا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ?.
وأما الأطباء والفلكيون المنتسبون إلى الإسلام فانتفاعهم بما يرونه من عجائب صنع الله أقل من انتفاع غيرهم من المسلمين. ويدل على ذلك ما هم عليه من التهاون ببعض المأمورات, ولاسيما الصلاة وارتكاب كثير من المنهيات, ولو كان إيمانهم قويا لكانوا يحافظون على فعل المأمورات. ويبعدون عن فعل المنهيات.


وقد انبرى أبو الأعلى المودودي وعلي الطنطاوي لمؤازرة الصواف, وتأييد ما نشره من الأقوال الباطلة, فصارا شريكين له في كل ما نشره في كتابه مما هو مخالف لمدلول الكتاب والسنة والإجماع

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقد انبرى أبو الأعلى المودودي وعلي الطنطاوي لمؤازرة الصواف, وتأييد ما نشره من الأقوال الباطلة, فصارا شريكين له في كل ما نشره في كتابه مما هو مخالف لمدلول الكتاب والسنة والإجماع.
وقد قال الله تعالى: ?لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلَا سَاءَ مَا يَزِرُونَ?
وفي المسند وصحيح مسلم والسنن عن أبي هريرة رضي الله عنه أن رسول الله ? قال: «من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا, ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا» قال الترمذي: هذا حديث حسن صحيح.
قال النووي: سواء كان ذلك الهدي أو الضلالة هو الذي ابتدأه أم كان مسبوقاً إليه. انتهى.

وروى الطبراني وغيره من حديث ابن عباس رضي الله عنهما قال: قال رسول الله ?: «من أعان ظالما بباطل ليدحض به حقا فقد برئ من ذمة الله وذمة رسوله».
ولقد أحسن الشاعر حيث يقول:
ذهب الرجال المقتدى بفعالهم ... والمنكرون لكل أمر منكر
وبقيت في خلف يزين بعضهم ... بعضا ليدفع معور عن معور
فطن لكل مصيبة في ماله ... وإذا أصيب بدينه لم يشعر

فأما المودودي فقد ابتدأ كلامه بإطراء الصواف, ومجاوزة الحد في مدحه, وقد أنكر النبي ? على المداحين, وأمر أن يُحثى في وجوههم الترابُ. وقد ذكرت الأحاديث في ذلك قريبا عند ذكر مدح المحاسني للصواف, فلتراجع.
وفي كلامه أيضاً أخطاء كثيرة سأذكرها, واتبعها بالرد إن شاء الله تعالى.
فمن أخطائه قوله في رسالة الصواف: إنها قيمة.
والجواب أن يقال: هذا كلام لا يصدر إلا من رجل قد التبست عليه الحقائق حتى صار يرى الباطل في صورة الحق. وكيف تكون رسالة الصواف قيمة, وهو قد حشاها بتخرصات الإفرنج وظنونهم الكاذبة ورجمهم بالغيب عما لا يعلمونه. وفيها أيضا الشيء الكثير من القول على الله, وعلى كتابه وعلى رسوله ? وعلى المسلمين بغير علم. وفيها أيضا تعظيم أعداء الله تعالى من الكفرة الفجرة والمبالغة في الثناء عليهم والدعاء لهم بالرحمة والرضا. فهي بلا شك رسالة تهور وجهل وضلال. ومن استحسنها ورأى أنها رسالة قيمة فأحسن الله عزاءه في علمه وعقله. ولقد أحسن الشاعر حيث يقول:
يقضي على المرء في أيام محنته ... حتى يرى حسنًا ما ليس بالحسن

وأحسن من هذا وأبلغ قول الله تعالى: ?وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا?.
ومن أخطائه أيضا قوله في الصواف: إنه أقام بمكة؛ ليبلغ رسالة الإسلام في مشارق الأرض ومغاربها.
والجواب أن يقال: ليس الأمر, كما زعمه المودودي, فإن الصواف لم يقم بمكة؛ ليبلغ رسالة الإسلام في مشارق الأرض ومغاربها, وإنما أقام بها؛ ليأخذ المرتبات الضخمة لا غير.

ويقال أيضا: إن الصواف لم يبلغ رسالة الإسلام في مشارق الأرض ومغاربها, وإنما بلغ فيها ما يخالف الكتاب والسنة والإجماع من تخرصات فيثاغورس اليوناني وتخرصات أتباعه من فلاسفة الإفرنج المتأخرين وظنونهم الكاذبة ورجمهم بالغيب عن السموات والأرض والشمس والقمر والنجوم, فهذا هو الذي نشره الصواف وبثه في مشارق الأرض ومغاربها وقد قال الله تعالى: ?لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلَا سَاءَ مَا يَزِرُونَ?.
ومن أخطائه أيضا قوله: إن الذي ورد في كتاب الله تعالى في بعض آياته عن الأمور الكونية لم يرد ليعلم الإنسان علم الطبيعة. وإنما ورد ليلفت نظر الإنسان إلى ما في آيات الله الكونية من دلائل قاطعة وحجج دامغة على توحيد الله تعالى والبعث بعد الموت.
والجواب أن يقال: إن الله تبارك وتعالى هو الذي خلق العالم كله علويه وسفليه وأودع فيه من عجائب قدرته وبديع إتقانه ما أودع, وليس شيء من ذلك من فعل الطبيعة كما يزعمه أهل الجهل بالله. وإذا لم يكن شيء من ذلك من فعل الطبيعة, فأي بعلم يتعلق بها أو ينسب إليها.
والذي ورد في كتاب الله تعالى عن الأمور الكونية كله حق يجب الإيمان به واعتقاد أنه هو الحق وما خالفه فهو باطل.
وبما ورد في كتاب الله تعالى عن الأمور الكونية يستدل المسلم على عظمة الخالق جل جلاله وعظيم إنعامه على خلقه حيث سخر لهم ما في السموات وما في الأرض. ومن ذلك تسخيره للشمس والقمر يجريان دائبين لقيام معايش العباد ومصالحهم.

وقد جعل المودودي هذه المقدمة التي ذكرنا عنه تمهيداً لمنع الاستدلال على جريان الشمس ودورانها حول الأرض بالآيات التي فيها النص على جريانها وطلوعها ودلوكها وتزاورها وغروبها, وأن الله يأتي بها من المشرق, وأنها تجري لمستقرها الذي أخبر عنه رسول الله ? في الحديث الصحيح عن أبي ذر رضي الله عنه؛ لمنع الاستدلال أيضا على سكون الأرض وثباتها بما أخبر الله به من إلقاء الرواسي فيها, وجعلها أوتادا لها, وهذا خطأ كبير. وكيف يترك الاستدلال بكلام الله تعالى على جريان الشمس حول الأرض ويستدل بتخرصات أعداء الله وظنونهم الكاذبة على سكونها وثباتها أو ما يزعمه بعضهم من دورانها على محورها.
وكيف يترك الاستدلال على سكون الأرض, وثباتها بما أخبر الله به من إلقاء الرواسي فيها, وجعلها أوتاداً لها, وجعلها قرارا للمخلوقات. ويستدل على دورانها حول نفسها وحول الشمس بتخرصات أعداء الله وظنونهم الكاذبة ?قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ?، ?أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ، ?اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ?
ولا يعرض عن كلام الله والاستدلال به على ما أخبر الله به عن الأمور الكونية, ويرى أن الحق فيما زعمه أعداء الله من تخرصاتهم وظنونهم الكاذبة إلا من هو مصاب في دينه وعقله. اللهم إنا نعوذ بك من زيغ القلوب وانتكاسها.
ومن أخطائه أيضا قوله: إن القرآن لم ينتهج لذكره أسلوبا يصطدم مع علوم الإنسان في عصر من العصور اصطداماً صريحا يحول بين الإنسان, وبين إيمانه بالله تعالى وبكتابه ولأجل ذلك لم يصرح القرآن بصورة قاطعة من آية من آياته بدوران الأرض وثبوت الشمس أو ثبوت الأرض وجريان الشمس حولها.

والجواب أن يقال: أما العلوم الصحيحة من علوم الإنسان, فإن القرآن لا يصادمها وإنما يصادم الأقوال الباطلة والتخرصات والظنون الكاذبة.
ومن الأقوال الباطلة والتخرصات والظنون الكاذبة التي يصادمها القرآن ويشهد ببطلانها ما زعمه فيثاغورس اليوناني وتبعه عليه أهل الهيئة الجديدة من فلاسفة الإفرنج المتأخرين وما تخرصوه في قولهم: إن الشمس ثابتة وأن الأرض تدور حولها.
والسنة أيضا تصادم هذا القول الباطل وتشهد ببطلانه.
وقد ذكرت الأدلة الكثيرة من الكتاب والسنة على ثبات الأرض وجريان الشمس حولها في أول الصواعق الشديدة, فلتراجع هناك. وذكرت أيضا إجماع المسلمين, وأهل الكتاب على القول بوقوف الأرض وسكونها, فليراجع أيضا.
ومن الأقوال الباطلة التي يصادمها القرآن والسنة إنكار أهل الهيئة الجديدة وأتباعهم من العصريين وجود السموات السبع وزعمهم أن سعة الجو غير متناهية. وزعمهم تعدد الشموس والأقمار إلى غير ذلك من أقوالهم الباطلة التي يصادمها القرآن والسنة. وقد ذكرت في الصواعق الشديدة تسعة عشر مثالا منها, فلتراجع هناك.
وقد ذكر الصواف في رسالته التي وافقه المودودي عليها شيئا كثيراً من تخرصات أهل الهيئة الجديدة وأتباعهم في الأرض والسموات والشمس والقمر والنجوم, وزعم أن ذلك من علوم المسلمين في الفلك. وكلها أقوال باطلة يصادمها القرآن والسنة. وقد نبهت على كل جملة منها في موضعها من هذا الرد, ولله الحمد والمنة. وفي كل موضع من تلك المواضع رد على المودودي في زعمه أن القرآن لم ينتهج لذكره أسلوبا يصطدم مع علوم الإنسان في عصر من العصور.
وأما قوله: إن القرآن لم يصرح بصورة قاطعة من آية من آياته بدوران الأرض وثبوت الشمس.
فجوابه أن يقال: هذا صحيح فليس في القرآن ما يدل على دوران الأرض وثبات الشمس البتة.

وقد استدل الصواف وغيره من العصريين على ما زعموه من دوران الأرض بآيات زعموا أنها تدل على ذلك, ولا دليل في شيء منها على دوران الأرض ولكنهم تأولوها على غير تأويلها وذلك من الإلحاد في آيات الله تعالى وتحريف الكم عن مواضعه. وقد ذكرت ما استدلوا به من الآيات والرد عليهم في الصواعق الشديدة, فليراجع هناك.
وأما زعمه أن القرآن لم يصرح بصورة قاطعة من آية من آياته بثبوت الأرض, وجريان الشمس حولها.
فجوابه أن يقال: هذا خطأ وقول بلا علم, فقد جاء التصريح بجريان الشمس في خمسة مواضع من القرآن. وصرح في الآية من سورة يس أن الشمس تجري لمستقر لها. وسيأتي تفسير ذلك بما في الحديث الصحيح إن شاء الله تعالى. وصرح في آيتين أنها تسبح في الفلك.
قال الراغب الأصفهاني السبح المر السريع في الماء وفي الهواء يقال: سبح سبحا وسباحة واستعير لمر النجوم في الفلك نحو: ?كُلٌّ فِي فَلَكٍ يَسْبَحُونَ? ولجري الفرس نحو: ?وَالسَّابِحَاتِ سَبْحًا? ولسرعة الذهاب في العمل نحو: ?إِنَّ لَكَ فِي اَلنَّهَارِ سَبْحًا طَوِيلًا? انتهى.
وروى ابن أبي حاتم عن الضحاك: ?فِي فَلَكٍ يَسْبَحُونَ?قال: الفلك السرعة والجري في الاستدارة, ويسبحون يعملون.
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: يريد أن لفظ الفلك يدل على الاستدارة, وعلى سرعة الحركة, كما في دوران فلكة المغزل ودوران الرحى.
وقال الشيخ أيضا: ولفظ الفلك في لغة العرب يدل على الاستدارة. قال الجوهري: فلكة المغزل سميت بذلك لاستدارتها والفلكة قطعة من الأرض أو الرمل تستدير وترتفع على ما حولها والجمع فلك. وقال: ومنه قيل: فلك ثدي الجارية تفليكا وتفلك استدار.
قال الشيخ: قلت: والسباحة تتضمن الجري بسرعة, كما ذكر ذلك أهل اللغة. انتهى.
وقال تعالى: ?وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ?قال أهل اللغة: الدأب إدامة السير والمبالغة فيه.

وفي هذه الآية أوضح دليل على أن الشمس تجري وتدور على الأرض لقيام معايش العباد ومصالحهم.
وقال تعالى: ?قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ?.
وفي هذه الآية أوضح دليل على سير الشمس ودورانها على الأرض.
ونص تبارك وتعالى على طلوعها وغروبها في عدة آيات من القرآن.
ونص أيضا على دلوكها وهو زوالها عن وسط السماء وعلى تزاورها. وفي كل آية من هذه الآيات التي أشرت إليها أوضح دليل على جريان الشمس ودورانها على الأرض. وقد ذكرت هذه الآيات وغيرها من الآيات الدالة على سير الشمس ودورانها على الأرض في أول الصواعق الشديدة, فلتراجع هناك.
وذكرت أيضا الآيات التي تدل على ثبات الأرض واستقرارها, فلتراجع أيضا ففي كل ما ذكرته هناك أبلغ رد على المودودي في زعمه أن القرآن لم يصرح بصورة قاطعة من آية من آياته بثبوت الأرض وجريان الشمس حولها.
وقد جاء عن النبي ? أحاديث كثيرة تدل على سير الشمس ودورانها على الأرض. وأحاديث أخرى تدل على ثبات الأرض واستقرارها, وقد ذكرتها في الصواعق الشديدة, فلتراجع أيضا ففيها أبلغ رد على المودودي في زعمه أن القرآن لم يصرح بصورة قاطعة بثبوت الأرض وجريان الشمس حولها.
وما صرح به النبي ? فهو مما صرح به القرآن قال الله تعالى: ?وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى? وقال تعالى: ?وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ?.

وقد ذكرت في الصواعق الشديدة أيضا إجماع المسلمين على القول بوقوف الأرض وسكونها, وإجماع المسلمين حجة قاطعة, لقول الله تعالى: ?وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا?.
ومن أخطائه أيضا قوله: أما قوله تعالى: ?وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا? فليس معنى ذلك أن الشمس تدور حول الأرض بل معناه أن الشمس سارية إلى مستقرها الذي لا يعلمه الإنسان، وهذا المدلول لا يعارضه علم الهيئة في العصر الحاضر.
والجواب أن يقال: إن النبي ? قد فسر هذه الآية الكريمة في الحديث الصحيح فلم يدع لقائل مقالا.
فروى الإمام أحمد والشيخان وأبو داود الطيالسي والترمذي عن أبي ذر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم لأبي ذر حين غربت الشمس: «تدري أين تذهب» قلت: الله ورسوله أعلم. قال: «فإنها تذهب حتى تسجد تحت العرش فتستأذن فيؤذن لها ويوشك أن تسجد, فلا يقبل منها وتستأذن, فلا يؤذن لها يقال لها ارجعي من حيث جئت فتطلع من مغربها فذلك قول الله تعالى: ?وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ?» هذا لفظ البخاري. وفي رواية مسلم قال: ثم قرأ في قراءة عبد الله. وذلك مستقر لها. وللترمذي نحوه وقال: هذا حديث حسن صحيح.

وفي رواية لمسلم أن رسول الله ? قال يوما: «أتدرون أين تذهب هذه الشمس» قالوا: الله ورسوله أعلم قال: «إن هذه تجري حتى تنتهي إلى مستقرها تحت العرش فتخر ساجدة, فلا تزال كذلك حتى يقال لها: ارتفعي ارجعي من حيث جئت فترجع فتصبح طالعة من مطلعها ثم تجري حتى تنتهي إلى مستقرها تحت العرش فتخر ساجدة, فلا تزال كذلك حتى يقال لها: ارتفعي ارجعي من حيث جئت, فترجع فتصبح طالعة من مطلعها ثم تجري لا يستنكر الناس منها شيئا حتى تنتهي إلى مستقرها ذاك تحت العرش, فيقال لها: ارجعي ارتفعي أصبحي طالعة من مغربك فتصبح طالعة من مغربها» فقال رسول الله ?: «أتدرون متى ذاكم. ذاك حين لا ينفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيراً».
وفي هذا الحديث الصحيح أوضح دليل على أن الشمس تجري وتدور على الأرض, وفيه التصريح بأنها تنتهي إلى مستقرها تحت العرش كل ليلة فتسجد حينئذ وتستأذن في الطلوع فيؤذن لها حتى إذا كان في آخر الزمان أمرت بالطلوع من مغربها.
وفيه رد على المودودي حيث زعم أن الشمس سارية إلى مستقرها الذي لا يعلمه الإنسان. يعني أنها لا تزال سارية إلى مستقرها ولم تصل إليه بعد. وكأنه والله أعلم قد اعتمد على كلام العصريين المفتونين بتخرصات الإفرنج وظنونهم الكاذبة, فقد نقل الصواف في صفحة 63 عن قطب أنه قال: والله يقول: إنها تجري لمستقر لها. هذا المستقر الذي ستنتهي إليه لا يعلمه ألا هو سبحانه و يعلم موعده سواه انتهى.
فكلام المودودي شبيه بكلام قطب وهما ومن قال بقولهما من العصريين كلهم عيال على فلاسفة الافرنج المتأخرين. فقد ذكر الصواف عنهم في صفحة 38 أنهم قالوا: إن النظام الشمس ينهب الفضاء نهباً متجهاً نحو برج هر كيوليس.

وذكر أيضا في صفحة 43 عن الفلكي الجاهل (سيمون) أنه قال: إن الشمس والكواكب السيارة وأقمارها تجري في الفضاء نحو برج النسر بسرعة غير معهودة لنا على الأرض يكفي لتصويرها أننا لو سرنا بسرعة مليون ميل يوميا, فلن تصل مجموعتنا الشمسية إلى هذا البرج إلا بعد مليون ونصف مليون سنة من وقتنا الحاضر. انتهى هذيانه.
وهذه التخرصات والظنون الكاذبة مردودة بما أخبر به النبي ? من انتهاء الشمس إلى مستقرها تحت العرش كل ليلة وسجودها حين تنتهي إليه, واستئذانها في الطلوع وأنه يقال لها: ارتفعي ارجعي من حيث جئت, فتصبح طالعة من مطلعها إلى آخر الحديث الذي تقدم ذكره.
وقد تقدم في أول الكتاب الجواب عما لعله يورده بعض الناس على هذا الحديث من كون الشمس لا تزال طالعة على الأرض, فليراجع مع الكلام على ما زعمه الصواف من حركة الأرض.
وأما قول المودودي أن مستقر الشمس لا يعلمه الإنسان.
فجوابه أن: يقال قد أخبر النبي ? في رواية مسلم التي تقدم ذكرها أن مستقرها تحت العرش وأنها تنتهي إليه كل ليلة, فتسجد حينئذ, وتستأذن في الطلوع.
وفي الصحيحين ومسند الإمام أحمد عن أبي ذر رضي الله عنه قال: سألت رسول الله ? عن قول الله تعالى: ?وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا?. قال: «مستقرها تحت العرش»
وأما قوله وهذا المدلول لا يعارضه علم الهيئة في العصر الحاضر.
فجوابه أن يقال: أما تأويله للآية على ما يوافق تخرصات سيمون وأمثاله من فلاسفة الإفرنج الذي نقل عنهم الصواف في صفحة 38 و 43 ما نقل فهو كما قال لا يعارض جل الهيئة في العصر الحاضر بل يوافقه. وأما على التأويل التصحيح الثابت عن النبي ? من حديث أبي ذر رضي الله عنه فمدلول الآية يعارض جهل أهل الهيئة في العصر الحاضر ويرده).

وقد قال الله تعالى: ?وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى?وقال تعالى: ?وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ?.
وقد قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: من فسر القرآن والحديث وتأوله على غير التفسير المعروف عن الصحابة والتابعين فهو مفتر على الله ملحد في آياته محرف للكلم عن مواضعه. انتهى.
وإذا كان المخالف لتفسير الصحابة والتابعين متصفا بهذه الصفات الذميمة؛ فالمخالف لتفسير النبي ? أولى وأحرى أن يكون متصفا بها.
ومن أخطائه أيضا قوله: إن القرآن لم يصرح في آية من آياته بكون الأرض ثابتة ساكنة وكون الشمس دائرة حولها.
والجواب عن هذا الخطأ قد تقدم قريبا, فليراجع.
ومن أكبر أخطائه أيضا قوله: إن الإنسان في القرون الماضية كان يفسر الرواسي والأوتاد في نطاق معرفته وحسب علمه بالأمور الكونية آنذاك.
ويحق له أن يفسرها اليوم في ضوء ما اكتشفه من الأمور الكونية.
والجواب عن هذا من وجوه: أحدها: أن يقال أن العلماء في القرون الماضية كانوا أعلم بالأمور الكونية من جهلة العصريين المفتونين بتقليد فلاسفة الإفرنج والعض على تخرصاتهم وظنونهم الكاذبة بالنواجذ.
وتفسر العلماء في القرون الماضية للرواسي والأوتاد بما يقتضي وقوف الأرض وثباتها هو التفسير الصحيح, كما تدل على ذلك لغة العرب. وهم إنما يعتمدون في تفاسيرهم على ما جاء عن النبي صلى الله عليه وسلم وعن أصحابه رضوان الله عليهم أجمعين. ثم على ما جاء عن التابعين وأئمة العلم والهدى من بعدهم. ثم على لغة العرب التي نزل القرآن بها. وأما العصريون فكثير منهم قد جعلوا القرآن ملعبة لهم يتأولونه على غير تأويله ويحملونه على ما يوافق تخرصات الإفرنج وظنونهم الكاذبة.

الوجه الثاني: أن يقال: إن تفسير العلماء في القرون الماضية للرواسي والأوتاد بأنها وضعت على الأرض لإرسائها وتثبيتها ينافي تفسير العصريين من أتباع أهل الهيئة الجديدة وقولهم: إنها إنما وضعت على الأرض لتحفظ عليها توازنها مع دورانها على نفسها وعلى الشمس.
والذي يظهر من كلام المودودي أنه كان يذهب إلى تغليط الذين فسروا الرواسي والأوتاد بأنها وضعت على الأرض لإرسائها وتثبيتها ويرى أن الصواب في قول العصريين الذين فسروها في ضوء ما اكتشفه لهم فلاسفة الإفرنج المتأخرون من الأمور الكونية. وهذه إحدى الكبر من المودودي لما يلزم على قوله هذا من تغليط النبي صلى الله عليه وسلم وتغليط علي وابن عباس رضي الله عنهم وغير واحد من التابعين وكثير من أئمة المفسرين الذين قرروا في تفاسيرهم وقوف الأرض وثباتها وأنها قد أرسيت بالجبال وجعلت الجبال أوتاداً لها.
وقد ذكرت في الوجه الأول أن هذا هو التفسير الصحيح.
والدليل على ذلك ما رواه الإمام أحمد والترمذي وغيرهما عن انس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم أن قال: «لما خلق الله الأرض جعلت تمتد, فخلق الجبال فألقاها عليها فاستقرت».
وهذا نص في استقرار الأرض وسكونها. قال في القاموس وشرحه: قر بالمكان يقر بالكسر والفتح قراراً وقروراً وقراً وتقرة ثبت وسكن فهو قار كاستقر وتقار وهو مستقر. انتهى.
وروي ابن جرير عن علي رضي الله عنه أنه قال: (لما خلق الله الأرض قمصت وقالت: تخلق علي آدم وذريته يلقون علي نتنهم ويعملون علي الخطايا فأرساها بالجبال فمنها ما ترون ومنها ما لا ترون).
وروى أبو الشيخ عن ابن عباس رضي الله عنهما أنه قال: (إن الجبال لتفخر على الأرض بأنها أثبتت بها).
وقال وهب لما خلق الله الأرض جعلت تمر فقالت الملائكة: إن هذه غير مقرة أحدا على ظهرها فأصبحت وقد أرسيت بالجبال, فلم تدر الملائكة مِمَّ خلقت الجبال.
وروي عبد الرزاق عن معمر عن قتادة عن الحسن نحوه.

وروي سعيد عن قتادة عن الحسن عن قيس بن عباد نحو ذلك أيضا.
وكلام المفسرين في تفسير الرواسي والأوتاد بأنها وضعت على الأرض لإرسائها وتثبيتها كثير موجود في تفاسيرهم. وقد ذكرت جملة من ذلك في أول الصواعق الشديدة, فلتراجع هناك.
وإذا علم ما ذكرنا فالمودودي بين خطتين لا بد له من إحداهما. إما أن يقول بتغليط النبي صلى الله عليه وسلم حيث نص على استقرار الأرض لما ألقيت الجبال عليها. وتغليط علي وابن عباس رضي الله عنهم ومن ذكر بعدهم من التابعين ومن أشرنا إليهم من أئمة المفسرين الذين قرروا أن الرواسي إنما وضعت على الأرض وجعلت أوتاداً لها لتثبتها وتمنعها من الحركة.
وإما أن يرجع عن قوله: إنه يحق للإنسان أن يفسر الرواسي والأوتاد في ضوء ما اكتشفه من الأمور الكونية. وما قبله من الكلام الذي يفهم منه تجهيل من فسر الرواسي والأوتاد بأنها وضعت على الأرض لإرسائها وتثبيتها وأن نطاق معرفتهم وعلمهم بالأمور الكونية كان قاصرا عن نطاق معرفة أهل الهيئة الجديدة وأتباعهم ومقلديهم من جهلة العصريين وعلمهم بالأمور الكونية.
الوجه الثالث: أن ما يزعمه فلاسفة الإفرنج من اكتشاف حركة الأرض ودورانها على نفسها وعلى الشمس. وما يزعمونه أيضا من الاكتشافات عن الشمس وثباتها وعن القمر والنجوم فكلها تخرصات وظنون كاذبة ?ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ? وتسميتها ضوءًا من قلب الحقيقة. ومن قال: إنه يحق للإنسان أن يفسر شيئا من القرآن على ما يوافقها فقد فتح للملحدين باب الإلحاد في آيات الله وأغرى المحرفين للكلم عن مواضعه على التحريف.

وليعلم أن القول في القرآن بمجرد الرأي حرام شديد التحريم وقد ورد الوعيد الشديد على ذلك كما في الحديث الذي رواه الإمام أحمد والترمذي وابن جرير والبغوي عن ابن عباس رضي الله عنهما عن النبي ? أنه قال: «من قال في القرآن برأيه أو بما لا يعلم فليتبوأ مقعده من النار» هذا لفظ ابن جرير وقال الترمذي: هذا حديث حسن صحيح.
وروى الترمذي أيضا أبو داود وابن جرير والبغوي عن جندب بن عبد الله البجلي رضي الله عنه قال: قال رسول الله ?: «من قال في القرآن برأيه فأصاب فقد أخطأ» قال الترمذي: هذا حديث غريب. قال: وهكذا روي عن بعض أهل العلم من أصحاب النبي ? وغيرهم أنهم شددوا في هذا في أن يفسر القرآن بغير علم. وأما الذي روي عن مجاهد وقتادة وغيرهما من أهل العلم أنهم فسروا القرآن فليس الظن بهم أنهم قالوا في القرآن أو فسروه بغير علم أو من قبل أنفسهم. وقد روي عنهم ما يدل على ما قلنا أنهم لم يقولوا من قبل أنفسهم.
ثم روى بإسناده عن قتادة أنه قال: ما في القرآن آية ألا وقد سمعت فيها شيئا. وروي أيضا بإسناده عن مجاهد أنه قال: لو كنت قرأت قراءة ابن مسعود لم احتج أن أسأل ابن عباس عن كثير من القرآن مما سألت. انتهى كلام الترمذي.
وقال البغوي: قال شيخنا الإمام: قد جاء الوعيد في حق من قال في القرآن براية وذلك فيمن قال من قبل نفسه شيئاً من غير علم. قال: وأما التفسير وهو الكلام في أسباب نزول الآية وشأنها وقصتها, فلا يجوز إلا بالسماع بعد ثبوته من طريق النقل. انتهى.
وقد تقدم قول شيخ الإسلام أبي العباس ابن تيمية رحمه الله تعالى من فسر القرآن والحديث وتأوله على غير التفسير المعروف عن الصحابة والتابعين, فهو مفتر على الله ملحد في آيات الله محرف للكلم عن مواضعه. انتهى.

وقد كان أبو بكر الصديق وعمر بن الخطاب رضي الله عنهما, وهما من أعلم هذه الأمة بكتاب الله تعالى يهابان القول في القرآن بغير علم. كما روي شعبة عن سليمان وهو الأعمش عن عبد الله بن مرة عن أبي معمر قال: قال أبو بكر الصديق رضي الله عنه: (أي أرض تقلني وأي سماء تظلني إذا قلت في كتاب الله ما لا أعلم).
ووري أبو عبيد القاسم بن سلام عن إبراهيم التيمي أن أبا بكر الصديق رضي الله عنه سئل عن قول الله تعالى: ?وَفَاكِهَةً وَأَبًّا? فقال: أي سماء تظلني وأي أرض تقلني إذا أنا قلت في كتاب الله ما لا اعلم).
وروي أبو عبيد أيضا ومحمد بن سعد وابن جرير بأسانيد صحيحة عن أنس رضي الله عنه أن عمر بن الخطاب رضي الله عنه قرأ على المنبر: ?وَفَاكِهَةً وَأَبًّا? فقال: هذه الفاكهة قد عرفناها, فما الأب ثم رجع إلى نفسه فقال: إن هذا لهو التكلف يا عمر. وزاد ابن سعد في روايته: فما عليك أن لا تدريه.
وإذا علم هذا فقد روي الإمام أحمد والترمذي وابن ماجة عن حذيفة بن اليمان رضي الله عنهما عن النبي ? أنه قال: «اقتدوا باللذين من بعدي أبي بكر وعمر» قال الترمذي: هذا حديث حسن, وصححه ابن حبان والحاكم والذهبي وللترمذي أيضا من حديث ابن مسعود رضي الله عنه عن النبي ? نحوه.
ومن أخطائه أيضا قوله: وأن الله تعالى لم يجعل إيماننا وعقيدتنا مربوطا بعلم عصر من العصور بحيث إذا تغير هذا العلم وتبدل اضطر الإنسان إلى أمرين إما أن يؤمن بالله تعالى وينكر صحة العلم. أو يكفر بالله تعالى ويؤمن بصحة العلم.
والجواب أن يقال: هذه إحدى الكبر من المودودي حيث قرر ما يهذو به جهلة العصريين من حرية الفكر حتى فيما يتعلق بالإيمان والعقيدة. وهذا القول من أبطل الباطل.

والحق أن الإيمان والعقيدة مربوطان بعلم العصر النبوي, وهو علم الكتاب والسنة. وهذا العلم لا يتغير ولا يتبدل إلى يوم القيامة. قال الله تعالى: ?وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا لَا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ? وقال تعالى: ?اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ?وقال تعالى:?وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا?.
وما جاء في الكتاب والسنة من الأدلة على ثبات الأرض واستقرارها وأجمع المسلمون عليه لا يتغير ولا يتبدل إلى يوم القيامة. ومن قال بخلاف ذلك: فقوله باطل مردود عليه لمخالفته للأدلة الكثيرة من الكتاب والسنة وإجماع المسلمين.
وكذلك ما جاء في الكتاب والسنة من النصوص على جريان الشمس ودؤوبها في ذلك وأن الله سخرها لخلقه تأتي من المشرق كل يوم وتغرب في المغرب كل ذلك لا يتغير ولا يتبدل إلى يوم القيامة. ومن قال بخلاف ذلك فقوله باطل مردود عليه لمخالفته لنصوص الكتاب والسنة وما كان عليه المسلمون في قديم الدهر وحديثه سوى من شذ عنهم في هذه الأزمان الأخيرة من أتباع أهل الهيئة الجديدة.
وكذلك ما جاء في القرآن من النص على أن الله تعالى زين السماء الدنيا بالمصابيح, وهي النجوم. وفي الآية من سورة الصافات: ?إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ?فهذه النصوص لا تتغير ولا تتبدل إلى يوم القيامة. ومن قال بخلاف ذلك من فلاسفة الإفرنج وأتباعهم من العصريين الذين يزعمون في أبعاد الكواكب ومقادير أجرامها ما يزعمون فأقوالهم باطلة مردودة عليهم لمخالفتها لنصوص القرآن.

وكذلك ما جاء في الكتاب والسنة من النصوص الكثيرة على إثبات السموات السبع وأن السماء بناء وسقف محفوظ مرفوع وأنهن شداد وأن لهن أبوابا وحجابا. كل ذلك لا يتغير ولا يتبدل إلى يوم القيامة. ومن قال بخلاف ذلك من فلاسفة الإفرنج وأتباعهم من العصريين الذين يزعمون أن السماء ليست بناء وإنما هي فضاء وجو سعته غير متناهية فأقوالهم باطلة مردودة عليهم لمخالفتها لنصوص الكتاب والسنة.
وكذلك ما جاء في الكتاب والسنة من النصوص على اتحاد كل من الشمس والقمر, فهي لا تتغير ولا تتبدل إلى يوم القيامة. ومن قال بخلاف ذلك وزعم أن هناك شموسا وأقمارا متعددة فقوله باطل مردود عليه لمخالفته لنصوص الكتاب والسنة.
إلى غير ذلك من الأمثلة الكثيرة مما قامت عليه الأدلة من الكتاب والسنة وقال أهل الهيئة الجديدة وأتباعهم بخلاف ذلك وقد ذكرت جملة منها في الصواعق الشديدة. ومنها كثير مفرق في هذا الكتاب.
والمقصود ههنا بيان أن الأدلة من الكتاب والسنة والإجماع لا تتغير ولا تتبدل إلى يوم القيامة. وإنما التي تتغير وتتبدل في كل زمان هي الآراء والتخرصات والظنون الكاذبة. قال الله تعالى: ?وَلَا يَزَالُونَ مُخْتَلِفِينَ * إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ?قال البغوي معناه لكن من رحم ربك فهداهم إلى الحق؛ فهم لا يختلفون. قال ومحصول الآية أن أهل الباطل مختلفون وأهل الحق متفقون, فخلق الله أهل الحق للاتفاق وأهل الباطل للاختلاف. انتهى.
وإذا علم هذا, فالواجب على المسلمين اعتقاد ما جاء في الكتاب والسنة, وما أجمع عليه المسلمون ونبذ ما خالف ذلك من أقوال الناس وآرائهم وتخرصاتهم وظنونهم الكاذبة وراء الظهر.

وقد سمى المودودي تخرصات أهل الهيئة الجديدة وظنونهم الكاذبة في السماء والأرض والشمس والقمر والنجوم علما, وهذا من أكبر الخطأ ومن قبل الحقيقة فليست التخرصات والظنون الكاذبة بعلم, وإنما هي جهل وضلال, وقد قال الله تعالى: ?وَمَا لَهُمْ بِهِ مِنْ عِلْمٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا * فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا * ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى?وقال: ?وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنًّا إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ?وقال تعالى: ?وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ * إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ?وقال تعالى: ?قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ?.
وأما قوله أن الإنسان يضطر إلى أمرين هما أن يؤمن بالله تعالى, وينكر صحة العلم أو يفكر بالله تعالى ويؤمن بصحة العلم.
فجوابه أن يقال: قد ذكرنا أن تخرصات أهل الهيئة الجديدة وظنونهم الكاذبة في السماء والأرض والشمس والقمر والنجوم ليست بعلم, وإنما هي جهل وضلال. ولا بد إذا من أحد أمرين: إما الإيمان بما جاء عن الله تعالى ورسوله ? ورد ما جاء عن أهل الهيئة الجديدة من الجهل والضلال. وأما الإيمان بالجهل والضلال ورد ما جاء عن الله ورسوله ?. فليختر المرء ما يناسبه من إحدى الخطتين. فأما الجمع بينهما فغير ممكن.

وأما قوله: فإذا كان الإنسان القديم مسلما صحيح الإسلام على رغم قوله بثبوت الأرض كذلك لا شك في صحة إسلام الإنسان الحاضر على اعتقاده بدوران الأرض.
فجوابه أن يقال: إذا كنت لا تشك في إسلام من يقول بدوران الأرض, فغيرك قد يشك في إسلامه ولاسيما إذا قامت عليه الحجة بأن بلغته الأدلة الدالة على سكون الأرض واستقرارها وبلغه إجماع المسلمين على القول بوقوف الأرض وسكونها مقصورة على المخالفة والعناد, فهذا قد يشك في إسلامه لقول الله تعالى: ?وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا?.
وقد صرح بعض المحقين بتكفير من يقول بحركة الأرض ودورانها. وقد ذكرت ذلك في الصواعق الشديدة بعد ذكر الأدلة العقلية على ثبات الأرض واستقرارها, فليراجع هناك.
وأما قوله: ولذلك أنا أوافق رأي أخي محمد محمود الصواف
فجوابه أن يقال: بئس ما اخترت لنفسك من الموافقة على التخرصات والظنون الكاذبة التي تخالف مدلول الكتاب والسنة وإجماع المسلمين. وإنما يعود وبال هذه الموافقة عليك قال الله تعالى: ?لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلَا سَاءَ مَا يَزِرُونَ?.
فصل
وأما علي الطنطاوي فقال في تقريظه لكتاب الصواف ما نصه:

أخي الأستاذ الصواف, رحبت بما سمعت عن عزمك على طبع ما كتبته في موضوع دوران الأرض. لا لأن فيه ردا على مقال الشيخ الجليل ابن باز. بل لأن أعداء الإسلام استغلوا ذلك المقال, وعلقوا عليه تعليقات ملأت الصحف الأوربية والأميركية. نالوا فيها من الإسلام بالباطل, فوجب الدفاع عن الإسلام بالحق, وبيان أن الذي كتبه الشيخ ابن باز رأي له قد يكون له قبول عند بعض العلماء, ولكنه ليس حكم الإسلام القطعي في هذه المسألة. وجمهور علماء المسلمين في جميع أقطار الإسلام على خلافه.
والجواب أن يقال: أما استغلال الأوربيين والأمريكيين لمقال الشيخ ابن باز وتعليقهم عليه في صحفهم ونيلهم من الإسلام بالباطل فغير مستنكر منهم؛ لأنهم الأعداء الألداء للإسلام وأهله. وأبغض المسلمين إليهم من يتكلم بالحق ويتصدى لنصره والذب عنه, ولذلك قامت قيامتهم من أجل مخالفة مقال الشيخ ابن باز لتخرصاتهم وتخرصات أسلافهم من أهل الهيئة الجديدة وأتباعهم. وقد وافقهم هذا المسكين وأخواه الصواف والمودودي, فقاموا في صف أعداء الله يناضلون عن تخرصاتهم وظنونهم الكاذبة. وهذا مما يحبه أعداء الله ويرضون به. فليهنك أيها الطنطاوي وليهن أخويك رضوان أعداء الله عنكم.
وهؤلاء الثلاثة أعني الصواف والمودودي والطنطاوي قد التبس عليهم الحق بالباطل, فهم لذلك يرون أنهم ينصرون الحق ويذبون عنه وهم في الحقيقة إنما ينصرون الباطل ويذبون عنه.
اللهم إنا نعوذ بك من عمى القلوب وانتكاسها. اللهم أرنا الحق حقا وارزقنا اتباعه وأرنا الباطل باطل باطلا وارزقنا اجتنابه. ولا تجعله ملتبسا علينا فنضل.
وأما قوله: إن الذي كتبه الشيخ ابن باز رأي له.

فجوابه أن يقال: إن الشيخ ابن باز قد أيد ما كتبه بالأدلة الواضحة من الكتاب والسنة والإجماع. وما كان مؤيدا بالأدلة الواضحة من الكتاب والسنة والإجماع, فليس من قبيل الرأي. وإنما الرأي المحض ما لم يدل عليه دليل من كتاب ولا سنة ولا إجماع وذلك ما كتب فيه الصواف ووافقه عليه المودودي والطنطاوي. بل إن الذي كتب فيه الصواف شر من الرأي المحض؛ لأن غالبه مبني على اتباع الظنون الكاذبة والرجم بالغيب وتصديق من يتعاطى علم المغيبات, كما قد أوضحت ذلك في مواضعه من هذا الكتاب وفي الصواعق الشديدة.
وأما قوله: ولكنه ليس حكم الإسلام القطعي في هذه المسألة.
فجوابه أن يقال: بل هو حكم الإسلام القطعي فيها لقيام الأدلة عليه من الكتاب والسنة والإجماع. وما قام عليه الدليل, فهو الذي عليه التعويل.
وأما قوله وجمهرة علماء المسلمين في جميع أقطار الإسلام على خلافه.
فجوابه أن يقال: ليس علم الغيب عندك يا طنطاوي حتى تخبر الناس عما يعتقده جمهور علماء المسلمين في جميع الأقطار الإسلامية, وأنهم على خلاف ما كتبه الشيخ ابن باز. وما الذي يدريك عن معتقدهم في هذه المسألة, وأنت لم تجتمع بهم كلهم ولا يمكنك ذلك ولا تقدر عليه. وعلى تقدير أنك قد اجتمعت بأشخاص معدودين من بعض الأقطار الإسلامية, وأخبروك أنهم مخالفون للشيخ ابن باز, فلا يسوغ لك أن تحكم على جمهور العلماء في جميع الأقطار الإسلامية بأنهم يعتقدون معتقدك الباطل الذي ورثته عن فيثاغورس اليوناني وكوبرنيك البولوني وهرشل الإنجليزي, وأتباعهم من فلاسفة الإفرنج المتأخرين ومن يتعلق بأذيالهم من جهلة المسلمين.

إنك يا طنطاوي قد قفوت ما ليس لك به علم وحكمت على كثير من علماء المسلمين بمجرد اتباعك للظن الكاذب وقد قال الله تعالى: ?وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا? وقال تعالى: ?وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنًّا إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ?.
والذي نعرفه عن أكابر العلماء عندنا في المملكة العربية السعودية أنهم ينكرون القول بحركة الأرض ودورانها وثبات الشمس وسكونها. وهم ولله الحمد متمسكون بالكتاب والسنة بعيدون عن الميل إلى الخرافات والتخرصات والظنون الكاذبة التي قد افتتن بها كثير من المنتسبين إلى العلم في بعض الأقطار الإسلامية, كما قد رأيت ذلك فيما اطلعت عليه من كتبهم.
وأما قوله: ثم إن المسألة أكبر من المجاملة وأجل من أن تدخل في تقدير الأمور الشخصية.
فجوابه أن يقال: وهل ظننت يا طنطاوي أن الشيخ ابن باز قد جاء شيئا إداً لما خالف رأي فيثاغورس وأتباعه من فلاسفة الإفرنج المتأخرين حتى تقول في حقه ما قلت. وإذا كنت ترى أن مخالفة رأي فيثاغورث وأتباعه أمرا كبيرا لا تنبغي المجاملة فيه ولا التقدير لمن خالفهم, فغيرك يرون أن مخالفتهم في تخرصاتهم وظنونهم الكاذبة من أوجب الواجبات وأهم المهمات. ويرون أن الأمر المنكر على الحقيقة هو مخالفة مدلول الكتاب والسنة والإجماع والاعتياض عن ذلك بآراء أعداء الله وتخرصاتهم وظنونهم الكاذبة والتجرد لنصرتها والذب عنها, كما فعلت ذلك يا طنطاوي أنت وأخواك الصوف والمودودي, فهذا هو الشيء الإد الذي لا يجوز إقراره ولا مجاملة أصحابه وتقديرهم.
وأما قوله: وبعد, فالذي أعرفه أن الإسلام ليس فيه نص قطعي من كتاب أو سنة ولا دليل من إجماع أو قياس على دوران الأرض ولا على سكونها.

فجوابه أن يقال: قد وردت الأدلة الكثيرة من الكتاب والسنة على سكون الأرض وثباتها وأجمع المسلمون على ذلك ودلت على ذلك الأدلة العقلية الصحيحة, وقد ذكرت ذلك مستوفى في أول الصواعق الشديدة, فليراجع هناك.
وإذا كان الطنطاوي لا يعرف مثل هذه الأدلة التي أشرت إليها, فالأولى له السكوت وعدم الخوص فيما لا علم له به فقد قال الله تعالى: ?وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا?.
وأما قوله, ودوران الأرض أمر مشاهد مقطوع به. كان معلوما علما نظريا بالأدلة العقلية فصار معلوما علما ضروريا بالحس ومشاهدة الأرض من المركبات الفضائية وعرض الصور التي التقطت في الرائي أي: التلفزيون وفي الخيالة أي: السينما. وصار القول بدوران الأرض من البديهيات التي لا ينازع فيها اليوم أحد.
فجوابه أن يقال: أما زعمه أن دوران الأرض أمر مشاهد ومحسوس, فهذا باطل قطعا. ولا يدعي هذه الدعوى من له أدنى مسكة من عقل.
وأما ما يزعمه أهل المركبات الفضائية أنهم شاهدوا دوران الأرض من مركباتهم فذلك إنما يخيل إليهم من سرعة سير المركبات لا من سير الأرض كما أن راكب المراكب السريعة في الأرض يخيل إليه أن ما حوله من الأشجار والأحجار يسير وهو في الحقيقة ثابت في موضعه فذلك راكب المركبات الفضائية يخيل إليه أن الأرض تسير وإنما ذلك من سرعة سير المركبة التي هو فيها.
وأما تصويرهم لسير الأرض وعرض ذلك في التليفزيون والسينما, فذلك من مخرقتهم وتدجيلهم على ضعفاء البصيرة. ولا يغتر بذلك ويصدق به إلا جاهل لا عقل له.
وأما قوله: إن دوران الأرض مقطوع به, وأنه صار معلوما علما ضروريا.

فجوابه أن يقال: بل الأمر في الحقيقة بخلاف ما زعمه الطنطاوي, فإن سكون الأرض وثباتها هو المقطوع به عند المتمسكين بالكتاب والسنة لما قام على ذلك من الأدلة الكثيرة من الكتاب والسنة والإجماع والمعقول الصحيح. وقد ذكرت ذلك مستوفى في أول الصواعق الشديدة, فليراجع هناك.
وزعم الطنطاوي أن دوران الأرض قد صار معلوما علما ضروريا, إنما هو مبني على ما زعمه أهل المركبات الفضائية أنهم شاهدوا ذلك, فهذا هو عمدته فيما زعمه من العلم الضروري. ولما كان هذا مبلغ علمه وأن اعتماده إنما كان على ما يخيل إليه في التليفزيون والسينما من مخرقة أعداء الله وتدجيلهم تبين أنه ليس عنده علم يميز به بين ما يسمى علما وبين المخرقة والتخييلات الكاذبة فضلا عن التمييز بين العلم الضروري وغير الضروري.
وأما قوله: صار القول بدوران الأرض من البديهيات التي لا ينازع فيها اليوم أحد.
فجوابه أن يقال: أما قوله إن دوران الأرض من البديهيات فذلك خطأ ظاهر. والصحيح المطابق للواقع أن يقال: إنه من التخرصات والظنون الكاذبة.
وأما زعمه أنه لا ينازع في ذلك اليوم أحد فهو خطأ ظاهر, لأن كل متمسك بالكتاب والسنة ينازع في ذلك وهم أسعد بالدليل من منازعيهم.
وأكابر العلماء عندنا في المملكة العربية السعودية كلهم على إنكار القول بدوران الأرض.
وقد حكى الشيخ عبد القاهر بن طاهر البغدادي - وكان في آخر القرن الرابع من الهجرة وأول القرن الخامس- في كتابه "الفرق بين الفِرق" إجماع أهل السنة على وقوف الأرض وسكونها.
وحكى القرطبي في تفسير سورة الرعد إجماع المسلمين وأهل الكتاب على ذلك. ولا عبرة بمن خالف الإجماع من العصريين المفتونين بتخرصات الإفرنج وظنونهم الكاذبة.

وأما قوله: أما الآيات التي يرى فيها منكر والدوران دليلا لهم كقوله تعالى: ?وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ? فليس فيها دليل, لأن (ماد) عند العرب بمعنى (مال) وهو باب معروف. والميلان حركة اضطرابية. والسير حركة انتقالية. فإذا نفى الله عنها الميلان فلا يفهم منه نفي الحركة الانتقالية بل ربما كان في الآية إشارة إلى مسيرها, لأن الآية دلت على أن الجبال مثل الثقل للأرض؛ لئلا تميد أي: تضرب في سيرها كالزورق إذا كان فارغا وضعوا فيه الحجارة أو أكياس الرمل؛ لئلا يضربه الموج فيضطرب. أقول في الآية إشارة فقط وإلا فالصحيح ما قلته أولا عن الإسلام إذ ليس فيه دليل قطعي لا على حركة الأرض ولا على نفي الحركة عنها وعلى مدعي عكس هذا أن يأتي بالدليل.
والجواب عن هذا من وجوه أحدها: أن يقال: إن الميد في لغة العرب يطلق على معان منها الحركة والدوران. قال القرطبي في تفسيره عند قول الله تعالى في سورة الأنبياء ?وَجَعَلْنَا فِي الْأَرْضِ رَوَاسِيَ?: أي: جبالا ثوابت ?أَنْ تَمِيدَ بِهِمْ? أي: لئلا تميد بهم ولا تتحرك ليتم القرار عليها. قال: والميد التحرك والدوران.
وقال الشوكاني في تفسير هذه الآية ?وَجَعَلْنَا فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِهِمْ?: الميد التحرك والدوران أي لئلا تتحرك وتدور بهم. انتهى.
وإذا انتفى التحرك والدوران عن الأرض, فإنه يثبت لها نقيض ذلك وهو الوقوف والسكون.
فهذه الآية وما في معناها من الآيات الكثيرة من أوضح الأدلة على ثبات الأرض واستقرارا, وقد استدل بها الراسخون في العلم على ذلك. وقد ذكرت ذلك مستوفى في أول الصواعق الشديدة, فليراجع هناك.
وليس في الآية ما يشير إلى سير الأرض بوجه من الوجوه, كما زعمه الطنطاوي.

وأما تشبيه الأرض بالزورق الفارغ وتشبيه وضع الجبال عليها بوضع الحجارة أو أكياس الرمل في الزورق, لئلا يضربه الموج فيضطرب في حال سيره, فهو تشبيه غير مطابق؛ لأن الأرض قد أرسيت بالجبال من جميع نواحيها والجبال متوجهة بثقلها نحو المركز الذي هو وسط الأرض, فصارت الجبال للأرض, كالأوتاد التي تمنعها من الحركة. ولهذا قال تعالى: ?أَلَمْ نَجْعَلِ الْأَرْضَ مِهَادًا * وَالْجِبَالَ أَوْتَادًا?.
قال ابن منظور في لسان العرب: وأوتاد الأرض؛ لأنها تثبتها. انتهى.
وإذا كانت الجبال أوتادا للأرض فالتشبيه المطابق هو تشبيه الأرض بالسفينة التي قد وضع فيها ما يثقلها وأودت بالأوتاد في مرساها, فوقفت فيه ولم تتحرك.
الوجه الثاني: أن الطنطاوي ذكر الآية التي فيها نفي الميد عن الأرض وتأولها على غير تأويلها حيث شبه الأرض بالزورق الفارغ إذا وضعت فيه الحجارة أو أكياس الرمل وأعراض عن الآية الصريحة في تثبيت الأرض بالجبال وجعلها أوتادا للأرض كالأوتاد التي تثبت الخيام في مواضعها والسفن في مرساها, وهي قول الله تعالى: ?أَلَمْ نَجْعَلِ الْأَرْضَ مِهَادًا * وَالْجِبَالَ أَوْتَادًا?.
قال ابن كثير عند هذه الآية: ?أَلَمْ نَجْعَلِ الْأَرْضَ مِهَادًا? أي: ممهدة للخلائق ذلولا لهم قارة ساكنة ثابتة ?وَالْجِبَالَ أَوْتَادًا? أي: جعلها لها أوتادا أرساها بها وثبتها وقررها حتى سكنت, ولم تضطرب بمن عليها.
وقال القرطبي على قوله ?وَالْجِبَالَ أَوْتَادًا? أي: لتسكن ولا تتكفأ ولا تميل بأهلها.
وقال أبو حيان في تفسيره ?وَالْجِبَالَ أَوْتَادًا? أي: ثبتنا الأرض بالجبال, كما ثبت البيت بالأوتاد. قال الأفوه:
والبيت لا يبتنى إلا له عمد ... ولا عماد إذا لم ترس أوتاد

وتقدم قول ابن منظور في لسان العرب. وأوتاد الأرض الجبال؛ لأنها تثبتها.

وقال ابن القيم رحمه الله في كتابه مفتاح دار السعادة ومن منافعها– أي الجبال- ما ذكره الله تعالى في كتابه أن جعلها للأرض أوتادا تثبتها ورواسي بمنزلة مراسي السفن. وأعظم بها من منفعة وحكمة. انتهى.
وقد روى الإمام أحمد والترمذي وغيرهما عن أنس بن مالك رضي الله عنه عن النبي ? أنه قال: «لما خلق الله الأرض جعلت تميد, فخلق الجبال فألقاها عليها فاستقرت».
وروى أبو الشيخ عن ابن عباس رضي الله عنهما أنه قال: (إن الجبال لتفخر على الأرض بأنها أثبتت بها).
وإنما أعرض الطنطاوي عن هذه الآية التي ذكرنا؛ لأنها لا تحمل التأويل. فلو قال هو أو غيره إن الأرض تشبه السفينة إذا وضع فيها ما يثقلها وربطت بالأوتاد, وهي مع ذلك تسير في الماء لكان كل عاقل يضحك منه؛ لأنه قد رام الجمع بين النقيضين والجمع بينهما غير ممكن.
وكما أنه لا يقول عاقل أن السفينة وهي مربوطة بالأوتاد فكذلك لا يقول عاقل إن الأرض تسير وهي موتدة بالجبال لأن تثبيتها بالجبال ينافي سيرها, فلا يجتمعان.
الوجه الثالث: أن الله تعالى قال في سورة المؤمنين: ?اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ قَرَارًا وَالسَّمَاءَ بِنَاءً? الآية. وقال تعالى في سورة النمل: ?مَّنْ جَعَلَ الْأَرْضَ قَرَارًا وَجَعَلَ خِلَالَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ? الآية.
وفي هاتين الآيتين أوضح دليل على ثبات الأرض واستقرارها. قال في القاموس وشرحه: قر بالمكان يقر بالكسر والفتح قرارا وقرورا وقرا وتقرة ثبت وسكن, فهو قار كاستقر وتقار وهو مستقر. انتهى.
الوجه الرابع أن الله تعالى قال: ?إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا? وفي هذه الآية الكريمة أوضح دلل على ثبات الأرض واستقرارها ولو كانت تسير وتدور على الشمس كما زعمه أعداء الله تعالى لكانت تزول من مكان إلى مكان, وهذا خلاف نص الآية الكريمة.

وقد روى ابن جرير بإسناد صحيح عن أبي وائل قال: جاء رجل إلى عبد الله بن مسعود رضي الله عنه فقال: من أين جئت؟ قال: من الشام قال: من لقيت؟ قال: لقيت كعبا قال: ما حدثك؟ قال: حدثني أن السموات تدور على منكب ملك قال: أفصدقته أو كذبته؟ قال: ما صدقته ولا كذبته قال: لوددت أنك افتديت من رحلتك إليه براحلتك ورحلها كذب كعب إن الله يقول: ?إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا?.
وقال ابن جرير أيضا حدثنا جرير عن مغيرة عن إبراهيم قال: ذهب جندب البجلي إلى كعب الأحبار, فقدم عليه ثم رجع فقال له عبد الله: حدثنا ما حدثك فقال: حدثني أن السماء فق قطب كقطب الرحا والقطب عمود على منكب ملك قال عبد الله: لوددت أنك افتديت رحلتك بمثل راحلتك ثم قال: ما تنكب اليهودية في قلب عبد فكادت أن تفارقه ثم قال: ?إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا? كفى بها زوالا أن تدور.
وروى ابن أبي خيثمة عن قتادة قال: بلغ حذيفة رضي الله عنه أن كعبا يقول: إن السماء تدور على قطب كالرحى فقال: كذب كعب إن الله يقول: ?إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا? قال الحافظ ابن حجر العسقلاني: إسناده حسن.
وقال ابن جرير: حدثنا بشير قال: حدثنا يزيد قال: حدثنا سعيد عن قتادة. قوله ?إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا? من مكانها.
فهذه أقوال السلف في معنى الآية الكريمة وردهم بها على من زعم أن السماء تدور. وبما قالوه في معنى الآية الكريمة يرد على من زعم أن الأرض تدور؛ لأن سياق الآية في السموات والأرض واحد. فإذا كانت الآية الكريمة دالة على ثبات السموات وعدم دورانها كما صرح به حبر الأمة ابن مسعود رضي الله عنه وصرح به أيضا حذيفة رضي الله عنه, فكذلك هي دالة على ثبات الأرض وعدم دورانها.

وقد روى البخاري ومسلم وغيرهما عن ابن مسعود رضي الله عنه أنه قال: والذي لا إله غيره ما من كتاب الله سورة إلا أنا أعلم حيث نزلت وما من آية إلا أنا أعلم فيما أنزلت. ورواه ابن جرير ولفظه قال عبد الله: والذي لا إله غيره ما نزلت آية في كتاب الله إلا وأنا أعلم فيم نزلت وأين أنزلت.
والأدلة من القرآن على ثبات الأرض واستقرارها قد بلغت خمسة وعشرين وقد ذكرتها في أول الصواعق الشديدة, فلتراجع هناك.
الوجه الخامس: ما رواه الإمام أحمد والترمذي من حديث أنس بن مالك رضي الله عنه عن النبي ? أنه قال «لما خلق الله الأرض جعلت تميد, فخلق الجبال فألقاها عليها فاستقرت».
وهذا نص في استقرار الأرض وسكونها.
والأدلة على ذلك من السنة قد بلغت ستة عشر حديثا. وقد ذكرتها في أول الصواعق الشديدة, فلتراجع هناك.
الوجه السادس: ذكر الشيخ عبد القاهر بن طاهر البغدادي في آخر كتابه "الفرق بين الفرق" جملة مما أجمع عليه أهل السنة قال فيها. وأجمعوا على وقوف الأرض وسكونها وأن حركتها إنما تكون بعارض يعرض لها من زلزلة ونحوها.
وقال القرطبي في أول تفسير سورة الرعد: والذي عليه المسلمون وأهل الكتاب القول بوقوف الأرض وسكونها ومدها وأن حركتها إنما تكون في العادة بزلزلة تصيبها. انتهى.
وهذا صريح في حكاية الإجماع من المسلمين وأهل الكتاب على القول بثبات الأرض واستقرارها.
وإجماع المسلمين دليل قطعي على ثبات الأرض واستقرارها. وفيه مع ما تقدم من الآيات والأحاديث لما زعمه الطنطاوي عن الإسلام أنه ليس فيه دليل قطعي على ثبات الأرض ونفي الحركة عنها.
وأما تقسيمه الأجور بين الشيخ ابن باز ومن وافقه وبين الصواف ومن وافقه وجعله للفريق الأول أجرا واحدا وللفريق الثاني أجرين.

فجوابه أن يقال هذه قسمة ضيزى ?أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ? وليس الصواف وأشباهه ممن يرجى لهم الأجر فضلا عن مضاعفته إلى ضعفين. وإنما هم جديرون بمضاعفة الأوزار؛ لقول الله تعالى: ?لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلَا سَاءَ مَا يَزِرُونَ?.
وأما قوله ولست أوزع الأجور ولكن أشير إلى الحديث.
فجوابه أن يقال: بلى, قد وزع الطنطاوي الأجور على حسب رغبته ثم تتصل من ذلك وزعم أنه يشير إلى الحديث. وليس في الحديث إشارة إلى دعاة الهدى ودعاة الضلالة كما قد توهم ذلك. وإنما هو وارد في الحكام وهم القضاة كما في الصحيحين والمسند وسنني أبي داود وابن ماجة عن أبي قيس مولى عمرو بن العاص عن عمرو بن العاص رضي الله عنه أنه سمع رسول الله ? يقول: «إذا حكم الحاكم فاجتهد ثم أصاب فله أجران وإذا حكم فاجتهد ثم أخطأ فله أجر» قال فحدثت بهذا الحديث أبا بكر بن عمرو بن حزم فقال: هكذا حدثني أبو سلمة بن عبد الرحمن عن أبي هريرة رضي الله عنه.
وقد رواه الترمذي والنسائي من حديث أبي سلمة عن أبي هريرة رضي الله عنه عن النبي ? وقال الترمذي: هذا حديث حسن غريب. قال وفي الباب عن عمرو بن العاص وعقبة بن عامر رضي الله عنهما. وترجم الترمذي على هذا الحديث بقوله: (باب ما جاء في القاضي يصيب ويخطئ). وترجم عليه أبو داود بقوله: (باب في القاضي يخطئ).
والقائل فحدثت أبا بكر هو يزيد بن عبد الله بن الهاد أحد رواته كما صرح بذلك الإمام أحمد ومسلم وابن ماجة في روايتهم لهذا الحديث.

وإذا علم أن هذا الحديث وارد في القضاة وأن الطنطاوي قد أخطأ في إشارته إليه فليعلم أيضا أن المطابق لحال الشيخ ابن باز ومن وافقه وحال الصواف ومن وافقه هو حديث أبي هريرة رضي الله عنه أن رسول الله ? قال: «من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا» رواه الإمام أحمد ومسلم وأهل السنن وقال الترمذي: هذا حديث حسن صحيح.
قال النووي: سواء كان ذلك الهدى أو الضلالة هو الذي ابتدأه أم كان مسبوقا إليه. انتهى.
فالشيخ ابن باز قد دعا إلى اعتقاد ما قامت عليه الأدلة من الكتاب والسنة والإجماع من جريان الشمس في الفلك ودؤوبها في ذلك وثبات الأرض واستقرارها فيرجى أن يكون له من الأجر مثل أجور من اهتدى بسببه.
وأما الصواف فإنه قد دعا إلى اعتقاد ما يخالف الكتاب والسنة والإجماع من ضلالات فيثاغورس اليوناني وأتباعه أهل الهيئة الجديدة, وهم كوبرنيك البولوني وهرشل الإنجليزي وأتباعهم من فلاسفة الإفرنج وجهال المسلمين. فيخشى على الصواف أن يكون عليه من الوزر مثل أوزار من ضل بسببه إلى يوم القيامة قال الله تعالى: ?لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلَا سَاءَ مَا يَزِرُونَ?.
وأما قوله وجزاك الله خيرا على قصدك الحسن في الدفاع عن الإسلام.
فجوابه أن يقال: أما قصده فالله أعلم به هل هو حسن أو سيئ. ولكن الذي يظهر من حاله أنه مفتون بحب الشهرة, فلهذا نصب نفسه لمعارضة الحق ومخالفة من هو أعلم منه فكان الأمر فيه كما قيل:
خلافا لقولي من فيالة رأيه ... كما قبل اليوم خالف لتذكرا

وأما زعمه أن ذلك من الدفاع عن الإسلام.

فجوابه أن يقال: كلا؛ فليس ما جمعه الصواف في رسالته في علم الفلك دفاعا عن الإسلام, وإنما هو دفاع عن ضلالات فيثاغورس وأتباعه من فلاسفة الإفرنج المتأخرين ومن يقلدهم ويحذو حذوهم من جهال المسلمين. ولكن الطنطاوي قد التبست عليه الحقائق, فصار يرى الباطل في صورة الحق, ويرى أن الدفاع عن ضلالات أعداء الإسلام دفاع عن الإسلام. فلا حول ولا قوة إلا بالله العلي العظيم.
وهذا من مصداق ما رواه رزين وغيره عن علي رضي الله عنه قال: قال رسول الله ?: «كيف بكم إذا رأيتم المعروف منكرا والمنكر معروفا» قالوا: وإن ذلك لكائن قال: «نعم».
وأما ما ذكره عن أعداء الإسلام أنهم اتخذوا من مقال الشيخ ابن باز طعنا على الإسلام وأهله.
فقد تقدم الجواب عنه في أول الرد على الطنطاوي.
وأما قوله: ليروا أن في علماء المسلمين من لا ينكر الأمور الحسية والمسلمات البديهية.
فجوابه أن يقال: ليس فيما ذكره الصواف في رسالته من الأمور الحسية والمسلمات البديهية شيء سوى القول بكروية الأرض واستدارة الأفلاك. وأما ما سوى ذلك فكلها تخرصات وظنون كاذبة لا يقبلها إلا من هو من أجهل الناس. وعلى هذا فالمطابق للحقيقة أن يقال ليرى أعداء الله أن في المسلمين من يسعى سعيا حثيثا خلف نعيقهم ويسارع إلى تحصيل رضاهم بقبول تخرصاتهم وظنونهم الكاذبة وتأييدها والذب عنها والمجادلة بها؛ لادحاض الحق.
وأما قوله: ومن قبل قال شيخ الإسلام ابن تيمية: إنه ليس في الدين أمر ثابت يناقض أو يتناقض أو ينافي أمرا ثابتا في العقل أو الحس. وما قاله هو الحق.

فجوابه من وجهين: أحدهما: أن يقال: إن الطنطاوي إنما نقل كلام شيخ الإسلام بالمعنى فزاد فيه وغير أسلوبه. والمعروف من كلام شيخ الإسلام رحمه الله تعالى قوله أن المعقول الصريح لا يمكن أن يخالف المنقول الصحيح. وتقرير قوله هذا أن نصوص الكتاب والسنة هي الأصل الذي يجب الرجوع إليه, وأن المعقولات تعرض على نصوص الكتاب والسنة, فما وافقها فهو معقول صريح معتبر, وما خالفها فهو فاسد يجب إطراحه.
الوجه الثاني: أن الطنطاوي قد استشهد بهذا الكلام في غير محله؛ لأنه قد توهم أن ما ذكره الصواف في رسالته فهو من الأمور الحسية والمسلمات البديهية التي يثبتها العقل. وليس الأمر على ما توهمه, بل إن الذي ذكره الصواف كله تخرصات وظنون كاذبة تنافي الأدلة من الكتاب والسنة والإجماع سوى القول بكروية الأرض واستدارة الأفلاك. وقد نبهت على ما فيه من التخرصات والظنون الكاذبة في مواضعها من هذا الكتاب ولله الحمد والمنة.


وقد نشر الصواف في أول رسالته كلاما لوزير المعارف الشيخ بن عبدالله بن حسن آل الشيخ. ولمدير التعليم بمكة مصطفى عطار

ذيل الصواعق لمحو الأباطيل والمخارق

فصل
وقد نشر الصواف في أول رسالته كلاما لوزير المعارف الشيخ بن عبدالله بن حسن آل الشيخ. ولمدير التعليم بمكة مصطفى عطار. وحيث إنه ليس في كلامهما تصريح بموافقة الصواف على ما قرره في كتابه من دوران الأرض وثبات الشمس وغير ذلك مما حشده فيه من تخرصات الإفرنج وظنونهم الكاذبة. وإنما كتبا إليه ما كتبا؛ لمناسبة خاصة, لا لتدعيم كتابه وتقريظه فضم كتابتهما إلى كتابه؛ ليتكثر بذلك ويجعله تأييدا لأقواله الباطلة وهو غير مصيب في فعله هذا. فلهذا أعرضت عن الكتابة على كلامهما. ولو أنهما نشرا تعقيبا عليه بعدم الموافقة على ما أودعه في رسالته من الضلالات والجهالات لكان خيرا لهما من السكوت الذي قد يظن بسببه أنهما قد وافقاه.
فصل
وفي كلام مصطفى العطار كلمة يجب التنبيه عليها. وهي قوله والشهر الكريم قد أظلنا ببركاته وفيوضه.

والجواب أن يقال: ليست البركات والفيوض من الأشهر, ولا من غيرها من المخلوقات, وإنما هي من الله وحده لا شريك له. قال تعالى: ?قَالُوا أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ رَحْمَةُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ? وقال تعالى: ?قِيلَ يَا نُوحُ اهْبِطْ بِسَلَامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ? وقال تعالى: ?وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ? وقال تعالى مخبرا عن عيسى عليه السلام: ?وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ? وقال تعالى: ?وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا? الآية. وقال تعالى: ?وَنَجَّيْنَاهُ وَلُوطًا إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ? وقال تعالى: ?وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ? وقال تعالى: ?إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ? وقال تعالى: ?وَلَوْ أَنَّ أَهْلَ الْقُرَى آَمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ? الآية. وقال تعالى: ?وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ?. وفي الحديث الصحيح «وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وآل إبراهيم إنك حميد مجيد» والأحاديث في هذا المعنى كثيرة جدا.
ومن أضاف البركات والفيوض إلى غير الله تعالى, فقد جعل ذلك الغير شريكا لله تعالى فيما هو من خصائص ربوبيته. وحيث إن هذا قد خفي على العطار أحببنا أن ننبهه عليه.
وهذا آخر ما تيسر إيراده والحمد لله رب العالمين. وصلى الله على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين. وسلم تسليما كثيرا.

وقد وقع الفراغ من تسويد هذه النبذة في يوم الاثنين الموافق لخمس وعشرين مضت من شوال سنة 1388هـ على يد جامعها الفقير إلى الله تعالى حمود بن عبد الله التويجري غفر الله له ولوالديه, ولجميع المسلمين والمسلمات الأحياء منهم والأموات, والحمد لله الذي بنعمته تتم الصالحات.


فهرس ذيل الصواعق

ذيل الصواعق لمحو الأباطيل والمخارق

فهرس ذيل الصواعق
تقديم لصاحب الفضيلة الشيخ/ عبد الله بن محمد بن حميد 5
المقدمة 9
الرد على عنوان الرسالة 10
زعمه أن رسالته من العلم وأن علماء المسلمين كانوا يشجعون علم الفلك وبناء المراصد 11
زعمه أنه متبع لما تركه الأئمة الأعلام 14
تحريفه لآية في كتاب الله 17
زعمه الرد على الشيخ ابن باز 17
الرد عما نقل الصواف عن الملحد الجهمي جميل صدقي الزهاوي 18
الرد على زعمه أن الآيات من كتاب الله تعالى توجه الأفكار والأنظار إلى الفلك 34
الرد على زعمه أن علم الفلك كان من أول العلوم التي لفتت أنظار العلماء المسلمين 37
الرد على تعريفه لعلم الفلك 44
الرد على ما نقله عن بعض الفلكيين أن المدار بيضاوي 57
الرد على زعمه أن الفلكيين في زمان الرشيد والمأمون شكوا في ثبات الأرض 59
الرد على تسميته الحاكم العبيدي بالخليفة 61
الرد على ما نقله عن عبد الرزاق نوفل 71
الرد على زعمه أن الأرض تدور حول الشمس وذكره لطول المدار وسرعتها في هذا الدوران 72
فصل 79
الرد على دعوى معرفة تاريخ الأرض ونشأتها 94
فصل الرد على ما نقله من تخرصات الفلكيين عن نشوء الأرض 97
فصل 118
فصل 121
فصل 132
فصل 133
فصل 137
فصل 155
فصل 171
فصل 180
فصل 198
فصل 203
فصل 206
فصل 213
فصل 214
فصل 232
فصل 239
فصل 241
فصل 242
فصل 242
فصل 253
فصل 267
فصل 268
فصل 276
فصل 282
فصل 290
فصل 292
فصل 298
فصل 302
فصل 303
فصل 306
فصل 307
فصل 323
فصل 323
فصل 324
فصل 326
فصل 332
فصل الرد على أن الشباب بحاجة لمثل كتبه 334
فصل 352
فصل 352
فصل 354
فصل الرد على زعمه بأنه ينشر الوعي الإسلامي 356
فصل 358

فصل 366
فصل في الرد على تقريظ على طنطاوي 390
فصل 407
فصل 407
فهرس ذيل الصواعق 410


تقدمة

غربة الإسلام - الجزء الأول

بسم الله الرحمن الرحيم
تقدمة
?رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ? [الأحقاف: 15].
الحمد لله الذي عمَّ البرية بجُوده، وأسبغ عليهم نعمه وفضله، ووالى عليهم إحسانه، وَصَلَ عمل من شاء منهم بعد مماته، وأجرى له الأجر بعد فراق دنياه، وأخبرنا على لسان رسوله ? أنه «إذا مات الإنسان انقطع عنه عمله إلا من ثلاثة؛ إلا من صدقة جارية، أو علم يُنتفع به، أو ولد صالح يدعو له» (1).
وأشهد أن لا إله إلا الله وحده لا شريك له، اختار أهل العلم واصطفاهم، وعلى علم ارتضاهم، رفع شأنهم، وبتحقيق الخشية اختصهم، فقال سبحانه وتعالى: ?يَرْفَعِ اللَّهُ الَّذِينَ آَمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ? [المجادلة: 11]، وقال سبحانه: ?إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ? [فاطر: 28].
وأشهد أن محمدا عبده ورسوله وصفيه وخليله، إمام المتقين وقدوة السالكين، ورَّث العلم للعالمين، فكانوا ورثة النبيين ومصابيح السالكين، كشف الله بهم الحق ودلَّ الخلق، وأوضح المحجة وأقام الحجة، أحيا
__________
(1) رواه مسلم في صحيحه؛ باب ما يلحق الإنسان من الثواب بعد وفاته، من كتاب الوصية، حديث (4310)، والبخاري في الأدب المفرد؛ باب بر الوالدين بعد موتهما، حديث رقم (38) من حديث أبي هريرة ?.

بهم موتى القلوب وأنار بعلمهم الدروب.
صلى الله وسلم وبارك عليه وعلى آله وصحبه؛ صلاة وسلاما دائمين إلى يوم الدين.
أما بعد: فمن فضل الله سبحانه على والدنا الشيخ حمود بن عبد الله التويجري -أسبغ الله عليه الرحمة والرضوان- أنه ما إن شب عن الطوق إلا وحادي الرشاد ينادي بشوق: أدرِك ركب الخِيَرة، والحق بأهل النضرة، واحظ بنصيبك من الميراث النبوي.
فأجاب الداعي بنفسٍ إلى العلى توَّاقة، وهمة سامية وقَّادة، نهل من معين علماء عصره وعلّ، ولازم فقهاء مصره فما كلّ ولا ملّ، حفظ وقته من الضياع، وعمره بالقراءة والاطلاع، فما زال الكتاب جليسه والقلم أنيسه، قرأ في شتى الفنون، وخط يراعه عددا من المتون، جمع الشرائد ورتَّب الفوائد ونظم القلائد، ولما بلغ أشده واستوى سوق علمه، سمت همته للبذل والعطاء مما نهل منه وارتوى؛ استجابة لنداء ربه سبحانه وتعالى: ?وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ? [آل عمران: 104]، ولِمَا وعى من توجيه حبه ? لأمته بقوله: «الدين النصيحة» متفق عليه (1).
اتجه رحمه الله لبذل العلم ونَشْره، وتبصير الناس بأمور دينهم، وما به
__________
(1) رواه البخاري في صحيحه؛ باب قول النبي ?: «الدين النصيحة» من كتاب الإيمان حديث رقم (57)، ومسلم باب بيان أن الدين النصيحة من أبواب الإيمان، حديث رقم (205) من حديث تميم الداري ?.

نفعهم وصلاحهم في معاشهم ومعادهم، فجلس للطلاب وتولى الخطابة وقام بالحسبة، وسطر النصائح والمواعظ للعامة والخاصة، ثم اتجهت همته إلى التأليف والتصنيف؛ إيضاحا للحق وبيانا للسنة وردا للباطل ودفاعا عن الملة، وقد أمضى في ذلك جُلّ وقته وعامة عمره، فكان حصيلة ذلك نتاجا علميا ربى على الستين مؤلفا؛ طبع عامتها في حياته، ونسأل الله أن ييسر ظهور الجميع في تمام.
ومما خطَّه يراعه وسطره قلمه -رحمه الله- هذا الكتاب الذي بين أيدينا، وهو كتاب عظيم النفع جليل القدر، لم يتسن له -رحمه الله- إكماله، ولعل انشغاله بغيره مما رأى أهمية تقديمه صرف النظر عن إكماله في وقته.
وحيث لم يكمله -رحمه الله- لم يُسمِّه، فسميناه بأول وصفٍ وصَفَ به الكتاب في مقدمته (1).
والكتاب مسوَّدةٌ كثير الحواشي، واللَّحق، والإحالات، والتقديم والتأخير.
والموجود منه يقع في ثلاثمائة وثلاثين صفحة من الورق المسطر؛ قياس الصفحة 29سم طولا، و21سم عرضا (2).
والكتاب من أوائل مؤلفاته -رحمه الله- إن لم يكن هو أولها، ولعل تصنيفه كان بين عام 1375 - 1380هـ وذلك لأمور:
__________
(1) قال في مقدمة الكتاب: أما بعد: فهذا كتاب في بيان غربة الإسلام الحقيقي وأهله في هذه الأزمان. فسميناه (غربة الإسلام).
(2) يسمى عند العامة بالورق الحجازي أو الفرخ؛ والفرخ كما جاء في المعجم الوسيط (679): صحيفة تطوى لِفْقَيْن في حجم محدود. وهي مُحدثة.

أولها: نوع الخط ولون المداد؛ فهو شبيه بما كتبه في ذلك الزمن وإن كان الخط أدق، ولعل ذلك عائد إلى تغير نوعية القلم المستعمل في الكتابة.
ثانيها: نوع الورق؛ حيث كان استعماله للورق المسطر -المسمى بالحجازي أو الفرخ- على حاله دون طي من أواخر الستينات إلى نهاية السبعينات الهجري، حسب تتبع ذلك وسبره.
ثالثها: وجود بعض الشواهد في ثنايا الكتاب على ارتباطه بتلك الفترة ومن ذلك:
1 - ما ذكره في صفحة 143 من أن التعداد السكاني للمسلمين في ذلك الوقت أو قبله بقليل كان أربعمائة مليون، نقلا عن المهتمين بذلك، وهذا العدد بالسبر وتتبع المقالات والدوريات المهتمة بهذا الشأن يوافق تلك الحقبة.
2 - ما ذكره في صفحة 232، نقلا عن بعض الصحفيين؛ أن الزوار لمولد البدوي في سنة ألف وثلاثمائة وأربع وسبعين بلغوا خمسين ألفا تقريبا.
وقد جرت العادة أن الكاتب يذكر آخر إحصاء جرى قبل كتابته؛ ليتحقق به المقصود من إيراد الشاهد.
ولتقدم هذا الكتاب وكونه من أول مؤلفات الوالد -رحمه الله- كان مصدرا لما كتبه بعد ذلك، فقد وجِدت نقول منه في بعض كتبه اللاحقة؛ كإتحاف الجماعة وغيره.
وقد ضرب -رحمه الله- على مواضع عديدة من الكتاب؛ منها ما نقله إلى كتب أخرى ألّفها بعد هذا الكتاب وأشار إلى ذلك في الحاشية -وتأتي

الإشارة إليه في موضعه- ومنها ما ضرب عليه ولم يوجد في شيء من كتبه، ولعله لم يرتضه أو عدل عن وضعه في ذلك الموضع.
وقد وجد في منثور أوراقه -رحمه الله- ثلاث عشرة صفحة اشتملت على عناصر لهذا الموضوع، وقد ضرب على بعضها علامة على استكمال بحثها وجَمْع المادة العلمية المتعلقة بها، وأشار أمام بعضها إلى بعض النصوص الواردة حول ذلك العنصر أو بعض مراجعه.
ولعل ما أكمله من تلك العناصر قد أودعه بعض كتبه الأخرى التالية لهذا الكتاب؛ فمنها عناصر عن المعازف والغناء، ولعله أودعها كتابه "فصل الخطاب في الرد على أبي تراب"، ومنها عناصر تتعلق بالتبرج والسفور، ولعله أودعها كتابه "الصارم المشهور على أهل التبرج والسفور"، ومنها عناصر عن الخمر والمسكرات، ولعله أودعها كتابه "الدلائل الواضحات على تحريم المسكرات والمفترات"، ومنها ما لم يرد في شيء من ذلك.
وقد اقتصر العمل على إخراج نص الكتاب -إذ هو المقصود- دون تزيُّد بإثقاله بالحواشي والتعليقات، إلا ما دعت إليه الحاجة في موضعه.
وأخيرا تمت إضافة فهرس للموضوعات لتسهيل الوصول إلى الغاية وتقريب محتويات الكتاب.
والله نسأل أن يجزي الشيخ الوالد -رحمه الله تعالى- خير الجزاء، وينفع بالكتاب كاتبه وقارئه وسامعه، إنه ولي ذلك والقادر عليه.
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه.


مقدمة

غربة الإسلام - الجزء الأول

بسم الله الرحمن الرحيم
الحمد لله القوي المتين، المتفرد بالتدبير والتكوين، الغني عن العالمين أجمعين، فلا تنفعه طاعات المطيعين، ولا تضره معاصي العاصين، خلق الجن والإنس ليعبدوه ويطيعوا أمره ولا يعصوه، وحذّر العاصين من وبيل عقابه كما حل بكثير من الماضين، فقال -تعالى- وهو أصدق القائلين: ?أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الْأَرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَارًا وَجَعَلْنَا الْأَنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آَخَرِينَ? [الأنعام: 6]، وقال -تعالى- مخبرا عن قوم آخرين: ?فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ * فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ? [الأعراف: 165 - 166].
أحمده سبحانه أن أتم علينا نعمته، وأكمل لنا الدين، ورضي لنا الإسلام دينا واصطفاه لنا على كل دين ?وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآَخِرَةِ مِنَ الْخَاسِرِينَ? [آل عمران: 85].
وأشكره أن هدانا إلى ملة أبينا إبراهيم حنيفا وما كان من المشركين، وأسأله تعالى متوسلا إليه بأسمائه الحسنى وصفاته العلى أن يصلح حالي وأحوال المسلمين، ويجعلنا بمنِّه وكرمه من عباده المتقين، الذين كرَّه إليهم الكفر والفسوق والعصيان فكانوا من الرائدين، ونعوذ بالله من فتن المضلين، ومن خطوات الشياطين وإخوان الشياطين.

وأشهد أن لا إله إلا الله وحده لا شريك له، له الملك الحق المبين، وأشهد أن محمدا عبده ورسوله وخليله الصادق الأمين، بعثه الله رحمة للعالمين وحُجة على المعاندين، وأيَّده بالآيات والمعجزات والبراهين، فعلّم به من الجهالة، وهدى به من الضلالة، وبصّر به من العمى، وأرشد به من الغي، وفتح به أعينا عميا وآذانا صما وقلوبا غلفا، وجعله حرزا للأميين، ولم يزل منذ بعثه الله برسالته قائما بأمر ربه على أكمل الوجوه وأفضلها؛ يدعو إلى سبيل ربه بالحكمة والموعظة الحسنة، ويبين للناس ما نزل إليهم من ربهم غاية التبيين، حتى ترك أمته على المحجة البيضاء ليلها كنهارها لا يزيغ عنها إلا من كان من الهالكين، وما من شيء يقربهم من الجنة إلا وقد أمرهم به، وما من شيء يقربهم من النار إلا وقد حذرهم منه؛ ليهلك من هلك عن بينة، ويحيى من حيّ عن بينة، والله يهدي من يشاء وهو أعلم بالمهتدين، فجزى الله عنا نبينا أفضل ما جزى أحدا من الأولين والآخرين، فلقد بلغ الرسالة، وأدّى الأمانة، ونصح أمته غاية النصح، وجاهد في الله حق جهاده، وعبد الله حتى أتاه اليقين، صلوات الله وسلامه ورحمته وبركاته عليه دائما إلى يوم الدين، وعلى سائر إخوانه من المرسلين والنبيين، وعلى آله وأصحابه ومن تبعهم بإحسان إلى أن يرث الله الأرض ومن عليها وهو خير الوارثين.
أما بعد: فهذا كتاب في بيان غربة الإسلام الحقيقي وأهله في هذه الأزمان، وذكر الأسباب العاملة في هدم الإسلام وطمس أعلامه وإطفاء نوره، دعاني إلى جمعه ما رأيته من كثرة النقص والتغيير في أمور الدين،

وما عمَّ البلاء به من المنكرات التي فشت في المسلمين، وابتُلى ببعضها كثير من المنتسبين إلى العلم والدين فضلا عن غيرهم من جهال المسلمين.
ولما كان العمل بالمعاصي من أعظم الإفساد في الأرض؛ لما يترتب على ذلك من نزع البركات، ووقوع الفتن والهلكات، كما قال كثير من المفسرين في قوله تعالى: ?وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا? [الأعراف: 56]: إن إفسادها بالمعاصي والدعاء إلى غير طاعة الله، وكان أيضا شؤم المعاصي لا يختص بالمسيئين، بل يعُمّ من باشر الذنب ومن لم يباشره، إذا ظهر ذلك ولم يُغيَّر، كان من أهم الأمور عندي بيان ما وقع فيه الأكثرون من المخالفات والتحذير من شؤمها وسوء عاقبتها، وحث المؤمنين عامة وولاة الأمور وأهل العلم خاصة على تغيير ما ظهر منها قبل أن يصيبهم الله بعذاب يعم الصالح والطالح، فقد قال تعالى: ?وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً? [الأنفال: 25]، قال ابن عباس -رضي الله عنهما-: أمر الله عز وجل المؤمنين أن لا يُقرّوا المنكر بين أظهرهم فيعمهم الله بعذاب يصيب الظالم وغير الظالم.
وفي المسند وصحيح مسلم والسنن الأربع عن أبي سعيد الخدري ? قال: سمعت رسول الله ? يقول: «من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان»،
وفي صحيح مسلم عن ابن مسعود ? أن رسول الله ? قال: «ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته، ويقتدون بأمره، ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون، فمن جاهدهم بيده فهو مؤمن،

ومَن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبه خردل» ورواه الإمام أحمد في مسنده مختصرا.
وأرجوا من كرم الله تعالى وجوده إتمام ما قصدتُ من البيان والتحذير، وأن يجعل في ذلك براءة للذمة من واجب الجهاد والتغيير، وأسأله تعالى أن يمنَّ عليّ وعلى جميع المسلمين بالإنابة إليه والتوكل في كل الأمور عليه، فإنه لنعم المولى ونعم النصير.


وقد ورد في غربة الإسلام أحاديث كثيرة

غربة الإسلام - الجزء الأول

فصل
وقد ورد في غربة الإسلام أحاديث كثيرة نذكر منها ما تيسر إن شاء الله تعالى، وبه الثقة وعليه التكلان.
الحديث الأول: عن أبي هريرة ? قال: قال رسول الله ?: «بدأ الإسلام غريبا وسيعود كما بدأ غريبا، فطوبى للغرباء» رواه مسلم وابن ماجة.
الحديث الثاني: عن ابن عمر -رضي الله عنهما- عن النبي ? قال: «إن الإسلام بدأ غريبا وسيعود غريبا كما بدأ، وهو يأرز بين المسجدين كما تأرز الحية في جحرها» رواه مسلم، ورواه الحافظ محمد بن وضاح في كتاب "البدع والحوادث" ولفظه: «بدأ الإسلام غريبا ولا تقوم الساعة حتى يكون غريبا، فطوبى للغرباء حين يفسد الناس، ثم طوبى للغرباء حين يفسد الناس».
الحديث الثالث: عن أنس بن مالك عن رسول الله ? قال: «إن الإسلام بدأ غريبا وسيعود غريبا فطوبى للغرباء» رواه ابن ماجة.
الحديث الرابع: عن عبد الله بن مسعود ? قال: قال رسول الله ?: «إن الإسلام بدأ غريبا وسيعود غريبا، فطوبى للغرباء» قال: قيل: ومن الغرباء؟ قال: «النّزّاع من القبائل» رواه الإمام أحمد وابنه عبد الله، والترمذي وابن ماجة والدارمي، وقال الترمذي: هذا حديث حسن صحيح غريب من حديث ابن مسعود، قال: وفي الباب عن سعد وابن

عمر وجابر وأنس وعبد الله بن عمرو ?.
الحديث الخامس: عن سعد بن أبي وقاص ?: سمعت رسول الله ? يقول: «إن الإيمان بدأ غريبا وسيعود كما بدأ، فطوبى يومئذ للغرباء إذا فسد الناس، والذي نفس أبي القاسم بيده ليأرزن الإيمان بين هذين المسجدين كما تأرز الحية في جحرها» رواه الإمام أحمد.
الحديث السادس: عن سلمان الفارسي ? أن رسول الله ? قال: «إن الإسلام بدأ غريبا وسيعود غريبا كما بدأ فطوبى للغرباء» رواه الطبراني.
وله أيضا عن جابر وابن عباس ? مرفوعا مثل ذلك (1)، وزاد في حديث جابر: قيل: من هم يا رسول الله؟ قال: «الذين يصلحون عند فساد الناس».
الحديث التاسع: عن سهل بن سعد الساعدي ? قال: قال رسول الله ?: «إن الإسلام بدأ غريبا وسيعود غريبا كما بدأ فطوبى للغرباء» قيل: مَن الغرباء يا رسول الله؟ قال: «الذين يصلحون إذا فسد الناس» رواه الطبراني.
الحديث العاشر: عن كثير بن عبد الله بن عمرو بن عوف عن أبيه عن جده ? أن رسول الله ? قال: «إن الدين ليأرز إلى الحجاز كما تأرز الحية إلى جحرها، وليعقلن الدين من الحجاز معقل الأرويّة من رأس
__________
(1) وحديث جابر وابن عباس -رضي الله عنهما- عند الطبراني هما الحديث السابع والثامن بتعداد الشيخ الوالد -رحمه الله- وإن لم يصرح بذلك؛ فقد وضع فوق كل منهما خطا بلون أحمر علامة التعداد كما هو منهجه رحمه الله، ورقمه للحديث التاسع بعده يؤكد ذلك.

الجبل، إن الدين بدأ غريبا ويرجع غريبا، فطوبى للغرباء الذين يصلحون ما أفسد الناس من بعدي من سنتي» رواه الترمذي وقال: حديث حسن، ورواه أبو نعيم في الحلية مختصرا، ورواه إسماعيل بن عبد الرحمن الصابوني بإسناده عن كثير بن عبد الله عن أبيه عن جده قال: قال رسول الله ?: «إن هذا الدين بدأ غريبا وسيعود غريبا كما بدأ، فطوبى للغرباء» قيل: يا رسول الله، مَن الغرباء؟ قال: «الذين يُحيون سنتي من بعدي ويُعلِّمونها عباد الله».
الحديث الحادي عشر: عن بكر بن عمرو المعافري قال: قال رسول الله ?: «طوبى للغرباء الذين يتمسكون بالكتاب حين يُترك ويعملون بالسنة حين تُطفأ» رواه الحافظ محمد بن وضاح.
الحديث الثاني عشر: عن عبد الله بن عمرو بن العاص -رضي الله عنهما- قال: قال رسول الله ? ذات يوم ونحن عنده: «طوبى للغرباء» فقيل: مَن الغُرباء يا رسول الله؟ قال: «ناس صالحون قليل في ناس سوء كثير من يعصيهم أكثر ممن يطيعهم» رواه الإمام أحمد والطبراني.
ورواه الحافظ محمد بن وضاح بلفظ: «من يبغضهم أكثر ممن يحبهم»، وعنده في أوله: «طوبى للغرباء» ثلاث مرات.
وكذلك في روايته للإمام أحمد: «طوبى للغرباء» ثلاث مرات.
الحديث الثالث عشر: عنه ? قال: قال رسول الله ?: «أحب شيء إلى الله الغرباء» قيل: ومَن الغُرباء؟ قال: «الفرَّارون بدينهم،

يبعثهم الله يوم القيامة مع عيسى ابن مريم عليه الصلاة والسلام» رواه عبد الله ابن الإمام أحمد في زوائد الزهد وأبو نعيم في الحلية من طريقه، قال عبد الله: سمعت سفيان بن وكيع يقول: إني لأرجو أن يكون ابن حنبل منهم.
قال القاضي عياض: روى ابن أبي أويس، عن مالك -رحمه الله تعالى- معنى «بدأ غريبا» أي: بدأ الإسلام غريبا في المدينة، وسيعود إليها. انتهى.
قلت: ويستدل لهذا القول بما في الصحيحين وغيرهما عن أبي هريرة ? قال: قال رسول الله ?: «إن الإيمان ليأرز إلى المدينة كما تأرز الحية إلى جحرها»، قال الجوهري: أي ينضم إليها ويجتمع بعضه إلى بعض فيها. انتهى.
وروى أبو داود في سننه، والطبراني في الصغير، والحاكم في مستدركه عن ابن عمر -رضي الله عنهما- قال: قال رسول الله ?: «يوشك المسلمون أن يحاصروا إلى المدينة حتى يكون أبعد مسالحهم سلاح»، قال الحاكم: صحيح على شرط مسلم، ووافقه الذهبي في تلخيصه، زاد أبو داود: قال الزهري: وسلاح قريب من خيبر.
وروى الطبراني في الصغير أيضا من طريق الزهري عن قبيصة بن ذؤيب الخزاعي وأبي سلمة بن عبد الرحمن، عن أبي هريرة ? قال: سمعت رسول الله ? يقول: «يوشك أن يكون أقصى مسالك المسلمين بسلاح»، وسلاح من خيبر.
وقد رواه الحاكم في مستدركه من حديث الزهري عن سالم أنه سمع

أبا هريرة ? يقول: «يوشك أن يكون أقصى مسالح المسلمين سلاح»، وسلاح قريب من خيبر.
قال القاضي عياض -رحمه الله تعالى-: وظاهر الحديث العموم، وأن الإسلام بدأ في آحاد الناس وقلة، ثم انتشر وظهر، ثم سيلحقه النقص والإخلال حتى لا يبقى إلا في آحاد وقلة أيضا كما بدأ. انتهى.
قلت: وقد سبقه إلى تقرير هذا المعنى الإمام أبو بكر الطرطوشي رحمه الله تعالى في كتابه "إنكار الحوادث والبدع" لما ذكر قوله ?: «بدأ الإسلام غريبا وسيعود غريبا كما بدأ» قال: ومعنى هذا أن الله لما جاء بالإسلام فكان الرجل إذا أسلم في قبيلته غريبا مستخفيا بإسلامه قد جفاه العشيرة فهو بينهم ذليل خائف، ثم يعود غريبا لكثرة أهل الأهواء المضلة والمذاهب المختلفة حتى يبقى أهل الحق غرباء في الناس لقلتهم وخوفهم على أنفسهم. انتهى.
وقد قرر هذا المعنى أيضا الحافظ ابن رجب وأطال الكلام عليه، وكذلك شيخه العلامة ابن القيم رحمه الله تعالى وغير واحد من المحققين؛ قال ابن رجب رحمه الله تعالى: قوله: «بدأ الإسلام غريبا» يريد به أن الناس كانوا قبل مبعثه على ضلالة عامة كما قال النبي ? في حديث عياض بن حمار الذي أخرجه مسلم: «إن الله نظر إلى أهل الأرض فمقتهم عربهم وعجمهم إلا بقايا من أهل الكتاب»، فلما بُعث النبي ? ودعا إلى الإسلام لم يستجب له في أول الأمر إلا الواحد بعد الواحد من كل قبيلة، وكان المستجيب له خائفا من عشيرته وقبيلته، يؤذى غاية الأذى ويُنال منه،

وهو صابر على ذلك في الله عز وجل، وكان المسلمون إذ ذاك مستضعفين يُشرّدون كل مُشرّد ويهربون بدينهم إلى البلاد النائية؛ كما هاجروا إلى الحبشة مرتين، ثم هاجروا إلى المدينة، وكان منهم من يُعذّب في الله ومنهم من يُقتل، فكان الداخلون في الإسلام حينئذ غرباء، ثم ظهر الإسلام بعد الهجرة إلى المدينة وعزّ، وصار أهله ظاهرين كل الظهور، ودخل الناس بعد ذلك في دين الله أفواجا، وأكمل الله لهم الدين، وأتم عليهم النعمة، وتوفي رسول الله ? والأمر على ذلك، وأهل الإسلام على غاية من الاستقامة في دينهم، وهم متعاضدون متناصرون، وكانوا على ذلك في زمن أبي بكر وعمر -رضي الله عنهما- ثم عمل الشيطان مكائده على المسلمين، وألقى بأسهم بينهم وأفشا فيهم فتنة الشبهات والشهوات، ولم تزل هاتان الفتنتان تتزايدان شيئا فشيئا حتى استحكمت مكيدة الشيطان وأطاعه أكثر الخلق؛ فمنهم من دخل في طاعته في فتنة الشبهات، ومنهم من دخل في فتنة الشهوات، ومنهم من جمع بينهما، وكل ذلك مما أخبر النبي ? بوقوعه.
فأما فتنة الشبهات فقد روي عن النبي ? من غير وجه أن أمته ستفترق على أزيد من سبعين فرقة، على اختلاف الروايات في عدد الزيادة على السبعين، وأن جميع تلك الفرق في النار إلا فرقة واحدة، وهي ما كانت على ما هو عليه وأصحابه ?.
وأما فتنة الشهوات ففي صحيح مسلم عن عبد الله بن عمرو -رضي الله عنهما- عن النبي ? قال: «كيف أنتم إذا فتحت عليكم خزائن فارس

والروم، أي قوم أنتم؟» قال عبد الرحمن بن عوف: نكون كما أمرنا الله، قال: «أو غير ذلك؛ تتنافسون، ثم تتحاسدون، ثم تتدابرون».
وفي صحيح البخاري عن عمرو بن عوف عن النبي ? قال: «والله ما الفقر أخشى عليكم، ولكن أخشى عليكم أن تبسط عليكم الدنيا كما بسطت على من كان قبلكم، فتنافسوها كما تنافسونها، فتهلككم كما أهلكتهم».
وفي الصحيحين من حديث عقبة بن عامر ? عن النبي ? معناه أيضا.
ولما فُتحت كنوز كسرى على عمر بن الخطاب ? بكى، فقال: إن هذا لم يُفتح على قوم قط إلا جعل الله بأسهم بينهم. أو كما قال.
وكان النبي ? يخشى على أمته هاتين الفتنتين كما في مسند الإمام أحمد عن أبي برزة ? عن النبي ? قال: «إن مما أخشى عليكم شهوات الغي في بطونكم وفروجكم ومُضلّات الفتن»، وفي رواية: «ومضلّات الهوى» فلما دخل أكثر الناس في هاتين الفتنتين أو إحداهما أصبحوا متقاطعين متباغضين بعد أن كانوا إخوانا متحابين متواصلين، فإن فتنة الشهوات عمّت غالب الخلق ففُتنوا بالدنيا وزهرتها وصارت غاية قصدهم، لها يطلبون، وبها يرضون ولها يغضبون، ولها يوالون وعليها يعادون، فقطعوا لذلك أرحامهم، وسفكوا دماءهم، وارتكبوا معاصي الله بسبب ذلك.
وأما فتنة الشبهات والأهواء المضلة فبسببها تفرق أهل القبلة وصاروا شيعا، وكفّر بعضهم بعضا، وأصبحوا أعداء وفرقا وأحزابا بعد أن كانوا إخوانا، قلوبهم على قلب رجل واحد، فلم ينج من هذه الفرق كلها إلا

الفرقة الواحدة الناجية، وهم المذكورون في قوله ?: «لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك»، وهم في آخر الزمان الغرباء المذكورون في الأحاديث؛ الذين يصلحون إذا فسد الناس، وهم الذين يصلحون ما أفسد الناس من السنة، وهم الذين يفرُّون بدينهم من الفتن، وهم النّزّاع من القبائل؛ لأنهم قلُّوا فلا يوجد في كل قبيلة منهم إلا الواحد والاثنان، وقد لا يوجد في بعض القبائل منهم أحد كما كان الداخلون في الإسلام في أول الأمر كذلك، وبهذا فسر الأئمة هذا الحديث، قال الأوزاعي في قوله ?: «بدأ الإسلام غريبا وسيعود غريبا كما بدأ»: أما إنه ما يذهب الإسلام، ولكن يذهب أهل السنة حتى ما يبقى في البلد منهم إلا رجل واحد.
ولهذا المعنى يوجد في كلام السلف كثيرا مدح السنة، ووصفها بالغربة ووصف أهلها بالقلة، فكان الحسن رحمه الله تعالى يقول لأصحابه: يا أهل السنة، ترفقوا رحمكم الله، فإنكم من أقل الناس.
وقال يونس بن عبيد: ليس شيء أغرب من السنة، وأغرب منها من يعرفها.
ورُوي عنه أنه قال: أصبح من إذا عرّف بالسنة فعرفها غريبا، وأغرب منه من يعرفها.
وعن سفيان الثوري قال: استوصوا بأهل السنة خيرا، فإنهم غرباء.
ومراد هؤلاء الأئمة بالسنة: طريقة النبي ? التي كان عليها هو وأصحابه، السالمة من الشبهات والشهوات، ولهذا كان الفضيل بن عياض

يقول: أهل السنة من عرف ما يدخل في بطنه من حلال، وذلك لأن أكل الحلال من أعظم خصال السنة التي كان عليها النبي ? وأصحابه ?، ثم صار في عُرف كثير من العلماء المتأخرين من أهل الحديث وغيرهم، السنة عبارة عن ما سلم من الشبهات في الاعتقادات، خاصة في مسائل الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر، وكذلك في مسائل القدر وفضائل الصحابة، وصنفوا في هذا العلم تصانيف وسموها كتب السنة. وإنما خصُّوا هذا العلم باسم السنة لأن خطره عظيم، والمخالف فيه على شفا هلكة.
وأما السُنة الكاملة فهي الطريقة السالمة من الشبهات والشهوات كما قال الحسن ويونس بن عبيد وسفيان والفضيل وغيرهم، ولهذا وصف أهلها بالغربة في آخر الزمان لقلتهم وغربتهم فيه، ولهذا ورد في بعض الروايات في تفسير الغرباء: «قوم صالحون قليل في قوم سوء كثير، من يعصيهم أكثر ممن يطيعهم»، وفي هذا إشارة إلى قلة عددهم وقلة المستجيبين لهم والقابلين منهم وكثرة المخالفين لهم والعاصين لهم، ولهذا جاء في أحاديث متعددة مدح المتمسك بدينه في آخر الزمان وأنه كالقابض على الجمر، وأن للعامل منهم أجر خمسين ممن قبلهم؛ لأنهم لا يجدون أعوانا في الخير، وهؤلاء الغرباء قسمان:
أحدهما: من يصلح نفسه عند فساد الناس.
والثاني: من يصلح ما أفسد الناس من السنة، وهو أعلى القسمين وهو أفضلهما.

وفي مسند الإمام أحمد عن عبادة بن الصامت ? أنه قال لرجل من أصحابه: يوشك إن طالت بك الحياة أن ترى الرجل قد قرأ القرآن على لسان محمد ? فأعاده وأبداه، وأحلّ حلاله وحرّم حرامه، ونزل عند منازله، لا يجوز فيكم إلا كما يجوز الحمار الميت، ومثله قول ابن مسعود ?: يأتي على الناس زمان يكون المؤمن فيه أذل من الأَمَة، وإنما ذُلّ المؤمن آخر الزمان لغربته بين أهل الفساد من أهل الشبهات والشهوات، فكلهم يكرهه ويؤذيه لمخالفة طريقته لطريقتهم ومقصوده لمقصودهم، ومباينته لما هم عليه. انتهى المقصود من كلام ابن رجب رحمه الله تعالى.
وقال ابن القيم رحمه الله تعالى في الكلام على قوله تعالى: ?فَلَوْلَا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ? الآية [هود: 116]: الغرباء في هذا العالم هم أهل هذه الصفة المذكورة في هذه الآية وهم الذين أشار إليهم النبي ? في قوله: «بدأ الإسلام غريبا وسيعود غريبا كما بدأ فطوبى للغرباء» قيل: ومن الغرباء يا رسول الله؟ قال: «الذين يصلحون إذا فسد الناس»، وفي حديث عبد الله بن عمرو -رضي الله عنهما- قال: قال رسول الله ? ذات يوم ونحن عنده: «طوبى للغرباء» قيل: مَن الغرباء يا رسول الله؟ قال: «ناس صالحون قليل في ناس سوء كثير، من يعصيهم أكثر ممن يطيعهم»، فأهل الإسلام بين أكثر الناس غرباء، وأهل الإيمان بين أهل الإسلام غرباء، وأهل العلم في المؤمنين غرباء، وأهل السنة الذين تميزوا بها عن أهل الأهواء والبدع فيهم غرباء، والداعون إليها الصابرون على أذى المخالفين لهم أشد غربة، ولكن هؤلاء هم أهل

الله حقا فلا غربة عليهم وإنما غربتهم بين الأكثرين، قال الله تعالى فيهم: ?وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ? [الأنعام: 116]، فأولئك هم الغرباء عن الله ورسوله ودينه، وغربتهم هي الغربة الموحشة وإن كانوا هم المعروفين المشار إليهم.
فالغربة ثلاثة أنواع:
غربة أهل الله وأهل سنة رسوله بين هذا الخلق؛ وهي الغربة التي مدح رسول الله ? وأخبر عن الدين الذي جاء به أنه بدأ غريبا، وأنه سيعود غريبا، وأن أهلها يصيرون غرباء. وقال الحسن: المؤمن في الدنيا كالغريب لا يجزع من ذلها، ولا ينافس في عزها، للناس حال وله حال، ومن صفات هؤلاء الغرباء الذين غبطهم النبي ? التمسك بالسنة إذا رغب عنها الناس، وترك ما أحدثوه وإن كان هو المعروف عندهم، وتجريد التوحيد وإن أنكر ذلك أكثر الناس، وترك الانتساب إلى أحد غير الله ورسوله، لا طريق ولا مذهب ولا طائفة، بل هؤلاء الغرباء ينتسبون إلى الله بالعبودية له وحده وإلى رسوله بالإتباع لما جاء به وحده، وهؤلاء هم القابضون على الجمر حقا، فلِغُربتهم بين هذا الخلق يعدونهم أهل شذوذ وبدعة، ومفارقة للسواد الأعظم، وقال النبي ? إنهم النزاع من القبائل، ومعناه أن الله سبحانه وتعالى بعث رسوله ? وأهل الأرض على أديان مختلفة فهم بين عبّاد أوثان، وعبّاد نيران، وعبّاد صلبان، ويهود، وصابئة، وفلاسفة، فكان الإسلام في أول ظهوره غريبا، فٍكان من أسلم منهم واستجاب لله ورسوله

غريبا في حيّه، وقبيلته، وقريته، وأهله، وعشيرته، وكان المستجيبون لدعوة الإسلام نزاعا من القبائل آحادا منهم، تغربوا عن قبائلهم وعشائرهم فكانوا هم الغرباء حقا حتى ظهر الإسلام وانتشرت دعوته ودخل الناس فيه أفواجا، ثم أخذ في الاغتراب حتى عاد غريبا كما بدأ، بل الإسلام الحق الذي كان عليه رسول الله ? وأصحابه اليوم أشد منه غربة في أول ظهوره وإن كانت أعلامه ورسومه الظاهرة مشهورة معروفة، فالإسلام الحقيقي غريب جدا وأهله غرباء بين الناس، وكيف لا تكون فرقة واحدة قليلة جدا غريبة بين اثنتين وسبعين فرقة ذات أتباع ورياسات ومناصب وولايات لا يقوم لها سوق إلا بمخالفة ما جاء به الرسول ?، فإن نفس ما جاء به يضاد أهواءهم ولذاتهم وما هم عليه من الشبهات التي هي منتهى فضيلتهم وعلمهم، والشهوات التي هي غاية مقاصدهم وإرادتهم، فكيف لا يكون المؤمن السائر إلى الله على طريق المتابعة غريبا بين هؤلاء الذين اتبعوا أهواءهم وأطاعوا شيخهم وأعجبوا منه برأيه؟! انتهى كلامه رحمه الله تعالى.
ومراده بشيخ أهل الأهواء إبليس لعنه الله، ورأيه الذي أعجب به أتباعه هو المعارضة بين العقل والنقل وتقديم العقل على النقل عند التعارض، قال ابن رجب رحمه الله تعالى: وقد كان السلف قديما يصفون المؤمن بالغربة في زمانهم كما سبق مثله عن الحسن والأوزاعي وسفيان وغيرهم.
ومن كلام أحمد بن عاصم الأنطاكي -وكان من كبار العارفين في زمان أبي سليمان الداراني- قال: إني أدركت من الأزمنة زمانا عاد فيه الإسلام

غريبا كما بدأ، وعاد وصف الحق فيه غريبا كما بدأ، إن ترغب فيه إلى عالم وجدته مفتونا بحب الدنيا يحب التعظيم والرياسة، وإن ترغب فيه إلى عابد وجدته جاهلا في عبادته مخدوعا، صريع عدوّه إبليس، قد صعد به إلى أعلى درجة العبادة وهو جاهل بأدناها فكيف له بأعلاها! وسائر ذلك من الهمج، همج عوج، وذئاب مختلسة، وسباع ضارية، وثعالب ضوار؛ هذا وصف عيون أهل زمانك من حملة العلم والقرآن ودعاة الحكمة. خرَّجه أبو نعيم في الحلية، فهذا وصف أهل زمانه فكيف بما حدث بعده من العظائم والدواهي التي لم تخطر بباله ولم تدر في خياله. انتهى.
قلت: وقد روى البخاري في صحيحه، والإمام أحمد في مسنده وفي كتاب الزهد بأسانيد صحيحه عن أم الدرداء قالت: دخل عليّ أبو الدرداء وهو مغضب، فقلت: ما أغضبك؟ فقال: والله ما أعرف من أمة محمد ? شيئا إلا أنهم يصلون جميعا.
ورواه الحافظ محمد بن وضاح في كتاب "البدع والحوادث" بإسناده إلى أم الدرداء فذكره، قال: وفي لفظ: لو أن رجلا تعلم الإسلام وأهمه، ثم تفقده ما عرف منه شيئا.
وروى أيضا بإسناده عن أبي الدرداء ? قال: لو خرج رسول الله ? اليوم ما عرف شيئا مما كان عليه هو وأصحابه إلا الصلاة. قال الأوزاعي رحمه الله: فكيف لو كان اليوم؟! قال عيسى -يعني الراوي عن الأوزاعي-: فكيف لو أدرك الأوزاعي هذا الزمان؟!

وقال الحسن البصري رحمه الله تعالى: سأل رجل أبا الدرداء فقال: رحمك الله، لو أن رسول الله ? بين أظهُرنا هل كان ينكر شيئا مما نحن عليه؟ فغضب واشتد غضبه فقال: وهل كان يعرف شيئا مما أنتم عليه!
وروى الإمام أحمد والبخاري والترمذي عن أنس ? قال: ما أعرف شيئا مما كان على عهد رسول الله ?! قيل: الصلاة، قال: أليس صنعتم ما صنعتم فيها؟!
وفي صحيح البخاري أيضا عن الزهري قال: دخلتُ على أنس بن مالك ? بدمشق وهو يبكي فقلت له: ما يبكيك؟ فقال: لا أعرف شيئا مما أدركت إلا هذه الصلاة، وهذه الصلاة قد ضُيِّعت.
وروى الحافظ محمد بن وضاح بإسناده عن أنس ? قال: ما أعرف منكم شيئا كنت أعهده على عهد رسول الله ?! ليس قولكم لا إله إلا الله.
وروى ابن سعد في الطبقات عن ثابت البُناني قال: كنا مع أنس بن مالك ? فأخَّر الحجَّاج الصلاة، فقام أنس يريد أن يكلمه، فنهاه إخوانه شفقة عليه منه، فخرج فركب دابته فقال في مسيره ذلك: والله ما أعرف شيئا مما كنا عليه على عهد النبي ? إلا شهادة أن لا إله إلا الله، فقال رجل: فالصلاة يا أبا حمزة؟ قال: قد جعلتم الظهر عند المغرب، أفتلك كانت صلاة رسول الله ?؟
وروى محمد بن وضاح بإسناده عن عبد الله بن عمرو -رضي الله عنهما- قال: لو أن رجلين من أوائل هذه الأمة خليا بمصحفيهما في بعض الأودية

لأتيا الناس اليوم ولا يعرفان شيئا مما كانا عليه.
وقال مالك: بلغني أن أبا هريرة ? تلا: ?إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ * وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا? [النصر: 1 - 2] فقال: والذي نفسي بيده إن الناس ليخرجون اليوم من دينهم أفواجا كما دخلوا فيه أفواجا.
وقد رواه الحاكم عنه مرفوعا كما سيأتي في آخر الفصل الذي بعد هذا.
وروى مالك أيضا عن عمه أبي سهيل بن مالك عن أبيه أنه قال: ما أعرف شيئا مما أدركت عليه الناس إلا النداء للصلاة. يعني بالناس: أصحاب رسول الله ?.
روى أبو نعيم في الحلية عن معاوية بن قرة أنه قال: أدركت سبعين رجلا من أصحاب محمد ? لو خرجوا فيكم اليوم ما عرفوا شيئا مما أنتم عليه اليوم إلا الأذان.
وروى محمد بن وضاح بإسناده عن الحسن قال: لو أن رجلا أدرك السلف الأول ثم بُعث اليوم ما عرف من الإسلام شيئا، قال: ووضع يده على خده ثم قال: إلا هذه الصلاة.
وقال المبارك بن فضالة: صلى الحسن الجمعة وجلس يبكي فقيل له: ما يبكيك يا أبا سعيد؟ فقال: تلومنّني على البكاء، ولو أن رجلا من المهاجرين اطلع من باب مسجدكم ما عرف شيئا مما كان عليه على عهد رسول الله ? أنتم عليه إلا قبلتكم هذه.

وروى الإمام أحمد في الزهد، وأبو نعيم في الحلية عن الحسن أنه قال: ذهبت المعارف وبقيت المناكر، ومن بقي من المسلمين فهو مغموم.
وروى محمد بن وضاح بإسناده عن ميمون بن مهران قال: لو أن رجلا نشر فيكم من السلف ما عرف فيكم غير هذه القبلة.
قال الحافظ ابن حجر في الكلام على حديث أبي الدرداء ?: وقوله: والله ما أعرف من أمة محمد ? شيئا إلا أنهم يصلون جميعا؛ مراد أبي الدرداء ? أن أعمال المذكورين يحصل في جميعها النقص والتغيير إلا التجميع في الصلاة، وهو أمر نسبي؛ لأن حال الناس في زمن النبوة كان أتم مما صار إليه بعدها، ثم كان في زمن الشيخين أتم مما صار إليه بعدهما، وكأن ذلك صدر من أبي الدرداء في أواخر عمره، وكان ذلك في أواخر خلاقة عثمان ?، فياليت شعري إذا كان ذلك العصر الفاضل بالصفة المذكورة عند أبي الدرداء! فكيف بمن جاء بعدهم من الطبقات إلى هذا الزمان. انتهى.
قلت: وما زاد الأمر بعد ذلك إلا شدة، وما زال النقص والتغيير في أمور الدين في ازدياد وكثرة كما جاء في الحديث الصحيح عن أنس ? أنه قال: «لا يأتي عليكم زمان إلا الذي بعده شر منه حتى تلقوا ربكم» سمعته من نبيكم ?، رواه الإمام أحمد والبخاري والترمذي وقال: هذا حديث حسن صحيح.
وقال الإمام أحمد رحمه الله تعالى في كتاب الصلاة: اعلموا -رحمكم الله- أن الإسلام في إدبار وانتقاص واضمحلال ودروس، جاء الحديث: «ترذلون في كل يوم وقد أسرع بخياركم». وعن النبي ? أنه قال: «خير

أمتي الذين بُعثت فيهم، ثم الذين يلونهم، ثم الذين يلونهم، والآخر شر إلى يوم القيامة».
وجاء عنه ? أنه قال لأصحابه: «أنتم خير من أبنائكم، وأبناؤكم خير من أبنائهم، وأبناء أبنائكم خير من أبنائهم، والآخر شر إلى يوم القيامة». انتهى.
فكلما طال الأمد وبَعُد العهد بآثار النبوة زاد الشر، وكثر النقص والتغيير في أمور الدين كما دلت على ذلك الأحاديث وشهد به الواقع، فياليت شعري ماذا يقول أبو الدرداء، وأنس، وعبد الله بن عمرو، وأبو هريرة، ومالك بن أبي عامر، ومعاوية بن قرة، والحسن البصري، وميمون بن مهران، وأحمد بن عاصم لو رأوا ما وقع بعدهم من الحوادث الكثيرة، والفتن التي يُرقِّق بعضها بعضا؟! وماذا يقول ابن القيم، وابن رجب لو رأيا غربة الإسلام الحقيقي وأهله في أواخر القرن الرابع عشر كيف اشتدت واستحكمت؟! وماذا يقولون كلهم لو رأوا هذه الأزمان التي لم يبق فيها من الإسلام إلا اسمه ولا من القرآن إلا رسمه؟!
قد رفعت فيها رايات الكفر والنفاق، وبلغت روح العلم والإيمان إلى التراقي، وقيل من راق، وظن أنه الفراق، ونزل فيها الجهل وظهر وثبت، وبث في مشارق الأرض ومغاربها كل البثّ، ونثّ بين الناس كلهم غاية النثّ، وهُجرت فيها السنة النبوية والطريقة السلفية، وهان أهلها على الناس، وتُرك فيها الجهاد في سبيل الله عز وجل، وضعف فيها جانب الأمر بالمعروف حتى أشفى على العدم، وفشت فيها المنكرات وظهرت ولم

تغير، ومرجت فيها عهود الأكثرين وخفت أماناتهم، وكثر اختلافهم وخوضهم فيما لا يعنيهم، وكانوا حثالة وغثاء كغثاء السيل، قد قلّ فيهم الفقهاء العاملون، وكثر فيهم الثرثارون والمتشدقون والمتفيهقون، وكثر فيهم الخطباء المتفصحون المتنطعون المتقعرون، يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون، ويأمرون الناس بالبر وينسون أنفسهم وهم يتلون كتاب الله أفلا يعقلون، وكثر فيهم الذين يختلون الدنيا بالدين، ويلبسون للناس جلود الضأن من اللين، ألسنتهم أحلى من العسل وقلوبهم قلوب الذئاب، وكثر فيهم إخوان العلانية أعداء السريرة، وكثر فيهم الذين يأكلون بألسنتهم كما تأكل البقر بألسنتها، بضاعتهم التملق بالكذب والتمادح بالباطل، إن أُعطي أحدهم قليلا من حطام الدنيا رضي وغلا في المدح وجاوز الحد في الإطراء، وإن لم يُعط سخط وأفرط في الذم وانتهاك الأعراض المحرمة بغيا وعدوانا.
وماذا يقولون لو رأوا أكثر المنتسبين إلى الإسلام يعظِّمون الكفار والمنافقين، ويتسابقون إلى تقليد أعداء الله في أقوالهم وأفعالهم، ويتنافسون في مشابهتهم والحذو على مثالهم؟ قد أعجبوا بزخارفهم الباطلة وآرائهم الفاسدة، وقوانينهم وسياساتهم الجائرة الخاطئة الفاجرة، وافتتنوا بمدنيتهم الزائفة الزائغة، وما تدعو إليه من الترف واتباع الشهوات، والأشر والبطر واللهو واللعب والغفلة عن الله والدار الآخرة، بل ما تدعو إليه من الإباحية والانحلال من دين الإسلام بالكلية، والبعد عن الفضائل ومكارم الأخلاق، والتحلي بالرذائل وسفساف الأخلاق،

وشغفوا أيضا بالصحف والمجلات، وأخبار الإذاعات، وما ينشر في الجميع من الخرافات والهذيانات والخزعبلات وأنواع المحرمات، حتى دخل على كثير منهم من الشكوك والأوهام والشبهات ما أضلهم عن الهدى، وأوقعهم في مهامه الغي والردى، فتهاونوا بكثير من المأمورات، وارتكبوا كثيرا من المحظورات، وبسبب هذه الأفعال الذميمة انتقضت عرى كثيرة من عرى الإسلام، واشتدت غربة الإيمان والسنة بين الأنام، حتى عاد عند الأكثرين المعروف منكرا والمنكر معروفا، والسنة بدعة والبدعة سنة، نشأ على ذلك صغيرهم وهرم عليه كبيرهم، فيالها من مصيبة على الإسلام وأهله ما أعظمها وأنكاها، ويالها من فتن مظلمة أوهت قواعد الشريعة وهدمت بناها .. فإنا لله وإنا إليه راجعون.
وماذا يقولون لو رأوا الطامة الكبرى؟! وهي عبادة الأوثان في أكثر الممالك الإسلامية، حتى أعاد أهلها بذلك أمر الجاهلية الذين بُعث إليهم النبي ?، بل كانوا شرا منهم كما لا يخفى على عاقل عرف حال أهل الجاهلية الأولى وعرف ما عليه المشركون في هذه الأزمان، وسنذكر الفرق بينهم فيما بعد إن شاء الله تعالى.
ونذكر أيضا ما وقع فيه أكثر المسلمين من المخالفات التي أوهت الإسلام وثلمته وهدمته، فإلى الله المشتكى، وبه المستغاث، وهو المستعان وعليه التكلان، ولا حول ولا قوة إلا بالله، وهو حسبنا ونعم الوكيل.

وقد قال الشيخ سليمان بن سحمان وأحسن فيما قال رحمه الله تعالى:
على الدين فليبكي ذوو العلم والهدى ... فقد طُمست أعلامه في العوالم
وقد صار إقبالُ الورى واحتيالهم ... على هذه الدنيا وجمع الدراهم
وإصلاح دنياهم بإفساد دينهم ... وتحصيل ملذوذاتهم والمطاعم
يعادون فيها بل يوالون أهلها ... سواء لديهم ذو التقى والجرائم
إذا انتقص الإنسان منها بما عسى ... يكون له ذخرا أتى بالعظائم
وأبدى أعاجيبا من الحزن والأسى ... على قلة الأنصار من كل حازم
وناح عليها آسفا متظلما ... وباح بما في صدره غير كاتم
فأما على الدين الحنيفي والهدى ... وملة إبراهيم ذات الدعائم
فليس عليها والذي فلق النوى ... من الناس من باك وآس ونادم
وقد درست منها المعالم بل عفت ... ولم يبق إلا الاسم بين العوالم
فلا آمر بالعرف يعرف بيننا ... ولا زاجر عن معضلات الجرائم
وملة إبراهيم غودر نهجها ... عفاء فأضحت طامسات المعالم
وقد عدمت فينا وكيف وقد سفتْ ... عليها السوافي في جميع الأقالم
وما الدين إلا الحب والبغض والولا ... كذاك البرا من كل غاو وآثم
وليس لها من سالك متمسك ... بدين النبي الأبطحي ابن هاشم
فلسنا نرى ما حلَّ بالدين وانمحت ... به الملة السمحاء إحدى القواصم
فنأسى على التقصير منا ونلتجي ... إلى الله في محو الذنوب العظائم

فنشكو إلى الله القلوب التي قست ... وران عليها كسب تلك المآثم
ألسنا إذا ما جاءنا متضمخ ... بأوضار [أهل] (1) الشرك من كل ظالم
نَهشُّ إليهم بالتحية والثنا ... ونهرع في إكرامهم بالولائم
وقد برئ المعصوم من كل مسلم ... يقيم بدار الكفر غير مصارم
ولا مظهر للدين بين ذوي الردى ... فهل كان منا هجر أهل الجرائم
ولكنما العقل المعيشي عندنا ... مُسَالمة العاصين من كل آثم
فيا محنة الإسلام من كل جاهل ... ويا قلة الأنصار من كل عالم
وهذا أوان الصبر إن كنت حازما ... على الدين فاصبر صبر أهل العزائم
فمن يتمسك بالحنيفية التي ... أتتنا عن المعصوم صفوة آدم
له أجر خمسين امرئ من ذوي الهدى ... من الصحب أصحاب النبي الأكارم
فنُح وابكِ واستنصر بربك راغبا ... إليه فإن الله أرحم راحم
لينصر هذا الدين من بعد ما عفت ... معالمه في الأرض بين العوالم

أقول: رحمة الله علينا وعلى الشيخ سليمان، كيف لو رأى ما حدث بعده من العظائم التي كان يخشى وقوعها في قوله:
وإني لأخشى أن تجيء عواضل ... وليس لها من منكر حين تفتعل

فقد وقع الأمر كما قال رحمه الله تعالى، وجاءت عواضل كثيرة فلم
__________
(1) ساقطة من الأصل، والتصحيح من ديوان الشيخ المسمى (عقود الجواهر المنضدة الحسان شعر سليمان بن سحمان) ص459.

تنكر، ثم زاد الأمر حتى أُنكِر على من يُنكِر المنكر، وقُمع بعضهم وقُهر واضُطهد، وظهر مصداق ما جاء في حديث أبي أمامة ? الذي رواه الطبراني وغيره مرفوعا إلى النبي ? أنه قال: «إن من إدبار هذا الدين أن تجفو القبيلة بأسرها، حتى لا يرى فيها إلا الفقيه والفقيهان، فهما مقهوران ذليلان، إن تكلما فأمرا بالمعروف ونهيا عن المنكر قُمعا وقُهرا واضطهدا، فهما مقهوران ذليلان لا يجدان على ذلك أعوانا وأنصارا».
وللشيخ يحيى بن يوسف الصرصري الحنبلي نظم حسن يصف فيه غربة الإسلام في زمانه، وهو يليق بأواخر القرن الرابع عشر أكثر مما يليق بالقرن السابع، قال رحمه الله تعالى:
نُح وابكِ فالمعروف أقفر رسمه ... والمنكر استعلى وأثر وسمه
لم يبق إلا بدعة فتّانة ... بهوى مضل مستطير سُمّه
وطعام سوء من مكاسب مُرَّة ... يُعمي الفؤاد بدائه ويُصمه
ففشا الرياء وغيبة ونميمة ... وقساوة منه وأثمر إثمه
لم يبق زرع أو مبيع أو شرا ... إلا أُزيل عن الشريعة حكمه
فلكيف يفلح عابد وعظامه ... نشأت على السحت الحرام ولحمه
هذا الذي وعد النبي المصطفى ... بظهوره وعدا توثق حتمه
هذا لعَمْرُ إلهك الزمن الذي ... تزداد شرته وينقص حلمه
وَهَت الأمانة فيه وانقصمت عرى الـ ... ـتقوى به والبر أدبر نجمه
كثر الريا وفشا الزنا ونما الخنا ... ورمى الهوى فيه فأقصد سهمه

وإمامه نصحا تحقق عزمه ...

ذهب النصيح لربه ونبيه
لم يبق إلا عالم هو مُرتشٍّ ... أو حاكم يغشى الرعية ظلمة
والصالحون على الذهاب تتابعوا ... فكأنهم عقد تناثر نظمه
لم يبق إلا راغب هو مُظهر ... للزهد والدنيا الدنية همه
لولا بقايا سُنَّة ورجالها ... لم يبق نهج واضح نأتمّه
يا مقبلا في جمع دنيا أدبرتْ ... كبناءٍ استولى عليه هدمه
هذي أمارات القيامة قد بدت ... لمُبَصَّر سَبَرَ العواقبَ فهمه
ظهرت طغاة الترك واجتاحوا الورى ... وأبادهم هرج شديد حطمه
والشمس آن طلوعها من غربها ... وخروج دجال فظيع غشمه
وآن ليأجوج الخروج عقيبه ... من خلف سد سوف يفتح ردمه
فاعمل ليوم لا مردَّ لوقعه ... يُقصي الوليدَ به أبوه وأمه


وقد وردت أحاديث كثيرة وآثار بما سيقع في آخر الزمان عند اشتداد غربة الإسلام والسنة

غربة الإسلام - الجزء الأول

فصل
وقد وردت أحاديث كثيرة وآثار بما سيقع في آخر الزمان عند اشتداد غربة الإسلام والسنة؛ من تغيُّر الأحوال وظهور النقص في أمور الدين، وكثرة الشر والفساد. وقد ظهر مصداق أكثرها من أزمان متطاولة، وما زال الشر يزداد على ممر الأوقات أو كاد أن يتكامل ظهور الجميع في هذه الأزمان كما لا يخفى على من له أدنى علم وفهم للأحاديث ومعرفة بالواقع. ونذكر من ذلك ما يسره الله تعالى من صحيح وحسن وضعيف مما هو مطابق للواقع، وكفى بالواقع برهانا على صحة الضعيف منها، وشاهدا بخروجه من مشكاة النبوة.
الحديث الأول: عن مرادس الأسلمي ? قال: قال رسول الله ?: «يذهب الصالحون الأول فالأول، ويبقى حفالة كحفالة الشعير أو التمر لا يباليهم الله بالةً» رواه الإمام أحمد والبخاري.
وفي رواية له موقوفة: «لا يعبأ الله بهم شيئا»، وقال -رحمه الله تعالى-: يقال: حفالة وحثالة، يعني أنهما بمعنى واحد.
قال الخطابي رحمه الله تعالى: الحثالة بالفاء وبالمثلثة الرديء من كل شيء، وقيل: آخر ما يبقى من الشعير والتمر وأردأه.
وقال ابن التين: الحثالة سقط الناس، وأصلها ما يتساقط من قشور التمر والشعير وغيرهما.

وقال الداودي: ما يسقط من الشعير عند الغربلة، ويبقى من التمر بعد الأكل.
وقال أبو السعادات ابن الأثير: «وتبقى حفالة كحفالة التمر» أي: رذالة من الناس كرديء التمر ونفايته.
قال الحافظ ابن حجر -رحمه الله تعالى- في "فتح الباري": وجدت لهذا الحديث شاهداً من رواية الفزارية امرأة عمر بلفظ: «تذهبون الخير فالخير حتى لا يبقى منكم إلا حثالة كحثالة التمر، ينزو بعضهم على بعض نزو المعز» أخرجه أبو سعيد بن يونس في تاريخ مصر، وليس فيه تصريح برفعه لكن له حكم المرفوع. انتهى.
وقوله: «لا يباليهم الله بالة» أي: لا يرفع لهم قدرا ولا يقيم لهم وزنا. قاله الخطابي وأبو موسى المديني؛ قال الخطابي: يقال: باليت بفلان وما باليت به مبالاة وبالية وبالة، وقال أبو موسى: أصل بالة بالية، مثل عافاه الله عافية، فحذفوا الياء منها تخفيفا، يقال: ما باليته وما باليت به أي: لم أكترث به. انتهى.
وهذا هو معنى قوله في الرواية الأخرى: «لا يعبأ الله بهم شيئا».
الحديث الثاني: عن رويفع بن ثابت الأنصاري ? أن رسول الله ? قال: «تذهبون الخير فالخير، حتى لا يبقى منكم إلا مثل هذا، وأشار إلى حشف التمر» رواه البخاري في التاريخ، والطبراني في الكبير، والحاكم في مستدركه وقال: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.

الحديث الثالث: ذكره الإمام أحمد رحمه الله تعالى في كتاب الصلاة معلقا فقال: جاء الحديث: «ترذلون في كل يوم وقد أسرع بخياركم» ورواه البخاري في كتاب الأدب المفرد موصولا عن الحسن من قوله.
الحديث الرابع: عن ابن مسعود ? أنه قال: «الصالحون أسلافا، ويبقى أهل الريب ممن لا يعرف معروفا ولا ينكر منكرا» رواه أبو نعيم وغيره وله حكم المرفوع؛ لأن مثله لا يقال من قبل الرأي.
الحديث الخامس: عن أبي هريرة ? قال: قال رسول الله ?: «لتنتقنّ كما ينتقى التمر من الجفنة، فليذهبن خياركم وليبقين شراركم، حتى لا يبقى إلا من لا يعبأ الله بهم، فموتوا إن استطعتم» رواه البخاري في الكُنى، وابن ماجة، والحاكم وقال: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه وهذا لفظه.
الحديث السادس: عن عبد الله بن عمرو بن العاص -رضي الله عنهما- أن رسول الله ? قال: «كيف بكم وبزمان -أو يوشك أن يأتي زمان- يغربل الناس فيه غربلة تبقى حثالة من الناس قد مرجت عهودهم وأماناتهم واختلفوا فكانوا هكذا -وشبك بين أصابعه» فقالوا: كيف بنا يا رسول الله؟ قال: «تأخذون ما تعرفون، وتذرون ما تنكرون، وتقبلون على أمر خاصتكم وتذرون أمر عامتكم» رواه الإمام أحمد وأهل السنن إلا الترمذي، وصححه الحاكم وقال: على شرط الشيخين ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.

وفي رواية لأحمد وأبي داود والنسائي والحاكم عنه ? قال: بينما نحن حول رسول الله ? إذ ذكر الفتنة فقال: «إذا رأيتم الناس قد مرجت عهودهم، وخفت أماناتهم وكانوا هكذا -وشبك أصابعه» قال: فقمت إليه فقلت: كيف أفعل عند ذلك، جعلني الله فداك؟ قال: «الزم بيتك، واملك عليك لسانك، وخذ بما تعرف، ودع ما تنكر، وعليك بأمر خاصة نفسك، ودع عنك أمر العامة» قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
قوله: «يغربل الناس فيه غربلة»، قال أبو عبيد الهروي: أي يذهب خيارهم ويبقى أراذلهم، والمغربل: المنتقى، كأنه نُقِّي بالغربال.
وقال سعيد بن منصور: حثالة الناس: رداءتهم، قال: ومعنى قوله: «قد مرجت عهودهم»: إذا لم يفوا بها.
وقال الطيبي: «مرجت عهودهم»: اختلطت وفسدت، وشبك بين أي أصابعه أي يمرج بعضهم ببعض، ويتلبس أمر دينهم فلا يعرف الأمين من الخائن، ولا البر من الفاجر.
وقوله: «وتقبلون على خاصتكم»: رخصة في ترك الأمر بالمعروف إذا كثر الأشرار وضعف الأخيار. انتهى.
وفي هذا الأخير نظر سيأتي بيانه في ذكر الأمر بالمعروف إن شاء الله تعالى.
الحديث السابع (1): عن ثوبان ? قال: قال رسول الله ?: «يوشك
__________
(1) علق الوالد رحمه الله هنا بقوله: في ص359ج2 من المسند عن أبي هريرة ? نحوه فليراجع.

الأمم أن تداعى عليكم كما تداعى الأكلة إلى قصعتها» فقال قائل: ومن قلة نحن يومئذ؟ قال: «بل أنتم يومئذ كثير، ولكنكم غثاء كغثاء السيل، ولينزعن الله من صدور عدوكم المهابة منكم، وليقذفن الله في قلوبكم الوهن» فقال قائل: يا رسول الله، وما الوهن؟ قال: «حب الدنيا وكراهية الموت» رواه الإمام أحمد، وأبو داود وهذا لفظه، وأبو نعيم في الحلية، والبيهقي في دلائل النبوة.
وفي رواية أحمد وأبي نعيم: «يوشك أن تداعى عليكم الأمم من كل أفق» والباقي نحوه.
والغثاء: الزبد وما ارتفع على الماء مما لا ينتفع به، قاله أبو عبيدة معمر بن المثنى، ونقله عنه البخاري رحمه الله تعالى في صحيحه، وقال الراغب الأصفهاني: يضرب به المثل فيما يضيع ويذهب غير معتد به. انتهى.
الحديث الثامن: عن علي ? قال: قال رسول الله ?: «يوشك أن يأتي على الناس زمان لا يبقى من الإسلام إلا اسمه، ولا يبقى من القرآن إلا رسمه، مساجدهم عامرة وهي خراب من الهدى، علماؤهم شر مَن تحت أديم السماء، مِن عندهم تخرج الفتنة وفيهم تعود» رواه البيهقي في شعب الإيمان، وذكره الإمام أحمد رحمه الله تعالى في كتاب الصلاة مختصرا بدون إسناد فقال: وجاء عنه ?: «يأتي زمان لا يبقى من الإسلام إلا اسمه، ولا من القرآن إلا رسمه».
الحديث التاسع: عن أنس ? عن النبي ? قال: «يكون في آخر الزمان عباد جهال وقراء فسقة» رواه أبو نعيم في الحلية، والحاكم في

المستدرك، والبيهقي في شعب الإيمان.
الحديث العاشر: عن أبي هريرة ? قال: قال رسول الله ?: «يخرج في آخر الزمان رجال يختلون الدنيا بالدين، يلبسون للناس جلود الضأن من اللين، ألسنتهم أحلى من السكر، وقلوبهم قلوب الذئاب، يقول الله: أبي تغترون أم عليّ تجترئون؟ فبي حلفت لأبعثن على أولئك منهم فتنة تدع الحليم منهم حيرانا» رواه الترمذي.
قوله: «يختلون الدنيا بالدين» يعني أنهم يطلبون الدنيا بأعمال الآخرة، والختل: الخداع، يقال: ختله يختله إذا خدعه وراوغه، وهذا يطابق حال الذين اتخذوا قراءة القرآن وتعلم العلم وتعليمه، والأمر بالمعروف والنهي عن المنكر، والأذان والإمامة وغير ذلك من الأمور الدينية طرقا للتكسب وجمع الأموال، وهو بالقُرَّاء الفسقة أخص لما يأتي في حديثي معاذ وحذيفة -رضي الله عنهما- من التصريح بذلك، والله أعلم.
وقد روى الإمام أحمد في مسنده، وابن حبان في صحيحه، والحاكم في مستدركه، والبيهقي في شعب الإيمان، والبغوي في تفسيره عن أُبي بن كعب ? أن رسول الله ? قال: «بشر هذه الأمة بالسناء، والدين، والرفعة، والنصر، والتمكين في الأرض، فمن عمل منهم عمل الآخرة للدنيا لم يكن له في الآخرة من نصيب».
وقوله: «يلبسون للناس جلود الضأن من اللين» كناية عن تملقهم للناس وتحسين الخُلُق في وجوههم وإظهار البشاشة لهم واللين معهم، وكل ذلك منافقة باللسان وتكلف وتصنع في الظاهر، وأما في الباطن فهم

بخلاف ذلك؛ ولهذا وصف ألسنتهم بغاية الحلاوة فقال في هذا الحديث «ألسنتهم أحلى من السكر»، وقال في حديث ابن عمر: «ألسنتهم أحلى من العسل»، وشبّه قلوبهم بقلوب الذئاب لما انطوت عليه من مزيد الخبث والغدر والفجور، ووصفها بغاية المرارة والنتن، فقال في حديث ابن عمر -رضي الله عنهما-: «وقلوبهم أمر من الصبر»، وقال في حديث معاذ بن جبل ?: «وقلوبهم أنتن من الجيف»، ومثل ذلك ما في الحديث الطويل عن حذيفة ?، ووصفهم في الحديث الآخر عن معاذ بأنهم إخوان العلانية أعداء السريرة، ونحو ذلك في حديث سلمان ?، وما أكثر هذا الضرب الرديء في هذه الأزمان، فالله المستعان.
وقوله: «فبي حلفت لأبعثن على أولئك منهم فتنة تدع الحليم منهم حيرانا» قال النووي: قال أهل اللغة: أصل الفتنة في كلام العرب الابتلاء والامتحان والاختبار، قال القاضي: ثم صارت في عرف الكلام لكل أمر كشفه الاختبار عن سوء، قال أبو زيد: فتن الرجل يفتن فتونا إذا وقع في الفتنة وتحول من حال حسنة إلى سيئة. انتهى، قال الحافظ ابن حجر: وتطلق الفتنة على الكفر والغلو في التأويل البعيد، وعلى الفضيحة والبلية والعذاب والقتال والتحول من الحسن إلى القبيح والميل إلى الشيء والإعجاب، وتكون في الخير والشر كقوله تعالى: ?وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً? [الأنبياء: 35]. انتهى.
والمراد بما في هذا الحديث: الفتنة في الشر؛ لقوله: «تدع الحليم

منهم حيرانا»، والله أعلم.
وقوله في هذا الحديث: «فتنة ظلماء» كناية عن عظمها وتحير من وقع فيها وبعده من السلامة، وقد روى مسلم في صحيحه عن حذيفة ? قال: كنا عند عمر ? فقال: أيكم سمع رسول الله ? يذكر الفتن؟ فقال قوم: نحن سمعناه، فقال: لعلكم تعنون فتنة الرجل في أهله وجاره؟ قالوا: أجل، قال: تلك تُكفِّرها الصلاة والصيام والصدقة، ولكن أيكم سمع النبي ? يذكر الفتن التي تموج موج البحر؟ قال حذيفة: فأسكت القوم، فقلت: أنا، قال: أنت؟ لله أبوك، قال حذيفة: سمعت رسول الله ? يقول: «تعرض الفتن على القلوب كالحصير عودا عودا، فأي قلب أشربها نكت فيه نكتة سوداء، وأي قلب أنكرها نكت فيه نكتة بيضاء حتى تصير على قلبين؛ على أبيض مثل الصفا فلا تضره فتنة ما دامت السماوات والأرض، والآخر أسود مربادًّا كالكوز مُجَخِّيا لا يعرف معروفا ولا ينكر منكرا إلا ما أشرب من هواه».
قوله: «تعرض الفتن على القلوب» قال النووي: قال الأستاذ أبو عبد الله ابن سليمان معناه: تظهر على القلوب، أي تظهر لها فتنة بعد أخرى.
قوله: «كالحصير» أي كما ينسج الحصير عودا عودا وشظية بعد أخرى، شبَّه عرض الفتن على القلوب واحدة بعد أخرى بعرض قضبان الحصير على صانعها واحدا بعد واحد، ومعنى «أشربها» دخلت فيه دخولا تاما وألزمها، وحلت منه محل الشراب، ومعنى «نكت نكتة» نقط

نقطة. انتهى مُلخصا.
وقوله: «مثل الصفا» كناية عن صلابته في الدين، وأن الفتن لا تؤثر فيه، ولهذا قال: «فلا تضره فتنة ما دامت السموات والأرض»، و «الأسود المرباد» هو ما خالط سوداه غيره؛ قال النووي: قال أبو عبيد عن أبي عمرو وغيره: الربدة لون بين السواد والغبرة، وقال ابن دريد: الربدة لون أكدر، وقال غيره: هي أن يختلط السواد بكدرة، وقال نفطويه: المربد: الملمع بسواد وبياض، ومنه تربّد لونه أي تلون، والله أعلم.
وقوله: «كالكوز مُجَخِّيا» قال سعد بن طارق -أحد رواة هذا الحديث-: يعني منكوسا، وقال أبو عبيد الهروي: المجخي المائل عن الاستقامة والاعتدال. فشبَّه القلب الذي لا يعي خيرا بالكوز المائل الذي لا يثبت فيه شيء.
قال النووي: قال صاحب التحرير: معنى الحديث أن الرجل إذا تبع هواه وارتكب المعاصي دخل قلبه بكل معصية يتعاطاها ظلمة، وإذا صار كذلك افتتن وزال عنه نور الإسلام، والقلب مثل الكوز فإذا انكب انصب ما فيه ولم يدخله شيء بعد ذلك. انتهى.
قال ابن القيم رحمه الله تعالى: الفتن التي تعرض على القلوب هي أسباب مرضها وهي فتنة الشهوات، وفتنة الشبهات؛ فتن الغي والضلال، فتن المعاصي والبدع، فتن الظلم والجهل، فالأولى توجب فساد القصد والإرادة، والثانية: توجب فساد العلم والاعتقاد. انتهى.
إذا علم هذا، فكثير من القرّاء والمنتسبين إلى العلم من معلمين ومتعلمين

وكُتَّاب في زماننا قد تهوّكوا في كثير من فتن الشبهات وفتن الشهوات واتبعوا في ذلك أهواءهم بغير روية ولا مبالاة ?وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ? [القصص: 50]، فكثير منهم قد تهوّكوا في فتنة الكفر الأكبر والشرك الأكبر ووسائله وما يدعو إليه ويقرب منه، وكثير منهم قد تهوّكوا في فتنة النفاق الأكبر والزندقة والإلحاد، وكثير منهم قد تهوّكوا في فتن الشرح الأصغر والكفر الأصغر والنفاق الأصغر، وكثير منهم قد تهوّكوا في فتن البدع والأهواء المضلة، وكثير منهم قد تهوّكوا في فتنة الفسوق والعصيان من ترك المأمورات وارتكاب المحظورات، فمن ذلك تهوّكهم في التشبه بأعداء الله تعالى واتباع سنتهم حذو القذة بالقذة، وقد قال النبي ?: «من تشبه بقوم فهو منهم».
فكثير منهم يتشبهون بالنصارى والمجوس والمشركين في حلق اللحى والتمثيل بشعر الوجه، وكثير منهم يتشبهون بالنصارى في حلق جوانب الرأس وتسريح الباقي إلى جهة القفا ويسمونه "التواليت"، وكثير منهم يأمرون نساءهم وبناتهم أن يتشبهن بنساء النصارى في فرق شعورهن من جانب الرأس وفي تسريح شعورهن إلى جهة القفا وجمعها معقوصة خلف الرأس كأنها أسنمة البخت المائلة كما أخبر بذلك عنهن الصادق المصدوق -صلوات الله وسلامه عليه-، ويأمرون نساءهم وبناتهم أن يتشبهن بنساء النصارى في لبس الثياب التي لا تستر إلا بعض أجسادهن كما أخبر بذلك عنهن الصادق المصدوق -صلوات الله وسلامه عليه- بقوله: «كاسيات عاريات» ويكون في أوساط بعض تلك ثياب تكة تشبه الزنار، ويأمرونهن أيضا بجعل

جيوبهن من ناحية القفا تشبها بأعداء الله تعالى وخلافا للمسلمين.
وكثير منهم يأمرون نساءهم وبناتهم بالسفور عند الرجال الأجانب مشابهة للإفرنج وغيرهم من أمم الكفر والضلال، ولا يغارون من خلوة الرجال الأجانب بهن ولا بغيرهن من محارمهم، وكثير منهم يتشبهون باليهود والنصارى في الإشارة بالكف والأصابع ورفع اليد إلى جانب الوجه عند التسليم، وكثير منهم يتشبهون بمشركي قريس وبطوائف الإفرنج وغيرهم من أمم الكفر والضلال في التصفيق في الأندية والمجامع عند التعجب واستحسان المقالات، وكثير منهم قد اعتاضوا عن أحكام الشرع بقوانين أعداء الله وأنظمتهم وسياساتهم الخاطئة وآرائهم الفاسدة.
ومن ذلك تهوّكهم في تعظيم أعداء الله بالقيام لهم وبداءتهم بالسلام وتصديرهم في المجالس وتقديمهم على المسلمين في الدخول ومناولة ما يؤكل ويشرب والتبسط لهم، وتصديقهم في كثير من مزاعمهم الباطلة المخالفة لما في كتاب الله تعالى وسنة رسوله محمد ?، وقد غضب النبي ? لما رأى مع بعض أصحابه صحيفة أخذها من بعض أهل الكتاب وقال: «أمتهوّكون فيها؟»، فكيف لو رأى ما آل إليه الأمر في زماننا من انتشار مقالات أعداء الله وآرائهم وتخرصاتهم بين المسلمين، وقبول كثير منهم لها، وتنافسهم في تعلمها وتعليمها أكثر مما يعتني بالعلوم الشرعية، فالله المستعان.
ومن ذلك تهوكهم في شرب الدخان الخبيث المسمى بالتتن، ويسمى أيضا التنباك والتبغ، ومن ذلك تهوكهم في استماع الغناء والمزامير وأنواع

المعازف والملاهي وأصوات النساء الأجنبيات ونغمات البغايا ... (1)، وتهوكهم في اتخاذ آلات ذلك كالراديو والصندوق المسمى الفونوغراف وغير ذلك من آلات اللهو والطرب التي تصد عن ذكر الله وعن الصلاة، وتمكين نسائهم وبناتهم وغيرهن من محارمهم من الحضور عند الراديو وغيره من آلات اللهو، واستماعهن إلى أنواع المحرمات التي تُشوِّقهن إلى فعل الفواحش وأنواع المحرمات (2).
ومن ذلك تهوكهم في الحضور عند السينما التي هي من أنواع السحر ومن أخبث الملاهي التي تصد عن ذكر الله وعن الصلاة.
ومن ذلك تهوكهم في اتخاذ الساعات التي فيها الموسيقى المطربة، ومثل ذلك اتخاذ السيارات التي فيها الراديو والموسيقى المطربة.
ومن ذلك تهوكهم في اللعب بالأوراق المسماة بالجنجفة، والمقامرة
__________
(1) كلمة غير واضحة في الأصل، ولعلها: المتهتكات.
(2) كلامه -رحمه الله- عن الراديو وعدّه من المحرمات إنما هو من باب التحريم بالوصف؛ لما استقر عليه الحال وقت تصنيف الكتاب -وهو السبعينات بعد الثلاثمائة والألف من الهجرة- حيث اتصفت عامة الإذاعات في تلك الفترة بنشر الباطل من الأغاني المحرمة، والدعايات المضللة لملل الكفر ومذاهبه، وانحصر الخير فيها في أوقات ضيقة قد تقتصر على الافتتاح ونحو ذلك، والحكم للأعم الأغلب. ومما يؤكد هذا أنه -رحمه الله- بعد ظهور الإذاعات المتصفة بسلامة المنهج والمشتملة على الدعوة إلى الخير والفضيلة وما ينفع الناس في دينهم ودنياهم -كإذاعة القرآن الكريم- كان يحض على سماعها، والاستفادة من البرامج المنقولة عبرها، بل ويستمع إليها أحيانا، ولو كان يرى حرمة العين لما فعل ذلك.

على اللعب بها وذلك من الميسر المحرم، ومثل ذلك اللعب بالكيرم ونحوه وأخذ العوض على الغلبة فيه.
ومن ذلك تهوكهم في اللعب بالكرة وهو من الأشر المذموم، وأخذ العوض على الغلبة فيه من الميسر المحرم.
ومن ذلك تهوكهم في تصوير الحيوانات واقتناء الصور واشتراء الصحف والكتب المشحونة بالتصاوير، ووضع صور الملوك والأكابر في المجالس.
ومن ذلك تهوكهم في قراءة الجرائد والمجلات والكتب العصرية وصرف هممهم إلى مطالعتها وإعراضهم عن تدبر كتاب الله تعالى وسُنة رسوله ? والنظر في علوم الصحابة والتابعين وتابعيهم بإحسان.
ومن ذلك تهوكهم في بعض الأمصار مع النساء الأجنبيات في معاشرتهن والخلوة بهن وبالمردان، وذلك من أعظم الوسائل إلى ارتكاب الفاحشة كما في الحديث: «ما خلا رجل بامرأة إلا كان ثالثهما الشيطان»، وقال ?: «ما تركت بعدي فتنة أضر على الرجال من النساء»، والأمرد مثل المرأة في ذلك أو أعظم، إلى غير ذلك من الفتن التي قد تهوّك فيها كثير منهم، وبعضهم متهوكون في جميع هذه الأفعال السيئة وبعضهم في كثير منها، فإنا لله وإنا إليه راجعون.
وتهوكهم هذا -والله أعلم- مقدمة بين يدي الفتنة الظلماء التي أشار إليها في حديث أبي هريرة وعبد الله بن عمرو ومعاذ وأنس ?، فالله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله العلي

العظيم، وهو حسبنا ونعم الوكيل.
الحديث الحادي عشر: عن ابن عمر -رضي الله عنهما- عن النبي ? قال: «إن الله تبارك وتعالى قال: لقد خلقت خلقا ألسنتهم أحلى من العسل، وقلوبهم أمرّ من الصبر، فبي حلفت لأتيحنّهم فتنةً تدع الحليم منهم حيراناً، فبي يغترّون أم عليّ يجترئون؟» رواه الترمذي وقال: هذا حديث حسن غريب من حديث ابن عمر لا نعرفه إلا من هذا الوجه.
وقد جاء ذكر هذا الضرب الرديء في الكتب المتقدمة كما قال ابن جرير: حدثني يونس أخبرنا ابن وهب أخبرني الليث بن سعد عن خالد بن يزيد عن سعيد بن أبي هلال عن القرظي عن نوف وهو البكالي وكان ممن يقرأ الكتب قال: إني لأجد صفة ناس من هذه الأمة في كتاب الله المنزل؛ «قوم يحتالون على الدنيا بالدين، ألسنتهم أحلى من العسل، وقلوبهم أمر من الصبر، يلبسون للناس مسوك الضأن، وقلوبهم قلوب الذئاب، يقول الله تعالى: فعليّ يجترئون، وبي يغترون؟ حلفت بنفسي لأبعثن عليهم فتنة تترك الحليم فيها حيرانا»، قال القرظي: تدبرتها في القرآن فإذا هم المنافقون، فوجدتها ?وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ? الآية [البقرة: 204].
ورواه أبو نعيم في الحلية من طريق أحمد بن سعيد عن عبد الله بن وهب به مثله.
قال ابن جرير: وحدثني محمد بن أبي معشر أخبرني أبو معشر نجيح قال:

سمعت سعيد المقبري يذاكر محمد بن كعب القرظي فقال سعيد: إن في بعض الكُتُب «إن عبادا ألسنتهم أحلى من العسل، وقلوبهم أمر من الصبر، لبسوا للناس مُسُك الضأن من اللين، يجترئون الدنيا بالدين، قال الله تعالى: عليّ تجترئون! وبي تغترون! وعزتي لأبعثن عليهم فتنة تترك الحليم منهم حيرانا»، فقال محمد بن كعب: هذا في كتاب الله، فقال سعيد: وأين هو من كتاب الله؟ قال: قول الله ?وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا? الآية، فقال سعيد: قد عرفت فيمن أنزلت هذه الآية، فقال محمد بن كعب: إن الآية تنزل في الرجل ثم تكون عامة بعد.
الحديث الثاني عشر: عن عبد الله بن مسعود ? أنه قال: «كيف أنتم إذا لبستكم فتنة يربو فيها الصغير، ويهرم فيها الكبير، ويتخذها الناس سنة، فإذا غيرت قالوا: غيّرت السنة؟» قيل: متى ذلك يا أبا عبد الرحمن؟ قال: «إذا كثرت قراؤكم، وقلت فقهاؤكم، وكثرت أمراؤكم، وقلت أمناؤكم، والتُمست الدنيا بعمل الآخرة، وتفقِّه لغير الدين» رواه عبد الرزاق والدارمي والحاكم في مستدركه، ورمز الذهبي في تخليص المستدرك إلى أنه على شرط البخاري ومسلم.
وهذا الأثر له حكم المرفوع لأن مثله لا يقال من قبل الرأي.
وقد رواه أبو نعيم في الحلية مرفوعا إلى النبي ? قال: والمشهور من قول عبد الله موقوف.
الحديث الثالث عشر: عن علي ? أنه ذكر فتنا تكون في آخر الزمان فقال له عمر ?: متى ذلك يا علي؟ قال: «إذا تفقه لغير الدين، وتعلم

العلم لغير العمل، والتمست الدنيا بعمل الآخرة» رواه عبد الرزاق.
الحديث الرابع عشر: عن أبي هريرة ? قال: قال رسول الله ?: «يكون في آخر الزمان أمراء ظلمة، ووزراء فسقة، وقضاة خونة، وفقهاء كذبة، فمن أدرك منكم ذلك الزمان فلا يكونن لهم جابيا ولا عريفا ولا شرطيا» رواه الطبراني.
الحديث الخامس عشر: عن مكحول عن معاذ بن جبل ? قال: «لا تذهب الدنيا حتى يأتي أمراء كذبة، ووزراء فجرة، وعرفاء ظلمة، وقُرَّاء فسقة، أهواؤهم مختلفة، ليست لهم زِعَة، يلبسون ثياب الرهبان وقلوبهم أنتن من الجيف، فيلبسهم الله فتنة ظلماء يتهوكون فيها تهوك اليهود» ذكره أبو بكر أحمد بن محمد بن عبد الخالق في كتاب "الورع".
ورواه عبد الله ابن الإمام أحمد في "زوائد الزهد" من حديث علي المرادي عن معاذ ? مختصرا، قال: «يكون في آخر الزمان قُرَّاء فسقة، ووزراء فجرة، وأمناء خونة، وعرفاء ظلمة، وأمراء كذبة» وهكذا رواه البخاري في "التاريخ الكبير" إلا أنه قال عن عيسى المرادي، والله أعلم، وهذا الأثر له حكم المرفوع؛ لأن مثله لا يقال إلا عن توقيف.
وقوله فيه: «ليست لهم زعة» أي ليس لهم وازع من خوف الله تعالى يكفهم ويمنعهم عن الفسوق والعصيان ومخالفة أوامر الله ورسوله ?.
الحديث السادس عشر: ما رواه أبو نعيم في الحلية من حديث أبي الجلد جيلان بن فروة عن معقل بن يسار ? قال: سمعت رسول الله ?

يقول: «لا تذهب الأيام والليالي حتى يَخْلَق القرآن في صدور أقوام من هذه الأمة كما تَخْلَق الثياب، ويكون ما سواه أعجب إليهم، ويكون أمرهم طمعا كله لا يخالطه خوف، إن قصَّر عن حق الله منَّتْه نفسه الأماني، وإن تجاوز إلى ما نهى الله عنه قال: أرجو أن يتجاوز الله عني، يلبسون جلود الضأن على قلوب الذئاب، أفضلهم في أنفسهم المداهن» قيل: ومن المداهن؟ قال: «الذي لا يأمر بالمعروف ولا ينهى عن المنكر».
الحديث السابع عشر: عن أبي العالية رحمه الله تعالى قال: «يأتي على الناس زمان تخرب صدورهم من القرآن ولا يجدون له حلاوة ولا لذاذة، إن قصَّروا عما أمروا به قالوا: إن الله غفور رحيم، وإن عملوا بما نهوا عنه قالوا: سيغفر لنا، إنا لم نشرك بالله شيئا، أمرهم كله طمع ليس معه صدق، يلبسون جلود الضأن على قلوب الذئاب، أفضلهم في دينه المداهن» رواه الإمام أحمد في كتاب "الزهد".
وهذا الأثر كالذي قبله يحمل على أنه بلغه عن النبي ?؛ لأن الإخبار عن المغيبات لا دخل للرأي فيه، وإنما يتلقى عن المعصوم الذي لا ينطق عن الهوى.
الحديث الثامن عشر: عن سعد بن أبي وقاص ? قال: قال رسول الله ?: «لا تقوم الساعة حتى يخرج قوم يأكلون بألسنتهم كما تأكل البقر بألسنتها» رواه الإمام أحمد وأشار إليه الترمذي في جامعه.
الحديث التاسع عشر: عن معاذ بن جبل ? أن النبي ? قال:

«يكون في آخر الزمان أقوام إخوان العلانية أعداء السريرة» فقيل: يا رسول الله، وكيف يكون ذلك؟ قال: «ذلك برغبة بعضهم إلى بعض ورهبة بعضهم من بعض» رواه الإمام أحمد وأبو نعيم في الحلية.
وروى أبو نعيم أيضا أن أبا عبيدة بن الجراح ومعاذ بن جبل -رضي الله عنهما- كتبا إلى عمر بن الخطاب ? كتابا فذكره، وفيه: وإنا كنا نُحدَّث أن أمر هذه الأمة سيرجع في آخر زمانها إلى أن يكونوا إخوان العلانية أعداء السريرة، فكتب إليهما عمر بن الخطاب ? جواب كتابهما وفيه: كتبتما تحذراني أن أمر هذه الأمة سيرجع في آخر زمانها إلى أن يكونوا إخوان العلانية أعداء السريرة ولستم بأولئك، وليس هذا بزمان ذاك، وذلك زمان تظهر فيه الرغبة والرهبة، تكون رغبة الناس بعضهم إلى بعض لصلاح دنياهم.
الحديث العشرون: عن سلمان الفارسي ? قال: «إذا ظهر العلم -وفي رواية: القول- وخزن العمل، وائتلفت الألسن، واختلفت القلوب، وقطع كل ذي رحم رحمه، فعند ذلك لعنهم الله فأصمَّهم وأعمى أبصارهم» رواه الإمام أحمد في كتاب الزهد موقوفا، ورواه الطبراني وأبو نعيم وغيرهما مرفوعا إلى النبي ?.
وفي مراسيل الحسن: «إذا أظهر الناس العلم، وضيعوا العمل، وتحابوا بالألسن، وتباغضوا بالقلوب، وتقاطعوا الأرحام؛ لعنهم الله عز وجل عند ذلك فأصمهم وأعمى أبصارهم».

الحديث الحادي والعشرون: عن عمرو بن قيس الكندي قال: كنت مع أبي الفوارس وأنا غلام شاب فرأيت الناس مجتمعين على رجل، قلت: من هذا؟ قالوا: عبد الله بن عمرو بن العاص رضي الله عنهما، فسمعته يُحدِّث عن رسول الله ? أنه قال: «من اقتراب الساعة أن ترفع الأشرار، وتوضع الأخيار، ويفتح القول، ويخزن العمل، ويقرأ بالقوم المثناة ليس فيهم أحد ينكرها» قيل: وما المثناة؟ قال: «ما اكتتبت سوى كتاب الله عز وجل» رواه الحاكم في مستدركه وقال: صحيح الإسناد، ووافقه الذهبي في تلخيصه.
وعن عمرو بن قيس السكوني قال: خرجت مع أبي في الوفد إلى معاوية فسمعت رجلا يحدّث الناس يقول: «إن من أشراط الساعة أن ترفع الأشرار، وتوضع الأخيار، وأن يخزن الفعل والعمل، ويظهر القول، وأن يقرأ بالمثناة في القوم ليس فيهم من يغيرها أو ينكرها» فقيل: وما المثناة؟ قال: «ما اكتتبت سوى كتاب الله عز وجل» قال: فحدثت بهذا الحديث قوما وفيهم إسماعيل بن عبيد الله فقال: أنا معك في ذلك المجلس، تدري من الرجل؟ قلت: لا، قال: عبد الله بن عمرو. رواه الحاكم في مستدركه وقال: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
الحديث الثاني والعشرون: عن أبي أمامة ? عن النبي ?: «إن لكل شيء إقبالا وإدبارا، وإن من إقبال هذا الدين ما كنتم عليه من العمى والجهالة وما بعثني الله به، وإن من إقبال هذا الدين أن تفقه القبيلة بأسرها حتى لا يوجد فيها إلا الفاسق والفاسقان، فهما مقهوران ذليلان إن تكلما قُمعا وقُهرا واضطهدا، وإن من إدبار هذا الدين أن تجفو القبيلة بأسرها حتى

لا يرى فيها إلا الفقيه والفقيهان فهما مقهوران ذليلان، وإن تكلما فأمرا بالمعروف ونهيا عن المنكر قمعا وقهرا واضطهدا فهما مقهوران ذليلان لا يجدان على ذلك أعوانا ولا أنصارا» رواه الطبراني.
ورواه الحارث بن أبي أسامة وفيه: ثم ذكر: «من إدبار هذا الدين أن تجفو القبيلة كلها من عند آخرها حتى لا يبقى فيها إلا الفقيه أو الفقيهان، فهما مقهوران مقموعان ذليلان، إن تكلما أو نطقا قمعا وقهرا واضطهدا، وقيل لهما: أتطعنان علينا؟! حتى يشرب الخمر في ناديهم ومجالسهم وأسواقهم، وتنحل الخمر غير اسمها حتى يلعنَ آخرُ هذه الأمة أوَّلَها، ألا حلَّت عليهم اللعنة .. » الحديث، وفي آخره: «فمن أدرك ذلك الزمان وأمر بالمعروف ونهى عن المنكر فله أجر خمسين ممن صحبني وآمن بي وصدقني أبدا».
الحديث الثالث والعشرون: عن ابن عباس -رضي الله عنهما- يرفعه قال: «سيأتي زمان يذوب فيه قلب المؤمن كما يذوب الملح في الماء» قيل: مم ذلك يا رسول الله؟ قال: «مما يرى من المنكر لا يستطيع تغييره» (1).
الحديث الرابع والعشرون: عن أنس ? قال: قال رسول الله ?: «يأتي على الناس زمان الصابر فيهم على دينه كالقابض على الجمر» رواه
__________
(1) لم يعزه الوالد رحمه الله، وقد أخرجه ابن أبي الدنيا في الأمر بالمعروف والنهي عن المنكر كما ذكر ذلك صاحب كنز العمال (3/ 247)، وأخرجه ابن مردويه كما ذكره السيوطي في الدر المنثور (7/ 474)، والديلمي في الفردوس (5/ 440).

الترمذي وقال: هذا حديث غريب.

الحديث الخامس والعشرون: عن أنس أيضا ? أن النبي ? قال: «يأتي على الناس زمان يكون المؤمن فيه أذل من شاته» رواه ابن عساكر.
الحديث السادس والعشرون: عن ابن مسعود ? أن النبي ? قال: «من أعلام الساعة وأشراطها أن يكون المؤمن في القبيلة أذل من النقد» رواه الطبراني، والنقد: صغار الغنم.
الحديث السابع والعشرون: ذكر الأوزاعي عن حسان بن عطية مرسلا أن النبي ? قال: «سيظهر شرار أمتي على خيارها حتى يستخفي المؤمن فيهم كما يستخفي المنافق فينا اليوم».
الحديث الثامن والعشرون: عن عمر بن الخطاب ? قال: «توشك القرى أن تخرب وهي عامرة» قيل: وكيف تخرب وهي عامرة؟ قال: «إذا علا فجّارها أبرارها، وساد القبيلة منافقها» ذكره الإمام أحمد.
الحديث التاسع والعشرون: عن ابن مسعود ? أنه كان يقول كل عشية خميس لأصحابه: «سيأتي على الناس زمان تمات فيه الصلاة، ويشرف فيه البنيان، ويكثر فيه الحلف والتلاعن، ويفشو فيه الرشا والزنا، وتباع الآخرة بالدنيا، فإذا رأيت ذلك فالنجا النجا» قيل: وكيف النجا؟ قال: «كن حلسا من أحلاس بيتك، وكف لسانك ويديك» رواه ابن أبي الدنيا، وله حكم المرفوع كنظائره.
الحديث الثلاثون: عن حذيفة ? قال: قال رسول الله ?: «من اقتراب الساعة اثنتان وسبعون خصلة: إذا رأيتم الناس أماتوا الصلاة، وأضاعوا الأمانة، وأكلوا الربا، واستحلُّوا الكذب، واستخفُّوا بالدماء،

واستعلوا البناء، وباعوا الدين بالدنيا، وتقطعت الأرحام، ويكون الحكم ضعفا، والكذب صدقا، والحرير لباسا، وظهر الجور، وكثر الطلاق، وموت الفجأة، واُؤتمن الخائن، وخُوِّن الأمين، وصُدِّق الكاذب، وكُذِّب الصادق، وكثر القذف، وكان المطر قيظا، والولد غيظا، وفاض اللئام فيضا، وغاض الكرام غيضا، وكان الأمراء فجرة، والوزراء كذبة، والأمناء خونة، والعرفاء ظلمة، والقُرَّاء فسقة، إذا لبسوا مسوك الضأن قلوبهم أنتن من الجيفة، وأمرّ من الصبر، يغشيهم الله فتنة يتهاوكون فيها تهاوك اليهود الظلمة، وتظهر الصفراء -يعني الدنانير-، وتُطلب البيضاء -يعني الدراهم-، وتكثر الخطباء، ويقل الآمر بالمعروف، وحُلِّيت المصاحف، وصورت المساجد، وطُوِّلت المنابر، وخربت القلوب، وشُربت الخمور، وعُطِّلت الحدود، وولدت الأمة ربتها، وترى الحفاة العراة صاروا ملوكا، وشاركت المرأة زوجها في التجارة، وتشبّه الرجال بالنساء والنساء بالرجال، وحُلف بغير الله، وشهد المرء من غير أن يستشهد، وسلم للمعرفة، وتفقه لغير الدين، وطلبت الدنيا بعمل الآخرة، واتخذ المغنم دولا، والأمانة مغنما، والزكاة مغرما، وكان زعيم القوم أرذلهم، وعقّ الرجل أباه، وجفا أمه، وبر صديقه، وأطاع امرأته، وعلت أصوات الفسقة في المساجد، واتخذت القينات والمعازف، وشربت الخمور في الطرق، واتخذ الظلم فخرا، وبيع الحكم، وكثرت الشُرط، واتخذ القرآن مزامير، وجلود السباع صفافا، ولعن آخرُ هذه الأمة أوَّلَها؛ فليرتقبوا عند ذلك ريحا حمراء وخسفا ومسخا وقذفا وآيات» رواه أبو نعيم في الحلية بإسناد ضعيف، وله شواهد من

حديث علي وأبي هريرة وغيرهما مما هو مذكور في هذا الفصل.
الحديث الحادي والثلاثون: عن علي أبي طالب ? قال: قال رسول الله ?: «إذا فعلت أمتي خمس عشرة خصلة حل بها البلاء» قيل: وما هي يا رسول الله؟ قال: «إذا كان المغنم دولا، والأمانة مغنما، والزكاة مغرما، وأطاع الرجل زوجته وعق أمه، وبر صديقه وجفا أباه، وارتفعت الأصوات في المساجد، وكان زعيم القوم أرذلهم، وأُكرِم الرجل مخافة شره، وشُربت الخمور، ولُبس الحرير، واتخذت القيان والمعازف، ولعن آخرُ هذه الأمة أوَّلَها فليرتقبوا عند ذلك ريحا حمراء أو خسفا أو مسخا» رواه الترمذي وقال: هذا حديث غريب.
الحديث الثاني والثلاثون: عن أبي هريرة ? قال: قال رسول الله ?: «إذا اتخذ الفيء دولا، والأمانة مغنما، والزكاة مغرما، وتعلم لغير الدين، وأطاع الرجل امرأته وعق أمه، وأدنى صديقه وأقصى أباه، وظهرت الأصوات في المساجد، وساد القبيلةَ فاسقُهم، وكان زعيم القوم أرذلهم، وأُكرم الرجل مخافة شرِّه، وظهرت القينات والمعازف، وشربت الخمور، ولعن آخرُ هذه الأمة أوَّلَها فليرتقبوا عند ذلك ريحا حمراء وزلزلة وخسفا ومسخا وقذفا وآيات تتابع كنظام بال قطع سلكه فتتابع» رواه الترمذي وقال: هذا حديث غريب.
قوله: «وظهرت الأصوات في المساجد»، وفي الحديث الذي قبله: «وارتفعت الأصوات في المساجد» يعني -والله أعلم-: أصوات الفسقة كما جاء مصرحا به في حديث حذيفة الذي قبله، ولعل من مصداق هذه

الأحاديث ما وقع في زماننا من كثير من المنتسبين إلى العلم، فقد رأينا كثيرا منهم يقومون في المسجد الحرام وفي غيره من المساجد فيتكلمون بملء أفواههم، ويكثرون الهذيان والثرثرة ويرفعون بذلك أصواتهم ليراهم الناس ويَسمعوهم، وكثير منهم يَقُصُّون على الناس ويخطبون ابتداء من عند أنفسهم من غير أن يؤمروا بذلك، وقد سمعنا كثيرا منهم يتكلمون في تفسير القرآن بآرائهم ويحاولون تطبيقه على الآراء والأذواق والأفعال العصرية، ويتكلمون في بعض الأحاديث بنحو ذلك، وقد قال الله: ?فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ? [آل عمران: 7]، هذا مع ما عليه كثير منهم من شوائب الشرك والبدع والمعاصي، فقد سمعت بعضهم في المسجد الحرام يتوسل في دعائه ببعض المخلوقات، وسمعت كثيرا منهم في غيره يتكلمون بالشرك والبدع والضلالات، وكثير منهم يحلقون لحاهم أو ينتفونها ويشتبهون بأعداء الله، ومخالفون ما أمرهم به رسول الله ? من إعفاء اللحى ومخالفة المشركين، وكثير منهم يشربون الدخان الخبيث المسمى بالتتن، وقد ذكر لنا عن بعض هؤلاء المتمعلمين أنه يزعم حِلَّه، وكثير منهم يتخذون آلات اللهو والمعازف ويحضرون عندها، ويستمعون إلى أنواع المحرمات، وربما أضاعوا بعض الصلوات من أجلها، وكثير منهم يشترون المصورات ويقتنونها، وقد ذكر لنا عن بعضهم أنه لا يرى بأسا بالتصوير، عياذا بالله من الجهل.
وكثير منهم يتشبه بالنساء في لبس الأساور وفي التصفيق وغيره، إلى غير ذلك من أنواع الفسوق والعصيان التي قد ارتكبها كثير من الخطباء والقُصَّاص

والوعاظ والمذكِّرين في هذه الأزمان، فصلوات الله وسلامه على الرسول المصطفى الذي لا ينطق عن الهوى إن هو إلا وحي يوحى، وقد قال الله تعالى: ?أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ? [البقرة: 44].
وروى الطبراني والضياء المقدسي عن جندب ? مرفوعا: «مثل العالم الذي يُعلِّم الناس الخير وينسى نفسه كمثل السراج يضيء للناس ويحرق نفسه، ومن سمَّع الناس بعلمه سمَّع الله به».
وروى الطبراني أيضا والبزار عن أبي برزة الأسلمي ? مرفوعا: «مثل الذي يُعلِّم الناس الخير وينسى نفسه مثل الفتيلة تضيء للناس وتحرق نفسها».
وروى الإمام أحمد في الزهد، وأبو نعيم في الحلية، عن مالك بن دينار قال: أوحى الله إلى عيسى ? أن يا عيسى عِظ نفسك، فإن اتعظت فعظ الناس، وإلا فاستحِ منِّي.
ومن حِكَم الشعر قول بعضهم:
وغير تقيٍّ يأمر الناس بالتُّقى ... طبيب يداوي الناس وَهْوَ سقيم
يا أيها الرجل المعلم غيره ... هلا لنفسك كان ذا التعليم
تصف الدواء لذي السقام من الضنى ... ومن الضنى تمسي وأنت سقيم
لا تَنْه عن خُلُق وتأتي مثله ... عارٌ عليك إذا فعلت عظيم
ابدأ بنفسك فانهها عن غيها ... فإذا انتهت عنه فأنت حكيم
فهناك يُقبَل ما تقول ويُقتدَى ... بالقول منك ويَنفعُ التعليم

الحديث الثالث والثلاثون: عن أبي هريرة ? عن النبي ? قال: «والذي بعثني بالحق لا تنقضي هذه الدنيا حتى يقع بهم الخسف والمسخ والقذف» قالوا: ومتى ذلك يا نبي الله، بأبي أنت وأمي؟ قال: «إذا رأيت النساء قد ركبن السروج، وكثرت القينات، وشهد شهادات الزور، وشرب المسلمون في آنية أهل الشرك الذهب والفضة، واستغنى الرجال بالرجال والنساء بالنساء فاستغفروا واستعدوا» وقال هكذا بيده وستر وجهه. رواه الحاكم في مستدركه.
الحديث الرابع والثلاثون: عن حذيفة بن اليمان -رضي الله عنهما- قال: قال رسول الله ?: «اقْرَؤوا القرآن بلحون العرب وأصواتها، وإياكم ولحون أهل الفسق وأهل الكتابين، وسيجيء قوم من بعدي يرجِّعون بالقرآن ترجيع الغناء والرهبانية والنوح لا يجاوز حناجرهم، مفتونة قلوبهم وقلوب الذين يعجبهم شأنهم» رواه الإمام أبو عبيد القاسم بن سلام، والطبراني في الأوسط، والبيهقي في شعب الإيمان.
الحديث الخامس والثلاثون: قال الإمام أبو عبيد القاسم بن سلام -رحمه الله تعالى-: حدثنا يزيد عن شريك عن أبي اليقظان عثمان بن عمير عن زاذان أبي عمر عن عليم قال: كنا على سطح ومعنا رجل من أصحاب النبي ? قال يزيد: لا أعلمه إلا قال عابس الغفاري، فرأى الناس يخرجون في الطاعون، قال: ما هؤلاء؟ قال: يفرون من الطاعون؟ قال: يا طاعون خذني، فقالوا: أتتمنى الموت وقد سمعت رسول الله ? يقول: «لا

يتمنين أحدكم الموت» فقال: إني أبادر خصالا سمعت رسول الله ? يتخوفهن على أمته؛ بيع الحكم، والاستخفاف بالدم، وقطيعة الرحم، وقوم يتخذون القرآن مزامير؛ يقدمون أحدهم ليس بأفقههم ولا أفضلهم إلا ليغنيهم به غناء. وذكر خلتين آخرتين.
قال: وحدثنا يعقوب بن إبراهيم، عن ليث بن أبي سليم، عن عثمان بن عمير، عن زاذان، عن عابس الغفاري، عن النبي ? مثل ذلك أو نحوه.
وقد رواه البخاري في التاريخ الكبير من حديث ليث، عن عثمان، عن زاذان، سمع عباسا الغفاري قال: سمعت النبي ? يتخوفهن على أمته من بعد: «إمارة السفهاء، وبيع الحكم، واستخفاف بالدم، وقطيعة الرحم، وكثرة الشُرط، ونشو يتخذون القرآن مزامير؛ يتغنون غناء، يقدمون الرجل ليس بأفقههم ولا بأعلمهم لا يقدمونه إلا ليتغنى بهم» ثم رواه من طريق زاذان، عن عليم، سمع عابسا الغفاري.
ورواه الطبراني في معجمه الكبير من حديث زاذان، عن عليم قال: كنا جلوسا على سطح ومعنا رجل من أصحاب النبي ? -قال عليم: لا أعلمه إلا عابس أو عبس الغفاري- والناس يخرجون في الطاعون فقال: يا طاعون خذني، ثلاثا، فقلت: ألم يقل رسول الله ?: «لا يتمنى أحدكم الموت، فإنه عند انقطاع عمله ولا يرد فيستعتب» فقال: سمعته يقول: «بادروا بالأعمال ستا؛ إمارة السفهاء، وكثرة الشُرط، وبيع الحكم، واستخفافا بالدم، وقطيعة الرحم، ونشئا يتخذون القرآن مزامير يقدمون أحدهم ليغنيهم وإن كان أقلهم فقها».

الحديث السادس والثلاثون: عن الحسن قال: قال الحكم بن عمرو الغفاري ?: يا طاعون خذني إليك، فقال له رجل من القوم: لِم تقول هذا وقد سمعت رسول الله ? يقول: «لا يتمنين أحدكم الموت لضر نزل به» قال: قد سمعت ما سمعتم ولكنني أبادر ستا: بيع الحكم، وكثرة الشُرط، وإمارة الصبيان، وسفك الدماء، وقطيعة الرحم، ونشوا يكونون في آخر الزمان يتخذون القرآن مزامير. رواه الحاكم في مستدركه.
الحديث السابع والثلاثون: عن عطاء قال: قال أبو هريرة ?: إذا رأيتم ستا فإن كانت نفس أحدكم في يده فليرسلها فلذلك أتمنى الموت، أخاف أن تدركني، إذا أمرت السفهاء، وبيع الحكم، وتهون بالدم، وقطعت الأرحام، وقطعت الجلاوزة، ونشأ نشء يتخذون القرآن مزامير. رواه أبو نعيم في الحلية.
قوله: (وقطعت الجلاوزة) هكذا وجدته في الحلية ولعله (وكثرت الجلاوزة) كما في الأحاديث قبله، والجلاوزة: هم الشُرط وأعوان السلطان.
الحديث الثامن والثلاثون: عن كعب الأحبار أنه قال: ليقرأن القرآن رجال وإنهم أحسن أصواتا من العزافات وحُداة الإبل، لا ينظر الله إليهم يوم القيامة. رواه أبو نعيم في الحلية.
الحديث التاسع والثلاثون: عن جابر بن عبد الله -رضي الله عنهما- قال: خرج علينا رسول الله ? ونحن نقرأ القرآن وفينا العجمي والأعرابي قال: فاستَمَع، قال: فقال: «اقرؤوا فكلٌّ حسنٌّ، وسيأتي قوم يقيمونه كما يُقام

القدح، يتعجلونه ولا يتأجلونه» رواه الإمام أحمد وأبو داود.
وفي رواية لأحمد: دخل رسول الله ? المسجد فإذا فيه قوم يقرؤون القرآن قال: «اقرؤوا القرآن وابتغوا به الله عز وجل من قبل أن يأتي قوم يقيمونه إقامة القدح، يتعجلونه ولا يتأجلونه».
الحديث الأربعون: عن سهل بن سعد الساعدي ? قال: خرج علينا رسول الله ? يوما ونحن نقتري فقال: «الحمد لله، كتاب الله واحد، وفيكم الأحمر، وفيكم الأبيض، وفيكم الأسود، اقرؤوا قبل أن يقرأه أقوام يقيمونه كما يقوم السهم، يتعجل أجره ولا يتأجله» رواه أبو داود.
الحديث الحادي والأربعون: عن أنس بن مالك ? قال: بينما نحن نقرأ فينا العربي والعجمي والأسود والأبيض إذ خرج علينا رسول الله ? فقال: «أنتم في خير، تقرؤون كتاب الله وفيكم رسول الله، وسيأتي على الناس زمان يثقفونه كما يثقف القدح، يتعجلون أجورهم ولا يتأجلونها» رواه الإمام أحمد.
وفي هذا الحديث والحديثين قبله فوائد:
إحداها: أن النبي ? كان يحب القراءة السهلة.
الثانية: أنه ? كان يأمر أصحابه أن يقرأ كل منهم بما تيسر عليه، وسهل على لسانه.
الثالثة: ثناؤه عليهم بعدم التكلُّف في القراءة.
الرابعة: أنه لم يكن يُعلِّمهم التجويد ومخارج الحروف، وكذلك

أصحابه ? لم يُنقل عن أحد منهم أنه كان يعلم في التجويد ومخارج الحروف، ولو كان خيرا لسبقوا إليه، ومعلوم ما فتح عليهم من أمصار العجم من فرس وروم وقبط وبربر وغيرهم وكانوا يعلمونهم القرآن بما يسهل على ألسنتهم ولم ينقل أنهم كانوا يعلمونهم مخارج الحروف، ولو كان التجويد لازما ما أهملوا تعلمه وتعليمه.
الخامسة: ذم المتكلفين في القراءة، المتعمقين في إخراج الحروف.
السادسة: الرد على من زعم أن قراءة القرآن لا تجوز بغير التجويد، أو أن ترك التجويد يخل بالصلاة، وقد أخبرني بعض أئمة المسجد النبوي أن جماعة من المتكلفين أنكروا عليه إذ لم يقرأ في الصلاة بالتجويد، وما علم أولئك المتكلفون الجاهلون أن النبي ? أقر العربي والعجمي والأحمر والأبيض والأسود على قراءتهم وقال لهم: «كل حسن»، وذم المتكلفين الذين يقيمونه كما يقام القدح والسهم ويثقفونه ويتنطعون في قراءته كما هو الغالب على كثير من أهل التجويد في هذه الأزمان، فالله المستعان.
السابعة: الأمر بقراءة القرآن ابتغاء وجه الله عز وجل.
الثامنة: ذم من يأخذ على القراءة أجرا كما عليه كثير من قُرَّاء الإذاعات ونحوهم، وأردأ منهم من يجعل القرآن وسيلة لسؤال الناس، وقد رأيتهم يفعلون ذلك في المسجد الحرام؛ يجلس أحدهم فيقرأ قراءة متكلفة يتنطع فيها، ويعالج في إخراجها أعظم شدة ومشقة، وتنتفخ أوداجه، ويحمرّ وجهه ويكاد يغشى عليه مما يصيبه من الكرب في تكلفة وتنطعه، ويفرش عنده منديلا

أو نحوه ليلقى فيه المستمعون لقراءته ما يسمحون به من أوساخهم، وهذا مصداق حديث عمران بن حصين الآتي، فصلوات الله وسلامه على نبينا المصطفى الذي لا ينطق عن الهوى، إن هو إلا وحي يوحى.
الحديث الثاني والأربعون: عن عمران بن حصين -رضي الله عنهما- أنه مر على قارئ يقرأ ثم سأل، فاسترجع ثم قال: سمعت رسول الله ? يقول: «من قرأ القرآن فليسأل الله به، فإنه سيجيء أقوام يقرؤون القرآن يسألون به الناس» رواه الترمذي وقال: هذا حديث حسن.
الحديث الثالث والأربعون: ما رواه الديلمي عن علي ?: «من اقتراب الساعة إذا تعلم علماؤكم ليجلبوا به دنانيركم ودراهمكم، واتخذتم القرآن تجارة».
الحديث الرابع والأربعون: عن أم الفضل أم عبد الله بن عباس ? قالت: بينما نحن بمكة قام رسول الله ? من الليل فنادى: «اللهم هل بلغت، اللهم هل بلغت؟» ثلاثا، فقام عمر بن الخطاب ? قال: نعم، ثم أصبح فقال رسول الله ?: «ليظهرن الإسلام حتى يرد الكفر إلى مواطنه، وليخوضن رجال البحار بالإسلام، وليأتين على الناس زمان يتعلمون القرآن ويقرؤونه ثم يقولون: قرأنا وعلَّمنا، فمن هذا الذي هو خير منا؟ فهل في أولئك من خير» قالوا: يا رسول الله، فمن أولئك؟ قال: «أولئك منكم وهم وقود النار» رواه ابن أبي حاتم وابن مردويه.
الحديث الخامس والأربعون: عن أنس ? قال: قال رسول الله ?: «إن من أشراط الساعة أن يرفع العلم، ويثبت الجهل، ويشرب الخمر،

ويظهر الزنا» متفق عليه.
وفي رواية: سمعت رسول الله ? يقول: «من أشراط الساعة أن يقل العلم، ويظهر الجهل، ويظهر الزنا، وتكثر النساء، ويقل الرجال حتى يكون لخمسين امرأة القيم الواحد» هذا لفظ البخاري.
ولفظ مسلم: «إن من أشراط الساعة أن يرفع العلم، ويظهر الجهل، ويفشو الزنا، ويشرب الخمر، ويذهب الرجال، وتبقى النساء حتى يكون لخمسين امرأة قيم واحد».
قوله: «ويثبت الجهل»، قال النووي رحمه الله تعالى في شرح مسلم: هكذا هو في كثير من النسخ «يثبت الجهل» من الثبوت، وفي بعضها «يُبَثّ» بضم الياء وبعدها موحده مفتوحة ثم مثلثة مشددة أي ينشر ويشيع. انتهى.
قال الكرماني: وفي رواية «وينبت» بالنون بدل المثلثة من النبات، ذكر ذلك عنه الحافظ ابن حجر في "فتح الباري" قال: وحكى ابن رجب عن بعضهم «وينثا» بنون ومثلثة من النث وهو الإشاعة، قال ابن حجر: وليست هذه في شيء من الصحيحين. انتهى.
وقد ظهر مصداق هذا الحديث في زماننا ما عدا خصلة واحدة وهي قلة الرجال وكثرة النساء، فأما العلم الموروث عن النبي ? وأصحابه رضوان الله عليهم أجمعين فقد هجره الأكثرون، وقل من يرغب فيه ويعتني به، وقد انصرفت الهمم إلى الجهل الصرف الذي هو الصحف والمجلات والكتب

العصرية وأخبار الإذاعات وما شاكل ذلك من الجهل الذي قد ظهر وثبت وبث ونث في مشارق الأرض ومغاربها، وشاع بين الخاصة والعامة، وشغف به الكبير والصغير، فإنا لله وإنا إليه راجعون.
وأما الزنا فقد جعل له أسواق معروفة في أكثر الأقطار الإسلامية وما يفعل في غير الأسواق أكثر وأكثر، وكذلك الخمر قد فشا شربها وبيعها علانية، فالله المستعان.
الحديث السادس والأربعون: عن أبي هريرة ? قال: قال رسول الله ?: «يتقارب الزمان، وينقص العلم، وتظهر الفتن، ويلقى الشح، ويكثر الهرج» قالوا: يا رسول الله، أيما هو؟ قال: «القتل القتل» متفق عليه.
وقد اختلف العلماء رحمهم الله تعالى في معنى قوله: «يتقارب الزمان» وفي ذلك أقوال كثيرة ذكر الحافظ ابن حجر رحمه الله تعالى في "فتح الباري" جملة منها، والظاهر -والله أعلم- بمراد رسوله ? أن ذلك إشارة إلى ما حدث في زماننا من المراكب الأرضية والجوية والآلات الكهربائية التي قربت كل بعيد، والمعنى على هذا يتقارب أهل الزمان كقوله تعالى: ?وَاسْأَلِ الْقَرْيَةَ? [يوسف: 82] يعني أهل القرية، والعير يعني أصحاب العير، وكقوله ?: «أيما قرية عصت الله ورسوله فإن خمسها لله ورسوله» ونظائر ذلك كثيرة جدا في كلام الله تعالى وكلام رسوله ? ولغة العرب، ولولا خشية الإطالة لذكرت أمثلة كثيرة.
وفي جامع الترمذي عن أنس ? قال: قال رسول الله ?: «لا تقوم الساعة حتى يتقارب الزمان، وتكون السنة كالشهر، والشهر كالجمعة،

وتكون الجمعة كاليوم، ويكون اليوم كالساعة، وتكون الساعة كالضرمة بالنار» قال الترمذي: هذا حديث غريب من هذا الوجه.
وهذا الحديث ينطبق على سير المراكب الأرضية في هذه الأزمان، فإنها تقطع مسافة السنة في شهر فأقل، ومسافة الشهر في جمعة فأقل، ومسافة الجمعة في يوم فأقل، ومسافة اليوم في ساعة فأقل، ومسافة الساعة في مثل احتراق السعفة، وبعضها أسرع من ذلك بكثير، وأعظم من ذلك المراكب الجوية فإنه هي التي قربت البعيد غاية التقريب بحيث صارت مسافة السنة تقطع في يوم وليلة أو نحو ذلك، وأعظم من ذلك الآلات الكهربائية فإنها قد بهرت العقول في تقريب الأبعاد بحيث كان الذي في أقصى المشرق يخاطب مَن في أقصى المغرب، وبحيث كان الجالس عندها يسمع كلام مَن في أقصى المشرق ومَن في أقصى المغرب، ومَن في أقصى الشمال ومَن في أقصى الجنوب وغير ذلك من أرجاء الأرض في دقيقة واحدة كأن الجميع حاضرون عنده في المجلس، فالمراكب الأرضية والجوية قربت الأبعاد من ناحية السير، والآلات الكهربائية قربت الأبعاد من ناحية التخاطب وسماع الأصوات، فسبحان من علم الإنسان ما لا يعلم.
وقد جاءت الإشارة إلى ما حدث في هذه الأزمان من المخترعات العجيبة فيما رواه الإمام أحمد والطبراني والحاكم من حديث سمرة بن جندب ? أن رسول الله ? قال: «لا تقوم الساعة حتى تروا أمورا عظاما لم تحدثوا بها أنفسكم».

وفي رواية الحاكم: «يتفاقم شأنها في أنفسكم وتساءلون بينكم هل كان نبيكم ? ذكر لكم منها ذكرا» الحديث، قال الحاكم: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الذهبي في تلخيصه.
ويشهد له ما في الصحيحين من حديث أنس ? أن النبي ? قام على المنبر فذكر الساعة، وذكر أن بين يديها أمورا عظاما.
ورواه الإمام أحمد في مسنده، وابن حبان في صحيحه بإسناده مسلم.
وقد وقع الأمر طبق ما في حديث سمرة فتفاقم شأن هذه المخترعات العجيبة في أنفس العامة وكثر تساؤلهم هل كان النبي ? ذكرها أو أشار إليها؟!
والجواب: أن يقال: نعم، قد أشار إليها على طريق الإجمال في هذه الأحاديث التي ذكرنا، ونحو ذلك ما في صحيح مسلم وغيره من حديث أبي هريرة ? أن النبي ? قال: «لتتركن القلاص فلا يسعى عليها»، والقلاص جمع قلوص وهي الناقة الشابة، وقيل: هي الباقية على السير، وعلى هذا القول فالقلوص من الإبل ما أُعدَّ للأسفار وكان قويا عليها سواء كان شابا أو مُسنّا، وهذا أقرب إلى مدلول الحديث، وإن كان القول الأول أشهر في اللغة.
وقد ظهر مصداق هذا الحديث في زماننا فترك السعي على الإبل بسبب المراكب الجوية والأرضية، حتى الأعراب الذين هم أهل الظعن على الإبل وكثرة الأسفار عليها قد تركوا السعي على الإبل إلا قليلا منهم، فصلوات الله وسلامه على نبينا محمد المصطفى الذي لا ينطق عن الهوى، إن هو إلا

وحي يوحى.
وروى ابن مردويه من حديث أبي هريرة ?: «من أشراط الساعة تقارب الأسواق».
وفي حديث النواس بن سمعان ? في ذكر الدجال قالوا: يا رسول الله، وما إسراعه في الأرض؟ قال: «كالغيث استدبرته الريح» رواه الإمام أحمد ومسلم وأهل السنن.
وفي صحيح ابن حبان عن عبد الله بن عمرو -رضي الله عنهما- قال: سمعت رسول الله ? يقول: «سيكون في آخر أمتي رجال يركبون على سروج كأشباه الرحال، ينزلون على أبواب المساجد» الحديث، ورواه الحاكم بلفظ: «سيكون في آخر هذه الأمة رجال يركبون على المياثر حتى يأتوا أبواب مساجدهم» وسيأتي الحديث بتمامه قريبا إن شاء الله تعالى.
والرِّحال: جمع رحل وهي الدور والمنازل، والمياثر: جمع مِيثرة بكسر الميم، وهو ما كان وطيئا لينا مما يجلس عليه ويرتفق به، قال الخطابي والهروي وغيرهما من أهل اللغة: هي من مراكب العجم، قال الهروي: وتعمل من حرير أو ديباج وتتخذ كالفراش الصغير وتحشى بقطن أو صوف يجعلها الراكب تحته. انتهى.
وهذا الحديث ينطبق على السيارات، فإنها تشبه الدور الصغار، وفيها مياثر وطيئة لينة، وكثير من المترفين يركبونها إلى المساجد وخصوصا في الجمعة والعيدين.
إذا عُرف هذا فالإجمال في هذه الأحاديث قد صار كالتفصيل عند مَن

أدرك ذلك وشاهده وكان له أدنى علم ومعرفة، ولعل النبي ? إنما ترك التفصيل خشية أن يفتتن بسببه من لم يرسخ الإيمان في قلبه كما وقع مثل ذلك في قصة الإسراء لما أخبرهم النبي ? أنه أسري به إلى بيت المقدس ورجع في ليلته؛ فأنكر ذلك المشركون، وارتد ناس ممن آمن به وصدقه، وهو ? إنما أخبرهم عن أمر خارق للعادة، وإذا كان المشركون قد أنكروا الإسراء بالنبي ? إلى بيت المقدس، فكيف لو أخبرهم أن بني آدم يصنعون في آخر الزمان مراكب تسير في البر ومراكب تسير بهم في الهواء، وتذهب من الحجاز إلى الشام وترجع في ساعتين فأقل، وأن أهل الشام ومصر والعراق والهند ونحوها من الأقطار البعيدة يسافرون من بلادهم للحج يوم عرفة فيدركون الوقوف مع الناس بعرفة، وكذلك لو أخبرهم أن أهل الأرض يتخاطبون بواسطة آلات يتخذونها كما يتخاطب أهل البيت الواحد؛ فيكلم الذي في أقصى المشرق من كان في أقصى المغرب كما يكلم الجالس عنده وبالعكس، ويستمع الإنسان إلى الألسن المختلفة في مشارق الأرض ومغاربها وهو جالس في مجلسه، ونحو ذلك مما لا تحتمله أكثر العقول البشرية دون أن ترى ذلك عيانا وتقف على حقيقته، فلو وقع الإخبار بذلك مفصلا لم تُؤمَن الفتنة على أهل الإيمان الضعيف، فكان من حكمة الشارع الحكيم أن أخبر بذلك مجملا بما أغنى مَن شاهده عن التفصيل .. والله أعلم.
الحديث السابع والأربعون: عن عبد الله بن مسعود، وأبي موسى -رضي الله عنهما- قالا: قال النبي ?: «إن بين يدي الساعة لأياما ينزل فيها الجهل،
ويرفع فيها العلم، ويكثر فيها الهرج، والهرج القتل» متفق عليه، وفي رواية

للبخاري: «بين يدي الساعة أيام الهرج يزول فيها العلم، ويظهر فيها الجهل» قال أبو موسى: والهرج: القتل بلسان الحبشة.
الحديث الثامن والأربعون: عن عمرو بن تغلب ? قال: قال رسول الله ?: «إن من أشراط الساعة أن يفيض المال، ويكثر الجهل، وتظهر الفتن، وتفشو التجارة» رواه الإمام أحمد، والحاكم من طريقه، وقال الحاكم: صحيح الإسناد ولم يخرجاه، وإسناده على شرطهما صحيح، ووافقه الحافظ الذهبي في تلخيصه.
وقد رواه النسائي في سننه بزيادة ونقص عما هنا.
وقد رواه أبو داود الطيالسي في مسنده ولفظه: «إن من أشراط الساعة يكثر التجار ويظهر القلم».
الحديث التاسع والأربعون: عن عبد الله بن عمرو بن العاص -رضي الله عنهما- قال: سمعت رسول الله ? يقول: «إن الله لا يقبض العلم انتزاعا ينتزعه من العباد ولكن يقبض العلم بقبض العلماء، حتى إذا لم يبق عالما، اتخذ الناس رؤساء جهالا، فسُئلوا فأفتوا بغير علم، فضلوا وأضلوا» رواه الإمام أحمد والشيخان والترمذي وابن ماجة.
وفي رواية لأحمد والشيخين عنه ? قال: سمعت رسول الله ? يقول: «إن الله لا ينزع العلم بعد أن أعطاهموه انتزاعا؛ ولكن ينتزعه منهم مع قبض العلماء بعلمهم، فيبقى ناس جهال يستفتون فيفتون برأيهم

فيضلون ويضلون» هذا لفظ البخاري.
الحديث الخمسون: ما أخرجه يعقوب بن شيبة من طريق الحارث بن حصيرة، عن زيد بن وهب قال: سمعت عبد الله بن مسعود ? يقول: «لا يأتي عليكم يوم إلا وهو شر من اليوم الذي كان قبله حتى تقوم الساعة، لست أعني رخاء من العيش يصيبه، ولا مالا يفيده ولكن لا يأتي عليكم يوم إلا وهو أقل علما من اليوم الذي مضى قبله، فإذا ذهب العلماء استوى الناس، فلا يأمرون بالمعروف ولا ينهون عن المنكر، فعند ذلك يهلكون».
ومن طريق أبي إسحاق عن أبي الأحوص عن ابن مسعود ? إلى قوله: «شر منه» قال: فأصابتنا سنة خصب فقال: ليس ذلك أعني، إنما أعني ذهاب العلماء.
ومن طريق الشعبي عن مسروق عنه قال: «لا يأتي عليكم زمان إلا وهو أشر مما كان قبله، أما إني لا أعني أميرا خيرا من أمير، ولا عاما خيرا من عام، ولكن علماؤكم وفقهاؤكم يذهبون ثم لا تجدون منهم خلفا ويجيء قوم يفتون برأيهم».
وفي لفظ عنه من هذا الوجه: «وما ذاك بكثرة الأمطار وقلتها؛ ولكن بذهاب العلماء، ثم يحدث قوم يفتون في الأمور برأيهم فيثلمون الإسلام ويهدمونه»، ذكر هذه الطرق كلها الحافظ ابن حجر في فتح الباري، وهذا لا يقال من قبل الرأي، فلعل ابن مسعود ? سمعه من النبي ?.
الحديث الحادي والخمسون: عن علي ? قال: قال رسول الله ?:

«كيف بكم إذا فسق فتيانكم، وطغى نساؤكم؟» قالوا: يا رسول الله، وإن ذلك لكائن؟! قال: «نعم وأشد، كيف أنتم إذا لم تأمروا بالمعروف ولم تنهوا عن المنكر؟» قالوا: يا رسول الله، وإن ذلك لكائن؟ قال: «نعم وأشد، كيف بكم إذا أمرتم بالمنكر ونهيتم عن المعروف؟» قالوا: يا رسول الله، وإن ذلك لكائن؟ قال: «نعم وأشد، كيف بكم إذا رأيتم المعروف منكرا والمنكر معروفا؟» قالوا: يا رسول الله، وإن ذلك لكائن؟ قال: «نعم» رواه رزين.
الحديث الثاني والخمسون: عن أنس بن مالك ? قال: قيل: يا رسول الله، متى يُترك الأمر بالمعروف والنهي عن المنكر؟ قال: «إذا ظهر فيكم ما ظهر في الأمم قبلكم» قلنا: يا رسول الله، وما ظهر في الأمم قبلنا؟ قال: «الملك في صغاركم، والفاحشة في كباركم، والعلم في رذالتكم» رواه ابن ماجة وقال: قال زيد -يعني ابن يحيى بن عبيد الخزاعي أحد رواته-: تفسير معنى قول النبي ?: «والعلم في رذالتكم»: إذا كان العلم في الفُسَّاق، قلت: وسيأتي عن ابن مسعود ? ما يؤيد ذلك.
قال الحافظ ابن حجر في "فتح الباري": وأخرج ابن أبي خيثمة من طريق مكحول عن أنس ? قيل: يا رسول الله، متى يترك الأمر بالمعروف والنهي عن المنكر؟ قال: «إذا ظهر فيكم ما ظهر في بني إسرائيل، إذا ظهر الإدهان في خياركم، والفحش في شراركم، والملك في صغاركم، والفقه في رذالكم».

قلت: ورواه أبو نعيم في الحلية من طريق مكحول، عن أنس بن مالك ? قال: قيل: يا رسول الله، متى يترك الأمر بالمعروف والنهي عن المنكر؟ قال: «إذا ظهر فيكم ما ظهر في بني إسرائيل قبلكم» قالوا: وما ذاك يا رسول الله؟ قال: «إذا ظهر الإدهان في خياركم، والفاحشة في شراركم، وتحول الفقه في صغاركم ورذالكم».
قال الحافظ ابن حجر: وفي مصنف قاسم بن أصبغ بسند صحيح عن عمر ?: فساد الدين إذا جاء العلم من قبل الصغير استعصى عليه الكبير، وصلاح الناس إذا جاء العلم من قبل الكبير تابعه عليه الصغير.
وذكر أبو عبيد أن المراد بالصغر في هذا صغر القدر لا السن، والله أعلم. انتهى.
قلت: بل كلاهما مراد لما روى الإمام أحمد والحاكم من حديث أنس ? مرفوعا: «إذا كانت الفاحشة في كباركم، والملك في صغاركم، والعلم في مُرَّادكم، والمداهنة في خياركم» الحديث، فقوله: «في مُرَّادكم» واضح في صغر السن، وقوله: «في رذالكم» واضح في صغر القدر، وقد يطلق وصف الأمرد على من يحلق لحيته ويشتبه بالنساء والمردان أخذا مما ذكره أئمة اللغة؛ قال الجوهري: تمريد الغصن تجريده من الورق، وقال الراغب الأصفهاني: من قولهم شجر أمرد؛ إذا تعرى من الورق، ومنه الأمرد لتجرده عن الشعر. انتهى.
وحلق الشعر من اللحية قريب في المعنى من تمريد الغصن وتعري

الشجر من الورق، فجاز إطلاق وصف الأمرد على فاعله بهذا الاعتبار، وعلى هذا فيعود المعنى إلى ما ذكره أبو عبيد من صغر القدر، والله أعلم.
ومعنى الحديث -والله أعلم- أن العلم يتحول في آخر الزمان عند الفُسَّاق والمردان السفهاء، ونحوهم من السفل والأراذل الذين لا يؤبه لهم، وليسوا من رعاة العلم الذين يحترمونه ويصونونه عما يدنسه ويشينه، فيستهان بهم ويستهان بالعلم لأجلهم، فلا يقبل منهم ولا يستمع لقولهم.
وأيضا فإنهم من أعظم الأسباب لترك الأمر بالمعروف والنهي عن المنكر؛ لإتيانهم المنكرات، وإنكارهم على من أنكر عليهم شيئا منها بالشبه والمغالطات، كما هو الواقع من كثير منهم في هذه الأزمان، فلا حول ولا قوة إلا بالله العلي العظيم، ألا ترى إلى حالة أكثرهم في هذه الأزمان وما هم عليه من أنواع الفسوق والعصيان؟ فبعضهم يحلق لحيته ويتشبه بأعداء الله من المشركين والنصارى والمجوس، وبعضهم ينتفها نتفا وذلك أقبح من الحلق؛ لأن فيه زيادة تشويه للخلقة، وكل من الحلق والنتف مُثلة قبيحة، وكثير منهم يشربون الدخان الخبيث المسمى بالتتن ويدمنون شربه، وقد ثبت أنه من المسكرات كما سيأتي بيان ذلك إن شاء الله تعالى، وأما خبثه فلا يمتري فيه عاقل، وكثير منهم يتهاونون بالصلاة ويضيعونها ولا يبالون بها، وسواء عند بعضهم صلاها في جماعة أو وحده، أو في وقتها أو بعده، حتى إن بعضهم يعكف على أم الملاهي الراديو (1) أكثر
ليله، ثم ينام عن صلاة الفجر فلا يصليها إلا بعد ارتفاع النهار، وبعضهم يترك صلاة العشاء مع الجماعة إيثارا للعكوف على الراديو، وربما ترك حضور
__________
(1) ينظر التعليق ص41.

الجمعة لذلك، فأكثرهم لا يزال عاكفا على أم الملاهي في أكثر أوقاته، يستمع إلى المحرمات من غناء المغنيات ونغمات البغايا المتهتكات وأنواع المزامير والمعازف، أو إلى الاستهزاء بالقرآن وقراءته بألحان الغناء والنوح، أو إلى قيل وقال وخطب أعداء الله وهذيانهم، فما أشبه العاكفين عليه بالذين اتخذوا عجلا جسدا له خوار، وكثير منهم يتخذون الساعات التي فيها الموسيقى المطربة، وكثير منهم يشترون المُصوَّرات ويقتنونها ولا يلتفتون إلى أمر النبي ? بطمسها ولطخها، وكثير منهم يلعبون بالأوراق المسماة بالجنجفة ويقامرون عليها وذلك من الميسر المحرم، وقد مرّ عليّ ? على قوم يلعبون بالشطرنج فقال: ما هذه التماثيل التي أنتم لها عاكفون؟ لأن يمس أحدكم جمرا حتى يطفأ خير له من أن يمسها. رواه ابن أبي حاتم، واللاعب بالجنجفة أولى أن يشبه بالعاكفين على التماثيل؛ لأن أكثر أوراقها تماثيل، فاللاعب بها كالعاكف على التماثيل، وكثير منهم يلعبون بالكرة وهي من شر الأشر، وقد روى البخاري في الأدب المفرد من حديث البراء بن عازب -رضي الله عنهما- قال: قال رسول الله ?: «الأشرة شر»، قال أبو معاوية أحد رواته: الأشر: العبث، وفيها من اللهو والصد عن ذكر الله وعن الصلاة ما لا يخفى على عاقل، والمقامرة عليها من الميسر المحرم، وكثير منهم يصفقون في المجتمعات والأندية عند التعجب واستحسان المقالات فيتشبهون في ذلك بكفار قريش وبطوائف الكفر

والضلال في زماننا من الإفرنج وغيرهم من أعداء الله تعالى، ويتشبهون أيضا بالنساء لكون التصفيق من أفعالهن في الصلاة إذا ناب الإمام شيء فيها.
وغالبهم يتحلون بالساعات في أيديهم كأنها أسورة النساء، وقد جاء في أحاديث كثيرة لعن المتشبهين من الرجال بالنساء كما سنذكر ذلك إن شاء الله تعالى، وفيهم من معاشرة الأنذال والسفل الساقطين ما هو ظاهر معروف عند العامة والجهال فضلا عن الخاصة وأهل العلم، وقد قال ابن مسعود ?: اعتبروا الناس بأخدانهم.
وقال الشاعر:
عن المرء لا تسأل وسل عن قرينه
فكل قرين بالمقارن يقتدي
إذا كنت في قوم فخالل خيارهم
ولا تصحب الأردى فتردى مع الردي

وقال آخر:
لكل امرئ شكل يقر بعينه
وقرة عين الفسل أن يصحب الفسلا

وقال آخر:
يُقاس المرء بالمرء ... إذا هو ماشاهُ

وقال آخر:
لا يصحب الإنسان إلا نظيره
وإن لم يكونوا من قبيل ولا بلد

وأبلغ من ذلك كله قول النبي ?: «الأرواح جنود مجندة، فما تعارف منها ائتلف وما تناكر منها اختلف» رواه البخاري من حديث عائشة رضي الله عنها.
وكثير منهم لا يعرف معروفا ولا ينكر منكرا إلا ما أشرب من هواه، وإذا أمرهم أحد بمعروف أو نهاهم عن منكر سخروا منه، وهمزوه ولمزوه، وازدروا به، ورموه زورا وبهتانا بكل ما يرون أنه يدنسه ويشينه.
وبالجملة فلا ترى أكثرهم إلا على أخلاق الفُساق والسفهاء، راغبين عن أخلاق أهل العلم والدين، مجانبين كل فضيلة، ومقارفين كل رذيلة، فهم الذين تركوا الأمر بالمعروف والنهي عن المنكر وثبطوا غيرهم عن القيام في ذلك، وصارحوا بالعداوة والأذى كل من أنكر عليهم شيئا من أفعالهم السيئة، فصلوات الله وسلامه عن الذي لا ينطق عن الهوى، إن هو إلا وحي يوحى.
والمراد بما ذكر في حديث أنس ? الأكثر والأغلب لا العموم؛ لما جاء في الحديث الصحيح: «لا تزال من أمتي أمة قائمة بأمر الله لا يضرهم من خذلهم ولا من خالفهم حتى يأتيهم أمر الله وهم على ذلك» قال البخاري رحمه الله تعالى في صحيحه: هم أهل العلم، وقال الترمذي في جامعه: قال محمد بن إسماعيل -يعني البخاري-: قال علي بن المديني: هم أصحاب الحديث. انتهى، وكذا قال ابن المبارك وأحمد بن سنان وابن حبان وغيرهم، وقال يزيد بن هارون وأحمد بن حنبل: إن لم يكونوا أهل الحديث فلا أدري مَن هم! والمراد بقولهم أهل العلم وأهل الحديث؛ حَمَلة

العلم والحديث ورعاة الدين الذين جمعوا بين العلم والعمل، لا الفساق والسفهاء الذين حملوا العلم ثم لم يحملوه بل أهانوه ودنسوه بالأطماع واتباع الشهوات والأهواء، فكانوا كمثل الحمار يحمل أسفارا.
ومما يدل على أن العموم غير مراد ما جاء في سنن ابن ماجة وصحيح ابن حبان من حديث أبي عنبة الخولاني قال: سمعت رسول الله ? يقول: «لا يزال الله يغرس في هذا الدين غرسا يستعملهم في طاعته»، قال الإمام أحمد رحمه الله تعالى: هم أصحاب الحديث.
وقال ابن القيم رحمه الله تعالى: «غرس الله» هم أهل العلم والعمل، فلو خلت الأرض من عالم خلت من غرس الله، وأخبر رسول الله ? أنه لا تزال طائفة من أمته على الحق لا يضرهم من خذلهم ولا من خالفهم إلى قيام الساعة، فلا يزال غرس الله الذين غرسهم في دينه يغرسون العلم في قلوب من أهَّلهم الله لذلك وارتضاهم فيكونوا ورثة لهم كما كانوا هم ورثة لمن قبلهم، فلا تنقطع حجج الله والقائم بها من الأرض. انتهى.
الحديث الثالث والخمسون: عن ابن مسعود ? قال: «لا يزال الناس مشتملين بخير ما أتاهم العلم من أصحاب محمد ? وأكابرهم، فإذا أتاهم العلم من قبل أصاغرهم، وتفرقت أهواؤهم هلكوا» رواه أبو عبيد ويعقوب بن شيبة والطبراني.
ورواه أبو نعيم في الحلية من حديث إبراهيم بن أدهم عن شعبة بن الحجاج قال: أنبأنا أبو إسحاق الهمداني، عن سعيد بن وهب، عن عبد الله

بن مسعود قال: «لا يزال الناس بخير ما أتاهم العلم من علمائهم وكبرائهم وذوي أسنانهم، فإذا أتاهم العلم عن صغارهم وسفهائهم فقد هلكوا».
الحديث الرابع والخمسون: عن أبي أمية الجمحي أن رسول الله ? قال: «إن من أشراط الساعة أن يُلتمس العلم عند الأصاغر» رواه الطبراني.
الحديث الخامس والخمسون: عن زياد بن لبيد ? قال: ذكر النبي ? شيئا فقال: «ذاك عند أوان ذهاب العلم» قلت: يا رسول الله، وكيف يذهب العلم ونحن نقرأ القرآن، ونقرئه أبناءنا، ويقرئه أبناؤنا أبناءهم إلى يوم القيامة؟ فقال: «ثكلتك أمك يا زياد، إن كنت لأراك من أفقه رجل بالمدينة؛ أوليس هذه اليهود والنصارى يقرؤون التوراة والإنجيل لا يعملون بشيء مما فيهما» رواه الإمام أحمد وابن ماجة، والحاكم في مستدركه وقال: صحيح على شرط الشيخين ولم يخرجاه، وأقره الذهبي في تلخيصه.
الحديث السادس والخمسون: عن جبير بن نفير، عن أبي الدرداء ? قال: كنا مع رسول الله ? فشخص ببصره إلى السماء ثم قال: «هذا أوان يختلس العلم من الناس حتى لا يقدروا منه على شيء» فقال زياد بن لبيد الأنصاري: كيف يختلس منا وقد قرأنا القرآن؟ فوالله لنقرأنه ولنقرئنه نساءنا وأبناءنا، قال: «ثكلتك أمك يا زياد، إن كنت لأعدك من فقهاء أهل المدينة، هذه التوراة والإنجيل عند اليهود والنصارى فماذا تغني عنهم».
قال جبير: فلقيت عبادة بن الصامت فقلت: ألا تسمع ما يقول أخوك أبو الدرداء؟ فأخبره بالذي قال أبو الدرداء، قال: صدق أبو الدرداء، إن

شئت لأحدثنك بأول علم يرفع من الناس الخشوع، يوشك أن تدخل مسجد الجامع فلا ترى فيه رجلا خاشعا.
رواه الترمذي وقال: هذا حديث حسن غريب، وصححه الحاكم، ووافقه الذهبي في تلخيصه.
الحديث السابع والخمسون: عن جبير بن نفير قال: قال عوف بن مالك الأشجعي ?: إن رسول الله ? نظر إلى السماء يوما فقال: «هذا أوان يرفع العلم» فقال له رجل من الأنصار يقال له ابن لبيد: يا رسول الله، كيف يرفع العلم وقد أثبت في الكتاب ووعته القلوب؟ فقال رسول الله ?: «إن كنت لأحسبك من أفقه أهل المدينة، ثم ذكر ضلالة اليهود والنصارى على ما في أيديهم من كتاب الله»، قال: فلقيت شداد بن أوس فحدثته بحديث عوف بن مالك فقال: صدق عوف، ألا أخبرك بأول ذلك يرفع؟ قلت: بلى، قال: الخشوع، حتى لا ترى خاشعا. رواه الحاكم في مستدركه، وأبو نعيم في الحلية، وهذا لفظ الحاكم وقال: صحيح، وقد احتج الشيخان بجميع رواته، ووافقه الحافظ الذهبي.
الحديث الثامن والخمسون: عن أبي ذر ? أن النبي ? قال: «إنكم في زمان علماؤه كثير وخطباؤه قليل، من ترك فيه عُشر ما يعلم هوى، وسيأتي على الناس زمان يقل علماؤه ويكثر خطباؤه، من تمسك فيه بعُشر ما يعلم نجا» رواه الإمام أحمد.
الحديث التاسع والخمسون: عن أبي هريرة ? عن النبي ? قال: «إنكم في زمان من ترك منكم ما أُمر به هلك، ثم يأتي زمان من عمل

منهم بعُشر ما أُمر به نجا» رواه الترمذي، والطبراني في الصغير، وقال الترمذي: هذا حديث غريب، قال: وفي الباب عن أبي ذر وأبي سعيد رضي الله عنهما.
الحديث الستون: عن حزام بن حكيم بن حزام عن أبيه ? عن النبي ? قال: «إنكم قد أصبحتم في زمان كثير فقهاؤه قليل خطباؤه كثير معطوه قليل سؤاله، العمل فيه خير من العلم، وسيأتي زمان قليل فقهاؤه وكثير خطباؤه وكثير سؤاله قليل معطوه، العلم فيه خير من العمل» رواه الطبراني.
وله أيضا من حديث حزام بن حكيم عن عمه مرفوعا مثله، وهو الحديث الحادي والستون.
الحديث الثاني والستون: عن زيد بن وهب قال: سمعت ابن مسعود ? يقول: «إنكم في زمان كثير فقهاؤه، قليل خطباؤه، قليل سؤاله، كثير معطوه، العمل فيه قائد للهوى، وسيأتي من بعدكم زمان قليل فقهاؤه، كثير خطباؤه، كثير سؤاله، قليل معطوه، الهوى فيه قائد للعمل، اعلموا أن حسن الهدي في آخر الزمان خير من بعض العمل» رواه البخاري في الأدب المفرد.
ورواه الإمام مالك في موطئه عن يحيى بن سعيد أن عبد الله بن مسعود ? قال لإنسان: «إنك في زمان كثير فقهاؤه، قليل قراؤه، تحفظ فيه حدود القرآن وتضيع حروفه، قليل من يسأل، كثير من يعطي، يطيلون فيه

الصلاة ويقصرون الخطبة، يبدّون أعمالهم قبل أهوائهم، وسيأتي على الناس زمان قليل فقهاؤه كثير قراؤه، يحفظ فيه حروف القرآن وتضيع حدوده، كثير من يسأل قليل من يعطي، يطيلون فيه الخطبة يقصرون الصلاة، يُبَدّون فيه أهواءهم قبل أعمالهم» وهذا الحديث في حكم المرفوع؛ لأن مثله لا يقال إلا عن توقيف.
وقوله: «وتضيع حروفه» ليس معناه على ظاهره وإنما معناه أنهم لا يتكلفون في قراءة القرآن كما يتكلف كثير من المتأخرين، ولا يتقعرون في أداء حروفه كما يتقعر كثير من المتأخرين، ولا يتوسعون في معرفة أنواع القراءات كما فعل من بعدهم، والله أعلم.
وقوله: «يُبَدُّون» بضم الياء وفتح الباء وتشديد الدال معناه يُقدِّمون، وقد ظهر مصداق هذا الحديث في زماننا، فقلّ فيه الفقهاء وكثر فيه القراء الذين يحفظون حروف القرآن ويتقعرون في أدائها، ويضيعون حدود القرآن ولا يبالون بمخالفة أوامره وارتكاب نواهيه، يطيلون الخطب ويقصرون الصلاة، ويقدمون أهواءهم قبل أعمالهم، وقد رأينا من هذا الضرب كثيرا، فالله المستعان.
الحديث الثالث والستون: عن أبي هريرة ? أن رسول الله ? قال: «سيأتي على أمتي زمان يكثر فيه القراء ويقل الفقهاء، ويقبض العلم، ويكثر الهرج، ثم يأتي من بعد ذلك زمان يقرأ رجال من أمتي لا يجاوز تراقيهم، ثم يأتي من بعد ذلك زمان يجادل المشرك بالله المؤمن في مثل ما

يقول» رواه الطبراني في الأوسط، والحاكم في مستدركه قال: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
الحديث الرابع والستون: عن أبي هريرة ? أن أعرابيا قال: يا رسول الله، متى الساعة؟ قال ?: «فإذا ضيّعت الأمانة فانتظر الساعة» قال: كيف إضاعتها؟ قال: «إذا وُسِّد الأمر إلى غير أهله فانتظر الساعة» رواه الإمام أحمد والبخاري.
وفي رواية له: «إذا أسند الأمر إلى غير أهله فانتظر الساعة».
قال الحافظ ابن حجر في "فتح الباري": إسناده الأمر إلى غير أهله إنما يكون عند غلبة الجهل، ورفع العلم، وذلك من جملة الأشراط، ومقتضاه أن العلم ما دام قائما ففي الأمر فسحة، وكأن المصنف أشار إلى أن العلم إنما يؤخذ عن الأكابر تلميحا لما روي عن أبي أمية الجمحي أن رسول الله ? قال: «من أشراط الساعة أن يلتمس العلم عند الأصاغر».
وقال أيضا: المراد من الأمر جنس الأمور التي تتعلق بالدين كالخلافة والإمارة والقضاء والإفتاء وغير ذلك، قال ابن بطال: معنى «أسند الأمر إلى غير أهله» أن الأئمة قد ائتمنهم الله على عباده وفرض عليهم النصيحة لهم، فينبغي لهم تولية أهل الدين، فإذا قلدوا غير أهل الدين فقد ضيعوا الأمانة التي قلدهم الله تعالى إياها. انتهى.
الحديث الخامس والستون: عن حذيفة بن اليمان -رضي الله عنهما- قال: حدثنا رسول الله ? حديثين رأيت أحدهما وأنا أنتظر الآخر، حدثنا أن: «الأمانة نزلت في جذر قلوب الرجال، ثم علموا من القرآن ثم علموا من

السُنَّة -وحدثنا عن رفعها قال-: ينام الرجل النومة فتقبض الأمانة من قلبه فيظل أثرها مثل أثر الوَكْت، ثم ينام النومة فتقبض فيبقى أثرها مثل المَجْل كجمر دحرجته على رجلك فنفط، فتراه منتبرا وليس فيه شيء، ويصبح الناس يتبايعون فلا يكاد أحدهم يؤدي الأمانة، فيقال إن في بني فلان رجلا أمينا، ويقال للرجل ما أعقله وما أظرفه! وما في قلبه مثقال حبة خردل من إيمان، ولقد أتى عليّ زمان وما أبالي أيكم بايعت لئن كان مسلما ردَّه عليَّ الإسلام وإن كان نصرانيا رده عليّ ساعيه فأما اليوم فما كنت أبايع إلا فلانا وفلانا» متفق عليه.
قال البخاري رحمه الله تعالى: سمعت أبا أحمد بن عاصم يقول: سمعت أبا عبيد يقول: قال الأصمعي وأبو عمر وغيرهما: جذر قلوب الرجال: الجذر الأصل من كل شيء، والوكت: أثر الشيء اليسير منه، والمجل: أثر العمل في الكف إذا غلظ. انتهى.
والجذر: بفتح الجيم وكسرها، والوَكْت: بفتح الواو وسكون الكاف، والمجل: بفتح الميم وسكون الجيم، والمنتبر: هو المرتفع المتنفظ.
الحديث السادس والستون: عن حذيفة أيضا ? قال: كان الناس يسألون رسول الله ? عن الخير، وكنت أسأله عن الشر مخافة أن يدركني، فقلت: يا رسول الله، إنا كنا في جاهلية وشر فجاءنا الله بهذا الخير، فهل بعد هذا الخير شر؟ قال: «نعم»، فقلت: هل بعد ذلك الشر من خير؟ قال: «نعم، وفيه دخن»، قلت: وما دخنه؟ قال: «قوم يَسْتَنُّون بغير سُنتي ويهدون بغير هديي، تعرف منهم وتنكر»، فقلت: هل بعد ذلك الخير من

شر؟ قال: «نعم؛ دعاة على أبواب جهنم مَن أجابهم إليها قذفوه فيها» فقلت: يا رسول الله، صفهم لنا، قال: «نعم، قوم من جلدتنا، ويتكلمون بألسنتنا» قلت: يا رسول الله، فما ترى إن أدركني ذلك؟ قال: «تلزم جماعة المسلمين وإمامهم» فقلت: فإن لم تكن لهم جماعة ولا إمام؟ قال: «فاعتزل تلك الفرق كلها ولو أن تعض على أصل شجرة حتى يدركك الموت وأنت على ذلك» متفق عليه، واللفظ لمسلم.
وفي رواية له عن حذيفة ? قلت: يا رسول الله، إنا كنا بِشرٍّ فجاءنا الله بخير فنحن فيه، فهل من وراء هذا الخير شر؟ قال: «نعم»، قلت: هل وراء ذلك الشر خير؟ قال: «نعم»، قلت: فهل وراء ذلك الخير شر؟ قال: «نعم»، قلت: كيف؟ قال: «يكون بعدي أئمة لا يهتدون بهداي، ولا يستنون بسنتي، وسيقوم فيهم رجال قلوبهم قلوب الشياطين في جثمان إنس»، قال: قلت: كيف أصنع يا رسول الله إن أدركت ذلك؟ قال: «تسمع وتطيع للأمير، وإن ضرب ظهرك وأخذ مالك، فاسمع وأطع».
الحديث السابع والستون: عن أبي هريرة ? عن رسول الله ? أنه قال: «سيكون في آخر أمتي أناس يحدثونكم ما لم تسمعوا أنتم ولا آباؤكم، فإياكم وإياهم» رواه مسلم في مقدمة صحيحه، والبخاري في تاريخه، والحاكم في مستدركه وقال: "هذا حديث ذكره مسلم في خطبة الكتاب مع الحكايات، ولم يخرجاه في أبواب الكتاب، وهو صحيح على شرطهما جميعا، ومحتاج إليه في الجرح والتعديل، ولا أعلم له علة"، وأقره الحافظ

الذهبي في تلخيصه.
وفي رواية لمسلم: «يكون في آخر الزمان دجَّالون كذابون يأتونكم من الأحاديث بما لم تسمعوا أنتم ولا آباؤكم، فإيَّاكم وإيَّاهم، لا يضلونكم ولا يفتنونكم».
الحديث الثامن والستون: عن الضحاك قال: «يأتي على الناس زمان تكثر فيه الأحاديث حتى يبقى المصحف عليه الغبار لا ينظر فيه» رواه عبد الله ابن الإمام أحمد في زوائد الزهد، وفي إسناده رجل لم يُسم، وبقية رجاله ثقات، ومثله لا يقال من قبل الرأي.
وقد كثرت أحاديث الصحف التي هي الجرائد والمجلات في هذه الأزمان، وكذلك أحاديث الإذاعات وأكثر الكتب العصرية، وافتتن بذلك الأكثرون من الخاصة والعامة، ونبذوا لأجلها كتاب الله تعالى وأحاديث رسوله ? وآثار سلف الأمة وراء ظهورهم، ولعل زماننا هو الزمان الذي أشار إليه النبي ? في حديث أبي هريرة وغيره، وذكر عنه عطاء ما ذكر، فلا حول ولا قوة إلا بالله العلي العظيم، وهو حسبنا ونعم الوكيل.
الحديث التاسع والستون: عن حذيفة ? أنه أخذ حصاة بيضاء فوضعها في كفه ثم قال: إن هذا الدين قد استضاء استضاءة هذه الحصاة، ثم أخذ كفا من تراب فجعل يذره على الحصاة حتى وارها ثم قال: والذي نفسي بيده، ليجيئنّ أقوام يدفنون الدين كما دفنت هذه الحصاة. رواه الحافظ محمد ابن وضاح.

الحديث السبعون: عن علي ? أنه قال: "تعلَّموا العلم تُعرفوا به واعملوا به تكونوا من أهله، فإنه سيأتي بعدكم زمان ينكر الحق فيه تسعة أعشارهم" رواه محمد بن وضاح في كتاب "البدع والحوادث"، ورواه الإمام أحمد في كتاب الزهد وزاد: "لا ينجو فيه إلا كل نؤمة، أولئك أئمة الهدى ومصابيح العلم" قال أبو عبيد الهروي: النوْمة: بوزن الهمزة، الخامل الذكر الذي لا يؤبه له، وقيل: الغامض في الناس الذي لا يعرف الشر وأهله، وقيل النوَمة بالتحريك: الكثير النوم، وأما الخامل الذي لا يؤبه به فهو بالتسكين، ومن الأول حديث ابن عباس -رضي الله عنهما- أنه قال لعلي ?: ما النومة؟ قال: الذي يسكت في الفتنة فلا يبدو منه شيء. انتهى.
الحديث الحادي والسبعون: عن عبد الله بن عمرو بن العاص -رضي الله عنهما- أن رسول الله ? قال: «إن أمتكم هذه جُعل عافيتها في أولها، وسيصيب آخرها بلاء وأمور تنكرونها، وتجيء فتنة فيرقق بعضها بعضا، وتجيء الفتنة فيقول المؤمن: هذه مُهلكتي، ثم تنكشف وتجيء فيقول: هذه هذه، فمن أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر، وليأت إلى الناس الذي يحب أن يؤتى إليه» الحديث، رواه الإمام أحمد ومسلم والنسائي وابن ماجة.
الحديث الثاني والسبعون: عن عصمة بن قيس صاحب النبي ? «أنه كان يتعوذ في صلاته من فتنة المغرب» رواه البخاري في التاريخ الكبير، والطبراني وابن عبد البر وغيرهم.
وذكر ابن عبد البر عنه «أنه كان يتعوذ بالله من فتنة المشرق» فقيل له:

فكيف فتنة المغرب؟! قال: «تلك أعظم وأعظم».
وهذا الأثر له حكم المرفوع كنظائره، وأكثر ما ظهرت الفتن في أوائل هذه الأمة من قبل المشرق، ومن أعظمها شرا فتنة الجهمية، ولا سيما في أثناء دولة بني العباس لما قام بتأييدها المأمون والمعتصم والواثق، ومع ذلك فأكثر المسلمين على إنكارها والتحذير منها ومن غيرها من مضلات الفتن.
وأما في زماننا فظهور الفتن من قبل المغرب أكثر، وذلك لما استولت الإفرنج على بعض الممالك الإسلامية فبثوا فيها رذائل مدنيتهم وسفساف أخلاقهم وخواطئ نظاماتهم وقوانينهم وسياساتهم التي ما أنزل الله بها، فافتتن بتقليدهم والتشبه بهم ما لا يحصيه إلا الله تعالى، ووقع في ذلك كثير من المنتسبين إلى العلم فضلا عن العامة، وما زالت هذه الفتن المغربية تربو في المسلمين وتنتشر فيهم حتى آل الأمر ببعضهم إلى الانسلاخ من دين الإسلام، والاستخفاف بأحكام الشريعة المحمدية، والاعتياض عنها بالقوانين والنظامات الإفرنجية أو ما يشبهها من أحكام الطاغوت.
ومن تأمل ما دخل على المسلمين من الشر بسبب الفتن المشرقية، وما دخل عليهم من الشر بسبب الفتن المغربية ظهر له أن فتنة المغرب أعظم وأعظم.
الحديث الثالث والسبعون: عن أبي هريرة ? أن رسول الله ? قال: «لو تعلمون ما أعلم لبكيتم كثيرا ولضحكتم قليلا، يظهر النفاق، وتُرفع الأمانة، وتقبض الرحمة، ويُتَّهم الأمين، ويؤتمن غير الأمين، أناخ بكم

الشُّرْف الجون» قالوا: وما الشُّرْف الجون يا رسول الله؟ قال: «الفتن كأمثال الليل المظلم» رواه الحاكم في مستدركه وقال: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
الشرف: بضم الشين وسكون الراء وبالفاء جمع شارف وهي الناقة المُسنَّة، والجون: السود.
قال أبو عبيد الهروي: شبه الفتن في اتصالها، وامتداد أوقاتها بالنوق المسنة السود، ويروى هذا الحديث بالقاف يعني: الفتن التي تجيء من جهة المشرق. انتهى.
الحديث الرابع والسبعون: عن عبد الله بن عمرو -رضي الله عنهما- أن رسول الله ? قال: «والذي نفس محمد بيده لا تقوم الساعة حتى يظهر الفُحش والتفاحش، وقطيعة الرحم، وسوء المجاورة، وحتى يؤتمن الخائن ويُخوَّن الأمين» الحديث، رواه الإمام أحمد، والحاكم في مستدركه.
الحديث الخامس والسبعون: عن أنس ? أن رسول الله ? قال: «من أشراط الساعة الفُحش والتفحُّش وقطيعة الرحم وتخوين الأمين وائتمان الخائن» رواه الطبراني في الأوسط، وقال الهيثمي: رجاله ثقات وفي بعضهم خلاف.
الحديث السادس والسبعون: عن سعيد بن جبير عن أبي هريرة ? عن رسول الله ? أنه قال: «والذي نفس محمد بيده لا تقوم الساعة حتى

يظهر الفُحش والبخل، ويُخوَّن الأمين ويؤمَّن الخائن، ويهلك الوعول، ويظهر التحوت» قالوا: يا رسول الله، وما الوعول وما التحوت؟ قال: «الوعول وجوه الناس وأشرافهم، والتحوت الذين كانوا تحت أقدام الناس لا يعلم بهم» رواه الطبراني في الأوسط، وأبو نعيم في الحلية، والحاكم في مستدركه وقال: رواته كلهم مدنيون ممن لم ينسبوا إلى نوع من الجرح، ووافقه الذهبي في تلخيصه.
وروى الطبراني أيضا من طريق أبي علقمة سمعت أبا هريرة ? يقول: «إن من أشراط الساعة ... » فذكر نحوه، وزاد: كذلك أنبأنا عبد الله بن مسعود ?: سمعته من حِبِّي، قلنا: وما التحوت؟ قال: فسول الرجال وأهل البيوت الغامضة، قلنا: وما الوعول؟ قال: أهل البيوت الصالحة.
وقد رواه البخاري في الكُنى من طريق أبي علقمة حليف بني هاشم قال: سمعت أبا هريرة ? يقول: «إن من أشراطها أن يظهر الفحش والشح، ويؤتمن الخائن، ويخون الأمين، وتظهر ثياب فيها كافوا السحن يلبسها نساء كاسيات عاريات، ويعلو التحوت الوعول» أكذاك يا عبد الله بن مسعود سمعته من حِبِّي؟ قال: نعم، ورب الكعبة التحوت، قلنا: وما التحوت والوعول؟ قال: فسق الرجال، وأهل البيوت القانصة يرفعون فوق صالحيهم وأهل البيوت الصالحة.
الحديث السابع والسبعون: عن أنس ? أن رسول الله ? قال: «إن أمام الدجال سنوات خدَّاعات، يُكذّب فيها الصادق ويُصدّق فيها الكاذب،
ويُخوّن فيها الأمين ويؤتمن فيها الخائن، ويتكلم فيها الرويبضة» رواه الإمام

أحمد.
الحديث الثامن والسبعون: عن أبي هريرة ? قال: قال رسول الله ?: «سيأتي على الناس سنوات خدّاعات، يُصدّق فيها الكاذب، ويُكذّب فيها الصادق، ويؤتمن فيها الخائن، ويُخوّن فيها الأمين، وينطق فيها الرويبضة» قيل: يا رسول الله، وما الرويبضة؟ قال: «الرجل التافه يتكلم في أمر العامة» رواه الإمام أحمد وابن ماجة، والحاكم في مستدركه وقال: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
قال الجوهري: الرويبضة: التافه الحقير.
وقال ابن الأثير: التافه الحقير الخسيس.
قلت: وفي رواية للحاكم: قيل: يا رسول الله، وما الرويبضة؟ قال: «السفيه يتكلم في أمر العامة».
فتحصل من هذا أن الرويبضة هو: السفيه، التافه، الحقير، الخسيس.
الحديث التاسع والسبعون: عن أم سلمة -رضي الله عنها- أنها سمعت النبي ? يقول: «ليأتين على الناس زمان يُكذّب فيه الصادق ويُصدّق فيه الكاذب، ويُخوّن فيه الأمين ويؤتمن فيه الخؤون، ويشهد فيه المرء وإن لم يُستشهد، ويحلف وإن لم يُستحلف، ويكون أسعد الناس في الدنيا لكع بن لكع لا يؤمن بالله ورسوله» رواه البخاري في تاريخه، والطبراني.
ورواه البخاري أيضا في التاريخ مختصرا، ولفظه قال: «لا تقوم الساعة

حتى يكون أسعد الناس بالدنيا لكع بن لكع، ثم يصير إلى النار».
الحديث الثمانون: عن حذيفة ? قال: قال رسول الله ?: «لا تقوم الساعة حتى يكون أسعد الناس بالدنيا لكع ابن لكع» رواه الإمام أحمد، والترمذي وقال: هذا حديث حسن.
الحديث الحادي والثمانون: عن أبي هريرة ? أن رسول الله ? قال: «لا تذهب الدنيا حتى تصير للكع بن لكع» رواه الإمام أحمد.
قال أبو السعادات ابن الأثير: اللكع عند العرب العبد، ثم استعمل في الحمق والذم، يقال للرجل: لكع، وللمرأة لكاع، وهو اللئيم، وقيل: الوسخ، وقيل: يطلق على الصغير، فإن أطلق على الكبير أريد به الصغير في العلم والعقل. انتهى.
والمعنى في هذا الحديث والذي قبله أن المال يتحول في آخر الزمان في أيدي الحمقى اللئام بني الحمقى اللئام، وأنهم يكونون أسعد بالمناصب الدنيوية، ونعيم الدنيا وملاذها والوجاهة فيها، وقد وقع ذلك، فالله المستعان.
الحديث الثاني والثمانون: عن زَهْدَم بن مُضرِّب سمعت عمران بن حصين -رضي الله عنهما- قال: قال رسول الله ?: «خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم» قال عمران: فلا أدري أذكر بعد قرنه قرنين أو ثلاثا «ثم إن بعدكم قوما يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن» متفق عليه.

ورواه مسلم أيضا وأبو داود والترمذي من حديث زرارة بن أوفى، عن عمران بن حصين -رضي الله عنهما- بنحوه، وفيه: «ويفشو فيهم السمن» قال الترمذي: هذا حديث حسن صحيح.
ورواه الإمام أحمد والترمذي من حديث هلال بن يساف، عن عمران بن حصين -رضي الله عنهما- قال: سمعت رسول الله ? يقول: «خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يأتي من بعدهم قوم يتسمنون، ويحبون السمن، يعطون الشهادة قبل أن يُسألوها».
الحديث الثالث والثمانون: عن بلال بن سعد بن تميم السكوني، عن أبيه قال: قلت: يا رسول الله، أي الناس خير؟ قال: «أنا وأقراني» قلنا: ثم ماذا يا رسول الله؟ قال: «ثم القرن الثاني» قلنا: يا رسول الله، ثم ماذا؟ قال: «القرن الثالث»، قلنا: ثم ماذا يا رسول الله؟ قال: «ثم يكون قوم يحلفون ولا يستحلفون، ويشهدون ولا يستشهدون، ويؤتمنون ولا يؤدون» رواه أبو نعيم في الحلية.
الحديث الرابع والثمانون: عن إبراهيم، عن عبيدة، عن عبد الله بن مسعود ? أن رسول الله ? قال: «خير القرون قرني ثم الذين يلونهم ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه ويمينه شهادته» رواه الإمام أحمد والشيخان والترمذي وابن ماجة، وزاد أحمد والشيخان: قال إبراهيم: وكانوا يضربوننا على الشهادة والعهد ونحن صغار.
الحديث الخامس والثمانون: عن النعمان بن بشير رضي الله عنهما عن

النبي ? قال: «خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يأتي قوم تسبق أيمانهم شهادتهم وشهادتهم أيمانهم» رواه ابن حبان في صحيحه.
الحديث السادس الثمانون: عن أبي هريرة ? قال: قال رسول الله ?: «خير أمتي القرن الذين بُعثت فيهم، ثم الذين يلونهم» والله أعلم أذكر الثالث أم لا، قال: «ثم يخلف قوم يحبون السمانة، يشهدون قبل أن يستشهدوا» رواه الإمام أحمد ومسلم.
قال النووي رحمه الله تعالى: «السمانة»: بفتح السين هي السمن، قال جمهور العلماء في معنى هذا الحديث: المراد بالسمن هنا كثرة اللحم، ومعناه أنه يكثر ذلك فيهم، وليس معناه أن يتمحضوا سمانا، قالوا: والمذموم منه من يستكسبه، وأما من هو فيه خلقه فلا يدخل في هذا، والمتكسب له هو المتوسع في المأكول والمشروب زائدا على المعتاد، وقيل: المراد بالسمن هنا أنهم يتكثرون بما ليس فيهم ويدعون ما ليس لهم من الشرف وغيره، وقيل: المراد جمعهم الأموال. انتهى. والقول الأول أولى بظواهر الأحاديث، والله أعلم.
الحديث السابع والثمانون: عن جابر بن سمرة، قال: خطبنا عمر بن الخطاب ? بالجابية فقال: إن رسول الله ? قام فينا مثل مقامي فيكم فقال: «احفظوني في أصحابي ثم الذين يلونهم ثم الذين يلونهم، ثم يفشو الكذب حتى يشهد الرجل وما يستشهد، ويحلف وما يستحلف» رواه

الإمام أحمد وابن ماجة والطبراني، وهذا لفظ ابن ماجة.

ورواه الإمام أحمد أيضا والترمذي، والحاكم في مستدركه من حديث ابن عمر -رضي الله عنهما- قال: خطبنا عمر ? بالجابية فقال: يا أيها الناس إني قمت فيكم كمقام رسول الله ? فينا فقال: «أوصيكم بأصحابي ثم الذين يلونهم ثم الذين يلونهم، ثم يفشو الكذب حتى يحلف الرجل ولا يستحلف، ويشهد الشاهد ولا يستشهد ... » وذكر تمام الحديث، قال الترمذي: هذا حديث حسن صحيح غريب من هذا الوجه، وقد روي هذا الحديث من غير وجه عن عمر ? عن النبي ?. وقال الحاكم: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الذهبي في تلخيصه.
ورواه الحاكم أيضا من حديث سعد بن أبي وقاص ? قال: وقف عمر ? بالجابية فقال: ... وذكره بنحو حديث جابر وابن عمر ?، وصححه الحاكم، ووافقه الذهبي في تلخيصه.
ورواه البخاري في التاريخ الكبير من حديث عبد الله بن مالك بن إبراهيم الأشتر النخعي، عن أبيه، عن جده قال: قام عمر عند باب الجابية وذكر النبي ? ثم قال: «إن يد الله على الجماعة، والفذ مع الشيطان، والحق أصل في الجنة، والباطل أصل في النار، وإن أصحابي خياركم فأكرموهم، ثم الذين يلونهم، ثم الذين يلونهم، ثم يظهر الكذب والهرج».
الحديث الثامن والثمانون: عن أنس ? أنه قال: «إنه لا يأتي عليكم زمان إلا الذي بعده شر منه حتى تلقوا ربكم» سمعته من نبيكم ?، رواه الإمام أحمد والبخاري، والترمذي وقال: هذا حديث حسن صحيح.

الحديث التاسع والثمانون: عن أنس أيضا ? أن رسول الله ? قال: «لا يزداد الأمر إلا شدة، ولا الدنيا إلا إدبارا، ولا الناس إلا شُحا، ولا تقوم الساعة إلا على شرار الناس» الحديث، رواه ابن ماجة والطبراني، والحاكم في مستدركه.
الحديث التسعون: عن أبي أمامة ? قال: سمعت رسول الله ? يقول: «لا يزداد الأمر إلا شدة، ولا المال إلا إفاضة، ولا تقوم الساعة إلا على شرار من خلقه» رواه الحاكم في مستدركه وقال: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
الحديث الحادي والتسعون: عن عمران بن حصين -رضي الله عنهما- أن رسول الله ? قال: «إن هذا الأمر لا يزداد إلا شدة، ولا يزداد الناس إلا شُحّا، ولا تقوم الساعة إلى على شرار الناس» رواه أبو نعيم في الحلية من حديث مسعر عن قتادة عن الحسن عن عمر بن حصين رضي الله عنهما.
الحديث الثاني والتسعون: ذكره الإمام أحمد رحمه الله في كتاب الصلاة تعليقا فقال: وعنه ? أنه قال: «خير أمتي الذين بُعثت فيهم، ثم الذين يلونهم، ثم الذين يلونهم، والآخر شر إلى يوم القيامة».
الحديث الثالث والتسعون: ذكره الإمام أحمد في كتاب الصلاة فقال: وجاء عنه ? أنه قال لأصحابه: «أنتم خير من أبنائكم، وأبناؤكم خير من أبنائهم، وأبناء أبنائكم خير من أبنائهم، والآخر شر إلى يوم القيامة».
الحديث الرابع والتسعون: عن سهل بن سعد الساعدي ? أن

رسول الله ? قال: «اللهم لا يدركني زمان، ولا تدركوا زمانا لا يُتَّبع فيه العليم، ولا يستحيا فيه من الحليم، قلوبهم قلوب الأعاجم، وألسنتهم ألسنة العرب» رواه الإمام أحمد.
الحديث الخامس والتسعون: عن أبي هريرة ? أن رسول الله ? قال: «اللهم لا يدركني زمان، أو لا أدرك زمان قوم لا يتبعون العليم، ولا يستحيون من الحليم، قلوبهم قلوب الأعاجم، وألسنتهم ألسنة العرب» رواه الحاكم في مستدركه وقال: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
قال المناوي في "شرح الجامع الصغير": «قلوبهم قلوب الأعاجم»: أي بعيدة من الخلاق، مملوءة من الرياء والنفاق، «وألسنتهم ألسنة العرب»: متشدقون، متفصحون، متفيهقون، يتلونون في المذاهب، ويروغون كالثعالب، قال الأحنف: لأن أُبتلى بألف جموح لجوج أحب إلي من أن أُبتلى بمُتلوِّن، قال: والمعنى اللهم لا تحيني ولا أصحابي إلى زمن يكون فيه ذلك. انتهى.
قلت: وهذا الحديث يطابق حال الأكثرين في زماننا، فإنهم لا يتبعون العليم، ولا يستحيون من الحليم، إن يتبعون إلا الظن وما تهوى الأنفس، وليس معهم من مكارم الأخلاق ومحاسن الشيم العربية ما يحملهم على الحياء، ويمنعهم من تعاطي ما يدنس ويشين عند ذوي الأحلام والنهى، وإنما شبه قلوبهم بقلوب الأعاجم لقلة فقههم في الدين، وانحرافهم عن

المروءات العربية، وتخلقهم بأخلاق الأعاجم من طوائف الإفرنج وغيرهم، وشدة ميلهم إلى مشابهتهم في الزي الظاهر، بل وفي جميع الأحوال، واتِّباع سنتهم حذو القذة بالقذة، والمشابهة في الظاهر إنما تنشأ من تقارب القلوب وتشابهها، قال الله تعالى: ?كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ ... ? الآية [البقرة: 118]، وقد عظمت البلوى بداء المشابهة، وعمَّت جميع الأقطار الإسلامية إلا من شاء الله من أهل القرى المتمسكين بالسنة النبوية والشيم العربية، وقليل ما هم ولا سيما في هذا الزمان الذي اشتدت فيه غربة الإسلام، وعاد المعروف منكرا والمنكر معروفا، فالله المستعان.
الحديث السادس والتسعون: عن سعيد بن سمعان قال: سمعت أبا هريرة ? يتعوذ من إمارة الصبيان والسفهاء، فقال سعيد بن سمعان فأخبرني ابن حسنة الجهني أنه قال لأبي هريرة: ما آية ذلك؟ قال: أن تقطع الأرحام، ويُطاع المُغوي، ويُعصى المرشد. رواه البخاري في الأدب المفرد.
الحديث السابع والتسعون: عن أبي أمامة ? أن رسول الله ? قال: «سيكون رجال من أمتي يأكلون ألوان الطعام، ويشربون ألوان الشراب، ويلبسون ألوان الثياب، ويتشدقون في الكلام، فأولئك شرار أمتي» رواه الطبراني في الكبير والأوسط، وأبو نعيم في الحلية.
الحديث الثامن والتسعون: عن عائشة رضي الله عنها أن رسول الله ? قال: «شرار أمتي الذي غذوا في النعيم، الذين يتقلبون في ألوان الطعام والثياب،

الثرثارون الشداقون بالكلام» رواه أبو نعيم في الحلية من حديث سفيان بن عيينة، عن منصور، عن الزهري، عن عروة عن عائشة –رضي الله عنهما-.
الحديث التاسع والتسعون: عن بكر بن سوادة مرسلا أن رسول الله ? قال: «سيكون نشو من أمتي يولدون في النعيم، ويغذون به، همتهم ألوان الطعام، وألوان الثياب، يتشدقون بالقول، أولئك شرار أمتي» رواه الإمام أحمد في كتاب "الزهد".
الحديث المائة: عن فاطمة بنت الحسين مرسلا أن رسول الله ? قال: «إن من شرار أمتي الذين غذوا بالنعيم، الذين يطلبون ألوان الطعام، وألوان الثياب، يتشادقون في الكلام» رواه الإمام أحمد في كتاب "الزهد".
قال أبو موسى المديني: المتشدقون: هم المتوسعون في الكلام من غير احتياط واحتراز، وقيل: المراد بالمتشدق المستهزئ بالناس، يلوي شدقه بهم وعليهم. انتهى.
والأول أصح، وبه جزم النووي رحمه الله تعالى، فإنه قال: المتشدق: المتطاول على الناس بكلامه، ويتكلم بملء فيه تفاصحا وتعظيما لكلامه. انتهى.
قلت: وكلا الضربين كثير جدا في زماننا، فالله المستعان.
الحديث الواحد بعد المائة: ما رواه الديلمي عن علي ?: «يأتي على الناس زمان همَّتهم بطونهم، وشرفهم متاعهم، وقِبلتهم نساؤهم، ودينهم درهمهم ودنانيرهم، أولئك شرار الخلق، لا خلاق لهم عند الله».

الحديث الثاني بعد المائة: عن عباس الحميري عن أبيه ? عن النبي ? أنه قال: «كيف بكم إذا فسق نساؤكم» رواه البخاري في تاريخه.
الحديث الثالث بعد المائة: عن أبي هريرة ? قال: قال رسول الله ?: «صنفان من أهل النار لم أرهما قوم معهم سياط كأذناب البقر يضربون بها الناس، ونساء كاسيات عاريات مميلات مائلات، رؤوسهن كأسنمة البخت المائلة، لا يدخلن الجنة ولا يجدن ريحها، وإن ريحها ليوجد من مسيرة كذا وكذا» رواه الإمام أحمد ومسلم.
الحديث الرابع بعد المائة: عن عبد الله بن عمرو -رضي الله عنهما- قال: سمعت رسول الله ? يقول: «سيكون في آخر أمتي رجال يركبون على سروج كأشباه الرحال، ينزلون على أبواب المساجد، نساؤهم كاسيات عاريات على رؤوسهم كأسنمة البخت العجاف، العنوهن فإنهن ملعونات، لو كان وراءكم أمة من الأمم لخدمن نساؤكم نساءهم كما يخدمنكم نساء الأمم قبلكم» رواه الإمام أحمد، وابن حبان في صحيحه، والحاكم في مستدركه ولفظه: «سيكون في آخر هذه الأمة رجال يركبون على المياثر حتى يأتوا أبواب مساجدهم، نساؤهم كاسيات عاريات على رؤوسهن كأسنمة البخت العجاف، العنوهن فإنهن ملعونات، لو كان وراءكم أمة من الأمم لخدمهم كما خدمكم نساء الأمم قبلكم» فقلت لأبي: وما المياثر؟ قال: سروجا عظاما. قال الحاكم: صحيح على شرط الشيخين ولم يخرجاه.
قلت: والقائل لأبيه ما المياثر هو عبد الله بن عياش القتباني أحد رواته، وقد تقدم الكلام على الجملة الأولى منه قريبا، ويأتي بقية الكلام عليه في

ذم التبرج والسفور إن شاء الله تعالى.
الحديث الخامس بعد المائة: عن عبد الرحمن بن غَنْم الأشعري قال: حدثني أبو عامر أو أبو مالك الأشعري والله ما كذبني، سمع النبي ? يقول: «ليكونن من أمتي أقوام يستحلون الحِرَ والحرير والخمر والمعازف، ولينزلن أقوام إلى جنب علم يروح عليهم بسارحة لهم يأتيهم لحاجة فيقولون: ارجع إلينا غدا، فيبيّتهم الله ويضع العلم ويمسخ آخرين قردة وخنازير إلى يوم القيامة» رواه البخاري، والحِر بكسر المهملة وتخفيف الراء هو الفَرْج؛ يعني أنهم يستحلون الزنا.
الحديث السادس بعد المائة: عن أبي مالك الأشعري ? قال: قال رسول الله ?: «ليشربن ناس من أمتي الخمر يسمونها بغير اسمها، يُعزف على رؤوسهم بالمعازف والمغنيات، يخسف الله بهم الأرض ويجعل منهم القردة والخنازير» رواه الإمام أحمد، وأبو داود مختصرا، وابن ماجة وهذا لفظه، وصححه ابن حبان وغيره.
الحديث السابع بعد المائة: عن أبي أمامة الباهلي ? قال: قال رسول الله ?: «لا تذهب الليالي والأيام حتى تشرب فيها طائفة من أمتي الخمر يُسمُّونها بغير اسمها» رواه ابن ماجة.
الحديث الثامن بعد المائة: عن عبادة بن الصامت ? قال: قال رسول الله ?: «لَتستحلَّنّ طائفة من أمتي الخمر باسم يسمونها إياه» رواه الإمام أحمد وابن ماجة، والحافظ الضياء المقدسي في المختارة.
ورواه النسائي في سننه، عن ابن محيريز، عن رجل من أصحاب

النبي ? عن النبي ? قال: «يشرب ناس من أمتي الخمر يسمونها بغير اسمها».
الحديث التاسع بعد المائة: عن أبي هريرة ? أن رسول الله ? قال: «ليأتين على الناس زمان لا يبالي المرء بما أخذ المال أمِن حلال أم من حرام» رواه الإمام أحمد والبخاري والدارمي.
الحديث العاشر بعد المائة: عن الحسن -وهو البصري- عن أبي هريرة أيضا ? أن رسول الله ? قال: «ليأتين على الناس زمان لا يبقى منهم أحدا إلا أكل الربا، فمن لم يأكله أصابه من غباره» رواه الإمام أحمد، وأبو داود، والنسائي، وابن ماجة، والحاكم وقال: صحيح إن صح سماع الحسن من أبي هريرة، قال الحافظ الذهبي في تلخيصه: سماع الحسن من أبي هريرة بهذا صحيح.
الحديث الحادي عشر بعد المائة: عن علي ? قال: «يأتي على الناس زمانٌ عضوضٌ، يعضّ الموسر على ما في يديه، ولم يؤمر بذلك قال الله عز وجل: ?وَلَا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ? وينهد الأشرار، ويستذل الأخيار، ويبايع المضطرون» الحديث رواه الإمام أحمد وأبو داود.
الحديث الثاني عشر بعد المائة: عن ابن عمر -رضي الله عنهما- قال: سمعت رسول الله ? يقول: «إذا ضنّ الناس بالدينار والدرهم، وتبايعوا بالعينة، واتبعوا أذناب البقر، وتركوا الجهاد في سبيل الله، أنزل الله بهم بلاء فلم يرفعه عنهم حتى يراجعوا دينهم» رواه الإمام أحمد، والبزار، وأبو يعلى، والطبراني، وأبو نعيم في الحلية، والبيهقي في شعب الإيمان.

وفي رواية بعضهم: «أدخل الله عليهم ذلا لا يرفعه عنهم حتى يراجعوا دينهم».
ورواه أبو داود بلفظ: «إذا تبايعتم بالعينة، وأخذتم أذناب البقر، ورضيتم بالزرع، وتركتم الجهاد سلط الله عليكم ذلا لا يرفعه عنكم حتى ترجعوا إلى دينكم».
وفي رواية لأحمد: «لئن تركتم الجهاد، وأخذتم بأذناب البقر، وتبايعتم بالعينة ليُلزمنَّكم الله مذلة في رقابكم لا تنفك عنكم حتى تتوبوا إلى الله وترجوا على ما كنتم عليه».
الحديث الثالث عشر بعد المائة: عن أبي هريرة ?: «لا تقوم الساعة حتى يكون الزهد رواية، والورع تصنعا» رواه أبو نعيم في الحلية.
الحديث الرابع عشر بعد المائة: عن ابن مسعود ?: «إن من أعلام الساعة وأشراطها أن تكثر الشُرط والهمَّازون والغمَّازون واللمَّازون، وأن تكثر أولاد الزنا» رواه الطبراني.
قال أبو عبيد الهروي: الهَمْز الغيبة والوقيعة في الناس وذكر عيوبهم، وقد همز يهمز فهو همَّاز وهمزة للمبالغة. انتهى.
وأما الغمز فقال الراغب الأصفهاني: أصله الإشارة بالجفن أو اليد طلبا إلى ما فيه معاب، ومنه قيل: ما في فلان غميزة؛ أي نقيصة مشار بها إليه، قال: واللمز الاغتياب وتتبع المعاب، ورجل لمَّاز ولُمزة كثير اللمز. انتهى.
وقال أبو السعادات ابن الأثير: اللمز العيب والوقوع في الناس، وقيل: هو

العيب في الوجه، والهمز العيب بالغيب. انتهى.
الحديث الخامس عشر بعد المائة: عن معاذ بن أنس ? أن رسول الله ? قال: «لا تزال الأمة على شريعة حسنة ما لم تظهر فيهم ثلاث: ما لم يُقبض منهم العلم، ويكثر فيهم ولد الحنث، ويظهر فيهم السقّارون» قالوا: وما السقارون؟ قال: «نشء يكونون في آخر الزمان تكون تحيتهم بينهم إذا تلاقوا التلاعن» رواه الإمام أحمد، والطبراني، والحاكم وقال: صحيح على شرط الشيخين ولم يخرجاه.
قال أبو عبيد الهروي: أولاد الحنث: أولاد الزنا، من الحنث المعصية، ويُروى بالخاء المعجمة والباء الموحدة. انتهى.
وقال أبو موسى المديني: السقار والصقار اللعَّان لمن لا يستحق اللعن، سمي بذلك لأنه يضرب الناس بلسانه من الصقر، وهو ضربك الصخرة بالصاقور وهو المعول. انتهى.
قلت: وهذا النشء المرذول كثير جدا في زماننا، إذا تلاقوا كانت تحيتهم بينهم التلاعن والرمي بالكفر أو الفجور أو اليهودية أو النصرانية أو نحو ذلك من الألفاظ القبيحة، وقد سمعنا ذلك منهم كثيرا، فالله المستعان، وسيأتي في ذكر المنافقين حديث أبي هريرة ? أن النبي ? قال: «إن للمنافقين علامات يعرفون بها، تحيتهم لعنة ... » وذكر تمام الحديث، رواه الإمام أحمد.

الحديث السادس عشر بعد المائة: عن أبي هريرة ?: «من أشراط الساعة تقارب الأسواق، ويكثر ولد البغي، وتفشو الغيبة، ويعظم رب المال، وترتفع الأصوات في المساجد، ويظهر أهل المنكر، ويظهر البناء» رواه ابن مردويه.
الحديث السابع عشر بعد المائة: عن أبي هريرة ?: «من أشراط الساعة سوء الجوار، وقطعية الأرحام، وأن يعطل السف من الجهاد، وأن تجلب الدنيا بالدين» رواه ابن مردويه.
الحديث الثامن عشر بعد المائة: عن طارق بن شهاب، عن عبد الله بن مسعود ? عن النبي ? قال: «إن بين يدي الساعة تسليم الخاصة، وفشوّ التجارة حتى تعين المرأة زوجها على التجارة، وقطع الأرحام، وفشو القلم، ظهور الشهادة بالزور، وكتمان شهادة الحق» رواه الإمام أحمد، والبخاري في الأدب المفرد، والحاكم في مستدركه وقال: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وفي رواية للحاكم قال عبد الله: سمعت رسول الله ? يقول: «إن بين يدي الساعة تسليم الخاصة، وفشو التجارة حتى تعين المرأة زوجها على التجارة، وحتى يخرج الرجل بماله إلى أطراف الأرض فيرجع فيقول: لم أربح شيئا».
وفي رواية للحاكم عن خارجة بن الصلت البرجمي قال: دخلت مع عبد الله يوما للمسجد فإذا القوم ركوع، فركع، فمر رجل فسلم عليه، فقال

عبد الله: صدق الله ورسوله، ثم وصل إلى الصف، فلما فرغ سألته عن قوله صدق الله ورسوله، فقال: إنه كان يقول: «لا تقوم الساعة حتى تتخذ المساجد طرقا، وحتى يسلم الرجل على الرجل بالمعرفة، وحتى تتجر المرأة وزوجها، وحتى تغلو الخيل والنساء، ثم ترخص فلا تغلو إلى يوم القيامة» قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وفي رواية للإمام أحمد، عن الأسود بن هلال، عن ابن مسعود ? قال: قال رسول الله ?: «إن من أشراط الساعة أن يسلم الرجل على الرجل لا يسلم عليه إلا للمعرفة».
وفي رواية له أيضا عن الأسود بن يزيد، عن عبد الله بن مسعود ? قال: إني سمعت رسول الله ? يقول: «إن من أشراط الساعة إذا كانت التحية على المعرفة».
قوله «تسليم الخاصة» قد بينه في الحديث الذي بعده «وأن لا يسلم الرجل إلا على من يعرف»، وهذا ما ظهر مصداقه في زماننا، وقد رأينا ذلك كثيرا في بلدان شتى من كثير من الجهال والعوام، ورأيناه أيضا من كثير من المنتسبين إلى العلم ولا سيما القُرّاء الفسقة، وما ذاك إلا لاستهانتهم بالآداب الشرعية، ورغبتهم عنها، وميلهم إلى الآداب الإفرنجية، ورغبتهم فيها، فالله المستعان.
الحديث التاسع عشر بعد المائة: عن سلمة بن كهيل عن ابن

مسعود
? مرفوعا: «من أشراط الساعة أن يمر الرجل في المسجد لا يصلي فيه ركعتين، وأن لا يسلم الرجل إلا على من يعرف، وأن يبرد الصبي الشيخ» رواه الطبراني في الكبير، قال الهيثمي: رجاله رجال الصحيح إلا أن سلمة وإن كان سمع من الصحابة لم أجد له رواية عن ابن مسعود. انتهى.
قال المناوي في "شرح الجامع الصغير": معنى قوله «يبرد الصبي الشيخ»: أي يجعله رسولا في حوائجه. انتهى.
الحديث العشرون بعد المائة: عن الحسن قال: «يأتي على الناس زمان لا يكون لهم حديث في مساجدهم إلا في أمر دنياهم، فليس لله فيهم حاجة، فلا تجالسوهم» ذكره أبو بكر المروذي في كتاب "الورع".
وقد رواه الحاكم في مستدركه من طريق الثوري، عن عون بن أبي جحيفة، عن الحسن بن أبي الحسن، عن أنس بن مالك ? قال: قال رسول الله ?: «يأتي على الناس زمان يتحلقون في مساجدهم وليس همتهم إلا الدنيا، ليس لله فيهم حاجة، فلا تجالسوهم» قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
الحديث الحادي والعشرون بعد المائة: عن سلامة بنت الحر -أخت خرشة بن الحر الفزاري رضي الله عنها- قالت: سمعت رسول الله ? يقول: «إن من أشراط الساعة أن يتدافع أهل المسجد لا يجدون إماما يصلي بهم» رواه الإمام أحمد، وأبو داود، وابن ماجة.

الحديث الثاني والعشرون بعد المائة: عن عمر بن الخطاب ? أن

رسول الله ? قال: «إنه سيأتي على الناس زمان يتركون الأذان على ضعفائهم» رواه ابن أبي حاتم.
الحديث الثالث والعشرون بعد المائة: عن أنس ? أن النبي ? قال: «لا تقوم الساعة حتى يتباهى الناس في المساجد» رواه الإمام أحمد، وأبو داود، والنسائي، وابن ماجة، وابن حبان في صحيحه.
ورواه أبو يعلى الموصلي في مسنده، وابن خزيمة في صحيحه بلفظ: «يأتي على أمتي زمان يتباهون بالمساجد، ثم لا يعمرونها إلا قليلا».
المباهاة في اللغة: المفاخرة، والمراد ههنا المفاخرة بتشييد المساجد وزخرفتها وتنقيشها كما هو الواقع في زماننا، والله المستعان، وذلك من أشراط الساعة كما تقدم في حديث حذيفة ? قال: قال رسول الله ?: «للساعة أشراط»، قيل: وما أشراطها؟ قال: «غُلو أهل الفسق في المساجد» الحديث رواه أبو نعيم في الحلية.
والمراد به: الغلو في التشييد والزخرفة والنقش، فالله المستعان.
الحديث الرابع والعشرون بعد المائة: عن ابن عباس -رضي الله عنهما- قال: قال رسول الله ?: «أراكم ستشرّفون مساجدكم بعدي كما شرفت اليهود كنائسها، وكما شرفت النصارى بِيَعها» رواه ابن ماجة.
الحديث الخامس والعشرون بعد المائة: وعنه ? أنه قال: «لتزخرفنها كما زخرفت اليهود والنصارى» رواه أبو داود، وابن حبان في صحيحه، وذكره البخاري في صحيحه تعليقا بصيغة الجزم.

قال أبو عبيد الهروي: الزخرف في الأصل الذهب، وكمال حُسن الشيء.
وقال الراغب الأصفهاني: الزخرف الزينة المزوقة، ومنه قيل للذهب زخرف. انتهى.
وقد فتن أكثر المسلمين في زماننا بتزويق المساجد، وتحسين بنائها وتضخيمه، فالله المستعان.
الحديث السادس والعشرون بعد المائة: عن ابن مسعود ?: «إن من أعلام الساعة وأشراطها أن تزخرف المحاريب، وأن تخرب القلوب» رواه الطبراني.
الحديث السابع والعشرون بعد المائة: عن أبي هريرة ? عن رسول الله ? قال: «لا تقوم الساعة حتى يتطاول الناس في البنيان» رواه البخاري في الأدب المفرد هكذا مختصرا، وأخرجه في كتاب الفتن من صحيحه مطولا، وفيه ذكر جملة من أشراط الساعة.
الحديث الثامن والعشرون بعد المائة: عن عمر بن الخطاب ? أن جبريل قال للنبي ?: أخبرني عن الساعة، قال: «ما المسؤول عنها بأعلم من السائل» قال: فأخبرني عن أماراتها، قال: «أن تلد الأمة ربتها، وأن ترى الحفاة العراة العالة رعاء الشاة يتطاولون في البنيان» رواه الإمام أحمد، وأصحاب السنن وغيرهم، وقال الترمذي: هذا حديث حسن صحيح، قال: وفي الباب عن طلحة بن عبيد الله، وأنس بن مالك، وأبي هريرة ?. انتهى.

قوله: «يتطاولون في البنيان» يعني يتبارون ويتغالبون في تطويله وزخرفته وتكثيره.
قال النووي رحمه الله تعالى: معناه أن أهل البادية وأشباههم من أهل الحاجة والفاقة تبسط لهم الدنيا حتى يتباهون في البنيان، والله أعلم. انتهى.
والتطاول يكون بتكثير طبقات البيوت, ورفعها نحو السماء، ويكون بتحسين البناء وتقويته وتزويقه، ويكون بتوسيع البيوت، وتكثير مجالسها ومرافقها.
وقد ظهر مصداق هذا الحديث في زماننا، وكثر التفاخر والتكاثر بتطويل البنيان وتقويته وتكثيره وتزويقه، فالله المستعان.
الحديث التاسع والعشرون بعد المائة: عن أبي هريرة ? نحو حديث عمر ? وفيه: «ولكن سأحدثك عن أشراطها إذا ولدت الأمة ربّها فذاك من أشراطها، وإذا كانت العراة الحفاة رؤوس الناس فذاك من أشراطها، وإذا تطاول رعاء البُهم في البنيان فذاك من أشراطها في خمس لا يعلمهن إلا الله .. » الحديث، متفق عليه.
الحديث الثلاثون بعد المائة: عن أبي هريرة وأبي ذر -رضي الله عنهما- نحو حديث عمر ? وفيه: «ولكن لها علامات تعرف بها، إذا رأيت المرأة تلد ربّها، في خمس لا يعلمها إلا الله .. » الحديث، رواه النسائي.
الحديث الحادي والثلاثون بعد المائة: عن ابن عباس رضي الله عنهما

نحو حديث عمر ? وفيه: «ولكن إن شئت حدثتك بمعالم لها دون ذلك» قال: أجل يا رسول الله، فحدِّثني، قال رسول ?: «إذا رأيت الأَمَة ولدت ربتها أو ربها، ورأيت أصحاب الشاء تطاولوا بالبنيان، ورأيت الحفاة الجياع العالة كانوا رؤوس الناس فذلك من معالم الساعة وأشراطها» قال: يا رسول الله، ومن أصحاب الشاء والحفاة الجياع العالة؟ قال: «العرب» رواه الإمام أحمد.
الحديث الثاني والثلاثون بعد المائة: عن أبي هريرة ? قال: قال رسول الله ?: «لا تقوم الساعة حتى يبني الناس بيوتا يوشونها وشيَ المراحل» رواه البخاري في "الأدب المفرد" وقال: قال إبراهيم: يعني الثياب المخططة؛ وإبراهيم هذا هو ابن المنذر الحزامي شيخ البخاري.
قوله: «يوشونها»: يعني ينقشونها ويصبغونها بأنواع الألوان المختلفة كما تنقش الثياب والفرش، يقال: وشي الثوب ووشاه وشيا وشِية إذا نقشه وحسَّنه.
قال الراغب الأصفهاني: وشيتُ الشيء وشيا جعلت فيه أثرا يخالف معظم لونه، واستعمل الوشي في الكلام تشبها بالمنسوج. انتهى.
و «المراحل»: جمع مُرحَّل بتشديد الحاء، يقال: ثوب مرحل وثوب فيه ترحيل إذا كان منقوشا بنقوش تشبه رحال الإبل، وهذا من باب التنبيه والإشارة إلى أجناس النقوش والأصباغ التي يعملها المتطاولون في البنيان في هذه الأزمان، وقد تقدم في حديثي ابن مسعود وأنس -رضي الله عنهما- أن من أشراط الساعة تشريف البنيان وتعليته، فالله المستعان.

وقد أخرج البخاري رحمه الله تعالى حديث أبي هريرة في موضع آخر من كتاب الأدب المفرد وترجم له بقوله: باب نقش البنيان، وأورد فيه أيضا حديث المغيرة بن شعبة ? «أن النبي ? كان ينهى عن قيل وقال، وكثرة السؤال، وإشاعة المال»، وحديث أبي هريرة ? عن النبي ? أنه قال: «لن يُنجي أحدا منكم عمل .. » الحديث، وفيه: «سددوا وقاربوا، والقصد تبلغوا»، وظاهر صنيع البخاري رحمه الله في إيراد هذين الحديثين في باب نقش البنيان أنه أراد الاستدلال بهما على أن نقش البنيان لا يجوز لأمرين:
أحدهما: أن فيه إضاعة للمال، وقد نهى رسول الله ? عن إضاعة المال.
الثاني: أنه إسراف وبذخ مخالف لما أمر به رسول الله ? من الاقتصاد في جميع الأمور، ولزوم العدل والاستقامة، والله أعلم.
الحديث الثالث والثلاثون بعد المائة: عن عبد الله الرومي قال: دخلت على أم طلق فقلتُ: ما أقصر سقف بيتك هذا! قالت: يا بني إن أمير المؤمنين عُمر بن الخطاب ? كتب إلى عُمّاله: أن لا تطيلوا بناءكم فإنه من شر أيامكم. رواه البخاري في الأدب المفرد.
الحديث الرابع والثلاثون بعد المائة: عن أبي سعيد الخدري ? عن النبي ? قال: «لتتبعن سنن من كان قبلكم شبراً شبراً وذراعا بذراع، حتى لو دخلوا جحر ضبٍّ تبعتموهم» قلنا: يا رسول الله، اليهود والنصارى؟ قال: «فمن؟» متفق عليه.

الحديث الخامس والثلاثون بعد المائة: عن أبي هريرة ? عن النبي ? قال: «لا تقوم الساعة حتى تأخذ أمتي بأخذ القرون قبلها شبرا بشبر وذراعا بذراع» فقيل: يا رسول الله كفارس والروم؟ فقال: «ومَن الناس إلا أولئك؟» رواه البخاري.
ورواه ابن ماجة في سننه بإسناد صحيح ولفظه: «لتتبعن سنن من كان قبلكم باعا بباع، وذراعا بذراع، وشبرا بشبر حتى لو دخلوا في جحر ضب لدخلتم فيه» قالوا: يا رسول الله، اليهود والنصارى؟ قال: «فمن إذًا».
ورواه الحاكم في مستدركه بنحو رواية ابن ماجة، ثم قال: صحيح على شرط مسلم ولم يخرجاه بهذا اللفظ، ووافقه الحافظ الذهبي في تلخيصه.
قال الحافظ ابن حجر في فتح الباري: الأخذ بفتح الألف وسكون الخاء على الأشهر هو السيرة، يقال: أخذ فلان بأخذ فلان أي سار بسيرته، وما أَخَذَ أَخْذه أي ما فعل فعله ولا قصد قصده. انتهى.
الحديث السادس والثلاثون بعد المائة: عن ابن عباس -رضي الله عنهما- عن النبي ? أنه قال: «لتركبن سَنَن من كان قبلكم شبرا بشبر وذراعا بذراع، حتى لو أن أحدهم دخل جحر ضب لدخلتم، وحتى لو أن أحدهم جامع امرأته بالطريق لفعلتموه» رواه البزار بسند جيد، والحاكم في مستدركه وصححه، ووافقه الذهبي في تلخيصه.
قال النووي رحمه الله تعالى: السَنَن بفتح السين والنون وهو الطريق.
وقال الحافظ ابن حجر: بفتح السين للأكثر. وقال ابن التين: قرأناه بضمها.

وقال المهلب: بالفتح أولى لأنه الذي يستعمل فيه الذراع والشِبر وهو الطريق، قال الحافظ: وليس اللفظ الأخير ببعيد من ذلك. انتهى.
قال عياض: الشبر، والذراع، والطريق، ودخول الجحر تمثيل للاقتداء بهم في كل شيء مما نهى الشرع عنه وذمّه.
وكذا قال النووي رحمه الله تعالى قال: وفي هذا معجزة ظاهرة لرسول الله ?، فقد وقع ما أخبر به ?.
وقال الحافظ ابن حجر: قد وقع معظم ما أنذر به ?، وسيقع بقية ذلك.
وقال المناوي في "شرح الجامع الصغير": هذا من معجزاته ?، فقد اتَّبع كثير من أمته سنن فارس في شيمهم، ومراكبهم، وملابسهم، وإقامة شعارهم في الحروب وغيرها، وأهل الكتابيين في زخرفة المساجد، وتعظيم القبور حتى كاد أن يعبدها العوام، وقبول الرشا، وإقامة الحدود على الضعفاء دون الأقوياء، وترك العمل يوم الجمعة، والتسليم بالأصابع، وعدم عيادة المريض يوم السبت، والسرور بخميس البيض، وأن الحائض لا تمس عجينا، إلى غير ذلك مما هو أشنع وأبشع. انتهى.
قلت: وفي زماننا لم يبق شيء مما يفعله اليهود والنصارى والمجوس وغيرهم من أمم الكفر والضلال إلا ويفعل مثله في أكثر الأقطار الإسلامية، ولا تجد الأكثرين من المنتسبين إلى الإسلام إلى مهطعين خلف أعداء الله يأخذون بأخذهم، ويحذون حذوهم، ويتبعون سننهم في الأخلاق، والآداب، واللباس، والهيئات، والنظامات، والقوانين وأكثر الأمور أو جمعيها، فلا حول ولا قوة إلا بالله العلي العظيم.

الحديث السابع والثلاثون بعد المائة: عن عبد الله بن عمرو -رضي الله عنهما- قال: قال رسول الله ?: «ليأتينّ على أمّتي ما أتى على بني إسرائيل حذو النّعل بالنّعل، حتى إن كان منهم من أتى أُمَّه علانيةً لكان في أمتي من يصنع ذلك، وإن بني إسرائيل تفرقت على ثنتين وسبعين ملّةً، وتفترق أمتي على ثلاث وسبعين ملّةً كلهم في النار إلا ملّةً واحدة» قالوا: من هي يا رسول الله؟ قال: «ما أنا عليه وأصحابي» رواه الترمذي وقال: هذا حديث حسن غريب مفسر لا نعرفه مثل هذا إلا من هذا الوجه.
الحديث الثامن والثلاثون بعد المائة: عن عمرو بن عوف المزني ? أن رسول الله ? قال: «لتسلكن سنن الذين من قبلكم حذو النعل بالنعل، ولتأخذن مثل مأخذهم إن شبرا فشبر، وإن ذراعا فذراع، وإن باعا فباع، حتى لو دخلوا جحر ضبٍّ لدخلتم فيه» رواه أبو بكر الآجري في كتاب "الشريعة".
الحديث التاسع والثلاثون بعد المائة: عن شداد بن أوس -رضي الله عنهما- عن رسول الله ? قال: «لتحملن شرار هذه الأمة سنن الذي خلا من قبلهم حذو القذة بالقذة» رواه أبو بكر الآجري في كتاب "الشريعة".
الحديث الأربعون بعد المائة: عن أبي واقد الليثي ? أن رسول الله ? قال: «والذي نفسي بيده لتركبن سنة من كان قبلكم» رواه البخاري في التاريخ الكبير، والترمذي وهذا لفظه وقال: هذا حديث حسن صحيح، قال: وفي الباب عن أبي سعيد وأبي هريرة.
الحديث الحادي والأربعون بعد المائة: عن المستورد بن شداد ? مرفوعا: «لا تترك هذه الأمة شيئا من سنن الأولين حتى تأتيه» رواه الطبراني.

الحديث الثاني والأربعون بعد المائة: عن عبد الله بن عمرو -رضي الله عنهما-: «لتركبن سنة من كان قبلكم حُلوها ومُرّها» رواه الشافعي.
الحديث الثالث والأربعون بعد المائة: عن حذيفة بن اليمان -رضي الله عنهما- قال: «لتتبعن أمر من كان قبلكم حذو النعل بالنعل، لا تخطئون طريقتهم ولا تخطئكم، ولتنقضن عرى الإسلام عروة فعروة، ويكون أو نقضها الخشوع، حتى لا ترى خاشعا، وحتى يقول أقوام: ذهب النفاق من أمة محمد ? فما بال صلوات الخمس؟! لقد ضل من كان قبلنا حتى ما يصلون بصلاة نبيهم، أولئك المكذبون بالقدر وهم أسباب الدجال وحق على الله أن يمحقهم» رواه الآجري في كتاب "الشريعة".
ورواه الحاكم في مستدركه ولفظه قال: «أول ما تفقدون من دينكم الخشوع، وآخر ما تفقدون من دينكم الصلاة، ولتنقضن عرى الإسلام عروة عروة، وليصلينّ النساء وهن حيّض، ولتسلكن طريق من كان قبلكم حذو القذة بالقذة، وحذو النعل بالنعل، لا تخطئون طريقهم ولا تخطئكم حتى تبقى فرقتان من فرق كثير فتقول إحداهما: ما بال الصلوات الخمس؟! لقد ضل من كان قبلنا إنما قال الله تبارك وتعالى: ?وَأَقِمِ الصَّلَاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ? [هود: 114] لا تصلوا إلا ثلاثا، وتقول الأخرى: إيمان المؤمنين بالله كإيمان الملائكة، وما فينا كافر ولا منافق، حق على الله أن يحشرهما مع الدجال» قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.

الحديث الرابع والأربعون بعد المائة: عن أبي أمامة الباهلي ? عن رسول الله ? قال: «لتنتقضن عرى الإسلام عروة عروة، فكلما انتقضت عروة تشبث الناس بالتي تليها، وأولهن نقضا الحكم وآخرهن الصلاة» رواه الإمام أحمد، وابنه عبد الله، وابن حبان في صحيحه، والحاكم في مستدركه وقال: صحيح ولم يخرجاه.
الحديث الخامس والأربعون بعد المائة: عن فيروز الديلمي ? أن رسول الله ? قال: «لينتقضن الإسلام عروة عروة كما ينقض الحبل قوى قوى» رواه الإمام أحمد.
الحديث السادس والأربعون بعد المائة: عن حذيفة بن اليمان -رضي الله عنهما- قال: قال رسول الله ?: «لتُنقضن عرى الإسلام عروة عروة».
الحديث السابع والأربعون بعد المائة: عن عبد الله بن الديلمي قال: بلغني أن أول ذهاب الدين ترك السنة، يذهب الدين سُنّة فسُنّة كما يذهب الحبل قوة قوة. رواه الدارمي.
الحديث الثامن والأربعون بعد المائة: عن ابن عباس -رضي الله عنهما- قال: ما أتى على الناس عام إلا أحدثوا فيه بدعة، وأماتوا فيه سنة، حتى تحيا البدع، وتموت السنن. رواه الطبراني في الكبير، وقال الهيثمي: رجاله موثوقون.
الحديث التاسع والأربعون بعد المائة: عن ربعي بن حراش عن حذيفة ابن اليمان -رضي الله عنهما- عن رسول الله ? قال: «سيأتي عليكم زمان لا يكون فيه شيء أعز من ثلاثة: درهم حلال، أو أخ يستأنس به، أو سنة يعمل

بها» رواه الطبراني في الأوسط وأبو نعيم في الحلية.
قال الهيثمي: فيه روح بن صلاح ضعَّفه ابن عدي، ووثقه ابن حبان والحاكم، وبقية رجاله ثقات.
وقد رواه عبد الله ابن الإمام أحمد في زوائد الزهد بسنده عن الأوزاعي قال: كان يقال: «يأتي على الناس زمان أقل شيء في ذلك الزمان أخ مؤنس، أو درهم من حلال، أو عمل في سنة».
الحديث الخمسون بعد المائة: عن ثوبان ? أن رسول الله ? قال: «إن الله زوى لي الأرض فرأيتُ مشارقها ومغاربها ... » الحديث، وفيه: «وإنما أخاف على أمتي الأئمة المضلين، ولا تقوم الساعة حتى تلحق قبائل من أمتي بالمشركين، وحتى تعبد قبائل من أمتي الأوثان» رواه أبو داود، وابن ماجة، ورواه الحاكم في مستدركه مطولا وقال: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الذهبي في تلخيصه، وأصله في صحيح مسلم.
ورواه البرقاني في صحيحه بلفظ: «حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فِئام من أمتي الأوثان».
ورواه الترمذي مختصرا ولفظه: «لا تقوم الساعة حتى تلحق قبائل من أمتي بالمشركين وحتى يعيدوا الأوثان» وقال: هذا حديث صحيح.
الحديث الحادي والخمسون بعد المائة: عن أبي هريرة ? أن رسول الله ? قال: «لا تقوم الساعة حتى يرجع ناس من أمتي إلى أوثان يعبدونها من دون الله» رواه أبو داود الطيالسي في مسنده.

وقد عظمت الفتنة بالأوثان في مشارق الأرض ومغاربها من أزمان طويلة كما سيأتي بيان ذلك قريبا إن شاء الله تعالى.
الحديث الثاني والخمسون بعد المائة: عن أبي هريرة ? قال: تلا رسول الله ?: ?إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ * وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا? فقال: «ليخرُجنّ منه أفواجا كما دخلوا فيه أفواجا» رواه الحاكم في مستدركه وقال: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
الحديث الثالث والخمسون بعد المائة: قال الإمام أحمد رحمه الله تعالى: حدثنا معاوية بن عمرو، حدثنا أبو إسحاق عن الأوزاعي، حدثني أبو عمار، حدثني جار لجابر بن عبد الله -رضي الله عنهما- قال: قدمت من سفر، فجاءني جابر بن عبد الله فسلم عليّ، فجعلت أحدثه عن افتراق الناس، وما أحدثوا، فجعل جابر يبكي ثم قال: سمعت رسول الله ? يقول: «إن الناس دخلوا في دين الله أفواجا وسيخرجون منه أفواجا» قال الهيثمي: جار جابر لم أعرفه، وبقية رجاله رجال الصحيح.
الحديث الرابع والخمسون بعد المائة: عن أبي هريرة ? قال: قال رسول الله ?: «مَنَعت العراق درهمها وقفيزها، ومنعت الشام مُدْيَها ودينارها، ومنعت مصر إردبَّها ودينارها، وعدتم من حيث بدأتم، وعدتم من حيث بدأتم، وعدتم من حيث بدأتم» شهد على ذلك لحم أبي هريرة ودمه. رواه الإمام أحمد، ومسلم، وأبو داود.
وقد اختلف في معنى هذا الحديث:

فقيل معناه: أنهم يُسلمون فيسقط عنهم الخراج، ورجّحه البيهقي.
وقيل معناه: أنهم يرجعون عن الطاعة، ولا يؤدون الخراج المضروب عليهم؛ ولهذا قال: «وعدتم من حيث بدأتم» أي رجعتم إلى ما كنتم عليه قبل ذلك، ورجّح هذا القول الحافظُ ابن كثير رحمه الله تعالى، ولم يحك الخطابي في "معالم السنن" سواه، واستشهد له ابن كثير بما رواه الإمام أحمد ومسلم من حديث أبي نضرة قال: كنا عند جابر بن عبد الله -رضي الله عنهما- فقال: «يوشك أهل العراق أن لا يجبى إليهم قفيز ولا درهم» قيل: من أين ذلك؟ قال: «من قبل العجم، يمنعون ذلك» ثم قال: «يوشك أهل الشام أن لا يجبى إليهم دينار ولا مدي» قيل من أين ذلك؟ قال: «من قبل الروم».
قلت: وأَصْرح من هذا ما رواه الإمام أحمد والبخاري رحمه الله تعالى في صحيحه عن أبي هريرة ? قال: كيف أنتم إذا لم تجتبوا دينارا ولا درهما؟ فقيل له: وكيف ترى ذلك كائنا يا أبا هريرة؟ قال: إي والذي نفس أبي هريرة بيده عن قول الصادق المصدوق، قالوا: عمّ ذاك؟ قال: «تنتهك ذمة الله وذمة رسوله ? فيشد الله عز وجل قلوب أهل الذمة فيمنعون ما في أيديهم».
والذي يظهر لي في معنى قوله: «منعت العراق درهمها .. » الحديث، أن ذلك إشارة إلى ما صار إليه الأمر في زماننا وقبله بأزمان من استيلاء العجم والإفرنج ونحوهم على هذه الأمصار، وانعكاس الأمور بسبب ذلك حتى صار أهل الذمة أقوى من المسلمين وأعظم شوكة، فامتنعوا من أحكام الإسلام التي كانت تجري عليهم من قبل، وانتقض حكم الخراج وغيره،

ثم زاد الأمر شدة فوضعت قوانين أعداء الله وسياساتهم مكان الأحكام الشرعية، وأَلزموا بها مَن تحت أيديهم من المسلمين، والذين انفلتوا من أيدي المتغلبين عليهم ما زالوا على ما عهدوه، أو على نحو مما عهدوه من أحكام القوانين والسياسات، وسنن أعداء الله، وأخلاقهم الرذيلة، فإنا لله وإنا إليه راجعون.
وفي قوله: «وعُدتم من حيث بدأتم» إشارة إلى استحكام غربة الإسلام، ورجوعه إلى مقره الأول كما في الحديث الصحيح أن رسول الله ? قال: «إن الإيمان ليأرز إلى المدينة كما تأرز الحية إلى جحرها» متفق عليه من حديث أبي هريرة ?.
وعن ابن عمر -رضي الله عنهما- عن النبي ? قال: «إن الإسلام بدأ غريبا وسيعود غريبا كما بدأ، وهو يأرز بين المسجدين كما تأرز الحية في جحرها» رواه مسلم.
وعن سعد بن أبي وقاص ? عن النبي ? نحوه .. رواه الإمام أحمد.
وعن عمرو بن عوف المزني عن النبي ? نحو ذلك .. رواه الترمذي.
وقد تقدمت هذه الأحاديث في أول الكتاب، وما ذكر فيها من انضمام الإيمان إلى المدينة وما حولها لم يقع بعد، ويوشك أن يقع.
وفيما ذكرنا من الأحاديث ههنا كفاية ولله الحمد والمنة، وكلها معجزات النبوة وأعلامها؛ لمطابقتها للواقع من حال الأكثرين، فالله المستعان.
ومما يطابق زماننا هذا قول أبي الأسود الدؤلي، وقيل إنها لعبد الله بن المبارك، وقيل للحسن بن عبد الله الأصبهاني:

ذهب الرجال المُقتدَى بفعالهم ... والمُنكِرون لكل أمر منكر
وبقيت في خَلَفٍ يُزيِّن بعضهم ... بعضا ليدفع مُعوِرٌ عن مُعوِر
فَطِنٌ لكل مصيبة في ماله ... وإذا أصيب بِدِيْنِهِ لم يشعر

وقول الطغرائي:
غاض الوفاء وفاض الجُور وانفجرتْ ... مسافة الخُلْف بين القول والعمل
وشان صدقَك عند الناس كِذْبُهم ... وهل يُطَابَق مُعوَجٌّ بمعتدل

وقال الشاطبي:
وهذا زمان الصبر من لك بالتي ... كقبض على جمر فتنجو من البلا

وذكر ابن القيم رحمه الله تعالى في بدائع الفوائد أبياتا لبعضهم وهي:
قد عرف المنكر وأنكر المـ ... ـعروف في أيامنا الصعبة
وصار أهل العلم في وهدة ... وصار أهل الجهل في رتبة
فقلت للأبرار أهل التقى ... والدين لما اشتدت الكربة
لا تنكروا أحوالكم قد أتت ... نوبتكم في زمن الغربة

وقال البخاري رحمه الله تعالى في تاريخه الصغير: حدثنا عبد الله بن يوسف، حدثنا محمد بن مهاجر، حدثنا الزبيدي، عن الزهري، عن عروة، عن عائشة -رضي الله عنها- قالت: يا ويح لبيد حيث يقول:
ذهب الذين يُعاش في أكنافهم ... وبقيتُ في خَلَف كجلد الأجرب

فكيف لو أدرك زمانا؟ قال عروة: رحم الله عائشة كيف لو أدركت زماننا؟ قال الزهري: رحم الله عروة كيف لو أدرك زماننا؟ قال الزبيدي: رحم الله الزهري كيف لو أدرك زماننا؟!

وقد رواه ابن جرير في تهذيب الآثار فقال: حدثني أبو حميد الحمصي أحمد بن المغيرة، حدثنا عثمان بن سعيد عن محمد بن مهاجر، حدثني الزبيدي عن الزهري، عن عروة، عن عائشة -رضي الله عنها- أنها قالت: يا ويح لبيد حيث يقول:
ذهب الذين يُعاش في أكنافهم ... وبقيت في خَلَفٍ كجلد الأجرب

قالت عائشة: فكيف لو أدرك زماننا هذا؟ قال عروة: رحم الله عائشة، فكيف لو أدركت زماننا هذا؟ ثم قال الزهري: رحم الله عروة فكيف لو أدرك زماننا هذا؟ ثم قال الزبيدي: رحم الله الزهري، فكيف لو أدرك زماننا هذا؟ قال محمد: وأنا أقول رحم الله الزبيدي، فكيف لو أدرك زماننا هذا؟ قال أبو حميد: قال عثمان ونحوه نقول: رحم الله محمدا فكيف لو أدرك زماننا هذا؟ قال ابن جرير: قال لنا أبو حميد: رحم الله عثمان، فكيف لو أدرك زماننا هذا؟ قال ابن جرير: رحم الله أحمد بن المغيرة، فكيف لو أدرك زماننا هذا؟ نقله صاحب "كنز العمال" صفحة 258 ج7 في آخر أشراط الساعة.
قلت: رحمة الله علينا وعليهم أجمعين إذا كان هذا قولهم في القرن الأول الذي هو خير قرون هذه الأُمَّة بنص رسول الله ?، فكيف يقال فيما بعده من القرون إلى زماننا هذا في أواخر القرن الرابع عشر؟! فالله المستعان.
وذكر ابن الأثير أن عائشة -رضي الله عنها- تمثلت ببيت آخر للبيد وهو قوله:
يتحدثون مخانة وملاذة ... ويعاب قائلهم وإن لم يَشْغَب

وقال ابن عبد البر في الاستيعاب: قالت عائشة رضي الله عنها: رحم الله

لبيدا حيث يقول:
ذهب الذين يُعاش في أكنافهم ... وبقيتُ في خَلَف كجلد الأجرب
لا ينفعون ولا يُرجَّى خيرهم ... ويعاب قائلهم وإن لم يَشغَب

قالت: فكيف لو أدرك زماننا هذا؟!
روى أبو نعيم في الحلية في ترجمة يونس بن ميسرة بن حلبس، عن أبي مسهر، حدثنا عبد الرحمن بن الوليد قال: سمعت ابن حلبس ينشد هذا البيت عند الموت:
ذهب الرجال الصالحون وأُخِّرتْ ... نَتَن الرجال لِذا الزمان المُنتِن

قلت: وهذا البيت أليق بزماننا من الزمان الذي قيل فيه، فالله المستعان.


وفي زماننا هذا قد استولت الكآبةُ والهمُّ والغمُّ على كل مسلم في قلبه حياة وغَيْرة دينية

غربة الإسلام - الجزء الأول

فصل
وفي زماننا هذا قد استولت الكآبةُ والهمُّ والغمُّ على كل مسلم في قلبه حياة وغَيْرة دينية، وذلك لما يرى من تضعضع الإسلام وأهله، وتداعي الأمم عليهم من كل جانب، ولما يرى من تنافس المسلمين في الأمور الدنيوية، وجدهم واجتهادهم فيما لا يُجدي شيئا، وإعراضهم عما فيه عِزّهم ومَجدهم وسعادتهم في الدنيا والآخرة، وما أصابهم من الوهن والتخاذل، وتفرق الكلمة، وذهاب الريح، ونزع المهابة من صدور الأعداء.
وكل هذه المصائب المؤلمة من ثمرات الذنوب والمعاصي، ومخالفة السنة النبوية والطريقة السلفية، قال الله تعالى: ?إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ? [الرعد: 11]، وقال تعالى: ?ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ? [الأنفال: 53]، ولا ترى مسلما نوّر الله قلبه بنور العلم والإيمان إلا وهو في زماننا كالقابض على الجمر، لا يزال متألما متوجعا لِما يرى من كثرة النقص والتغيير في جميع أمور الدين، وانتقاض الكثير من عرى الإسلام، والتهاون بمبانيه العظام، ولقلة أعوانه على الخير، وكثرة من يعارضه ويناويه، فإن أَمَر بالمعروف لم يُقبل منه، وإنْ نَهى عن المنكر لم يأمن على نفسه وماله، وأقل الأحوال أن يُسخر منه ويُستهزأ به، ويُنسب إلى الحمق وضعف الرأي، حيث لم يمش حاله مع الناس، وربما قُمع مع ذلك وقُهر واضطهد كما رأينا ذلك، وهذا مصداق ما تقدم في حديث أبي أمامة الذي رواه الطبراني وغيره أن النبي ?

قال: «وإن من إدبار هذا الدين أن تجفو القبيلة بأسرها حتى لا يرى فيها إلا الفقيه والفقيهان، فهما مقهوران ذليلان، إن تكلما فأمرا بالمعروف ونهيا عن المنكر قُمعا وقُهرا واضُطهدا، فهما مقهوران ذليلان لا يجدان على ذلك أعوانا ولا أنصارا».
وحيث إن الجهل قد عمَّ وطمَّ في هذه الأزمان، وعاد المعروف عند الأكثرين منكرا والمنكر معروفا، وأُطيع الشح، واتُّبِعت الأهواء، وصار القُرّاء الفسقة والمتشبهون بالعلماء ينكرون على من رام تغيير المنكرات الظاهرة، ويعدُّون ذلك تشديدا على الناس ومشاغبة لهم وتنفيرا، وعندهم أن تمام العقل في السكوت ومداهنة الناس بترك الإنكار عليهم، وأن ذروة الكمال والفضل في الإلقاء إلى الناس كلهم بالمودة، وتمشية الحال معهم على أي حال كانوا، وهذا مصداق ما رواه الإمام أحمد في كتاب "الزهد"؛ حدثنا عبد الصمد، حدثنا هشام -يعني الدستوائي- عن جعفر -يعني صاحب الأنماط- عن أبي العالية قال: «يأتي على الناس زمان تخرب صدورهم من القرآن، ولا يجدون له حلاوة ولا لذاذة، إن قصّروا عما أُمروا به قالوا: إن الله غفور رحيم، وإن عملوا بما نُهوا عنه قالوا: سيغفر لنا، إنَّا لم نشرك بالله شيئا، أمرهم كله طمع ليس معه صدق، يلبسون جلود الضأن على قلوب الذئاب، أفضلهم في دينه المداهن».
وهذا الأثر مطابق لحال أكثر المنتسبين إلى العلم في زماننا، وقد جاء في حديث رواه الطبراني: «من تحبب إلى الناس بما يحبونه، وبارز الله تعالى لقي الله وهو عليه غضبان».

إذا عرف هذا فينبغي لمن أنقذه الله تعالى من موت الجهل، ونوّر بصيرته بالعلم النافع الموروث عن النبي ? وأصحابه رضوان الله عليهم أجمعين، وألهمه رشده، وكرَّه إليه الكفر والفسوق والعصيان أن لا يزال لسانه رطبا بذكر الله، وحمده وشكره على ما أنعم به عليه من هذه النعم العظيمة، وأن يدعو إلى سبيل ربه، ويأمر بالمعروف، وينهى عن المنكر، ويُغيِّره ما استطاع، ويبذل جهده في نشر السنة، وإصلاح ما أفسده الناس منها، ويصبر على ما يصيبه في ذات الله، ومن فعل ذلك ابتغاء وجه الله تعالى رجى له أن يكون من أئمة الغرباء، الذين غبطهم رسول الله ? بقوله في الحديث الصحيح: «طوبى للغرباء».
قال أبو عبيد الهروي: طوبى اسم الجنة، وقيل: هي شجرة فيها. انتهى، ويؤيد القول الأخير ما رواه ابن وهب عن عمرو بن الحارث أن درّاجًا أبا السمح حدثه عن أبي الهيثم عن أبي سعيد الخدري ? مرفوعا: «طوبى شجرة في الجنة مسيرة مائة سنة، ثياب أهل الجنة تخرج من أكمامها».
وقد رواه أبو بكر الآجري في كتاب الشريعة من طريق ابن وهب بسنده عن أبي سعيد ? أن رجلا قال للنبي ?: طوبى لمن رآك وآمن بك، فقال: «طوبى لمن رآني وآمن بي، ثم طوبى، ثم طوبى، ثم طوبى لمن آمن بي ولم يرني» فقال رجل: يا رسول الله، وما طوبى؟ قال: «شجرة في الجنة مسيرة مائة سنة، ثياب أهل الجنة تخرج من أكمامها» رواه الإمام أحمد في مسنده، عن حسن بن موسى، عن عبد الله بن لهيعة، عن دراج أبي السمح فذكره.

وكذا رواه أبو الفرج المعافى بن زكريا الجريري، من طريق ابن لهيعة عن دراج، فذكره بمثله.
وروى الآجري أيضا بسنده، عن ابن عمر -رضي الله عنهما- قال: ذكر عند رسول الله ? طوبى فقال: «يا أبا بكر، هل بلغك ما طوبى؟» قال: الله عز وجل ورسوله أعلم، قال: «طوبى شجرة في الجنة لا يعلم ما طولها إلا الله عز وجل، يسير الراكب تحت غصن من أغصانها سبعين خريفا، ورقها الحلل يقع عليها طير كأمثال البخت» قال أبو بكر ?: إن هناك طيرا ناعما يا رسول الله؟ قال: «أنعم منه من يأكله، وأنت منهم إن شاء الله يا أبا بكر».
ورواه ابن مردويه بنحوه، وخرّج أيضا من حديث ابن عباس -رضي الله عنهما- نحو ذلك.
وعن قرة بن إياس المزني ? نحو ذلك أيضا، رواه ابن جرير.
فهذه الأحاديث يشد بعضها بعضا، ولها شواهد في الصحيحين وغيرهما من حديث سهل بن سعد، وأبي سعيد الخدري، وأبي هريرة، وأنس بن مالك ?.
وأما الغرباء فهم أهل السنة والجماعة، وهم الطائفة المنصورة، والفرقة الناجية من ثلاث وسبعين فرقة كلها تنتسب إلى الإسلام، ووراء ذلك الأدعياء الذين ينتسبون إلى الإسلام، ويدّعونه وهم عنه بمعزل، فمنهم فئام قد لحقوا بالمشركين، وفئام يعبدون الأوثان، وفئام من الدهرية، وعُبّاد الطبيعة، وفئام من المعطلة والجهمية، وأفراخ القرامطة والباطنية،

والحلولية والاتحادية، وغلاة الصوفية، والروافض، فهؤلاء أدعياء الإسلام، وما أكثرهم لا كثَّرهم الله.
فالفرقة الناجية بين جميع المنتسبين إلى الإسلام كالشعرة البيضاء في الجلد الأسود، فهم غرباء بين المنتسبين إلى الإسلام، فضلا عن أعداء الإسلام من سائر الأمم، وهم في غربتهم متفاوتون، فأهل الإسلام غرباء في الناس، وأهل الإيمان غرباء في المسلمين، وأهل العلم بالكتاب والسنة غرباء في المؤمنين، والداعون منهم إلى الخير، الآمرون بالمعروف والناهون عن المنكر، الصابرون على أذى المخالفين لهم أشد غربة، وقليل ما هم، قال علي ? فيهم: أولئك الأقلون عددا، الأعظمون عند الله قدرا.
وقال ابن القيم رحمه الله تعالى: إياك أن تغتر بما يغتر به الجاهلون، فإنهم يقولون: لو كان هؤلاء على حق لم يكونوا أقل الناس عددا، والناس على خلافهم، فاعلم أن هؤلاء هم الناس، ومن خالفهم فمشبهون بالناس وليسوا بناس، فما الناس إلا أهل الحق، وإن كانوا أقلهم عددا.
قال ابن مسعود ?: لا يكن أحدكم إمَّعة، يقول: أنا مع الناس، ليوطِّن أحدكم نفسه على أن يؤمن ولو كفر الناس. انتهى.
وقال أيضا في "الكافية الشافية":
لا توحشنك غربةً بين الورى ... فالناس كالأموات في الجبّان
أَوَمَا علمت بأن أهل السنة الـ ... ـغرباء حقا عند كل زمان
قل لي متى سلم الرسول وصحبه ... والتابعون لهم على الإحسان
من جاهل ومعاند ومنافق ... ومحارب بالبغي والطغيان

ذقت الأذى في نصرة الرحمن ...

وتظن أنك وارث لَهُمُ وما
كلا ولا جاهدتَ حق جهاده ... في الله لا بِيَدٍ ولا بِلسان
منَّتْك والله المُحال النفسُ فاسـ ... ـتحدث سوى ذا الرأي والحسبان
لو كنتَ وارثه لآذاك الأُلى ... ورثوا عداه بسائر الألوان

وقد جاء وصف الغرباء في الأحاديث التي تقدم ذكرها في أول الكتاب بأنهم النّزّاع من القبائل، وأنهم الذين يصلحون إذا فسد الناس، وأنهم الذين يصلحون ما أفسد الناس من السنة، وأنهم الذين يتمسكون بالكتاب حين يُترك، ويعلمون بالسنة حين تطفأ، وأنهم قوم صالحون قليل في ناس سوء كثير، مَن يعصيهم أكثر ممن يطيعهم، ومَن يبغضهم أكثر ممن يحبهم، وأنهم الفرّارون بدينهم من الفتن.
قال أبو عبيد الهروي: النُّزَّاع: جمع نازع ونزيع، وهو الذي نزع عن أهله وعشيرته أي بَعُد وغاب. انتهى.
وهذا التفسير من حيث المعنى اللغوي، والمراد بما في الحديث شيء آخر، وذلك أن الغربة نوعان: حسية ومعنوية.
فالحسية: مفارقة الأهل والعشيرة والأوطان، والنزوع منها إلى غيره كما قاله الهروي.
والمعنوية: مفارقة الأهل والعشيرة وأهل الوطن في الدين، ومباعدة ما هم عليه، حتى يكون بينهم كأنه غريب لا يألفهم ولا يألفونه.
والدليل على ذلك أن النبي ? وأصحابه كانوا بمكة غرباء وهم بين عشائرهم وقبائلهم، ولما هاجروا إلى المدينة وسكنوا مع إخوانهم في

الدين زالت تلك الغربة عنهم مع مفارقتهم للعشائر والأوطان، وعادت على المنافقين، فكانوا هم الغرباء بين المسلمين، وإن كانوا بين أهليهم وعشائرهم، فالغربة المعنوية: حقيقتها قلة الشكل كما قال الإمام أبو سليمان الخطابي رحمه الله تعالى:
وما غربة الإنسان في شقة النوى ... ولكنها والله في عدم الشكل
وإني غريب بين بست وأهلها ... وإن كان فيها أسرتي وبها أهلي

وقال أيضا:
وليس اغترابي عن سجستان أنني ... عدمت بها الإخوان والدار والأهلا
ولكنني ما لي بها من مُشاكل ... وإن الغريب الفرد من يعدم الشكلا

وقال محمد بن إسماعيل الصنعاني رحمه الله تعالى:
وهذا اغتراب الدين فاصبر فإنني ... غريب وأصحابي كثير بلا عد

وقد روى الإمام أحمد رحمه الله تعالى في كتاب "الزهد" عن أبي حازم قال: كان سهل بن سعد ? يقول: إني فيكم غريب، فيُقال له: لِم؟ فيقول: ذهب أصحابي والذي كنت أعرف، وبقيت فيكم غريبا.
وروى الإمام أحمد أيضا في "الزهد" بسنده عن الحسن البصري رحمه الله تعالى أنه قال: إن المؤمن في الدنيا غريب، لا يجزع من ذُلِّها، ولا ينافس أهلها في عِزِّها، الناس منه في راحة، ونفسه منه في شغل.
وفي حديث أبي أمامة الذي رواه الطبراني وغيره مرفوعا إلى النبي ?: «إن من إقبال هذا الدين أن تفقه القبيلة بأسرها، حتى لا يوجد فيها إلا الفاسق والفاسقان، فهما مقهوران ذليلان، إن تكلَّما قُمعا وقُهرا واضُطهدا.

وإن من إدبار هذا الدين أن تجفو القبيلة بأسرها، حتى لا يرى فيها إلا الفقيه والفقيهان، فهما مقهوران ذليلان، إن تكلَّما فأمرا بالمعروف ونهيا عن المنكر قُمعا وقُهرا واضُطهدا، فهما مقهوران ذليلان لا يجدان على ذلك أعوانا ولا أنصارًا».
ففي هذا الحديث إشارة إلى الغربة المعنوية في النوعين، ففي أوّله غُربة الفُسّاق بين أهل الفقه والدين والصلاح، وذلك في أوقات عِزّة الإسلام وظهوره وكثرة أهل العلم والخير، وفي آخره غربة الفقهاء وأهل الدين والصلاح بين الفساق وأهل الجهل والجفاء وسوء الأخلاق كما هو الواقع في زماننا وقبله بقرون كثيرة، فالله المستعان.
وللكفار والمنافقين غربة معنوية يختصون بها، فإنهم غرباء عن الله تعالى ورسوله ودينه، وغربتهم هذه هي الغربة الموحشة وإن كانوا هم الأكثرين والمعروفين المشار إليهم، ولأهل الضلالات والأهواء من هذه الأمة نصيب من هذه الغربة الذميمة، كل له بقدر إعراضه عن الكتاب والسنة، ومشابهته للكفار والمنافقين، وقد تقدم في وصف الغرباء الممدوحين أنهم قوم صالحون قليل في ناس سوء كثير، من يعصيهم أكثر ممن يطيعهم، ففيه إشارة إلى أنهم يدعون إلى الخير، ويأمرون بالمعروف، وينهون عن المنكر، وهذا من أعلى مراتب الكمال، وهو أن يكون المرء صالحا في نفسه، وساعيا مع ذلك في تحصيل الصلاح لغيره.
وفي الصحيحين من حديث سهل بن سعد الساعدي ? أن النبي ? قال لعلي ?: «فوالله لأَن يهدي الله بك رجلا واحدا خيرا لك من حُمْرِ النعم».
وروى الطبراني في الكبير عن أبي رافع ? أن رسول الله ? بعث عليا إلى

اليمن وقال له: «لأن يهدي الله على يديك رجلاً خيرٌ لك مما طلعت عليه الشمس وغربت».
وعن أبي هريرة ? أن رسول الله ? قال: «من دعا إلى هُدًى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا» الحديث، رواه الإمام أحمد، ومسلم، وأهل السنن، وقال الترمذي: هذا حديث حسن صحيح.
وعن أبي مسعود الأنصاري البدري ? أن رسول الله ? قال: «من دلّ على خير فله مثل أجر فاعله» رواه الإمام أحمد، ومسلم، وأبو داود، والترمذي، والبخاري في الأدب المفرد، وقال الترمذي: هذا حديث حسن صحيح.
وقد وردت أحاديث كثيرة في الوعد بالحسنى ومضاعفة الأجور للغرباء المتمسكين بالكتاب والسنة عند فساد الناس، وأنا أذكر من ذلك ما تيسر إن شاء الله تعالى:
فمن ذلك قول النبي ?: «طوبى للغرباء» رواه مسلم وابن ماجة من حديث أبي هريرة.
ورواه ابن وضاح من حديث ابن عمر.
ورواه ابن ماجة أيضا من حديث أنس بن مالك.
ورواه الإمام أحمد، والدارمي، والترمذي، وابن ماجة من حديث عبد الله بن مسعود.
ورواه الإمام أحمد أيضا من حديث سعد بن أبي وقاص.
ورواه الطبراني من حديث سلمان، وجابر، وسهل بن سعد الساعدي، وابن عباس.
ورواه الترمذي، والصابوني من حديث عمرو بن عوف المزني.
ورواه ابن وضاح من حديث المعافري.

ورواه الإمام أحمد، والطبراني، وابن وضاح من حديث عبد الله بن عمر رضي الله عنهما.
فهذا حديث متواتر عن اثني عشر من أصحاب رسول الله ? رضي الله عنهم أجمعين، وقد تقدم سياق هذه الأحاديث في أول الكتاب، وتقدم قريبا أن طوبى اسم الجنة، أو اسم شجرة فيها.
وقال النووي رحمه الله تعالى: اختلف المفسرون في معنى قوله تعالى: ?طُوبَى لَهُمْ? [الرعد: 29]، فروي عن ابن عباس -رضي الله عنهما- أن معناه: فرح وقرة عين، وقال عكرمة: نِعْمَ ما لهم، وقال الضحاك: غبطة لهم، وقال قتادة: حسنى لهم، وعن قتادة أيضا معناه: أصابوا خيرا، وقال إبراهيم: خير لهم وكرامة، وقال ابن عجلان: دوام الخير، وقيل: الجنة، وقيل: شجرة في الجنة، وكل هذه الأقوال محتملة في الحديث. انتهى.
قلت: والمعنى فيها متقارب، وكلها حاصلة لمن أدخله الجنة، ويدل للأخير ما تقدم قريبا من حديث أبي سعيد، وابن عمر، وابن عباس، وقرة بن إياس المزني ?.
ومن ذلك ما تقدم من حديث عبد الله بن عمرو -رضي الله عنهما- قال: قال رسول الله ?: «أحب شيء إلى الله الغرباء»، قيل: ومن الغرباء؟ قال: «الفرارون بدينهم، يبعثهم الله يوم القيامة مع عيسى ابن مريم عليه الصلاة والسلام» رواه عبد الله ابن الإمام أحمد في "زوائد الزهد".
ومنها ما رواه مسلم، والترمذي، وابن ماجة، عن معقل بن يسار ? أن رسول الله ? قال: «العبادة في الهرج كهجرة إليّ» قال الترمذي: هذا حديث صحيح غريب.

ورواه الإمام أحمد بلفظ: «العبادة في الفتنة كالهجرة إليّ».
ورواه الطبراني في معجمه الصغير ولفظه: «العمل في الهجرة والفتنة كالهجرة إليَّ».
قال الحافظ ابن رجب رحمه الله تعالى: وسبب ذلك أن الناس في زمن الفتن يتبعون أهواءهم، ولا يرجعون إلى دين، فيكون حالهم شبيها بحال الجاهلية، فإذا انفرد من بينهم من يتمسك بدينه ويعبد ربه ويتبع مراضيه ويجتنب مساخطه، كان بمنزلة من هاجر من بين أهل الجاهلية إلى رسول الله ? مؤمنا به متبعا لأوامره، مجتنبا لنواهيه. انتهى.
ومنها ما رواه أبو داود، والترمذي، وابن ماجة، وابن جرير، وابن أبي حاتم، والبغوي، عن أبي أمية الشعباني قال: أتيت أبا ثعلبة الخشني ? فقلت له: كيف تصنع في هذه الآية؟ قال: أيَّةُ آية؟ قلت: قول الله تعالى: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ? قال: أما والله لقد سألتَ عنها خبيرا، سألتُ عنها رسول الله ? فقال: «بل ائتمروا بالمعروف، وتناهوا عن المنكر، حتى إذا رأيت شحا مطاعا، وهوى متبعا، ودنيا مؤثرة، وإعجاب كل ذي رأي برأيه فعليك بخاصة نفسك ودع العوام، فإن من ورائكم أياما الصبر فيهن مثل القبض على الجمر، للعامل فيهن مثل أجر خمسين رجلا يعملون مثل عملكم» قيل: يا رسول الله، أجر خمسين منا أو منهم؟ قال: «لا، بل أجر خمسين رجلا منكم» قال الترمذي: هذا حديث حسن غريب.
ومنها ما رواه ابن وضاح عن ابن عمر رضي الله عنهما مرفوعا: «إن من

بعدكم أياما الصابر فيها المتمسك بدينه مثل ما أنتم عليه اليوم له أجر خمسين منكم».
ومنها ما رواه أيضا عن سعيد أخي الحسن يرفعه قال: «إنكم اليوم على بينة من ربكم، تأمرون بالمعروف وتنهون عن المنكر، وتجاهدون في سبيل الله، ولم يظهر فيكم السُكران، سكر الجهل، وسكر حب العيش، وستحولون عن ذلك، فالمتمسك يومئذ بالكتاب والسنة له أجر خمسين» قيل: منهم؟ قال: «بل منكم».
ورواه أبو نعيم في الحلية في ترجمة إبراهيم بن أدهم، من حديث سفيان ابن عيينة، عن أسلم، أنه سمع سعيد بن أبي الحسن يذكر عن أنس بن مالك ? قال: قال رسول الله ?: «أنتم اليوم على بينة من ربكم، تأمرون بالمعروف، وتنهون عن المنكر، وتجاهدون في سبيل الله، ثم تظهر فيكم السكرتان: سكرة الجهل وسكرة حب العيش، وستحولون عن ذلك فلا تأمرون بمعروف ولا تنهون عن منكر ولا تجاهدون في سبيل الله، القائمون يومئذ بالكتاب والسنة لهم أجر خمسين صدِّيقا» قالوا: يا رسول الله، منَّا أو منهم؟ قال: «لا، بل منكم» قال أبو نعيم: ورواه محمد بن قيس، عن عبادة ابن نسي، عن الأسود بن ثعلبة، عن معاذ بن جبل ? عن النبي ? مثله.
ومنها ما رواه أبو نعيم أيضا من حديث إبراهيم بن أدهم، عن هشام بن عروة، عن أبيه، عن عائشة -رضي الله عنها- قالت: قال رسول الله ?: «غشيتكم السكرتان: سكرة حب العيش، وحب الجهل، فعند ذلك لا تأمرون بالمعروف، ولا تنهون عن المنكر، والقائمون بالكتاب وبالسنة

كالسابقين الأولين من المهاجرين والأنصار».
ومنها ما رواه الإمام أحمد وغيره، عن أبي أمامة ? مرفوعا وتقدم، وفيه: «إن من إدبار هذا الدين أن تجفو القبيلة كلها من عند آخرها حتى لا يبقى فيها إلا الفقيه أو الفقيهان، فهما مقهوران مقموعان ذليلان، إن تكلما أو نطقا قُمعا وقُهرا واضطهدا، وقيل لهما: أتطعنان علينا؟ ... » الحديث، وفي آخره: «فمن أدرك ذلك الزمان وأمر بالمعروف ونهى عن المنكر فله أجر خمسين ممن صحبني وآمن بي وصدقني أبدا».
ومنها: ما رواه البيهقي في دلائل النبوة من حديث عبد الرحمن بن العلاء الحضرمي قال: حدثني من سمع النبي ? يقول: «إنه سيكون في آخر هذه الأمة قوم لهم مثل أجر أولهم، يأمرون بالمعروف وينهون عن المنكر ويقاتلون أهل الفتن».
ومنها: ما رواه الإمام أحمد والترمذي عن أنس ? قال: قال رسول الله ?: «مثل أمتي مثل المطر لا يدري أوله خير أم آخره» قال الترمذي: هذا حديث حسن غريب.
وروى أبو نعيم في الحلية من حديث ابن عمر -رضي الله عنهما- مثله.
ومنها: ما رواه الطبراني في الأوسط، وأبو نعيم في الحلية، عن أبي هريرة ? قال: قال رسول الله ?: «المتمسك بسنتي عند فساد أمتي له أجر شهيد».
ومنها ما رواه الترمذي في جامعه، والطبراني في الصغير، عن أنس بن مالك ? قال: قال رسول الله ?: «يا بُنيَّ إن قدرت أن تصبح

وتمسي ليس في قلبك غش لأحد فافعل» ثم قال لي: «يا بني، وذلك من سنتي، ومن أحيا سنتي فقد أحبني، ومن أحبني كان معي في الجنة» قال الترمذي: هذا حديث حسن غريب من هذا الوجه.
ومنها ما رواه الدارمي، والترمذي، وابن ماجة، عن كثير بن عبد الله، عن أبيه، عن جده أن النبي ? قال لبلال بن الحارث: «اعلم» قال: ما أعلم يا رسول الله؟ قال: «إنه من أحيا سنّةً من سنّتي قد أميتت بعدي كان له من الأجر مثل من عمل بها من غير أن ينقص من أجورهم شيئا، ومن ابتدع بدعة ضلالة لا يرضاها الله ورسوله كان عليه مثل آثام من عمل بها لا ينقص ذلك من أوزار الناس شيئا» قال الترمذي: هذا حديث حسن.
ومن الآثار عن السلف في هذا المعنى ما رواه أبو نعيم في الحلية، عن سهل بن عبد الله التستري أنه قال: أيما عبد قام بشيء مما أمره الله به من أمر دينه فعمل به وتمسك به، فاجتنب ما نهى الله تعالى عنه عند فساد الأمور، وعند تشويش الزمان، واختلاف الناس في الرأي والتفريق إلا جعله الله إماما يُقتدى به، هاديا مهديا، قد أقام الدين في زمانه، وأقام الأمر بالمعروف والنهي عن المنكر، وهو الغريب في زمانه، الذي قال رسول الله ?: «بدأ الإسلام غريبا وسيعود كما بدأ».
وروى أبو الشيخ بإسناده عن الحسن رحمه الله تعالى أنه قال: لو أن رجلا من الصدر الأول بُعث اليوم ما عرف من الإسلام شيئا إلا هذه الصلاة، ثم قال: أما والله لئن عاش إلى هذه المنكرات فرأى صاحب بدعة يدعو إلى بدعته، أو صاحب دنيا يدعو إلى دنياه، فعصمه الله عز وجل وقلبه يحن إلى

ذلك السلف الصالح فيتبع آثارهم، ويستن بسنتهم، ويتبع سبيلهم كان له أجر عظيم.
ورواه الحافظ محمد بن وضاح في كتاب "البدع والحوادث" بإسناده عن الحسن قال: لو أن رجلا أدرك السلف الأول ثم بعث اليوم ما عرف من الإسلام شيئا، قال: ووضع يده على خده ثم قال: إلا هذه الصلاة، ثم قال: أما والله لمن عاش في هذه النكراء، ولم يدرك هذا السلف الصالح، فرأى مبتدعا يدعو إلى بدعته، ورأى صاحب دنيا يدعو إلى دنياه، فعصمه الله عن ذلك، وجعل قلبه يحن إلى ذكر هذا السلف الصالح، ويقتص آثارهم، ويتبع سبيلهم، ليُعوَّض أجرا عظيما، فكذلك كونوا إن شاء الله تعالى.
وروى ابن المبارك عن الفضيل عن الحسن أنه ذكر الغني المترف الذي له سلطان يأخذ المال ويدَّعي أنه لا عقاب فيه، وذكر المبتدع الضال الذي خرج بسيفه على المسلمين وتأول ما أنزل الله في الكفار على المسلمين، ثم قال: سُنَّتكم والذي لا إله إلا هو بينهما، بين الغالي والجافي، والمترف والجاهل، فاصبروا عليها، فإن أهل السنة كانوا أقل الناس، الذين لم يأخذوا مع أهل الإتراف في إترافهم، ولا مع أهل البدع في أهوائهم، وصبروا على سنتهم حتى أتوا ربهم، فكذلك إن شاء الله فكونوا، ثم قال: والله لو أن رجلا أدرك هذه المنكرات، يقول هذا: هلمَّ إليّ، ويقول هذا: هلم إليّ، فيقول: لا أريد إلا سنة محمد ?، يطلبها، ويسأل عنها، إن هذا ليعرض له أجر عظيم، فكذلك فكونوا إن شاء الله.
وروى الدارمي بعض هذا عن الحسن، وفيه: فإن أهل السنة كانوا أقل

الناس فيما مضى، وهم أقل الناس فيما بقي.
وقال الحافظ محمد بن وضاح: أخبرني غير واحد أن أسد بن موسى كتب إلى أسد بن الفرات: اعلم يا أخي إن ما حملني على الكتاب إليك إلا ذكر أهل بلدك من صالح ما أعطاك الله من إنصافك الناس، وحُسن حالك مما أظهرت من السنة، وعيبك لأهل البدع، وكثرة ذكرك لهم، وطعنك عليهم، فقمعهم الله بك، وشد بك ظهر أهل السنة، وقوّاك عليهم بإظهار عيبهم والطعن عليهم، فأذلهم الله بيدك، وصاروا ببدعتهم مستترين، فابشر يا أخي بثواب ذلك، واعتد به من أفضل حسناتك من الصلاة والصيام والحج والجهاد، وأين تقع هذه الأعمال من إقامة كتاب الله تعالى، وإحياء سنة رسول الله ?؟! وقد قال رسول الله ?: «من أحيا شيئا من سنتي كنت أنا وهو في الجنة كهاتين، وضم بين أصبعيه»، وقال: «أيما داع دعا إلى هدى فاتبع عليه كان له مثل أجر من اتبعه إلى يوم القيامة، فمتى يدرك أجر هذه شيء من عمله».
وذكر أيضا: أن لله عند كل بدعة كِيْدَ بها الإسلام وليا يذب عنها، وينطق بعلامتها، فاغتنم يا أخي هذا الفضل، وكن من أهله، فإن النبي ? قال لمعاذ حين بعثه إلى اليمن وأوصاه: «لأن يهدي الله بك رجلا واحدا خير لك من كذا وكذا» وأعظم القول فيه، فاغتنم ذلك، وادع إلى السنة حتى يكون لك في ذلك إلفة وجماعة يقومون مقامك إن حدث بك حدث فيكونون أئمة بعدك، فيكون لك ثواب ذلك إلى يوم القيامة كما جاء في الأثر، فاعمل على بصيرة ونية وحسبة، فيردّ الله بك المبتدع المفتون والزائغ

الحائر فتكون خلفا من نبيك ?، فإنك لن تلقى الله بعمل يشبهه، وإياك أن يكون لك من أهل البدع أخ أو جليس أو صاحب فإنه جاء الأثر: مَن جالس صاحب بدعة نزعت منه العصمة، ووكل إلى نفسه، ومن مشى إلى صاحب بدعة مشى في هدم الإسلام، وجاء: ما من إله يُعبد من دون الله أبغض إلى الله من صاحب هوى، وقد وقعت اللعنة من رسول الله ? على أهل البدع، وأن الله لا يقبل منهم صرفا ولا عدلا ولا فريضة ولا تطوعا، وكلما زادوا اجتهادا أو صوما وصلاة ازدادوا من الله بعدا، فارفض مجالسهم، وأذِلَّهم، وأَبْعِدهم كما أَبَعَدَهم الله وأَذَلَّهم رسول الله ? وأئمة الهدى بعده. انتهى كلامه أسد رحمه الله تعالى.
وقوله: إن النبي ? قال لمعاذ: «لأن يهدي الله بك رجلا ... » الحديث، لعل هذا وهم من أسد، أو ممن روى عنه؛ لأن المعروف أن النبي ? قال ذلك لعلي بن أبي طالب ? حين أعطاه الراية، وأمره أن يسير إلى أهل خيبر، وهو في الصحيحين وغيرهما من حديث سهل بن سعد وغيرهم، والله أعلم.
وقال الشيخ إسماعيل بن عبد الرحمن الصابوني رحمه الله تعالى: أخبرنا أبو عبد الله الحافظ: سمعت أبا الحسن المكاري يقول: سمعت علي بن عبد العزيز يقول: سمعت أبا عبيد القاسم بن سلام يقول: المُتَّبع للسنة كالقابض على الجمر، وهو اليوم عندي أفضل من ضرب السيف في سبيل الله.
وفي "الكافية الشافية" للمحقق العلامة ابن القيم رحمه الله تعالى فصل نفيس جدا ذكر فيه ثواب الغرباء الممدوحين، وأوضح من ذلك ما أشكل

على كثير من العلماء وأعيا عليهم حله فأجاد وأفاد، تغمدنا الله وإياه برحمته وفضله، وجزاه وأمثاله عن الإسلام والمسلمين خيرا، قال ?:


فصلٌ: فيما أعد الله تعالى من الإحسان للمتمسكين بكتابه وسنة رسوله عند فساد الزمان

غربة الإسلام - الجزء الأول

فصلٌ: فيما أعد الله تعالى من الإحسان للمتمسكين بكتابه وسنة رسوله عند فساد الزمان:
هذا وللمتمسكين بسنة الـ ... مُختار عند فساد ذي الأزمان
أجر عظيم ليس يقدر قَدْره ... إلا الذي أعطاه للإنسان
فروى أبو داود في سنن له ... ورواه أيضا أحمد الشيباني
أثرا تضمن أجر خمسين امرأ ... من صحب أحمد خيرة الرحمن
إسناده حسن ومصداقٌ له ... في مسلم فافهمه بالإحسان
إن العبادة وقت هرج هجرة ... حقا إليّ وذاك ذو برهان
هذا فكم من هجرة لك أيها الـ ... ـسُّنِيُ بالتحقيق لا بأماني
هذا وكم من هجرة لهمُ بما ... قال الرسول وجاء في القرآن
ولقد أتى مصداقه في الترمذ ... ي لمن له أذنان واعيتان
في أجر محيي سنة ماتت فذا ... ك مع الرسول رفيقه بجنان
هذا ومصداق له أيضا أتى ... في الترمذي لمن له عينان ...
>
تشبيه أمته بغيث أول ... منه وآخره فمشتبهان
فلذاك لا يدري الذي هو منهما ... قد خص بالتفضيل والرجحان
ولقد أتى أثر بأن الفضل في الـ ... ـطّرفين أعني أولا والثاني
والوسط ذو ثبج فاعوج هكذا ... جاء الحديث وليس ذا نكران
ولقد أتى في الوحي مصداق له ... في الثلتين وذاك في القرآن

أهل اليمين فثلة مع مثلها ... والسابقون أقل في الحسبان
ما ذاك إلا أنَّ تابعهم هم الـ ... غُرباء ليست غربة الأوطان
لكنها والله غربة قائم ... بالدين بين عساكر الشيطان
فلذاك شبههم به متبوعهم ... في الغربتين وذاك ذو تِبيان
لم يشبهوهم في جميع أمورهم ... من كل وجه ليس يستويان
فانظر إلى تفسيره الغُرباء بالـ ... محيين سنته بكل زمان
طوبى لهم والشوق يحدوهم إلى ... أخذ الحديث ومحكم القرآن
طوبى لهم لم يعبأوا بنحاتة الـ ... أفكار أو بزبالة الأذهان
طوبى لهم ركبوا على متن العزا ... ئم قاصدين لمطلع الإيمان
طوبى لهم لم يعبأوا شيئا بذي الـ ... آراء إذ أغناهم الوحيان
طوبى لهم وإمامهم دون الورى ... من جاء بالإيمان والفرقان
والله ما ائتموا بشخص دونه ... إلا إذا ما دلَّهم بِبيان
في الباب آثار عظيم شأنها ... أعيت على العلماء في الأزمان
إذ أجمع العلماء أن صحابة الـ ... مُختار خير طوائف الإنسان ...
ذ
ذا بالضرورة ليس فيه الخلف بيـ ... ـن اثنين ما حكيت به قولان
فلذاك ذي الآثار أعضل أمرها ... وبغوا لها التفسير بالإحسان
فاسمع إذًا تأويلها وافهمه لا ... تعجل بردٍّ منك أو نكران
إن البِدار بِردِّ شيء لم تُحط ... علماً به سببٌ إلى الحرمان
الفضل منه مُطلَقٌ ومُقيَّدٌ ... وهما لأهل الفضل مرتبتان
والفضل ذو التقييد ليس بموجب ... فضلا على الإطلاق من إنسان

لا يوجب التقييد أن يقضى له ... بالاستواء فكيف بالرجحان
إذ كان ذو الإطلاق حاز من الفضا ... ئل فوق ذي التقييد بالإحسان
فإذا فرضنا واحدا قد حاز نو ... عًا لم يجزه فاضل الإنسان
لم يوجب التخصيص من فضل عليـ ... ـه ولا مساواة ولا نقصان
ما خلق آدم باليدين بموجب ... فضلا على المبعوث بالقرآن
وكذا خصائص من أتى من بعده ... من كل رسل الله بالبرهان
فمحمدا أعلاهُمُ فوقا وما ... حكمت لهم بمزيَّة الرجحان
فالحائز الخمسين أجرا لم يحز ... ها في جميع شرائع الإيمان
هل حازها في بدرٍ أو أُحد أو الـ ... ـفتح المبين وبيعة الرضوان
بل حازها إذ كان قد عدم المعيـ ... ـن وهم فقد كانوا أولي أعوان
والرب ليس يضيع ما يتحمل الـ ... متحملون لأجله من شان
فتحمل العبد الوحيد رضاه معْ ... فيض العدو وقلة الأعوان
مما يدل على يقين صادق ... ومحبة وحقيقة العرفان
يكفيه ذلا واغترابا قلة الـ ... أنصار بين عساكر الشيطان
في كل يوم فرقة تغزوه إن ... ترجع يوافيه الفريق الثاني
فسل الغريب المستضام عن الذي ... يلقاه بين عدى بلا حسبان
هذا وقد بعد المدى وتطاول الـ ... ـعهد الذي هو موجب الإحسان
ولذاك كان كقابض جمر فسل ... أحشاءه عن حر ذي النيران
والله أعلم بالذي في قلبه ... يكفيه علم الواحد المنان
في القلب أمر ليس يقدر قدره ... إلا الذي آتاه للإنسان

بر وتوحيد وصبر مع رضا ... والشكر والتحكيم للقرآن
سبحان قاسم فضله بين العبا ... د فذاك مولى الفضل والإحسان
فالفضل عند الله ليس بصورة الـ ... أعمال بل بحقائق الإيمان
وتفاضل الأعمال يتبع ما يقو ... م بقلب صاحبها من البرهان
حتى يكون العاملان كلاهما ... في رتبة تبدو لنا بعيان
هذا وبينهما كما بين السما ... ء والأرض في فضل وفي رجحان
ويكون بين ثواب ذا وثواب ذا ... رُتَب مضاعفة بلا حسبان
هذا عطاء الرب جل جلاله ... وبذاك تعرف حكمة الرحمن


فإن قال قائل: لا نُسلِّم أن الإسلام قد عاد غريبا كما بدأ؛ لأننا نرى المنتسبين إلى الإسلام قد ملأوا مشارق الأرض ومغاربها

غربة الإسلام - الجزء الأول

فصل
فإن قال قائل: لا نُسلِّم أن الإسلام قد عاد غريبا كما بدأ؛ لأننا نرى المنتسبين إلى الإسلام قد ملأوا مشارق الأرض ومغاربها، وقد ذكر المعتنون بإحصاء النفوس أن عدتهم الآن تبلغ أربعمائة ألف ألف تقريبا، ولا ريب أن المسلمين في زمن النبي ? لا يبلغون عُشر هذا العدد، ولا نصف عشره، فكيف يقال والحالة هذه إن الإسلام قد عاد غريبا كما بدأ، وإن أهله الآن غرباء؟!
قيل: أما كثرة من ينتسب إلى الإسلام ويدَّعيه، وانتشارهم في مشارق الأرض ومغاربها فهذا لا ينكره أحد، وليس الشأن في الانتساب والدعوى، وإنما الشأن في صحة ذلك وثبوته، وماذا يغني الانتساب والدعوى إذا عدمت الحقيقة؟! وقد جاء عن الحسن البصري رحمه الله تعالى أنه قال: "كان يقال: إن الإيمان ليس بالتحلي ولا بالتمني، وإنما الإيمان ما وقر في القلب، وصدقه العمل" رواه عبد الله ابن الإمام أحمد في زوائد الزهد، وكذلك يقال في الإسلام الحقيقي: إنه ليس بالانتساب والدعوى المجردة، فإن ذلك سهل يسير على كل أحد، وإنما الإسلام الحقيقي لزوم المحجة البيضاء التي ترك رسولُ الله ? أُمتَه عليها، فمن زاغ عنها فهو هالك.
إذا علم هذا فالكلام على الإيراد من وجوه:
أحدها: أن العدد المذكور ليس بشيء؛ إذ لا حقيقة لأكثره؛ وإنما يقوله بعض المنتسبين إلى الإسلام ليكاثروا به غيرهم من الأمم، وعند التحقيق

وعرض المنتسبين على الإسلام الحقيقي لا يثبت من هذا العدد إلا القليل كما لا يخفى على من نوّر الله قلبه بنور العلم والإيمان.
الثاني: أنه لا يغتر بهذه الكثرة، ويحسبها كلها على الحق وعلى طريق مستقيم إلا الأغبياء الجاهلون بدين الإسلام، الذين لا فرق عندهم بين الموحدين والمشركين، ولا بين المتبعين والمبتدعين، فأما من عرف دين الإسلام الذي بعث الله به رسوله محمدا ? فإنه لا يغتر بمثل هذا ولا يُروَّج عليه.
الثالث: أن يقال لمن اغتر بهذا العدد وتكثر به: لقد استسمنت ذا ورم، وأعجبك جهام قليلٌ ماؤه، ومثل هذه الكثرة التي أعجبتك وظننتها حقا كمثل غثاء السيل أكثره زبد وزبل وشوك وما لا خير فيه، وهكذا أكثر المنتسبين إلى الإسلام في هذا الزمان، قال الله تعالى: ?وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ? [يوسف: 106]، وقال تعالى: ?أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا? [الفرقان: 44]، وما أكثر من ينتسب إلى الإسلام في زماننا وقبله بقرون كثيرة وهم من أولياء الشيطان وحزبه، وما أقل أهل الإسلام الحقيقي فيهم، يوضح ذلك
الوجه الرابع: أن أكثر المنتسبين إلى الإسلام في هذه الأزمان ليس معهم من الإسلام ما يعصم الدم والمال، مثل إسلام المنافقين الذين كانوا على عهد النبي ? فضلا عما هو أعلى من ذلك كإسلام الأعراب الذين منُّوا على رسول الله ? بإسلامهم فضلا عن الإسلام الحقيقي الذي يرادف الإيمان، وقد علّق النبي ? عصمة الدم والمال بأمورٍ أكثر المنتسبين
إلى الإسلام الآن في معزل عنها أو عن بعضها كما لا يخفى على من عرف دين

الإسلام وعرف ما عليه أكثر من يدّعيه، ففي الصحيحين عن ابن عمر -رضي الله عنهما- أن رسول الله ? قال: «أُمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مِنِّي دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله» هذا لفظ البخاري، وعند مسلم: «إلا بحقها».
وفي المسند، وتاريخ البخاري، وسنن ابن ماجة، والدراقطني، ومستدرك الحاكم، عن أبي هريرة ? قال: قال رسول الله ?: «أُمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة»، زاد أحمد والدارقطني والحاكم: «ثم قد حُرِّمت عليَّ دماؤهم وأموالهم وحسابهم على الله عز وجل».
وفي رواية للدراقطني عن أبي هريرة ? أن رسول الله ? قال: «أُمرت بثلاثة: أُمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله».
وفي المسند، وسنن ابن ماجة، والدراقطني، عن معاذ بن جبل ? عن النبي ? قال: «إنما أُمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وحده لا شريك له، وأن محمدا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة»، زاد أحمد: «فإذا فعلوا ذلك فقد اعتصموا وعصموا دماءهم وأموالهم إلا بحقها وحسابهم على الله عز وجل».

وفي سنن النسائي، ومستدرك الحاكم، عن أنس بن مالك ? قال: لما توفّي رسول الله ? ارتدّت العرب، فقال عمر ?: يا أبا بكر، كيف تقاتل العرب؟ فقال أبو بكر ?: إنما قال رسول الله ?: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة»
قال الحاكم: صحيح الإسناد، ووافقه الحافظ الذهبي في تلخيصه.
وقد رواه الدارقطني في سننه ولفظه عن أنس ? قال: قال أبو بكر ?: إنما قال رسول الله ?: «إذا شهدوا أن لا إله إلا الله وأن محمد رسول الله، وأقاموا الصلاة، وآتوا الزكاة منعوا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله»، والله لو منعوني عناقا مما كانوا يعطون رسول الله ? لأقاتلنهم عليه.
وفي صحيح مسلم، وسنن الدارقطني، عن أبي هريرة ? أن رسول الله ? قال: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ويؤمنوا بي وبما جئت به، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله».
وفي صحيحه أيضا عن أبي مالك الأشجعي، عن أبيه ? قال: سمعت رسول الله ? يقول: «من قال لا إله إلا الله وكَفَرَ بما يعبد من دون الله حرم ماله ودمه وحسابه على الله»، وفي رواية: «من وحّد الله» والباقي مثله.
ورواه الإمام أحمد في مسنده، عن يزيد بن هارون قال: أخبرنا أبو مالك
الأشجعي عن أبيه ? أنه سمع النبي ? يقول: «من وحّد الله تعالى، وكفر بما

يعبد من دونه حرم ماله ودمه وحسابه على الله عز وجل».
وفي صحيح البخاري عن أنس ? قال: قال رسول الله ?: «من صلى صلاتنا، واستقبل قبلتنا، وأكل ذبيحتنا فذلك المسلم الذي له ذمة الله وذمة رسوله، فلا تخفروا الله في ذمته».
وفي رواية قال رسول الله ?: «أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فإذا قالوها وصلُّوا صلاتنا واستقبلوا قبلتنا وذبحوا ذبيحتنا فقد حُرِّمت علينا دماؤهم وأموالهم إلا بحقها وحسابهم على الله».
وفي رواية أخرى: أن ميمون بن سياه سأل أنس بن مالك ? قال: يا أبا حمزة: ما يُحرِّم دم العبد وماله؟ فقال: «من شهد أن لا إله إلا الله، واستقبل قبلتنا، وصلى صلاتنا، وأكل ذبيحتنا فهو المسلم، له ما للمسلم، وعليه ما على المسلم».
وقد رواه الإمام أحمد، وأهل السنن إلا ابن ماجة، كلهم من حديث عبد الله بن المبارك، عن حميد الطويل، عن أنس ? عن النبي ? ولفظ أبي داود، والترمذي قال رسول الله ?: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا عبده ورسوله، وأن يستقبلوا قبلتنا، وأن يأكلوا ذبيحتنا، وأن يصلوا صلاتنا، فإذا فعلوا ذلك حُرِّمت علينا دماؤهم وأموالهم إلا بحقها، لهم ما للمسلمين وعليهم ما على المسلمين» قال الترمذي: هذا حديث حسن صحيح غريب من هذا الوجه، وفي الباب عن معاذ بن جبل، وأبي هريرة رضي الله عنهما. انتهى.

وقد رواه أبو داود والدارقطني، من حديث يحيى بن أيوب، عن حميد الطويل، عن أنس بن مالك ? قال: قال رسول الله ?: «أُمرت أن أقاتل المشركين حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، فإذا شهدوا أن لا إله إلا الله وأن محمدا رسول الله، وصلوا صلاتنا، واستقبلوا قبلتنا، وأكلوا ذبائحنا حُرِّمت علينا أموالهم ودماؤهم إلا بحقها، ولهم ما للمسلم وعليهم ما على المسلم» هذا لفظ الدارقطني.
ورواه النسائي والدارقطني أيضا، من حديث محمد بن عيسى بن سميع، عن حميد الطويل، عن أنس ?، عن النبي ? بنحوه.
قال الشيخ عبد الرحمن بن حسن رحمه الله تعالى: أجمع العلماء على أن من قال لا إله إلا الله، ولم يعتقد معناها، ولم يعمل بمقتضاها، أنه يقاتل حتى يعمل بما دلت عليه من النفي والإثبات. انتهى.
وقال الخطابي رحمه الله تعالى في قوله: «أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله»: معلوم أن المراد بقوله: «حتى يقولوا لا إله إلا الله» إنما هم أهل الأوثان دون أهل الكتاب؛ لأنهم يقولون لا إله إلا الله، ثم أنهم يقاتلون ولا يرفع عنهم السيف، وقوله: «حسابهم على الله» معناه فيما يستسرون به دون ما يخلون به من الأحكام الواجبة عليهم في الظاهر. انتهى.
وقال القاضي عياض رحمه الله تعالى: اختصاص عصمة المال والنفس بمن قال لا إله إلا الله تعبير عن الإجابة إلى الإيمان، وأن المراد بهذا مشركو العرب وأهل الأوثان ومن لا يوحد، وهم كانوا أول من دُعي إلى الإسلام وقوتل عليه، فأما غيرهم ممن يقر بالتوحيد فلا يكتفي في عصمته بقوله لا

إله إلا الله، إذ كان يقولها في كفره، وهي من اعتقاده، فلذلك جاء في الحديث الآخر «وأني رسول الله، ويقيم الصلاة، ويؤتي الزكاة».
قال النووي رحمه الله تعالى: ولابد مع هذا من الإيمان بجميع ما جاء به رسول الله ? كما جاء في الرواية الأخرى لأبي هريرة ?: «حتى يشهدوا أن لا إله إلا الله ويؤمنوا بي وبما جئت به». انتهى.
وقال البغوي رحمه الله تعالى: الكافر إذا كان وثنيا، أو ثنويا لا يقر بالوحدانية، فإذا قال: لا إله إلا الله حكم بإسلامه، ثم يُجبر على قبول جميع أحكام الإسلام، ويبرأ من كل دين خالف دين الإسلام، وأما من كان مقرا بالوحدانية، منكرا للنبوة، فإنه لا يحكم بإسلامه حتى يقول محمد رسول الله، فإن كان يعتقد أن الرسالة المحمدية إلى العرب خاصة فلابد أن يقول إلى جميع الخلق، فإن كان كفر بجحود واجبٍ واستباحة مُحرَّم فيحتاج أن يرجع عما اعتقده.
قال الحافظ ابن حجر رحمه الله: ومقتضى قوله يجبر أنه إذا لم يلتزم تجرى عليه أحكام المرتد، وبه صرّح القفَّال. انتهى.
وقال شيخ الإسلام أبو العباس ابن تيمية قدّس الله روحه لما سئل عن قتال التتار مع دعواهم التمسك بالشهادتين، قال رحمه الله تعالى: كل طائفة ممتنعة عن التزام شرائع الإسلام الظاهرة المتواترة، من هؤلاء القوم وغيرهم، فإنه يجب قتالهم حتى يلتزموا شرائعه، وإن كانوا مع ذلك ناطقين بالشهادتين، وملتزمين بعض شرائعه، كما قاتل أبو بكر والصحابة ? مانعي الزكاة، وعلى ذلك اتفق الفقهاء بعدهم بعد سابقة مناظرة عمر

لأبي بكر رضي الله عنهما، فاتفق الصحابة ? على القتال على حقوق الإسلام عملا بالكتاب والسنة، وكذلك ثبت عن النبي ? من عشرة أوجه الحديث عن الخوارج، وأمر بقتالهم، وأخبر أنهم شر الخلق، مع قوله: «تحقرون صلاتكم مع صلاتهم، وصيامكم مع صيامهم»، فعلم أن مجرد الاعتصام بالإسلام مع عدم التزام شرائعه ليس بمُسقط للقتال، فالقتال واجب حتى يكون الدين كله لله، وحتى لا تكون فتنة، فمتى كان الدين لغير الله فالقتال واجب، فأيُّما طائفة ممتنعة امتنعت عن بعض الصلوات المفروضات، أو الصيام، أو الحج، أو عن التزام تحريم الدماء، أو الأموال، أو الخمر، أو الزنا، أو الميسر، أو نكاح ذوات المحارم، أو عن التزام جهاد الكفار، أو ضرب الجزية على أهل الكتاب، أو غير ذلك من واجبات الدين، أو محرماته التي لا عذر لأحد في جحودها أو تركها، التي يكفر الجاحد لوجوبه، فإن الطائفة الممتنعة تقاتل عليها، وإن كانت مقرة بها، وهذا مما لا أعلم فيه خلافا بين العلماء، وإنما اختلف الفقهاء في الطائفة الممتنعة إذا أصرت على ترك بعض السنن كركعتي الفجر، أو الأذان أو الإقامة عند من لا يقول بوجوبهما ونحو ذلك من الشعائر، هل تقاتل الطائفة الممتنعة على تركها أم لا؟
فأما الواجبات، أو المحرمات المذكورة، ونحوها فلا خلاف في القتال عليها، وهؤلاء عند المحققين من العلماء ليسوا بمنزلة البغاة الخارجين على الإمام، أو الخارجين عن طاعته، كأهل الشام مع أمير المؤمنين علي بن أبي طالب ?، فإن أولئك خارجون عن طاعة إمام معين، أو

خارجون عليه لإزالة ولايته، وأما المذكورون فهم خارجون عن الإسلام، بمنزلة مانعي الزكاة، وبمنزلة الخوارج الذين قاتلهم علي ?، ولهذا افترقت سيرة علي ? في قتاله لأهل البصرة وأهل الشام، وفي قتاله لأهل النهروان، فكانت سيرته مع البصريين والشاميين سيرة الأخ مع أخيه، ومع الخوارج بخلاف ذلك، وثبتت النصوص عن النبي ? بما استقر عليه إجماع الصحابة من قتال الصدِّيق لمانعي الزكاة، وقتال علي للخوارج. انتهى المقصود من كلامه رحمه الله تعالى.
فتأمل قوله: فعلم أن مجرد الاعتصام بالإسلام، مع عدم التزام شرائعه ليس بمُسقط للقتال، فالقتال واجب حتى يكون الدين كله لله، وحتى لا تكون فتنة، فمتى كان الدين لغير الله فالقتال واجب .. إلى آخر كلامه رحمه الله تعالى.
ثم تأمل ما عليه أكثر من يدَّعي الإسلام، من صَرْف العبادة أو بعض أنواعها لغير الله، ومن تَرْكهم ما أمر الله به ورسوله ? من واجبات الدين، وارتكابهم لمحرماته، فبذلك تعرف أن أكثر المنتسبين إلى الإسلام في معزل عنه، وأن أهل الإسلام الحقيقي هم الأقلون عددا، فالله المستعان.
وقال شيخ الإسلام أيضا -قدس الله روحه- في جواب آخر: كل طائفة خرجت عن شريعة من شرائع الإسلام الظاهرة المتواترة فإنه يجب قتالها باتفاق أئمة المسلمين، وإن تكلمت بالشهادتين، فإذا أقروا بالشهادتين، وامتنعوا عن الصلوات الخمس وجب قتالهم حتى يصلوا، وإن امتنعوا عن الزكاة وجب قتالهم حتى يؤدوا الزكاة، وكذلك إن امتنعوا عن صيام شهر

رمضان، أو حج البيت العتيق، وكذلك إن امتنعوا عن تحريم الفواحش، أو الزنا، أو الميسر، أو الخمر، أو غير ذلك من محرمات الشريعة، وكذلك إن امتنعوا عن الحكم في الدماء، والأموال، والأعراض، والأبضاع ونحوها بحكم الكتاب والسنة، وكذلك إن امتنعوا عن الأمر بالمعروف والنهي عن المنكر وجهاد الكفار إلى أن يسلموا أو يؤدوا الجزية عن يد وهم صاغرون، وكذلك إن أظهروا الإلحاد في أسماء الله وآياته، أو التكذيب بأسماء الله وصفاته، أو التكذيب بقدره وقضائه، أو التكذيب بما كان عليه جماعة المسلمين على عهد الخلفاء الراشدين، أو الطعن في السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان، أو مقاتلة المسلمين حتى يدخلوا في طاعتهم التي توجب الخروج عن شريعة الإسلام وأمثال هذه الأمور، قال الله تعالى: ?وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ?، فإذا كان بعض الدين لله وبعضه لغير الله وجب القتال حتى يكون الدين كله لله. انتهى.
ومن تأمل هذا الكلام حق التأمل، ونزله على أحوال المنتسبين إلى الإسلام في هذه الأزمان رأى أن كثيرا منهم محتاجون إلى القتال كما قاتل الصديق ? مانعي الزكاة، وكما قاتل علي ? أهل النهروان. فالله المستعان.
وفي الاختيارات: أجمع العلماء على أن كل طائفة ممتنعة عن شريعة متواترة عن شرائع الإسلام فإنه يجب قتالها حتى يكون الدين كله لله

كالمحاربين وأولى. انتهى.
وقال الشيخ عثمان بن قائد الحنبلي في عقيدته:
تتمة الإسلام الإتيان بالشهادتين، مع اعتقادهما، والتزام الأركان الخمسة إذا تعينت، وتصديق الرسول ? فيما جاء به، ومَن جحد ما لا يتم الإسلام بدونه، أو جحد حكما ظاهرا، أو أجمع على تحريمه، أو حِلّه إجماعا قطعيا، أو ثبت جزما كتحريم لحم الخنزير، أو حلّ خمر ونحوهما كَفَرَ، أو فعل كبيرة، وهي ما فيها حد في الدنيا، أو وعيد في الآخرة، أو داوم على صغيرة، وهي ما عدا ذلك فسق. انتهى.
وقال الراغب الأصفهاني: الإسلام في الشرع على ضربين:
أحدهما: دون الإيمان؛ وهو الاعتراف باللسان، وبه يُحقن الدم، حصل معه الاعتقاد أو لم يحصل، وإياه قصد بقوله: ?قَالَتِ الْأَعْرَابُ آَمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا? [الحجرات: 14].
والثاني: فوق الإيمان؛ وهو أن يكون مع الاعترافات اعتقاد بالقلب، ووفاء بالفعل، واستسلام لله في جميع ما قضى وقدر، كما ذكر عن إبراهيم ? في قوله: ?إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ? [البقرة: 131]، وقوله: ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ? [آل عمران: 19]، وقوله: ?تَوَفَّنِي مُسْلِمًا? [يوسف: 101] أي: اجعلني ممن استسلم لرضاك، وقوله: ?إِلَّا مَنْ يُؤْمِنُ بِآَيَاتِنَا فَهُمْ مُسْلِمُونَ? [الروم: 53] أي: منقادون للحق مذعنون له. انتهى.

وقوله: وبه يحقن الدم؛ يعني مع التزام شرائع الإسلام الظاهرة المتواترة.
وقوله: والثاني فوق الإيمان؛ لو قال مرادف الإيمان، كما عبر بذلك غيره لكان أولى، وقد سمى النبي ? الإسلام إيمانا في حديث ابن عباس في قصة وفد عبد القيس، وسمى الإيمان إسلاما في حديث عمرو بن عنبسة الذي رواه الإمام أحمد أن رجلا قال: يا رسول الله، ما الإسلام؟ قال: «أن تُسلم قلبك لله، وأن يَسَلم المسلمون من لسانك ويدك»، قال: فأي الإسلام أفضل؟ قال: «الإيمان»، قال: وما الإيمان؟ قال: «أن تؤمن بالله وملائكته وكتبه ورسله والبعث بعد الموت .. » الحديث، ففي هذا دليل لمن قال بالترادف كما يأتي.
وهذا الذي قرره الراغب قد ذكره البخاري رحمه الله تعالى في صحيحه، وقرره الحافظ ابن حجر في فتح الباري تقريرا حسنا.
قال البخاري رحمه الله تعالى في كتاب الإيمان: باب: إذا لم يكن الإسلام على الحقيقة، وكان على الاستسلام أو الخوف من القتل، لقوله تعالى: ?قَالَتِ الْأَعْرَابُ آَمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا?، فإذا كان على الحقيقة فهو على قوله جل ذكره: ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ?، ?وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ?.
قال الحافظ ابن حجر: ومحصل ما ذكره واستدل به أن الإسلام يطلق ويراد به الحقيقة الشرعية، وهو الذي يرادف الإيمان، وينفع عند الله، وعليه قوله تعالى: ?إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ?، وقوله تعالى: ?فَمَا

وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ?، ويطلق ويراد به الحقيقة اللُغوية، وهو مجرد الانقياد والاستسلام، فالحقيقة في كلام المصنف هنا هي الشرعية، والمسلم يطلق على من أظهر الإسلام وإن لم يعلم باطنه، فلا يكون مؤمنا لأنه ممن لم تصدق عليه الحقيقة الشرعية، وأما اللُغوية فحاصلة. انتهى.
وفي الصحيحين، ومسند الإمام أحمد، وجامع الترمذي، وسنن النسائي، عن ابن عمر -رضي الله عنهما- قال: قال رسول الله ?: «بُني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وحج البيت، وصوم رمضان» قال الترمذي: هذا حديث حسن صحيح، وقد روي من غير وجه عن ابن عمر -رضي الله عنهما- عن النبي ? نحو هذا، قال: وفي الباب عن جرير بن عبد الله ?. انتهى.
وقد روى هذا الحديث محمد بن نصر المروزي في كتاب الصلاة ولفظه: «بني الإسلام على خمس دعائم» فذكره.
وفي رواية لأحمد: «الإسلام خمس».
وفي رواية لمسلم: «بني الإسلام على خمسة، على أن يوحد الله، وإقام الصلاة، وإيتاء الزكاة، وصيام رمضان، والحج».
وفي رواية له: «بني الإسلام على خمس، على أن يعبد الله ويكفر بما دونه، وإقام الصلاة، وإيتاء الزكاة، وحج البيت، وصوم رمضان».
وفي رواية للبخاري موقوفة: «بُني الإسلام على خمس، إيمانا بالله ورسوله، والصلوات الخمس، وصيام رمضان، وأداء الزكاة، وحج البيت».

وروى الإمام أحمد، والطبراني، والآجري، عن جرير بن عبد الله البجلي ? قال: سمعت النبي ? يقول: «إن الإسلام بني على خمس، شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وحج البيت، وصوم رمضان».
وفي المسند، وصحيح مسلم، والسنن، من حديث ابن عمر -رضي الله عنهما- عن عمر ? أن جبريل قال للنبي ?: أخبرني عن الإسلام، قال: «الإسلام أن تشهد أن لا إله إلا الله، وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي الزكاة, وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا»، قال: صدقت.
ورواه البخاري، ومسلم، وأهل السنن إلا الترمذي، من حديث أبي هريرة ? ولفظه: قال: ما الإسلام؟ قال: «الإسلام أن تعبد الله ولا تشرك به شيئا، وتقيم الصلاة المكتوبة، وتؤدي الزكاة المفروضة، وتصوم رمضان».
ورواه النسائي أيضا من حيث أبي هريرة وأبي ذر -رضي الله عنهما- بنحوه وفيه: «وتحج البيت»، قال: وإذا فعلت ذلك فقد أسلمت؟ قال: «نعم»، قال: صدقت.
ورواه الإمام أحمد، وأبو بكر الآجري، من حديث ابن عمر -رضي الله عنهما- بنحو حديث أبي هريرة وأبي ذر رضي الله عنهما.
ورواه الآجري أيضا من طرق أخرى عن ابن عمر -رضي الله عنهما- وزاد فيه بعد الحج: «الغسل من الجنابة».

ورواه الإمام أحمد أيضا وأبو داود، من حديث ابن عمر -رضي الله عنهما- وفيه: «الغسل من الجنابة».
ورواه ابن حبان في صحيحه، والدراقطني في سننه، من حديث ابن عمر -رضي الله عنهما- عن عمر ? وفيه: «وتحج، وتعتمر، وتغتسل من الجنابة، وتتم الوضوء»، وقال فيه: فإن فعلت هذا فأنا مسلم؟ قال: «نعم»، قال: صدقت. قال الدراقطني: إسناده ثابت صحيح، أخرجه مسلم بهذا الإسناد.
قلت: إنما ساق مسلم إسناده فقط، وأما المتن فأحال به على ما تقدم قبله.
ورواه عبد الله ابن الإمام أحمد في كتاب "السنة" بإسناد ساقه مسلم ولم يسق لفظه من حديث ابن عمر –رضي الله عنهما- قال: حدثني عمر ? فذكر الحديث، وفيه فقال: يا رسول الله، ما الإسلام؟ قال: «الإسلام أن تسلم وجهك لله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج»، قال: فإذا فعلت ذلك فأنا مسلم؟ قال: «نعم»، قال: صدقت.
وفي المسند، وسنن النسائي، ومستدرك الحاكم، من حديث بهز بن حكيم، عن أبيه، عن جده ? أنه قال: يا رسول الله، ما الإسلام؟ قال: «أن تُسلم قلبك لله، وأن توجه وجهك لله، وأن تصلي الصلاة المكتوبة، وتؤدي الزكاة المفروضة .. » الحديث، قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.

وفي المسند أيضا عن عامر، أو أبي عامر، أو أبي مالك ? أن جبريل قال للنبي ?: ما الإسلام؟ قال: «أن تسلم وجهك لله، وأن تشهد أن لا إله إلا الله، وأن محمدا عبده ورسوله، وتقيم الصلاة، وتؤتي الزكاة»، قال: فإذا فعلت ذلك فقد أسلمت؟ قال: «نعم».
فهذه الأحاديث متطابقة في المعنى وإن اختلفت في بعض الألفاظ، وهي تُفسِّر معنى الإسلام الحقيقي المطلوب من كل أحد، وتفيد أن من ترك شيئا مما ذكر فيها فليس بمسلم وإن زعم ذلك بلسانه، وهذا مستفاد من جواب السؤال، ومن قوله أيضا: فإذا فعلت ذلك فأنا مسلم؟ قال: «نعم»، فدل بمفهومه أن من ترك من ذلك شيئا فليس بمسلم، والمراد إذا تركه من غير عذر شرعي يبيح له الترك، فأما أهل الأعذار فلهم أحكام خاصة معروفة في مواضعها، وتفيد أيضا أنه لابد في الإسلام من تجريد التوحيد لله تعالى، والكفر بما يعبد من دونه كائنا ما كان، والدليل على ذلك قوله في الرواية الثانية لمسلم: «أن يوحد الله»، وقوله في الرواية الثالثة له: «أن يعبد الله ويكفر بما دونه»، وقوله في حديث أبي هريرة: «أن تعبد الله ولا تشرك به شيئا»، وقوله في رواية عبد الله ابن الإمام أحمد عن عمر ?: «أن تسلم وجهك لله»، وقوله في حديث معاوية بن حيدة: «أن تسلم قلبك لله وتوجه وجهك لله»، وكذلك ما تقدم قريبا في حديث أبي مالك الأشجعي، عن أبيه: «من وحّد الله، وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله»، وكذلك قوله في حديث أنس الذي بعده: «وذبحوا ذبيحتنا» يعني: ذبحوا لله وعلى اسم الله، ولم يذبحوا لغيره، ولا على اسم (1)
__________
(1) كذا في الأصل، ولعلَّ الصواب: ولا على اسم غيره.

وما في حديث أبيه (1)، وجرير ? من قوله ?: «الإسلام أن تشهد أن لا إله إلا الله»، وتفيد أنه لا يكتفي من قائلها بمجرد التلفظ بها فقط، بل لابد من اعتقاد معناها والعمل بمقتضاها، وعلى هذا فليس بمسلم من صرف شيئا من خصائص الربوبية أو الإلهية لغير الله تعالى، بل هو مشرك شاء أم أبى، وإن كان يقول لا إله إلا الله، ويدّعي أنه مسلم؛ لأن فعله ينافي قوله ويُكذّب دعواه، وكذلك ليس بمسلم من لم يكفر بما يُعبد من دون الله، وإن كان يقول لا إله إلا الله ولا يشرك به شيئا؛ لأن الكفر بما يُعبد من دون الله شرط في صحة الإسلام لما تقدم، ومعنى الكفر بما يُعبد من دون الله تعالى: اعتقاد بطلانه، والبراءة منه ومن أهله، وإظهار العداوة لهم والبغض، قال الله تعالى: ?قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآَءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ? [الممتحنة: 4].
ولما كان إقام الصلاة أعظم مباني الإسلام بعد الشهادتين نص في بعض الروايات هنا على الغُسل وإتمام الوضوء؛ لأن الصلاة لا تصح بدون ذلك مع القدرة، وليس ذكرهما زيادة في المباني كما قد يفهم بعض الناس، وإنما هو مزيد اهتمام بشأن الصلاة وما يشترط لها، وتنبيه بما ذكر من شروطها على ما لم يذكر، كما نص على استقبال القبلة في حديث أنس الذي تقدم قريبا، وجعله من أمور الإسلام التي يقاتل على تركها، وذكر بقية الشروط مجملة في قوله: «وصلى صلاتنا»، وإنما عظم الشارع شأن
__________
(1) كذا في الأصل، ويعني: ما ورد عن ابن عمر في الحديث الذي رواه عن أبيه رضي الله عنهما.

الصلاة، واهتم ببيان ما يجب لها لأنها عمود الإسلام، إذا تركت سقط بناء الإسلام كما يسقط الفسطاط إذا سقط عموده، ولهذا جاء في صحيح مسلم وغيره، عن جابر بن عبدالله -رضي الله عنهما- قال: سمعت رسول الله ? يقول: «بين الرجل وبين الشرك والكفر ترك الصلاة».
وفي ذكر الاعتمار، والغسل، وإتمام الوضوء، واستقبال القبلة، وأكل ذبائح المسلمين، والذبح مثلهم لله وعلى اسم الله تنبيه على أن جميع الواجبات الظاهرة داخلة في مسمى الإسلام، وكذلك ترك المحرمات داخل في مسمى الإسلام أيضا كما تدل على ذلك أحاديث أُخر ليس هذا موضع ذكرها، وكما أن التوحيد، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت الحرام أركان للإسلام لا يقوم بناؤه إلا عليها، فكذلك هي أيضا أعلام للإنسان يُعرف بها، كما تعرف الطرق بعلاماتها من جبال، وأحجار، ونحوها، وقد جاء في ذلك حديث رواه محمد بن نصر المروزي، من حديث خالد بن معدان، عن أبي هريرة ? قال: قال رسول الله ?: «إن للإسلام ضوءا ومنارا كمنار الطريق، من ذلك أن تعبد الله لا تشرك به شيئا، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، والأمر بالمعروف والنهي عن المنكر» الحديث.
ورواه الحاكم في مستدركه مختصرا وقال: صحيح على شرط البخاري، قال: وأما سماع خالد بن معدان عن أبي هريرة ? فغير مستبدع (1)، فقد
__________
(1) كذا جاءت في الأصل وفي المطبوع من المستدرك، ولعلها سبق قلم، والصواب "مستبعد"، والله أعلم.

حكى الوليد بن مسلم، عن ثور بن يزيد، عنه أنه قال: لقيت سبعة عشرة رجلا من أصحاب رسول الله ?.
وقال الحافظ الذهبي: قال ابن أبي حاتم: خالد عن أبي هريرة متصل، وقال: أدرك أبا هريرة، ولم يذكر له سماع. انتهى.
وقال الحاكم في موضع آخر من المستدرك: خالد بن معدان من خيار التابعين، صحب معاذ بن جبل، فمن بعده من الصحابة، فإذا أسند حديثا إلى الصحابة فإنه صحيح الإسناد، وإن لم يخرجاه. انتهى، وأقره الذهبي على هذا القول في تلخيصه.
وقد جاء في بعض ألفاظ هذا الحديث: «إن للإسلام صوىً» بالصاد المهملة.
ورواه أبو نعيم بهذا اللفظ في كتاب "الحلية" من حديث روح بن عبادة، حدثنا ثور بن يزيد، عن خالد بن معدان، عن أبي هريرة ? قال: قال رسول الله ?: «إن للإسلام صوى بيِّنًا كمنار الطريق، فمن ذلك أن يعبد الله لا يشرك به شيء، وتقام الصلاة، وتؤتى الزكاة، ويحج البيت، ويصام رمضان، والأمر بالمعروف والنهي عن المنكر، والتسليم على بني آدم، فإن ردوا عليك ردت عليك وعليهم الملائكة، وإن لم يردوا عليك ردت عليك الملائكة ولعنتهم أو سكتت عنهم، وتسليمك على أهل بيتك إذا دخلت، ومن انتقص منهن شيئا فهو سهم من سهام الإسلام تركه، ومن تركهن كلهن فقد ترك الإسلام» قال أبو نعيم: غريب من حديث خالد تفرد به ثور، حدث به أحمد بن حنبل والكبار عن روح. انتهى.

قال أبو عبيد الهروي: الصوى: الأعلام المنصوبة من الحجارة في المفازة المجهولة، يستدل بها على الطريق، واحدتها صوة كقوة، أراد أن للإسلام طرائق وأعلاما يهتدى بها. انتهى.
وقال الله تعالى: ?قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ * يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ? [المائدة: 15 - 16].
قال البغوي رحمه الله تعالى: الصراط المستقيم هو الإسلام.
وقال في قوله تعالى: ?وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ? [النحل: 9]: القصد من السبيل دين الإسلام.
وذكر ابن كثير هذا القول عن السدي.
وقال الله تعالى: ?وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ? [الأنعام: 153].
قال ابن جرير رحمه الله تعالى: هو الإسلام الذي وصى به الأنبياء، وأمر به الأمم قبلكم. ثم روى بسنده عن ابن زيد قال: سبيله الإسلام، وصراطه الإسلام، نهاهم أن يتبعوا السبل سواه، فتفرق بكم عن سبيله عن الإسلام.
وروى الإمام أحمد، والترمذي، والنسائي، والآجري، عن النواس بن سمعان ? أن النبي ? قال: «ضرب الله مثلا صراطا مستقيما .. » الحديث، وفيه: «فالصراط الإسلام» قال الترمذي: حسن غريب.
وقال عاصم الأحول: قال أبو العالية: تعلموا الإسلام، فإذا تعلمتموه

فلا ترغبوا عنه، وعليكم بالصراط المستقيم فإنه الإسلام، ولا تحرفوا عن الصراط يمينا ولا شمالا. رواه أبو بكر الآجري في كتاب الشريعة.
وقد قال الله تعالى: ?وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآَخِرَةِ مِنَ الْخَاسِرِينَ? [آل عمران: 85]، فالإسلام هو دين الله الذي اصطفاه لرسله وأنبيائه ورضيه لعباده المؤمنين دينا، كما قال تعالى: ?وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ? [البقرة: 132]، وقال تعالى: ?الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا? [المائدة: 3]، فمن ابتغى دينا غير الإسلام لم يقبل الله منه ولو عمل أي عمل، كما قال تعالى: ?وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا? [الفرقان: 23]، والإسلام أيضا سبيل الله، والصراط المستقيم الموصل إلى الله تعالى، فمن سلكه وجعل أعلامه نصب عينيه، لا يلتفت عنها يمينا ولا شمالا، واستضاء بهدى الله ونوره الذي أنزله على رسوله محمد ? أفضى به إلى دار السلام في جوار ذي الجلال والإكرام كما قال تعالى: ?وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ?، وقال تعالى: ?قَالَ هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ?، وقال تعالى: ?إِنَّ عَلَيْنَا لَلْهُدَى?، وفي هذه الآيات أقوال أصحها قول مجاهد، والحسن، والفرّاء: أن طريق الحق مرجعها إلى الله تعالى وإليه تنتهي، قال الواحدي في قوله تعالى: ?إِنَّ عَلَيْنَا لَلْهُدَى?: أي إن الهدى يوصل صاحبه إلى الله، وإلى ثوابه وجنته. انتهى.
فأما من خرج عن طريق الهدى، وضيّع أعلام الإسلام ومناره، ولم يقبل

هدى الله الذي بعث به رسوله محمدا ? ولم يرفع به رأسا فإن الشياطين تستهويه، وتسلك به مسالك الغي والضلال المفضيات بسالكها إلى الهلاك والردى، قال الله تعالى: ?قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُنَا وَلَا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الْأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ * وَأَنْ أَقِيمُوا الصَّلَاةَ وَاتَّقُوهُ وَهُوَ الَّذِي إِلَيْهِ تُحْشَرُونَ? [الأنعام: 71 - 72].
قال السدي: قال المشركون للمسلمين: اتبعوا سبيلنا، واتركوا دين محمد، فأنزل الله عز وجل: ?قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُنَا وَلَا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا? أي في الكفر ?بَعْدَ إِذْ هَدَانَا اللَّهُ?، فيكون مثلنا مثل الذي ?اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الْأَرْضِ? يقول: مثلكم إن كفرتم بعد إيمانكم كمثل رجل خرج مع قوم على الطريق فضلّ الطريق، فحيرته الشياطين، واستهوته في الأرض، وأصحابه على الطريق، فجعلوا يدعونه إليهم يقولون: ائتنا فإنا على الطريق، فأبى أن يأتيهم، فذلك مثل من يتبعهم بعد المعرفة بمحمد ?، ومحمد هو الذي يدعو إلى الطريق، والطريق هو الإسلام. رواه ابن جرير.
وروى أيضا أن رجلا قال لابن مسعود ?: ما الصراط المستقيم؟ قال: تركنا محمد ? في أدناه، وطرفه في الجنة، وعن يمينه جواد، وعن يساره جواد، وثَمّ رجال يدعون من مرَّ بهم، فمن أخذ في تلك الجواد انتهت به إلى النار، ومن أخذ على الصراط انتهى به إلى الجنة، ثم قرأ
ابن مسعود ?: ?وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ

فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ? الآية.
وقد ذكر الله الإسلام الحقيقي في آيات كثيرة من كتابه، ومن أجمعها قوله تعالى: ?فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ * مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ * مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ? [الروم: 30 - 32].
قال البغوي رحمه الله تعالى: إقامة الوجه إقامة الدين، قال سعيد بن جبير: أخلص دينك لله، وقال غيره: سدد عملك.
وقال البخاري رحمه الله تعالى في صحيحه: باب ?لَا تَبْدِيلَ لِخَلْقِ اللَّهِ? لدين الله، ?خُلُقُ الْأَوَّلِينَ? دين الأولين، والفطرة الإسلام، ثم ساق حديث أبي هريرة ? قال: قال رسول الله ?: «ما من مولود إلا يولد على الفطرة فأبواه يهوِّدانه أو يُنصِّرانه أو يُمجِّسانه، كما تنتج البهيمة بهيمة جمعاء هل تحسون فيها من جدعاء؟»، ثم يقول: ?فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ?.
قال البغوي رحمه الله تعالى: وهذا قول ابن عباس -رضي الله عنهما- وجماعة من المفسرين أن المراد بالفطرة الدين، وهو الإسلام.
وقوله: ?ذَلِكَ الدِّينُ الْقَيِّمُ? قال ابن كثير رحمه الله تعالى: أي
التمسك بالشريعة والفطرة السليمة هو الدين القيم المستقيم ?وَلَكِنَّ أَكْثَرَ

النَّاسِ لَا يَعْلَمُونَ? فلهذا لا يعرفه أكثر الناس، فهم عنه ناكبون كما قال تعالى: ?وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ? [يوسف: 103]. انتهى.
وقوله: ?مُنِيبِينَ إِلَيْهِ? قال البغوي رحمه الله تعالى: أي راجعين إليه بالتوبة، مقبلين إليه بالطاعة. انتهى.
وقوله: ?وَاتَّقُوهُ? أي خافوه وراقبوه.
وحقيقة التقوى: أن يجعل العبد بينه وبين غضب الله تعالى وسخطه وعقابه وقاية تقيه منه؛ وذلك بفعل ما أوجبه، واجتناب ما حرمه.
قال عمر بن عبد العزيز ?: ليس تقوى الله بصيام النهار، ولا بقيام الليل والتخليط فيما بين ذلك، ولكن تقوى الله ترك ما حرم الله، وأداء ما افترض الله، فمن رزق بعد ذلك خيرا فهو خير إلى خير.
وقال طلق بن حبيب: التقوى أن تعمل بطاعة الله، على نور من الله، ترجو ثواب الله، وأن تترك معصية الله، على نور من الله، تخاف عقاب الله.
وقوله: ?وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ? قال الحافظ ابن حجر رحمه الله تعالى: هذه الآية مما استدل به من يرى تكفير تارك الصلاة، لما يقتضيه مفهومها، وهي من أعظم ما ورد في القرآن في فضل الصلاة. انتهى.
قلت: وإقامة الصلاة وترك الشرك داخل في معنى قوله: ?مُنِيبِينَ
إِلَيْهِ?، وإنما خصصا بالذكر لمزيد الاعتناء بالتوحيد الذي هو أصل دين الإسلام، وبالصلاة التي هي عموده.

ومن أَجْمَع الآيات في ذكر الإسلام الحقيقي قوله تعالى: ?فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا? [الكهف: 110]، وقوله تعالى: ?وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا? [النساء: 125]، وقوله تعالى: ?وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى? [لقمان: 22]، وقوله تعالى: ?وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ * بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ? [البقرة: 111 - 112]، فهذا هو الإسلام الحقيقي الذي يثاب فاعله، ويعاقب تاركه.
وإسلام الوجه لله تعالى هو: إفراده بالعبادة، وإخلاص الأعمال كلها له، وهذا هو توحيد الإلهية، ويسمى أيضا توحيد العبادة، وتوحيد القصد والإرادة، فمَن عَبَدَ الله ولم يشرك به شيئا، وكفر بما يُعبد من دونه فقد أسلم وجهه لله، واستمسك بالعروة الوثقى لا إله إلا الله، فإن مدلولها نفي الشرك وإنكاره والبراءة منه، وإخلاص العبادة لله وحده كما قال الخليل ?: ?إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ? [الأنعام: 79]؛ يقول: أخلصت

ديني، وأفردت عبادتي لله وحده في حال كوني حنيفا أي مائلا عن الشرك قصدا إلى التوحيد، ولهذا قال: ?وَمَا أَنَا مِنَ الْمُشْرِكِينَ? وهذا الذي قاله الخليل ?

هو أصل دين الإسلام الذي بعث الله به رُسُله وأنزل به كتبه، وهو سر الخلق والأمر، قال الله تعالى: ?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ? [الذاريات: 56]، وقال تعالى لنبيه محمد ?: ?قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلَا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآَبِ? [الرعد: 36]، وقال تعالى: ?فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ * أَلَا لِلَّهِ الدِّينُ الْخَالِصُ? [الزمر: 2 - 3]، وقال تعالى: ?قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ? إلى قوله تعالى: ?قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي * فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ? [الزمر: 11 - 15]، وقال تعالى: ?وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ? [البينة: 5]، والآيات في هذا المعنى كثيرة.
قال ابن كثير رحمه الله تعالى في قوله تعالى: ?وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ?: أي أخلص العمل لربه عز وجل، فعمل إيمانا واحتسابا، وهو محسن أي اتبع في عمله ما شرعه الله له، وما أرسل به رسوله من الهدى ودين الحق، وهذان الشرطان لا يصح عمل عامل بدونهما، أي يكون خالصا صوابا، والخالص أن يكون لله، والصواب أن يكون متابعا للشريعة، فيصح ظاهره بالمتابعة، وباطنه بالإخلاص، فمتى فقد العمل أحد هذين الشرطين فسد، فمتى فقد الإخلاص كان منافقا، وهم الذين يراءون الناس، ومتى فقد المتابعة كان ضالا جاهلا، ومتى جمعهما
كان عمل المؤمنين الذين يتقبل عنهم أحسن ما عملوا ويتجاوز عن سيئاتهم، قال: والحنيف هو المائل عن الشرك قصدا أي تاركا له عن بصيرة، ومقبل على

الحق بكُلِّيَته، لا يصده عنه صاد، ولا يرده عنه راد. انتهى.
وقال شيخ الإسلام أبو العباس ابن تيمية قدس الله روحه: الذي أسلم وجهه لله هو الذي يخلص نيته لله، ويبتغي بعمله وجه الله، والمحسن هو الذي يحسن عمله فيعمل الحسنات، والحسنات هي العمل الصالح، والعمل الصالح هو ما أمر الله به ورسوله من واجب ومستحب، فما ليس من هذا ولا هذا ليس من الحسنات والعمل الصالح، فلا يكون فاعله محسنا.
قال: والإسلام هو أن يستسلم لله لا لغيره، فيعبد الله ولا يشرك به شيئا، ويتوكل عليه وحده، ويرجوه، ويخافه وحده، ويحب الله المحبة التامة، لا يحب مخلوقا كحبه لله، بل يحب لله ويبغض لله، ويوالي لله ويعادي لله، فمن استكبر عن عبادة الله لم يكن مسلما، ومن عبد مع الله غيره لم يكن مسلما، وإنما تكون عبادته بطاعته وطاعة رسوله، ?مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ?، فكل رسول بعث بشريعة فالعمل بها في وقتها هو دين الإسلام، وأما ما بدل منها فليس من دين الإسلام، وإذا نسخ منها ما نسخ لم يبق من دين الإسلام، كاستقبال بيت المقدس في أول الهجرة بضعة عشر شهرا، ثم الأمر باستقبال الكعبة، وكلاهما في وقته دين الإسلام، فبعد النسخ لم يبق دين الإسلام إلا أن يولي المصلي وجهه شطر المسجد الحرام، فمن قصد أن يصلي إلى غير تلك الجهة لم يكن على دين الإسلام؛ لأنه يريد أن يعبد الله بما لم يأمره، وهكذا كل بدعة تخالف أمر الرسول،
إما أن تكون من الدين المبدل الذي ما شرعه الله قط، أو من المنسوخ الذي نسخه الله بعد شرعه كالتوجُّه إلى بيت المقدس، فلهذا كانت السنة في الإسلام

كالإسلام في الدين هو الوسط. انتهى.
وقال أيضا في موضع آخر: ودين الإسلام الذي ارتضاه الله وبعث به رسله هو الاستسلام لله وحده، فأصله في القلب هو الخضوع لله وحده بعبادته وحده دون ما سواه، فمَن عَبَدَه وعبد معه إلها آخر لم يكن مسلما، ومن لم يعبده بل استكبر عن عبادته لم يكن مسلما، والإسلام هو الاستسلام لله، وهو الخضوع له والعبودية له، هكذا قال أهل اللغة: أسلم الرجل إذا استسلم، فالإسلام في الأصل من باب عمل القلب والجوارح، وأما الإيمان فأصله تصديق القلب، وإقراره، ومعرفته، فهو من باب قول القلب المتضمن عمل القلب، والأصل فيه التصديق، والعمل تابع له. انتهى.
وقال أيضا في موضع آخر: الإسلام هو الاستسلام لله وحده، ولفظ الإسلام يتضمن الاستسلام، ويتضمن إخلاصه لله، وقد ذكر ذلك غير واحد حتى أهل العربية كأبي بكر بن الأنباري وغيره، ومن المفسرين من يجعلهما قولين، كما يذكر طائفة -منهم البغوي- أن المسلم هو المستسلم لله، وقيل: هو المخلص.
والتحقيق: أن المسلم يجمع هذا وهذا، فمن لم يستسلم له لم يكن له مسلما، ومن استسلم لغيره كما يستسلم له لم يكن مسلما، ومن استسلم له وحده فهو المسلم، والاستسلام له يتضمن الاستسلام لقضائه، وأمره ونهيه، فيتناول فعل المأمور، وترك المحظور، والصبر على المقدور ?إِنَّهُ

مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ?.
قال ابن أبي حاتم: حدثنا عصام بن وراد، حدثنا آدم عن أبي جعفر، عن الربيع، عن أبي العالية في قوله: ?بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ? يقول: من أخلص لله، قال ابن أبي حاتم: وروي عن الربيع نحو ذلك، وقال: ذكر عن يحيى بن آدم، حدثنا ابن المبارك عن حيوة بن شريح عن عطاء بن دينار عن سعيد بن جبير ?مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ? قال: ?مَنْ أَسْلَمَ? أخلص ?وَجْهَهُ? قال: دينه، وقال أبو الفرج: أسلم بمعنى أخلص، وفي الوجه قولان:
أحدهما: أنه الدين. والثاني: العمل.
وقال البغوي: ?مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ? أخلص دينه لله، وقيل: أخلص عبادته لله، وقيل: خضع وتواضع لله، وأصل الإسلام الاستسلام والخضوع، وخص الوجه لأنه إذا جاد بوجهه في السجود لم يبخل بسائر جوارحه، وهو محسن في عمله قيل: مؤمن، وقيل: مخلص.
قلت: قول من قال خضع لربه هو داخل في قول من قال: أخلص دينه أو عمله أو عبادته لله، فإن هذا إنما يكون إذا خضع له وتواضع له دون غيره، فإن العبادة والدين والعمل له لا يكون إلا مع الخضوع له والتواضع، وهو مستلزم لذلك، ولكن أولئك ذكروا مع هذا أن يكون هذا الاستسلام لله وحده فذكروا المَعْنَيَيْن: الاستسلام، وأن يكون لله.
وقول من قال: خضع وتواضع لله يتضمن أيضا أنه أخلص عبادته ودينه لله، فإن ذلك يتضمن الخضوع والتواضع لله دون غيره، وأما ذكره التوجه

فقد بسط الكلام عليه في غير هذا الموضع، وبين أن الله ذكر إسلام الوجه له وذكر إقامة الوجه له في قوله: ?فَأَقِمْ وَجْهَكَ لِلدِّينِ? [الروم: 43]، وذكر توجيه الوجه له في قوله: ?إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ?؛ لأن الوجه إنما يتوجه إلى حيث توجه القلب، والقلب هو الملك، فإذا توجه الوجه نحو جهة كان القلب متوجها إليها، ولا يمكن للوجه أن يتوجه بدون القلب، فكان إسلام الوجه وإقامته وتوجيهه مستلزما لإسلام القلب وإقامته وتوجيهه، وذلك يستلزم إسلاما كله لله، وتوجيهًا كله لله، وإقامة كلها لله، وهذا حقيقة دين الإسلام. انتهى.
وقال أيضا في موضع آخر: وقد بعث الله محمدا ? بتحقيق التوحيد وتجريده، ونفي الشرك بكل وجه حتى في الألفاظ كقوله ?: «لا يقولن أحدكم: ما شاء الله وشاء محمد، بل ما شاء الله ثم شاء محمد» وقال له رجل: ما شاء الله وشئت، فقال: «أجعلتني لله ندا؟! قل: ما شاء الله وحده»، والعبادات التي شرعها الله كلها تتضمن إخلاص الدين كله لله تحقيقا لقوله تعالى: ?وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ? [البينة: 5]، فالصلاة لله وحده، والصدقة لله وحده، والصيام لله وحده، والحج لله وحده إلى بيت الله وحده، فالمقصود من الحج عبادة الله وحده في البقاع التي أمر الله بعبادته فيها، ولهذا كان الحج شعار الحنيفية حتى قال طائفة من السلف ?حُنَفَاءَ لِلَّهِ?: أي حجاجا، فإن اليهود والنصارى لا يحجون البيت، قال طائفة من السلف: لما أنزل الله تعالى: ?وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ?

قالتْ اليهود والنصارى: نحن مسلمون، فأنزل الله تعالى: ?وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا? فقالوا: لا نحج، فقال تعالى: ?وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ?، وقوله تعالى: ?وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا ... ? الآية، عام في الأولين والآخرين، فإن دين الإسلام هو دين الله الذي جاء به أنبياؤه، وعليه عباده المؤمنون، كما ذكر الله ذلك في كتابه من أول رسول بعثه إلى أهل الأرض نوح، وإبراهيم، وإسرائيل، وموسى، وسليمان، وغيرهم من الأنبياء والمؤمنين قال الله تعالى في حق نوح: ?وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآَيَاتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَاءَكُمْ ثُمَّ لَا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً ثُمَّ اقْضُوا إِلَيَّ وَلَا تُنْظِرُونِ * فَإِنْ تَوَلَّيْتُمْ فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ? [يونس: 71 - 72]، وقال تعالى في إبراهيم، وإسرائيل: ?وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآَخِرَةِ لَمِنَ الصَّالِحِينَ * إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ * وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ? [البقرة: 130 - 133]، وقال تعالى عن يوسف: ?رَبِّ قَدْ آَتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الْأَحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالْآَخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ? [يوسف: 101]، وقال تعالى عن موسى وقومه: ?وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آَمَنْتُمْ بِاللَّهِ فَعَلَيْهِ

تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ? [يونس: 84]، وقال في أنبياء بني إسرائيل: ?إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالْأَحْبَارُ? الآية، وقال تعالى عن بلقيس: ?قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ? [النمل: 44]، وقال تعالى عن أمة عيسى: ?وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آَمِنُوا بِي وَبِرَسُولِي قَالُوا آَمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ? [المائدة: 111]، وقال تعالى عنهم أيضا: ?رَبَّنَا آَمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ? [آل عمران: 53]، وقال تعالى: ?وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلًا? [النساء: 125]، وقال تعالى: ?وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ * بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ? [البقرة: 11 - 112].
وقد فسر إسلام الوجه لله بما يتضمن إخلاص قصد العبد لله بالعبادة له وحده، وهو محسن بالعمل الصالح المشروع المأمور به، وهذان الأصلان جماع الدين؛ أن لا نعبد إلا الله، وأن تعبده بما شرع، لا نعبده بالبدع، قال تعالى: ?فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا? [الكهف: 110].
وكان عمر بن الخطاب ? يقول في دعائه: اللهم اجعل عملي كله

صالحا، واجعله لوجهك خالصا، ولا تجعل لأحد فيه شيئا.
قال الفضيل بن عياض في قوله تعالى: ?لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا? [الملك: 2] قال: أخلصه وأصوبه، قالوا: يا أبا علي ما أصوبه، وأخلصه؟ قال: إن العمل إذا كان خالصا ولم يكن صوابا لم يقبل، وإذا كان صوابا ولم يكن خالصا لم يقبل حتى يكون خالصا صوابا، والخالص أن يكون لله والصواب أن يكون على السنة.
وهذان الأصلان هما تحقيق الشهادتين اللتين هما رأس الإسلام: شهادة أن لا إله إلا الله، وشهادة أن محمدا رسول الله.
فإن الشهادة لله بأنه لا إله إلا هو تتضمن إخلاص الألوهية له، فلا يجوز أن يتأله القلب غيره؛ لا بحب، ولا خوف، ولا رجاء، ولا إجلال، ولا إكبار، ولا رغبة، ولا رهبة، بل لابد أن يكون الدين كله لله كما قال تعالى: ?وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ? [الأنفال: 39]، فإذا كان بعض الدين لله وبعضه لغيره كان في ذلك من الشرك بحسب ذلك، وكمال الدين كما جاء في الحديث الذي رواه الترمذي وغيره: «من أحب لله وأبغض لله وأعطى لله، ومنع لله فقد استكمل الإيمان»، فالمؤمنون يحبون الله ولله، والمشركون يحبون مع الله كما قال تعالى: ?وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آَمَنُوا أَشَدُّ حُبًّا لِلَّهِ? [البقرة: 165].
والشهادة بأن محمدا رسول الله تتضمن تصديقه في كل ما أخبر، وطاعته في كل ما أمر، فما أثبته وجب إثباته، وما نفاه وجب نفيه، كما

يجب على الخلق أن يثبتوا لله ما أثبته الرسول لربه من الأسماء والصفات، وينفوا عنه ما نفاه عنه من مماثلة المخلوقات، فيخلصون من التعطيل والتمثيل، ويكونون على خير عقيدة في إثبات بلا تشبيه، وتنزيه بلا تعطيل، وعليهم أن يفعلوا ما أمرهم به، وأن ينتهوا عما نهاهم عنه، ويحللوا ما أحله، ويحرموا ما حرمه، فلا حرام إلا ما حرمه الله ورسوله، ولا دين إلا ما شرعه الله ورسوله، ولهذا ذم الله المشركين في سورة الأنعام والأعراف وغيرهما؛ لكونهم حرّموا ما لم يحرمه الله، ولكونهم شرعوا دينا لم يأذن به الله، كما في قوله تعالى: ?وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيبًا? [الأنعام: 136] إلى آخر السورة، وما ذكره الله في صدر سورة الأعراف، وكذلك قوله تعالى: ?أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ?، وقد قال تعالى لنبيه ?: ?يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا * وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا? [الأحزاب: 45 - 46]، فأخبره أنه أرسله داعيا إليه بإذنه، فمن دعا إلى غير الله فقد أشرك، ومن دعا إليه بغير إذنه فقد ابتدع، والشرك بدعة، والمبتدع يؤول إلى الشرك، ولم يوجد مبتدع إلا وفيه نوع من الشرك، كما قال تعالى: ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ? [التوبة: 31]، وكان من شركهم أنهم أحلوا لهم الحرام فأطاعوهم، وحرّموا عليهم الحلال فأطاعوهم، وقد قال تعالى: ?قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ

وَلَا بِالْيَوْمِ الْآَخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ? [التوبة: 29]، فقرن بعدم إيمانهم بالله واليوم الآخر أنهم لا يحرمون ما حرم الله ورسوله ولا يدينون دين الحق، والمؤمنون صدقوا الرسول فيما أخبر به عن الله وعن اليوم الآخر، فآمنوا بالله واليوم الآخر، وأطاعوه فيما أمر ونهى، وحلل وحرم، فحرموا ما حرم الله ورسوله، ودانوا دين الحق، فإن الله بعث الرسول يأمرهم بالمعروف، وينهاهم عن المنكر، ويحل لهم الطيبات، ويحرم عليهم الخبائث، فأمرهم بكل معروف، ونهاهم عن كل منكر، وأحل لهم كل طيب، وحرم عليهم كل خبيث.
ولفظ الإسلام يتضمن الاستسلام، والانقياد، ويتضمن الإخلاص، مأخوذ من قوله تعالى: ?ضَرَبَ اللَّهُ مَثَلًا رَجُلًا فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلًا سَلَمًا لِرَجُلٍ? [الزمر: 29]، فلابد في الإسلام من الاستسلام لله وحده، وترك الاستسلام لما سواه، وهذا حقيقة قولنا: لا إله إلا الله، فمن استسلم لله ولغير الله فهو مشرك، والله لا يغفر أن يُشرَك به، ومن لم يستسلم له فهو مستكبر عن عبادته وقد قال تعالى: ?وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ? [غافر: 60]، وثبت عنه ? في الصحيح أنه قال: «لا يدخل الجنة من في قلبه مثقال ذرة من كبر، ولا يدخل النار من في قلبه مثقال ذرة من إيمان» فقيل له: يا رسول الله، الرجل يحب أن يكون ثوبه حسنا ونعله حسنا أفمن الكبر ذاك؟ قال: «لا، إن الله جميل يحب الجمال، الكبر بطر الحق وغمط الناس»؛ بطر الحق: جحده ودفعه، وغمط

الناس: ازدراؤهم واحتقارهم، فاليهود موصوفون بالكبر، والنصارى موصوفون بالشرك، قال الله تعالى في نعت اليهود: ?أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لَا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ? [البقرة: 87]، وقال في نعت النصارى: ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ? [التوبة: 31]، ولهذا قال تعالى في سياق الكلام مع النصارى: ?قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ? [آل عمران: 64]، وقال تعالى في سياق تقريره للإسلام وخطابه لأهل الكتاب: ?قُولُوا آَمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ * فَإِنْ آَمَنُوا بِمِثْلِ مَا آَمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ? إلى قوله: ?وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ? [البقرة: 136 - 140].
ولما كان أصل الدين الذي هو دين الإسلام واحدا وإن تنوعت شرائعه قال النبي ? في الحديث الصحيح: «إنا معاشر الأنبياء ديننا واحدا، والأنبياء إخوة لعلات، وإن أولى الناس بابن مريم لأنا، فليس بيني وبينه نبي» فدينهم واحد وهو عبادة الله وحده لا شريك له، وهو يُعبد في كل وقت بما أمر به في ذلك الوقت، وذلك هو دين الإسلام في ذلك الوقت، وتَنوُّع الشرائع في الناسخ والمنسوخ من المشروع كتنوع

الشريعة الواحدة، فكما أن دين الإسلام الذي بعث الله به محمدا ? هو دين واحد مع أنه قد كان في وقت يجب استقبال بيت المقدس في الصلاة كما أمر النبي ? المسلمين بذلك بعد الهجرة بضعة عشر شهرا، وبعد ذلك يجب استقبال الكعبة ويحرم استقبال الصخرة، فالدين واحد وإن تنوعت القبلة في وقتين من أوقاته، ولهذا شرع الله تعالى لبني إسرائيل السبت ثم نسخ ذلك وشرع لنا الجمعة، فكان الاجتماع يوم السبت واجبا إذ ذاك، ثم صار الواجب هو الاجتماع يوم الجمعة وحرم الاجتماع يوم السبت، فمن خرج عن شريعة موسى قبل النسخ لم يكن مسلما، ومن لم يدخل في شريعة محمد ? بعد النسخ لم يكن مسلما.
ولم يشرع الله لنبي من الأنبياء أن يعبد غير الله البتة قال تعالى: ?شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ? [الشورى: 13]، وقال تعالى: ?يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ * وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ? [المؤمنون: 51]، وقال تعالى: ?فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ? [الروم: 30] ثم قال: ?مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ * مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ? [الروم: 31].
فأهل الإشراك متفرقون وأهل الإخلاص متفقون، وقد قال تعالى: ?وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً وَلَا يَزَالُونَ مُخْتَلِفِينَ * إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ وَتَمَّتْ كَلِمَةُ رَبِّكَ لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ?

[هود: 118 - 119]، فأهل الرحمة مجتمعون متفقون، والمشركون فرقوا دينهم وكانوا شيعا، ولهذا تجد ما أحدث من الشرك والبدع يفترق أهله، فكان لكل قوم من مشركي العرب طاغوت يتخذونه ندا من دون الله، فيُقرِّبون له، ويستعينون به، ويشركون به، وهؤلاء ينفرون عن طاغوت هؤلاء، وهؤلاء ينفرون عن طاغوت هؤلاء، بل قد يكون لأهل هذا الطاغوت شريعة ليست للآخرين، وهكذا تجد من يتخذ شيئا من نحو هذا الشرك؛ كالذين يتخذون القبور وآثار الأنبياء والصالحين مساجد تجد كل قوم يقصدون بالدعاء والاستغاثة، والتوجه من لا تعظمه الطائفة الأخرى، بخلاف أهل التوحيد فإنهم يعبدون الله وحده، ولا يشركون به شيئا في بيوته التي قد أذن الله أن ترفع ويذكر فيها اسمه، مع أنه قد جعل لهم الأرض كلها مسجدا وطهورا، وإن حصل بينهم تنازع في شيء مما يسوغ فيه الاجتهاد لم يوجب ذلك لهم تفرقا ولا اختلافا، بل هم يعلمون أن المصيب منهم له أجران، وأن المجتهد المخطئ له أجر على اجتهاده، وخطؤه مغفور له.
والله هو معبودهم وحده، إياه يعبدون، وعليه يتوكلون، وله يخشون ويرجون، وبه يستعينون ويستغيثون، وله يدعون ويسألون، فإن خرجوا إلى الصلاة في المساجد كانوا مبتغين فضلا منه ورضوانا، كما قال تعالى في نَعْتهم: ?تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا? [الفتح: 48]، وكذلك إذا سافروا إلى أحد المساجد الثلاثة لاسيما المسجد الحرام الذي أُمروا بالحج إليه قال تعالى: ?لَا تُحِلُّوا شَعَائِرَ اللَّهِ وَلَا الشَّهْرَ الْحَرَامَ وَلَا الْهَدْيَ وَلَا الْقَلَائِدَ وَلَا آَمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلًا مِنْ رَبِّهِمْ وَرِضْوَانًا?

[المائدة: 2]، فهم يؤمّون بيته يبتغون فضلا من ربهم ورضوانا، لا يرغبون إلى غيره، ولا يرجون سواه، ولا يخافون إلا إياه، وقد زين الشيطان لكثير من الناس سوء عملهم، واستزلهم عن إخلاص الدين لربهم إلى أنواع من الشرك، فيقصدون بالسفر والزيارة رضا غير الله والرغبة إلى غيره، ويشدون الرحال إما إلى قبر نبي أو صاحب أو صالح، أو مَن يظنون أنه نبي أو صاحب أو صالح، داعين له راغبين إليه، ومنهم من يظن أن المقصود من الحج هو هذا، فلا يستشعر إلا قصد المخلوق المقبور، ومنهم من يرى أن ذلك أنفع له من حج البيت، ومن شيوخهم من يقصد حج البيت فإذا وصل إلى المدينة رجع مكتفيا بزيارة القبر وظن أن هذا أبلغ، ومن جُهَّالهم من يتوهم أن زيارة القبور واجبة، وأكثرهم يسأل الميت المقبور كما يسأل الحي الذي لا يموت، فيقول: يا سيدي فلان، اغفر لي وارحمني وتُب عليّ، أو يقول: اقضي عني الدين، وانصرني على فلان، وأنا في حسبك وجوارك، وقد ينذرون أولادهم للمقبور، ويسيبون له السوائب من البقر والغنم وغيرها كما كان المشركون يسيبون السوائب لطواغيتهم، قال تعالى: ?مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلَا سَائِبَةٍ وَلَا وَصِيلَةٍ وَلَا حَامٍ? [المائدة: 103]، وقال تعالى: ?وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيبًا فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلَا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ? [الأنعام: 136].
ومِن السَدَنَة مَن يُضلِّل الجهال فيقول: أنا أذكر حاجتك لصاحب

الضريح، وهو يذكرها للنبي، والنبي يذكرها لله، ومنهم من يعلق على القبر المكذوب أو غير المكذوب من الستور والثياب، ويضع عنده من مصوغ الذهب والفضة مما قد أجمع المسلمون على أنه من دين المشركين وليس من دين الإسلام، والمسجد الجامع معطل خراب صورةً ومعنًى، وما أكثر من يعتقد من هؤلاء أن صلاته عند القبر المضاف إلى بعض المعظمين مع أنه كذب في نفس الأمر أعظم من صلاته في المساجد الخالية من القبور والخالصة لله، فيزدحمون للصلاة في مواضع الإشراك المُبتَدَعَة التي نهى النبي ? عن اتخاذها مساجد وإن كانت على قبور الأنبياء، ويهجرون الصلاة في البيوت التي أذن الله أن ترفع ويذكر فيها اسمه، والتي قال فيها: ?إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آَمَنَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَأَقَامَ الصَّلَاةَ وَآَتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ? [التوبة: 18].
ومن أكابر شيوخهم من يقول: الكعبة في الصلاة قبلة العامة، والصلاة إلى قبر الشيخ فلان مع استدبار الكعبة قبلة الخاصة، وهذا وأمثاله من الكفر الصريح باتفاق علماء المسلمين، وهذه المسائل تحتمل من البسط أكثر مما كتبناه في هذا، وإنما نبهنا فيه على رؤوس المسائل وجنس الدلائل، والتنبيه على مقاصد الشريعة وما فيها من إخلاص الدين لله وعبادته وحده لا شريك له وما سدَّته من الذريعة إلى الشرك دقّه وجلّه، فإن هذا هو أصل الدين، وحقيقة دين المرسلين، وتوحيد رب العالمين، وقد غلط في مسمى التوحيد طوائف من أهل النظر والكلام، ومن أهل الإرادة والعبادة، حتى قلبوا

حقيقته في نفوسهم.
فطائفة ظنت أن التوحيد هو نفي الصفات، بل نفي الأسماء الحسنى أيضا، وسموا أنفسهم أهل التوحيد، وأثبتوا ذاتا مجردة عن الصفات، ووجودا مطلقا بشرط الإطلاق، وقد علم بصريح المعقول المطابق لصحيح المنقول أن ذلك لا يكون إلا في الأذهان لا في الأعيان، وزعموا أن إثبات الصفات يستلزم ما سموه تركيبا، وظنوا أن العقل ينفيه، كما قد كشفنا أسرارهم، وبينا فرط جهلهم، وما أضلهم من الألفاظ المجملة المشتركة في غير هذا الموضع.
وطائفة ظنوا أن التوحيد ليس إلا الإقرار بتوحيد الربوبية، وأن الله خلق كل شيء، وهو الذي يسمونه توحيد الأفعال، ومن أهل الكلام من أطال نظره في تقرير هذا الموضع إما بدليل أن الاشتراك يوجب نقص القدرة وفوات الكمال، وبأن استقلال كل من الفاعلين بالمفعول محال، وإما بغير ذلك من الدلائل، ويظن أنه بذلك قرر الوحدانية وأثبت أنه لا إله إلا هو، وأن الإلهية هي القدرة على الاختراع ونحو ذلك، فإذا ثبت أنه لا يقدر على الاختراع إلا الله، وأنه لا شريك له في الخلق، كان هذا عندهم هو معنى قولنا لا إله إلا الله، ولم يعلم أن مشركي العرب كانوا مقرين بهذا التوحيد كما قال تعالى: ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ? [الزمر: 38]، وقال تعالى: ?قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ? [المؤمنون: 84 - 85] الآيات، وقال تعالى: ?وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ?

[يوسف: 106]، قال ابن عباس -رضي الله عنهما- وغيره: تسألهم من خلق السموات والأرض فيقولن الله، وهم مع هذا يعبدون غيره.
وهذا التوحيد هو من التوحيد الواجب، لكن لا يحصل به كل الواجب، ولا يخلص بمجرده عن الإشراك الذي هو أكبر الكبائر الذي لا يغفره الله، بل لابد أن يخلص لله الدين والعبادة، فلا يعبد إلا إياه، ولا يعبده إلا بما شرع، فيكون دينه كله لله.
والإله هو المألوه الذي تألهه القلوب، وكونه يستحق الإلهية مستلزم لصفات الكمال، فلا يستحق أن يكون معبودا محبوبا لذاته إلا هو، وكل عمل لا يراد به وجهه فهو باطل، وعبادة غيره وحب غيره يوجب الفساد، كما قال تعالى: ?لَوْ كَانَ فِيهِمَا آَلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا? [الأنبياء: 22].
ثم إن طائفة ممن تكلم في تحقيق التوحيد على طريق أهل التصوف ظن أن توحيد الربوبية هو الغاية والفناء فيه هو النهاية، وأنه إذا شهد ذلك سقط عنه استحسان الحسن، واستقباح القبيح، فآل بهم الأمر إلى تعطيل الأمر والنهي، والوعد والوعيد، ولم يفرقوا بين مشيئته الشاملة لجميع المخلوقات، وبين محبته ورضاه المختص بالطاعات، وبين كلماته الكونيات التي لا يجاوزهن برٌّ ولا فاجر لشمول القدرة لكل مخلوق، وكلماته الدينيات التي اختص بموافقتها أنبياؤه وأولياؤه.
فالعبد مع شهوده الربوبية العامة الشاملة للمؤمن والكافر والبر الفاجر عليه أن يشهد ألوهيته التي اختص بها عباده المؤمنين، الذين عبدوه وأطاعوا أمره واتبعوا رُسُله، قال تعالى: ?أَمْ نَجْعَلُ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ

كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ? [ص: 28]، وقال تعالى: ?أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ?، وقال تعالى: ?أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ? [القلم: 35].
ومن لم يفرق بين أولياء الله وأعدائه، وبين ما أمر به وأوجبه من الإيمان والأعمال الصالحات، وبين ما كرهه ونهى عنه وأبغضه من الكفر والفسوق والعصيان، مع شمول قدرته ومشيئته وخلقه لكل شيء، وإلا وقع في دين المشركين الذين قالوا: ?لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آَبَاؤُنَا وَلَا حَرَّمْنَا مِنْ شَيْءٍ? [الأنعام: 148]، ثم إن أولئك المبتدعين الذين أدخلوا في التوحيد نفي الصفات، وهؤلاء الذين أخرجوا عنه متابعة الأمر إذا حققنا القولين أفضى بهم الأمر إلى أن لا يفرقوا بين الخالق والمخلوق، بل يقولون بوحدة الوجود، كما قاله أهل الإلحاد القائلين بالوحدة والحلول والاتحاد، الذين يعظمون الأصنام وعابديها، وفرعون وهامان وقومهما، ويجعلون وجود خالق الأرض والسموات هو وجود كل شيء من الموجدات، ويدعون التوحيد والتحقيق والعرفان، وهم من أعظم أهل الشرك والتلبيس والبهتان، ومَن أحكم الأصلين المتقدمين في الصفات والخلق والأمر فميَّز بين المأمور المحبوب المرضي لله وبين غيره مع شمول القدر لهما، وأثبت للخالق سبحانه الصفات التي توجب مباينته المخلوقات، وأنه ليس في مخلوقاته شيء من ذاته، ولا في ذاته شيء من مخلوقاته، أثبت التوحيد الذي يبعث الله به رسله وأنزل به كتبه كما نبَّه على ذلك في سورتي الإخلاص ?قُلْ يَا أَيُّهَا الْكَافِرُونَ? و? قُلْ هُوَ

اللَّهُ أَحَدٌ?.
فسورة ?قُلْ هُوَ اللَّهُ أَحَدٌ? فيها التوحيد القولي العملي الذي تدل عليه الأسماء والصفات، وسورة ?قُلْ يَا أَيُّهَا الْكَافِرُونَ? فيها التوحيد القصدي العملي، وبهذا يتميز من يعبد الله ممن يعبد غيره، وإن كان كل واحد منهما يُقرُّ بأن الله رب كل شيء ومليكه، ويتميز عباد الله المخلصون الذين لم يعبدوا إلا إياه، ممن عبد غيره وأشرك به، أو نظر إلى القدر الشامل لكل شيء، فسوى بين المؤمنين والكفار كما كان يفعل المشركون من العرب.
وسورة ?قُلْ هُوَ اللَّهُ أَحَدٌ? فيها إثبات الذات، وما لها من الأسماء والصفات التي يتميز بها مثبتو الرب الخالق الأحد الصمد عن المعطلين له بالحقيقة، نُفاة الأسماء والصفات المضاهين لفرعون وأمثاله ممن أظهر التعطيل والجحود للإله المعبود. انتهى المقصود من كلام الشيخ رحمه الله تعالى ملخصا، ولا مزيد عليه في تقرير التوحيد، ونفي الشرك والبدع، وبيان حقيقة الإسلام، وإيضاح معاني الأحاديث التي قدمنا ذكرها في أول الوجه، فليتأمله الناصح لنفسه حق التأمل، فما أعظمه وأجلّه وأنفعه لمن أراد الله هدايته.
وتأمل ما حكاه عن القبوريين من الأمور الشركية، وحكايته اتفاق العلماء على أن ذلك من الكفر الصريح وأنه من دين المشركين، وقد زاد الأمر بعده شدة، وعظمت الفتنة بالقبور حتى اتُخذت أوثانا تُعبد من دون الله، ويُفعل عندها وبها أعظم مما كان يفعله مشركو العرب.
ومن فهم ما ذكرناه في هذا الوجه من أوله إلى آخره لاسيما الأحاديث

الصحيحة، ونزل ذلك على أحوال المنتسبين إلى الإسلام في زماننا، تبين له أن الإسلام الحقيقي قد عاد غريبا كما بدأ أو أشد غربة، وتبين له أن حاصل إسلام الأكثرين الانتساب والدعوى المجردة، وحينئذ فنقول في الوجه الخامس: إن أكثر المنتسبين إلى الإسلام في هذه الأزمان محتاجون إلى الدعاء إلى الإسلام، والتزام شرائعه، كما دعا رسول الله ? أشباههم وسلفهم من أهل الجاهلية، فمن أجاب منهم فهو المسلم له ما للمسلمين وعليه ما على المسلمين، ومن لم يُجب، فإن كانوا جماعة لهم منعة قوتلوا كما قاتل رسول الله ? مشركي العرب وأهل الكتاب وكما قاتل الصحابة ? مانعي الزكاة وغيرهم من المرتدين عن الإسلام حتى أدخلوهم من الباب الذي خرجوا منه، وأما الأفراد ومن لا منعة لهم فهؤلاء يؤخذون بالتزام أحكام الإسلام الظاهرة ويجبرون على ذلك، ويعامل العصاة منهم بالتأديب الذي يليق بهم، فبعضهم بالتهديد، وبعضهم بالحبس، وبعضهم بالضرب، وبعضهم بأخذ بعض ماله، وبعضهم بالقتل، كل على حسب جُرمه كما هو مقرر معروف في أحكام العصاة والمرتدين، والله المسؤول أن ينصر دينه، ويعلي كلمته، وأن يظهر دينه على الدين كله ولو كره المشركون، وأن يبعث لهذه الأمة من يجدد لها دينها، دين الحق الذي طمست في زماننا أعلامه، واشتدت غربته ولم يبق منه بين الأكثرين إلا اسمه.
فإن قيل: كل المنتسبين إلى الإسلام يقولون: لا إله إلا الله، وقد قال النبي ?: «أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فإذا قالوها

عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله»، وقد أنكر النبي ? على أسامة بن زيد -رضي الله عنهما- قتله للرجل بعد ما قال: لا إله إلا الله، فدل على أن من قال: لا إله إلا الله فهو مسلم، معصوم الدم والمال، ولا يضره مع الإتيان بالشهادتين شيء!
قيل: هذه الشبهة قد ابتلي بها أكثر الناس، فظنوا أن مجرد التكلم بالشهادتين مانع من الكفر، عاصم للدم والمال، ولو كان المتكلم بهما مرتكبا ما ينافيهما ويناقضهما، هذا ما يتوهمه كثير من الجهال والضلال، وليس الأمر كما يظنون.
والجواب عن الحديث الأول من وجوه:
أحدها: أنه إنما ورد في حق المشركين الذين يزعمون تعدد الآلهة مع الله تعالى، كما أخبر الله تعالى بذلك عنهم في كثير من الآيات كقوله تعالى: ?أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ آَلِهَةً أُخْرَى قُلْ لَا أَشْهَدُ قُلْ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَإِنَّنِي بَرِيءٌ مِمَّا تُشْرِكُونَ? [الأنعام: 19]، ولهذا لما دعاهم النبي ? إلى التوحيد أنكروا ذلك وأعظموه وتعجبوا منه، فقالوا: ?أَجَعَلَ الْآَلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ? [ص: 5]، ثم تواصوا بالصبر والثبات على عبادة الآلهة المتعددة بزعمهم، كما أخبر الله عنهم في قوله تعالى: ?وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آَلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ * مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآَخِرَةِ إِنْ هَذَا إِلَّا اخْتِلَاقٌ? [ص: 6 - 7]، والدليل على أن الحديث وارد في حق المشركين ما رواه أبو داود، والنسائي، والدارقطني، عن أنس بن مالك ?، عن النبي ? قال:

«أُمرت أن أقاتل المشركين حتى يشهدوا أن لا إله إلا الله وأن محمدا عبده ورسوله، فإذا شهدوا أن لا إله إلا الله وأن محمدا رسول الله ?، وصلوا صلاتنا، واستقبلوا قبلتنا، وأكلوا ذبيحتنا، فقد حُرِّمت علينا دماؤهم وأموالهم إلا بحقها» هذا لفظ النسائي، ولهذا كان رسول الله ? يدعوهم إلى شهادة أن لا إله إلا الله ويقاتلهم على ذلك، فمن قالها منهم دخل بها في الإسلام، وكذلك يدخل في الإسلام بقوله: أنا مسلم، ونحو ذلك مما يدل على إسلامه، وبعد الدخول في الإسلام يكون مطالبا بحقوق الإسلام، وتبقى صحة إسلامه معلقة بالتزام شرائعه، فإن قام بها تَبيّنا صحة إسلامه، وإن تركها تبينا كذبه في دعواه الإسلام، ولم ينفعه مجرد التلفظ بلا إله إلا الله.
يوضح ذلك الوجه الثاني: أن النبي ? علّق عصمة الدم والمال في هذا الحديث بشرطين أحدهما: شهادة أن لا إله إلا الله، والثاني: القيام بحقها.
فمن أتى بالشرطين كليهما عصم دمه وماله، ومن امتنع منهما أو من أحدهما فليس بمعصوم الدم والمال؛ لأن الحكم المعلق بشرطين لا يجب بأحدهما والآخر معدوم.
قال الحافظ ابن حجر في فتح الباري في الكلام على هذا الحديث: فيه منع قتل من قال: لا إله إلا الله ولو لم يزد عليها، لكن هل يصير بمجرد ذلك مسلما؟ الراجح: لا، بل يجب الكف عن قتله حتى يُختبر، فإن شهد بالرسالة والتزم أحكام الإسلام حكم بإسلامه، وإلى ذلك الإشارة بالاستثناء بقوله: «إلا بحق الإسلام». انتهى.
وقال الشيخ حمد بن ناصر بن معمر رحمهم الله تعالى: قال علماؤنا

رحمهم الله: إذا قال الكافر لا إله إلا الله فقد شرع في العاصم لدمه، فيجب الكف عنه، فإن تمم ذلك تحققت العصمة، وإلا بطلت، ويكون النبي ? قد قال كل حديث في وقت، فقال: «أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله» ليعلم المسلمون أن الكافر المحارب إذا قالها كف عنه، وصار دمه وماله معصوما، ثم بيّن ? في الحديث الآخر أن القتال ممدود إلى الشهادتين والعبادتين فقال: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأن محمدا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة»، فبيّن أن تمام العصمة وكمالها إنما يحصل بذلك، ولئلا تقع الشبهة بأن مجرد الإقرار يعصم على الدوام، كما وقعت لبعض الصحابة حتى جلاها أبو بكر الصديق، ثم وافقوه ?. انتهى.
إذا عُرف هذا، فأعظم حقوق لا إله إلا الله إفراد الله بالعبادة، والكفر بما يُعبد من دون الله كائنا ما كان، كما في المسند، وصحيح مسلم، عن أبي مالك الأشجعي عن أبيه ? أن رسول الله ? قال: «من وحّد الله، وكفر بما يُعبد من دون الله، حرم ماله ودمه، وحسابه على الله عز وجل»، وهذا هو معنى قوله تعالى: ?فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا? [البقرة: 256]، والطاغوت اسم لكل معبود سوى الله تعالى، كما في قوله تعالى: ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ? [النحل: 36].
ومن أعظم حقوق لا إله إلا الله أيضا إقام الصلاة، وإيتاء الزكاة قال الله تعالى: ?وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ

وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ? [البينة: 5]، وقال تعالى: ?فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ? [التوبة: 5]، وفي الآية الأخرى: ?فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ? [التوبة: 11]، وفي الصحيحين عن ابن عمر -رضي الله عنهما- أن رسول الله ? قال: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأن محمدا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله»، وقد همّ النبي ? بغزو بني المصطلق لما قيل له أنهم منعوا الزكاة وكان الذي أخبره بذلك كاذبا عليهم، فأنزل الله تعالى: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ? [الحجرات: 6]، واتفق الصحابة ? على قتال مانعي الزكاة، واحتج أبو بكر الصديق ? وأرضاه على قتالهم بقول النبي ?: «إلا بحقها»، كما في الصحيحين، والمسند، والسنن إلا ابن ماجة، عن أبي هريرة ? أن عمر بن الخطاب قال لأبي بكر ?: علام تقاتل الناس وقد قال رسول الله ?: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأن محمدا رسول الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها»؟! فقال أبو بكر ?: والله لو منعوني عناقا، وفي رواية: عقالا كانوا يؤدونه إلى رسول الله ? لقتالهم على منعه، إن الزكاة حق المال، والله لأقاتلن من فرّق بين الصلاة والزكاة. قال عمر ?: فما هو إلا أن رأيت الله قد شرح صدر أبي بكر للقتال فعرفت أنه الحق.

وفي رواية لأحمد قال رسول الله ?: «أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم وحسابهم على الله»، قال فلما قام أبو بكر، وارتد من ارتد، أراد أبو بكر قتالهم، قال عمر: كيف تقاتل هؤلاء القوم وهم يصلون؟ قال: فقال أبو بكر: والله لأقاتلن قوما ارتدوا عن الزكاة، والله لو منعوني عناقا مما فرض الله ورسوله لقاتلتهم. قال عمر: فلما رأيت الله شرح صدر أبي بكر لقتالهم عرفت أنه الحق.
ورواه الشافعي في مسنده ولفظه أن عمر ? قال لأبي بكر ? في مَن منع الصدقة: أليس قد قال رسول الله ?: «لا أزال أقاتل الناس حتى يقولوا لا إله إلا الله، فإذا قالوها فقد عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله»؟ فقال أبو بكر ?: هذا من حقها؛ يعني منعهم الصدقة.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى في آخر كلامه على كفر مانعي الزكاة: والصحابة ? لم يقولوا: هل أنت مقر بوجوبها أو جاحد لها؟ هذا لم يعهد عن الصحابة بحال، بل قال الصدِّيق لعمر -رضي الله عنهما-: والله لو منعوني عناقا كانوا يؤدونها إلى رسول الله ? لقاتلتهم على منعها، فجعل المبيح للقتال مجرد المنع لا جحد الوجوب.
وقد روي أن طوائف منهم كانوا يقرون بالوجوب لكن بخلوا بها، ومع هذا فسيرة الخلفاء فيهم سيرة واحدة؛ وهي قتل مقاتلتهم وسبي ذراريهم وغنيمة أموالهم، والشهادة على قتلاهم بالنار، وسَمُّوهم جميعهم أهل الردة، وكان من أعظم فضائل الصديق عندهم أن ثبته الله على قتالهم، ولم

يتوقف كما توقف غيره، حتى ناظرهم فرجعوا إلى قوله.
وأما قتال المقرين بنبوة مسيلمة فهؤلاء لم يقع بينهم نزاع في قتالهم، وهذه حجة من قال: إن قاتلوا الإمام عليها كفروا، وإلا فلا، فإنَّ كفر هؤلاء وإدخالهم في أهل الردة قد ثبت باتفاق الصحابة المستند إلى نصوص الكتاب والسنة، بخلاف من لم يقاتل الإمام عليها، فإن الصحيح عن النبي ? أنه قيل له: منع ابن جميل، فقال: «ما ينقم ابن جميل إلا أنه كان فقيرا فأغناه الله» فلم يأمر بقتله، ولا حكم بكفره.
وفي السنن من حديث بهز بن حكيم، عن أبيه، عن جده، عن النبي ?: «ومن منعها فإنَّا آخذوها وشطر إبله» الحديث. انتهى كلامه رحمه الله تعالى.
فتأمل كلام هذا الإمام، وتصريحه بأن الطائفة الممتنعة عن أداء الزكاة إلى الإمام يقاتلون، ويحكم عليهم بالردة عن الإسلام، وتسبى ذراريهم وتغنم أموالهم، وإن أقروا بوجوب الزكاة، وصلُّوا الصلوات الخمس، وفعلوا جميع شرائع الإسلام غير أداء الزكاة، وأن ذلك ليس بمسقط لقتالهم والحكم عليهم بالردة، وأن كفرهم وقتالهم ثابت بالاتفاق المستند إلى نصوص الكتاب والسنة.
وتأمل الفرق بين الطائفة الممتنعة، المقاتلة على منع الزكاة، وبين من لم يقاتل عليها، ومثلهم من لا منعة له كالأفراد، فإن هؤلاء تؤخذ منهم الزكاة، ويعاقبون على منعها بأخذ شطر أموالهم، ولا يقتلون ولا يحكم عليهم بالكفر، كما تدل على ذلك الأحاديث، بخلاف من قاتل عليها وله منعة،

فقد اتفق الصحابة على كفرهم وقتالهم، والله أعلم.
ومن أعظم حقوق لا إله إلا الله أيضا صيام رمضان وحج بيت الله الحرام، قال الله تعالى: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ? [البقرة: 183]، وقال تعالى: ?وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ? [آل عمران: 97].
وروى الترمذي، وابن مردويه، وابن جرير، وابن أبي حاتم، عن علي ? قال: قال رسول الله ?: «من ملك زادًا وراحلة ولم يحج بيت الله فلا يضره مات يهوديا أو نصرانيا، وذلك بأن الله قال: ?وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ?» قال الترمذي: هذا حديث غريب لا نعرفه إلا من هذا الوجه، وفي إسناده مقال.
وروى سعيد بن منصور بإسناده، عن عبد الرحمن بن سابط قال: قال رسول الله ?: «من مات ولم يحج حجة الإسلام، لم يمنعه مرض حابس أو سلطان جائر أو حاجة ظاهرة، فليمت على أي حال شاء؛ يهوديا أو نصرانيا».
ورواه البغوي في تفسيره بإسناده، عن عبد الرحمن بن سابط، عن أبي أمامة ?، عن النبي ? بنحوه.
وروى الإسماعيلي من حديث الأوزاعي، حدثني إسماعيل ابن أبي المهاجر، حدثني عبد الرحمن بن غنم أنه سمع عمر بن الخطاب ? يقول:

«من أطاق الحج فلم يحج فسواء عليه مات يهوديا أو نصرانيا» قال الحافظ ابن كثير رحمه الله: هذا إسناد صحيح إلى عمر ?، قال: وروى سعيد بن منصور في سننه، عن الحسن البصري قال: قال عمر بن الخطاب ?: لقد هممت أن أبعث رجالا إلى هذه الأمصار فينظروا إلى كل من كان عنده جدة فلم يحج فيضربوا عليهم الجزية، ما هم بمسلمين، ما هم بمسلمين.
وفي الصحيحين عن ابن عمر -رضي الله عنهما- قال: قال رسول الله ?: «بني الإسلام على خمس؛ شهادة أن لا إله ألا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، والحج، وصيام رمضان».
وروى أبو يعلى بإسناد حسن، عن ابن عباس -رضي الله عنهما- قال حماد بن زيد ولا أعلمه إلا وقد رفعه إلى النبي ? قال: «عرى الإسلام وقواعد الدين ثلاثة عليهن ابتني الإسلام، من ترك واحدة منهن فهو بها كافر؛ حلال الدم؛ شهادة أن لا إله إلا الله، والصلاة المكتوبة، وصوم رمضان».
وفي رواية: «من ترك منهن فهو بالله كافر، لا يقبل منه صرف ولا عدل، وقد حل دمه وماله».
ورواه سعيد بن زيد -أخو حماد بن زيد- عن عمرو بن مالك البكري، عن أبي الجوزاء، عن ابن عباس -رضي الله عنهما- مرفوعا.
وروى ابن شهاب، عن حنظلة، عن علي بن الأشجع أن أبا بكر الصديق ? بعث خالد بن الوليد ? وأمره أن يقاتل الناس على خمس، فمن ترك واحدة فقاتله عليها كما تقاتله على الخمس؛ شهادة أن لا إله إلا الله

وأن محمدا رسول الله ?، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام.
وعن سعيد بن جبير قال: قال عمر بن الخطاب ?: لو أن الناس تركوا الحج لقاتلناهم على تركه، كما نقاتل على الصلاة والزكاة.
قال ابن القيم رحمه الله تعالى: وهل يلحق تارك الصوم والحج والزكاة بتارك الصلاة في وجوب قتله؟ فيه ثلاث روايات عن الإمام أحمد:
إحداها: يقتل بترك ذلك كله كما يقتل بترك الصلاة، وحجة هذه الرواية أن الزكاة والصيام والحج من مباني الإسلام، فيقتل بتركها جميعا كالصلاة، ولهذا قاتل الصديق ? مانعي الزكاة وقال: والله لأقاتلن من فرَّق بين الصلاة والزكاة إنها لقرينتها في كتاب الله. وأيضا فإن هذه المباني من حقوق الإسلام، والنبي ? لم يؤمر برفع القتال إلا عمن التزم كلمة الشهادة وحقها، وأخبر أن عصمة الدم لا تثبت إلا بحق الإسلام، فهذا قتال للفئة الممتنعة، والقتل للواحد المقدور عليه إنما هو لتركه حقوق الكلمة وشرائع الإسلام، وهذا أصح الأقوال.
والرواية الثانية: لا يُقتل بترك غير الصلاة؛ لأن الصلاة عبادة بدنية لا تدخلها النيابة بحال، والصوم والحج والزكاة تدخلها النيابة.
والرواية الثالثة: يقتل بترك الزكاة والصيام، ولا يقتل بترك الحج؛ لأنه مُختَلف فيه هل هو على الفور أو على التراخي؟ فمن قال هو على التراخي قال: كيف يقتل بتأخير شيء موسع له في تأخيره، وهذا المأخذ ضعيف جدا؛ لأن من يقتله بتركه لا يقتله بمجرد اتفاقا، وإنما صورة

المسألة أن يعزم على ترك الحج، ويقول هو واجب عليّ ولا أحج أبدا، فهذا موضع النزاع.
والصواب: القول بقتله؛ لأن الحج من حقوق الإسلام، والعصمة لم تثبت لمن تكلم بالإسلام إلا بحقه، والحج من أعظم حقوقه. انتهى.
ومن أعظم حقوق لا إله إلا الله أيضا طاعة الرسول ?، وتجريد المتابعة له، والإيمان بكل ما جاء به، قال الله تعالى: ?مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ? [النساء: 80]، وقال تعالى: ?وَإِنْ تُطِيعُوهُ تَهْتَدُوا? [النور: 54]، وقال تعالى: ?وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا? [الحشر: 7]، وقال تعالى: ?قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ * قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لَا يُحِبُّ الْكَافِرِينَ? [آل عمران: 31 - 32]، فجعل سبحانه وتعالى اتباع الرسول ? سببا لمحبته سبحانه لمن اتصف بذلك ومغفرته لذنوبه، وأخبر أن التولي عن طاعته وطاعة رسوله كفر، والله لا يحب الكافرين، والآيات في طاعة الرسول ? كثيرة جدا تزيد على تسعين آية، وفي أكثرها يقرن الله تبارك وتعالى بين طاعته وطاعة رسوله ?.
وقد تقدم حديث أبي هريرة ? أن رسول الله ? قال: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، ويؤمنوا بي وبما جئت به، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله» رواه مسلم والدارقطني.
وهذا الحديث من جوامع الكلم، فيدخل تحته جميع ما تقدم ذكره، وغير

ذلك من واجبات الدين ومحرماته التي لا عذر لأحد في جحودها أو تركها، وتقدم كلام الشيخ تقي الدين رحمه الله تعالى في ذلك في أول الوجه الرابع، وكذلك قول غيره من كبار الأئمة قد تقدم هناك فليراجع.
الوجه الثالث: أن النبي ? قاتل اليهود وهم يقولون لا إله إلا الله، واتفق الصحابة ? على قتال مانعي الزكاة ومن أقر بنبوة مسيلمة وغيره من الكذابين، وسموهم كلهم أهل الردة وهم يقولون: لا إله إلا الله، وقاتل عليّ ? الخوارج مستندا إلى أمر رسول الله ? بقتالهم وهم يقولون: لا إله إلا الله، فدل على أن مجرد التلفظ بلا إله إلا الله مع ترك حقها لا ينفع صاحبه ولا يغني عنه شيئا، وقد عقد كل طائفة من أتباع الأئمة في كتب الفقه بابا في حكم المرتد، وذكروا أشياء كثيرة يكفر بها الإنسان ولو كان يشهد أن لا إله إلا الله، وبعضهم أفرد ذلك بكتاب مستقل.
وأما إنكار النبي ? على أسامة بن زيد -رضي الله عنهما- قتله للرجل بعد ما قال: لا إله إلا الله فلأن أسامة ? عاجل الرجل بعدما أظهر الإسلام، ظنا منه أنه إنما قال ذلك متعوذا من القتل، وكان الواجب على أسامة أن يكف عنه ويتثبت في أمره حتى يظهر صدقه أو كذبه فيما قال؛ لقول الله تعالى: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا وَلَا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلَامَ لَسْتَ مُؤْمِنًا تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِنْدَ اللَّهِ مَغَانِمُ كَثِيرَةٌ كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ فَتَبَيَّنُوا إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا? [النساء: 94]، ففي هذه الآية دليل على وجوب الكف عمن أظهر الإسلام والتثبت

في أمره، فإن قام بحق الإسلام فهو مسلم، له ما للمسلمين وعليه ما على المسلمين كما تقدم في الأحاديث الصحيحة، وإن لم يقم بحقوق الإسلام، أو تبين منه بعد التزامها ما يخالف الإسلام قُتل؛ لقول النبي ?: «إلا بحقها»، فقد جعله شرطا في عصمة الدم والمال.
ولقوله أيضا في الخوارج: «أينما لقيتموهم فاقتلوهم، فإن في قتلهم أجرا عظيما عند الله لمن قتلهم».
وقال: «لئن أنا أدركتهم لأقتلنهم قتل عاد».
وأخبر أنهم يمرقون من الإسلام مروق السهم من الرمية، هذا مع قولهم لا إله إلا الله ومع عبادتهم العظيمة، حتى قال النبي ? فيهم: «يحقر أحدكم صلاته مع صلاتهم، وصيامه مع صيامهم، وقراءته مع قراءتهم»، فإذا كان هذا حال من ترك بعض حقوق الإسلام لم تنفعه عبادته ولا قوله لا إله إلا الله، فكيف بمن يترك حقوق الإسلام كلها ويزعم أنه مسلم معصوم الدم والمال بمجرد قوله بلسانه لا إله إلا الله من غير اعتقاد لمعناها ولا عمل بمقتضاها؟! فما أشبه من كانت هذه حاله بمن قال الله تعالى فيهم: ?إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ? [الأعراف: 30]، قال ابن جرير رحمه الله تعالى في هذه الآية: وهذا من أبين الدلالة على خطأ من زعم أن الله لا يعذب أحدا على معصية ركبها، أو ضلالة اعتقدها، إلا أن يأتيها بعد علم منه بصواب وجهها، فيركبها عنادا منه لربه فيها؛ لأنه لو كان كذلك لم يكن بين فريق الضلالة الذي ضل وهو يحسب أنه مهتد وفريق الهدى فرق، وقد فرّق الله تعالى بين أسمائهما

وأحكامهما في هذه الآية. انتهى.
وقال شيخ الإسلام أبو العباس بن تيمية قدس الله روحه: من سأل الأموات ما لا يطلب إلا من الله؛ كمغفرة الذنوب وهداية القلوب وإنزال المطر، فإنه يُستتاب فإن تاب وإلا قتل؛ لأن هذا عين الشرك الذي نهت عنه الرسل، ونزلت الكتب بتحريمه وتكفير فاعله.
وقال أيضا: من اعتقد في نفيسة أنها باب الحوائج إلى الله، وأنها تكف الضر، وتفتح الرزق، وتحفظ مصر، فهذا كافر مشرك يجب قتله، وكذلك من اعتقد ذلك في غيرها كائنا من كان، والقرآن من أوله إلى آخره، وجميع الكتب والرسل إنما بعثوا بأن يُعبد الله وحده لا شريك له، وأن لا يجعلوا مع الله إلها آخر، والإله من يألهه القلب عبادة، واستعانة، وإجلالا، وإكراما، وخوفا، ورجاء، كما هو حال المشركين في آلهتهم، وإن اعتقد المشرك أن ما يألهه مخلوق مصنوع، كما كان المشركون يقولون في تلبيتهم: لبيك لا شريك لك إلا شريكا هو لك تملكه وما ملك. انتهى.
فتأمل كلام هذا الإمام، ثم انظر إلى ما يعتقده القبوريون في هذه الأزمان في نفيسة، وزينب، والبدوي، والدسوقي، والجيلاني، وغيرهم من الأموات، وما يفعلونه عند القبور من الشرك الأكبر يتبين لك غربة الدين، ويتضح لك وجوب قتال الأكثرين بعد إقامة الحجة عليهم.
وقال الشيخ أيضا في الوصية الكبرى لما ذكر الخوارج، ومروقهم من الدين وأمره ? بقتالهم، قال رحمه الله تعالى: فإذا كان على عهد رسول الله ? وخلفائه الراشدين قد انتسب إلى الإسلام من مَرَق منه مع عبادته

العظيمة حتى أمر النبي ? بقتالهم، فليعلم أن المنتسب إلى الإسلام أو السنة في هذه الأزمان قد يمرق أيضا من الإسلام والسنة، حتى يدَّعي السنة من ليس من أهلها بل قد مرق منها، وذلك بأسباب منها الغلو الذي ذمه الله تعالى في كتابه حيث قال: ?لَا تَغْلُوا فِي دِينِكُمْ? الآية.
ثم ذكر رحمه الله تعالى أن عليا بن أبي طالب ? حرق الغالية بالنار، وأمر بأخاديد خدّت لهم عند باب كندة، وقذفهم فيها بعد أن أجَّلهم ثلاثا ليتوبوا، فلما لم يتوبوا أحرقهم بالنار، واتفق الصحابة ? على قتلهم، لكن ابن عباس -رضي الله عنهما- كان مذهبه أن يقتلوا بالسيف بلا تحريق، وهو قول أكثر العلماء، وقصتهم معروفة عند العلماء، وكذلك الغلو في بعض المشايخ إما في الشيخ عدي، ويونس القني، أو الحلاج، وغيرهم، بل الغلو في علي بن أبي طالب ? ونحوه، بل الغلو في المسيح ? ونحوه، فكل من غلا في نبي، أو في رجل صالح كمثل علي ? أو عدي، أو نحوه، أو فيمن يعتقد فيه الصلاح كالحلاج، أو الحاكم الذي كان بمصر، أو يونس القني، ونحوهم، وجعل فيه نوعا من الإلهية مثل أن يقول: كل رزق لا يرزقنيه الشيخ فلان ما أريده، أو يقول إذا ذبح شاة: باسم سيدي، أو يعبده بالسجود له أو لغيره، أو يدعوه من دون الله تعالى مثل أن يقول: يا سيدي فلان اغفر لي، أو ارحمني، أو انصرني، أو ارزقني، أو أغثني، أو أجرني، أو توكلت عليه، أو أنت حسبي، أو أنا في حسبك، أو نحو هذه الأقوال والأفعال التي هي من خصائص الربوبية التي لا تصلح إلا لله تعالى، فكل هذا شرك وضلال

يستتاب صاحبه فإن تاب وإلا قتل، فإن الله تعالى إنما أرسل الرسل وأنزل الكتب لنعبد الله وحده لا شريك له، ولا نجعل مع الله إلها آخر، والذين كانوا يدعون مع الله آلهة أخرى مثل الشمس، والقمر، والكواكب، والعزير، والمسيح، والملائكة، واللات، والعزى، ومناة الثالثة الأخرى، ويغوث، ويعوق، ونسرا، وغير ذلك لم يكونوا يعتقدون أنها تخلق الخلائق، أو أنها تنزل المطر، أو أنها تنبت النبات، وإنما كانوا يعبدون الأنبياء، والملائكة، والكواكب، والجن، والتماثيل المصورة لهؤلاء، أو يعبدون قبورهم ويقولون: إنما نعبدهم ليقربونا إلى الله زلفى، ويقولون: هؤلاء شفعاؤنا عند الله، فأرسل الله رسله تنهى أن يدعى أحد من دونه، لا دعاء عبادة ولا دعاء استغاثة، وقال الله تعالى: ?قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا * أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا? [الإسراء: 56 - 57]، قال طائفة من السلف: كان أقوام يدعون المسيح، وعزير، والملائكة فقال الله لهم: هؤلاء الذين تدعونهم يتقربون إليّ كما تتقربون، ويرجون رحمتي كما ترجون رحمتي، ويخافون عذابي كما تخافون عذابي. وعبادة الله وحده هي أصل الدين، وهو التوحيد الذي بعث الله به الرسول وأنزل به الكتب، وكان النبي ? يحقق التوحيد ويُعلِّمه أمته، حتى قال له رجل: ما شاء الله وشئت، فقال: «أجعلتني لله ندا؟ بل ما شاء الله وحده»، وقال: «لا تقولوا ما شاء الله وشاء محمد، ولكن ما شاء الله ثم شاء محمد»، ونهى عن الحلف بغير الله

فقال: «من كان حالفا فليحلف بالله أو ليصمت»، وقال: «من حلف بغير الله فقد أشرك»، وقال: «لا تطروني كما أطرت النصارى عيسى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله»، ولهذا اتفق العلماء على أنه ليس لأحد أن يحلف بمخلوق كالكعبة ونحوها، ونهى النبي ? عن السجود له وقال: «لا يصلح السجود إلا لله»، ونهى النبي ? عن اتخاذ القبور مساجد فقال في مرض موته: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» يُحذِّر ما فعلوا، وقال: «اللهم لا تجعل قبري وثنا يعبد»، وقال: «لا تتخذوا قبري عيدا ولا بيوتكم قبورا، وصلوا عليّ حيثما كنتم، فإن صلاتكم تبلغني»، ولهذا اتفق أئمة الإسلام على أنه لا يشرع بناء المساجد على القبور، ولا تشرع الصلاة عند القبور، بل كثير من العلماء يقول: الصلاة عندها باطلة، وذلك أن من أكبر أسباب عبادة الأوثان كان التعظيم للقبور بالعبادة ونحوها، ولهذا اتفق العلماء على أن من سلّم على النبي ? عند قبره أنه لا يتمسح بحجرته ولا يقبلها؛ لأن التقبيل والاستلام إنما يكون لأركان بيت الله الحرام، فلا يشبه بيت المخلوق ببيت الخالق، وكذلك الطواف، والصلاة، والاجتماع للعبادات إنما تقصد في بيوت الله وهي المساجد التي أذن الله أن ترفع ويذكر فيها اسمه، فلا تقصد بيوت المخلوقين فتتخذ عيدا كما قال ?: «لا تتخذوا بيتي عيدا» كل هذا لتحقيق التوحيد الذي هو أصل الدين ورأسه، الذي لا يقبل الله عملا إلا به، ويغفر لصاحبه، ولا يغفر لمن تركه، كما قال تعالى: ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا

عَظِيمًا? [النساء: 48]، ولهذا كانت كلمة التوحيد أفضل الكلام وأعظمه، فأعظم آية في القرآن آية الكرسي ?اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ ... ?، وقال ?: «من كان آخر كلامه لا إله إلا الله دخل الجنة»، والإله الذي يألهه القلب عبادة له، واستعانة، ورجاء له، وخشية، وإجلالا، وإكراما. انتهى كلامه رحمه الله تعالى مُلخَّصا.
فتأمل كلام هذا الإمام من أوله إلى آخره، وتأمل قوله فيمن غلا في نبي، أو رجل صالح، أو من يُعتقد فيه الصلاح، وجعل فيه نوعا من الإلهية، أو صرف له شيئا من خصائص الربوبية أنه يُستتاب، فإن تاب وإلا قُتل، فإن هذا مطابق لما دلت عليه الأحاديث الصحيحة التي تقدم ذكرها في أول الوجه الرابع، وإنما أبيح قتله لمخالفته لمعنى شهادة التوحيد لا إله إلا الله، وتركه لأعظم حقوقها وهو إفراد الله بالعبادة.
وقال الشيخ عبد الله بن عبد الرحمن أبابطين رحمه الله تعالى: من جعل نوعا من أنواع العبادة لغير الله كالدعاء، والسجود، والذبح، والنذر، وغير ذلك فهو مشرك، ولا إله إلا الله متضمنة للكفر بما يعبد من دونه؛ لأن معنى لا إله إلا الله إثبات العبادة لله وحده، والبراءة من كل معبود سواه، وهذا معنى الكفر بما يعبد من دونه، قال: وقول النبي ? في الحديث الصحيح: «من قال لا إله إلا الله، وكفر بما يُعبد من دون الله حرم ماله ودمه، وحسابه على الله» فقوله: «وكفر بما يعبد من دون الله» الظاهر أن هذا زيادة إيضاح؛ لأن لا إله إلا الله متضمنة الكفر بما يعبد من دون الله، ومن قال: لا إله إلا الله ومع ذلك يفعل الشرك الأكبر كدعاء الموتى، والغائبين، وسؤالهم قضاء

الحاجات، وتفريج الكربات، والتقرب إليهم بالنذور والذبائح، فهذا مشرك شاء أم أبى، والله لا يغفر أن يشرك به، ومن يشرك بالله فقد حرم الله عليه الجنة ومأواه النار، ومع هذا فهو شرك، ومن فعله كافر، ولكن كما قال الشيخ: لا يقال فلان كافر حتى يبين له ما جاء به الرسول ?، فإن أصر بعد البيان حكم بكفره، وحل دمه وماله، وقال تعالى: ?وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ? أي: شرك، ?وَيَكُونَ الدِّينُ (1) كُلُّهُ لِلَّهِ?، فإذا كان في بلد وثن يعبد من دون الله قوتلوا لأجل هذا الوثن، أي لإزالته وهدمه، وترك الشرك، حتى يكون الدين كله لله، والدعاء دين، سماه الله دينا كما في قوله تعالى: ?فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ? [العنكبوت: 65] أي: الدعاء، وقال ? «بعثت بالسيف بين يدي الساعة حتى يُعبد الله وحده لا شريك له»، فمتى كان شيء من العبادة مصروفا لغير الله فالسيف مسلول عليه، والله أعلم. انتهى كلامه رحمه الله تعالى.
وقوله: إنه لا يقال للمشرك بالله الشرك الأكبر إنه كافر إلا بعد البيان، وإصراره على المخالفة. فيه نظر، فإن الله تعالى يقول: ?وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آَخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ? [المؤمنون: 117]، فقد كفّر تبارك وتعالى كل من دعا معه إلها آخر، وأطلق ولم يقيد ذلك بالإصرار بعد إقامة الحجة، وقال تعالى: ?لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لَا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ
__________
(1) لفظة (الدين) ساقطة من الأصل، وينظر (الدرر السنية 3/ 313).

إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلَالٍ? [الرعد: 14]، فسماهم الكافرين بدعائهم غيره، ولم يقيد ذلك بالإصرار بعد البيان، وقال تعالى: ?وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ? [الزمر: 3].
قال البغوي رحمه الله تعالى في تفسيره: لا يرشد لدينه من كذب، فقال: إن الآلهة لتشفع، وكفى باتخاذ الآلهة دونه كذبا وكفرا. انتهى.
ولم يذكر سبحانه في هذه الآية تقييدا بالإصرار بعد البيان، بل أطلق ذلك، فعلم أن التقييد غير معتبر، وأنه لا مانع من إطلاق الكفر على من اتصف بالشرك الأكبر، نعم، حلّ الدم والمال هو الذي يعتبر فيه الإصرار بعد البيان، فمن قامت عليه الحجة وأصر على المخالفة حل دمه وماله، والله أعلم.


المنتسبون إلى الإسلام في زماننا على ثلاثة أقسام

غربة الإسلام - الجزء الأول

الوجه السادس: في تمييز الخبيث من الطيب؛ ليستبين حاصل العدد المزعوم الذي يكثر به من قل نصيبه من العلم والإيمان، فنقول - والله المستعان-: المنتسبون إلى الإسلام في زماننا على ثلاثة أقسام:
القسم الأول: أدعياء الإسلام الذين هم في معزل عنه.
الثاني: أهل البدع والأهواء الذين هم على شفا جرف هار.
الثالث: أهل السنة والجماعة.


الصنف الأول: المشركون الذين اتخذوا من دون الله آلهة لا يخلقون شيئاً وهم يخلقون

غربة الإسلام - الجزء الأول

فأما القسم الأول: فهم أصناف:
الصنف الأول: المشركون الذين اتخذوا من دون الله آلهة لا يخلقون

شيئاً وهم يخلقون، ولا يملكون لأنفسهم ضراً ولا نفعاً، ولا يملكون موتاً ولا حياة ولا نشوراً، وهم عبّاد الأوثان، والطواغيت، والأشجار، والأحجار، والعيون، والغيران، وغيرها مما يعبد من دون الله، وهم أشبه الناس بمشركي العرب؛ الذين كانوا يعبدون اللات، والعزى، ومناة الثالثة الأخرى، ووداً، وسواعاً، ويغوث، ويعوق، ونسراً، ونحوها من معبودات أهل الجاهلية، بل مشركو هذه الأزمان وقبلها بدهر طويل أجهل بالله تعالى وتوحيده، وأعظم شركاً من مشركي العرب ومن قبلهم، وبيان ذلك من وجهين:
أحدهما: أن مشركي هذه الأزمان، وقبلها بقرون كثيرة إذا وقعوا في الشدائد أخلصوا الدين لغير الله؛ فتراهم يهتفون باسم علي وغيره من أهل البيت، أو باسم عبد القادر الجيلاني، أو أحمد البدوي، أو الدسوقي، أو زينب، أو أمثال هؤلاء المعبودين من دون الله، وينادونهم من قريب وبعيد، وينذرون لهم النذور، ويقربون لهم القرابين، ويتضرعون إليهم، ويدعونهم رغبا ورهبا، منيبين إليهم، مخلصين لهم الدين، معتقدين أنهم أسرع إجابة لهم وفرجا من الله تعالى، وقلّ من يستغيث منهم بالله في تلك الحال، فشركهم دائم في الرخاء والشدة؛ وهو في الشدة أعظم، وهذا بخلاف ما كان عليه المشركون الأولون فإنهم يشركون في حال الرخاء، فإذا وقعوا في الشدائد دعوا ربهم منيبين إليه، مخلصين له الدين، قال الله تعالى مخبرا عنهم: ?فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ? [العنكبوت: 65]، وقال تعالى: ?وَإِذَا غَشِيَهُمْ مَوْجٌ
كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ

مُقْتَصِدٌ?الآية [لقمان: 32]، وقال تعالى: ?وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْإِنْسَانُ كَفُورًا? [الإسراء: 67]، وقال تعالى: ?وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ? [الروم: 33]، وقال تعالى: ?وَإِذَا مَسَّ الْإِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَادًا لِيُضِلَّ عَنْ سَبِيلِهِ? الآية [الزمر: 8]، وقال تعالى: ?قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ? [الأنعام: 40 - 41]، وقال تعالى: ?قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعًا وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ * قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ? [الأنعام: 63 - 64]، إلى غير ذلك من الآيات الدالة على أن المشركين الأولين أعلم بالله من مشركي هذه الأزمان.
وقد روى النسائي في سننه، عن سعد بن أبي وقاص ? قال: لما كان يوم فتح مكة أمّن رسول الله ? الناس إلا أربعة نفر وامرأتين، وقال: «اقتلوهم وإن وجدتموهم متعلقين بأستار الكعبة؛ عكرمة بن أبي جهل ... » وذكر بقية الأربعة- ثم قال: وأما عكرمة فركب البحر فأصابهم عاصف، فقال أصحاب السفينة: أخلصوا فإن آلهتكم لا تغني عنكم شيئا هاهنا، فقال عكرمة: والله لئن لم ينجني من البحر إلا الإخلاص لا ينجيني في البر غيره،

اللهم إن لك عليّ عهدا إن أنت عافيتني مما أنا فيه أن آتي محمدا حتى أضع يدي في يده ولأجدنه عفوَّا كريما، فجاء فأسلم.
الوجه الثاني: أن مشركي هذه الأزمان وقبلها بدهر طويل قد وصلوا إلى دعوى الربوبية في معبوديهم من دون الله، فزعموا أنهم يعلمون الغيب، ويدبرون الأمور، ويتصرفون في الكون بالمشيئة والقدرة العامة؛ فيعطون ويمنعون، وينفعون ويضرون، وينزلون المطر ويشفون المرضى، وينقذون من أشفى على الهلاك في البر والبحر، وينصرون عابديهم، ويهزمون أعداءهم ويقهرونهم، إلى غير ذلك من أفعال الربوبية، وأن ذلك لآلهتهم على سبيل الكرامة، فألهوهم وعبدوهم عبادة ما صدرت من مشركي العرب، ولا ادعاها أحد منهم لوثنه ومعبوده، وقد صرح بعض غلاتهم المتأخرين بأن آلهته تقدر على الخلق وإحياء الموتى، كما ذكر ذلك ابن النعمي وغيره فيما سننقله قريبا إن شاء الله تعالى، وهذا شيء ما وصل إليه أحد من المشركين الأولين ولا حام حول حماه، ومن وقف على كتاب الأغلال للصعيدي الملحد الخبيث فقد وقف على ساحل بحر الكفر بالله العظيم، والاستهزاء به، وسلبه من كل كمال، وإعطاء ذلك للإنسان العاجز الضعيف، وقد حاول المرتد المنسلخ من آيات الله ودينه أن يجعل آلهته من أمم الكفر والضلال أربابا مع الله تعالى، تُنازع الله تعالى في عظمته، وعلمه، وقوته، وقدرته، فتعلم ما لا يعلمه إلا الله، وتقدر على ما لا يقدر عليه إلا الله من جميع أفعال الربوبية، كالخلق، والرزق، والإعطاء، والمنع، والنفع، والضر، وجميع التصرفات الكونية، وأنها تقدر على جَعْل

الحَمَل ذَكَرًا وجَعْله أنثى، يعني فتهب لمن تشاء إناثا، وتهب لمن تشاء الذكور، إلى غير ذلك من دعاواه الباطلة العريضة في كتابه الذي جمع كل شر وبعد عن كل خير، وخليق بكل عاقل أن يُنزّه نفسه عن نقل هذيان ذلك المغرور الجاهل بالله تعالى وعظمته وجلاله، فما أشبهه بمن قال الله تعالى فيه: ?وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آَتَيْنَاهُ آَيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ * وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ? الآيات [الأعراف: 175 - 176]، وممن قال تعالى فيهم: ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ * وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ? [الأنعام: 112 - 113]، والحمد لله الذي عافانا وإخواننا المسلمين مما ابتلاه به وابتلى به أمثاله من الزنادقة والملاحدة، ونسأل الله تعالى أن لا يزيغ قلوبنا بعد إذ هدانا، وأن يهب لنا من لدنه رحمة إنه هو الوهاب، وقد قال الله مخبرا عن المشركين الأولين: ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ? بالزخرف: 87]، وقال تعالى: ?وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ? [العنكبوت: 63]، وقال تعالى: ?قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ

وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ? [يونس: 31]، وقال تعالى: ?قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ * قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ * قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ? [المؤمنون: 84 - 89]، إلى غير ذلك من الآيات الدالة على إقرارهم لله تعالى بأفعال الربوبية كلها، وأنه لا شريك له في ذلك.
وقد روى الإمام أحمد، والترمذي، والنسائي، وابن ماجة، وابن جرير من حديث أبي وائل، عن الحارث البكري قال: خرجت أشكو العلاء بن الحضرمي إلى رسول الله ? - فذكر الحديث وفيه -: إن عاداً قحطوا؛ فبعثوا وافدا لهم يقال له: قيل بن عمرو، فمر بمعاوية بن بكر فأقام عنده شهرا يسقيه الخمر وتغنيه جاريتان يقال لهما: الجرادتان، فلما مضى الشهر خرج إلى جبل مهرة فقال: اللهم إنك تعلم أني لم أجئ إلى مريض فأداويه، ولا إلى أسير فأفاديه، اللهم اسق عادا ما كنت تسقيه. الحديث.
وذكر أبو القاسم السهيلي في كتاب "الروض" ما رواه أبو سليمان الخطابي بإسناده إلى رقيقة بنت أبي صيفي بن هاشم قالت: تتابعت على قريش سنو جدب، فذكرت رؤيا رأتها؛ فيها أمر قريش بالاغتسال والتطيب والطواف بالبيت والاستسقاء عقب ذلك، وأن قريشا فعلوا ذلك، ثم ارتقوا أبا قبيس حتى قروا بذروه الجبل، فقام عبد المطلب فاعتضد ابن ابنه محمدا ? فرفعه

على عاتقه - وهو يومئذ غلام - ثم قال: اللهم سادّ الخلة، وكاشف الكربة، أنت عالم غير معلَّم، ومسؤول غير مبخل، وهذه عبداؤك وإماؤك بعذرات حرمك، يشكون إليك سنتهم، فاسمعنّ اللهم وامطرنّ علينا غيثاً مريعا مغدقا، فما راموا حتى انفجرت السماء بمائها، وكظّ الوادي بثجيجه.
وذكر ابن إسحاق في قصة أبرهة صاحب الفيل لما أراد هدم الكعبة أن عبد المطلب قام فأخذ بحلقة باب الكعبة، وقام معه نفر من قريش يدعون الله ويستنصرون على أبرهة وجنده، فقال عبد المطلب وهو آخذ بحلقة باب الكعبة:
يا رب لا أرجو لهم سواكا ... يا رب فامنع منهم حماكا
إن عدو البيت من عاداكا ... امنعهم أن يخربوا قراكا

وقال أيضا:
لا همّ إن المرء يمـ ... ـنع رحله فامنع رحالك
وانصر على آل الصليـ ... ـب وعابديه اليوم آلك

وروى الإمام أحمد، والنسائي، والحاكم، من حديث الزهري، عن عبد الله بن ثعلبة بن أبي صعير أن أبا جهل قال حين التقى القوم: اللهم أقطعنا للرحم، وآتانا بما لا يعرف، فأحنه الغداة، فكان هو المستفتح. قال الحاكم: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
وقال السدي: كان المشركون حين خرجوا من مكة إلى بدر أخذوا بأستار الكعبة فاستنصروا الله وقالوا: اللهم انصر أعلى الجندين، وأكرم الفئتين،

وخير القبيلتين، فقال الله: ?إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ? [الأنفال: 19]، يقول: قد نصرت ما قلتم؛ وهو محمد ?.
فتأمل أيها الموحد -وفقني الله وإياك- حال المشركين الأولين كيف كانوا يفردون الله تعالى بالخلق، والرزق، والإحياء، والإماتة، وإنزال الغيث، وإنبات النبات، وتسخير الشمس والقمر وغيرهما، وتدبير الأمور كلها، معتقدين أنه رب كل شيء ومليكه، بيده ملكوت كل شيء، وهو يجير ولا يجار عليه، وكيف كانوا يفزعون إلى الله تعالى إذا دهمتهم الشدائد، ويستغيثون به وحده، ويطلبون النصر منه، وتفريج الشدائد لا من غيره، وينسون في تلك الأحوال ما كانوا يشركون به من قبل! ثم تأمل حال مشركي زماننا، وما قبله بأزمان كيف صرفوا خصائص الربوبية والألوهية لغير الله، وكيف كانوا يفزعون إلى معبوديهم من دون الله، فيستجيرون بهم مما يخافونه، ويستغيثون بهم في جميع الملمات، ويطلبون منهم النصر، والظفر، وقضاء الحاجات، وتفريج الكربات، وإغاثة اللهفات، قد نسوا فاطر الأرض والسموات، واتخذوه (1) وراءهم ظهريا، ومع ذلك كله يدَّعون أنهم من أهل الإسلام، ?أَلَا إِنَّهُمْ هُمُ الْكَاذِبُونَ * اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنْسَاهُمْ ذِكْرَ اللَّهِ أُولَئِكَ حِزْبُ الشَّيْطَانِ أَلَا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ? [المجادلة: 18 - 19]، فقبَّح الله من كانت عاد الأولى وفرعون هذه الأمة وأشياعه أعلم بالله منهم وأشد له إجلالا وتعظيما، وهذا الشرك الأكبر الذي هو أظلم الظلم وأنكر المنكرات وأقبح القبائح،
__________
(1) جاء في الأصل: واتخذوهم، وهو سبق قلم، والله أعلم.

وأعظم ذنب عُصي الله به، وغاية أمنية إبليس لعنه الله، ما زال يدب في هذه الأمة دبيب السم في جسد اللديغ، حتى طبق مشارق الأرض ومغاربها إلا ما شاء الله منها وهو النزر اليسير، وطغى بَحْره الأجاج على أكثر الممالك الإسلامية، حتى فر الإسلام هاربا منه إلى معاقله الأولى كما هو معلوم بالمشاهدة عند كل من فهم ودرى، وقد سرى هذا الداء العضال في هذه الأمة قديما بعد القرون الثلاثة المفضلة، وما زال شره يستطير ويزداد على ممر الأوقات، حتى عادت الجاهلية الجهلاء في أكثر الأقطار الإسلامية أعظم مما كانت عليه قبل بعثة محمد ?، ولم يسلم من غائلة هذا الداء القاتل إلا من جرَّد التوحيد لله رب العالمين، ولزم المتابعة للرسول ?، وما أقلهم في هذه الأزمان المظلمة، فالله المستعان.
وسبب هذا الشرك الذي عظمت فتنته، وتطاير شررها في جميع الآفاق هو الغلو في الصالحين ومن يُظن صلاحه، وبناء المشاهد على قبورهم، وتعظيم القبور، والأشجار، والأحجار، والعيون، والغيران وغيرها بما نهى عنه الشرع، حتى اتُخذ الكثير منها بعد طول الأمد أوثانا وطواغيت تُعبد من دون الله، ويُفعل عندها وبها من أنواع الشرك مثل [ما (1)] كان المشركون الأولون يفعلونه عند أوثانهم وطواغيتهم أو أعظم، وهذا مصداق ما تقدم ذكره من حديث ثوبان ? أن رسول الله ? قال: «لا تقوم الساعة حتى يلحق حي من أمتي بالمشركين وحتى تعبد فئام من أمتي الأوثان» رواه البرقاني في صحيحه بهذا اللفظ، وأصله في مسلم.
__________
(1) غير موجودة في الأصل والسياق يقتضيها.

ورواه أبو داود وابن ماجة بلفظ: «حتى تلحق قبائل من أمتي بالمشركين، وحتى تعبد قبائل من أمتي الأوثان».
ورواه الترمذي بلفظ: «حتى تلحق قبائل من أمتي بالمشركين، وحتى يعبدوا الأوثان» وقال: هذا حديث صحيح.
ومثل ذلك حديث أبي هريرة ? أن رسول الله ? قال: «لا تقوم الساعة حتى يرجع ناس من أمتي إلى الأوثان يعبدونها من دون الله» رواه أبو داود الطيالسي.
ففي هذين الحديثين معجزة ظاهرة للنبي ?؛ لكونه أخبر عما سيقع بعده، فوقع الأمر طبق ما أخبر به صلوات الله وسلامه عليه دائما إلى يوم الدين.
ومن المحزن جدا ما نسمعه كثيرا من دعاء غير الله تعالى في أشرف البقاع وأحبها إلى الله تعالى وفي أعظم الأيام عنده، فضلا عما نسمعه كثيرا فيما سوى ذلك من البقاع والأزمان، وكذلك ما نراه في كلام كثير من المنتسبين إلى العلم فضلا عن غيرهم من أنواع الشرك بالله تعالى، وصرف خالص حقه لبعض المخلوقين الذين لا يملكون لأنفسهم نفعا ولا ضرا فضلا عن غيرهم، وكثير من الضُّلال قد اتخذوا البردة والهمزية، وما شابههما -مما هو مشتمل على الشرك بالله تعالى، وزيادة الغلو في المخلوقين- أورادا يحافظون عليها، ويعتنون بها أكثر مما يعتنون بالأوراد والأدعية المأثورة، بل الأوراد والأدعية المأثورة مهجورة عندهم، لا

يعرفونها، ولا يرفعون بها رأسا ?أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلَالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ? [البقرة: 16]، وقلّ أن ترى من يشمئز من هذه الأمور الشركية ويُغيِّرها، ويتبرأ من أهلها ويبغضهم ويعاديهم، ويتقرب إلى الله بمقتهم والبعد عنهم، بل لعل الإنكار لها بأضعف الإيمان قليل في هذه الأزمان، فالله المستعان.
فأما الطامات التي تُفعل الآن في أكثر الأقطار الإسلامية ولاسيما في العراق ومصر، فأمر لا يضبطه الوصف ولا تحيط به العبارة، وحسبك شرا من مصرين هما كالبحر المحيط لأنواع الشرك بالله تعالى في ربوبيته وإلهيته، مع ما ضم إلى ذلك من اطّراح الحكم بالشريعة المحمدية، والاستبدال عنها بأحكام الطاغوت، من قوانين ونظامات وسياسات إفرنجية، وما ضم إلى ذلك أيضا من أنواع البدع والضلالات، والتصديق بالأكاذيب والخرافات، والإصغاء إلى الجهالات والخزعبلات، وما ضم إليه أيضا من مزيد المشابهة لأعداء الله تعالى من اليهود والنصارى والمجوس، وغيرهم من أصناف أعداء الله تعالى في أخلاقهم وآدابهم ولباسهم وهيئاتهم وأنظمتهم وقوانينهم وسياساتهم، وأكثر أحوالهم أو جميعها، وما ضم إليه أيضا من التلبس بأنواع الفسوق والمعاصي واتباع الشهوات، وأعني بهذا حال الأكثرين منهم، فأما أهل الإسلام الحقيقي فيهم فإنهم نزر قليل مستضعفون في الأرض، غرباء بين أهل الشر والفساد الذين أشرنا إليهم، وحال أكثر الأقطار الإسلامية في طغيان الشرك وأنواع البدع وكثرة الشر والفساد وقلة أهل الخير قريب مما ذكرنا عن مصر

والعراق، فلا حول ولا قوة إلى بالله العلي العظيم.
ونذكر ههنا إشارة مختصرة عن محيطي الشرك بالله تعالى، ثم نتبعها بذكر ما شابههما في كثرة الأوثان وأمور الجاهلية، ليعرف الموحدون قدر نعمة الله عليهم، وما اختصهم به من معرفته وتوحيده، وفضلهم بذلك على غيرهم، رحمة منه لهم، وفضلا عليهم، فيشكروه على إنعامه، ويذكروه في أنفسهم تضرعا وخيفة، ويتقوه حق تقاته، ويزدادوا له حبا وإجلالا وتعظيما، فإن فضله كان عليهم عظيما.
فأما العراق ففيه مشاهد كثيرة قد اتخذت أوثانا تعبد من دون الله، ويفعل عندها وبها أعظم مما كان أهل الجاهلية يفعلونه عند اللات، والعزى، ومناة الثالثة الأخرى، فمنها: مشهد علي، ومشهد الحسين، ومشهد العباس، ومشهد موسى الكاظم، ومشهد أبي حنفية، ومشهد معروف الكرخي، ومشهد عبد القادر الجيلاني، وغير ذلك من المشاهد، والقبور التي عظمت الفتنة بها، وأدرك بها عدو الله إبليس غرضه من هذه الأمة بعد ما كان قد أيس من ذلك في أول الإسلام، وقد افتتن سُنّية أهل العراق ورافضتهم بتلك المشاهد إلا من شاء الله منهم، وأعادوا بها المجوسية، وأحيوا بها معاهد اللات والعزة ومناة، ونحوها من معبودات أهل الجاهلية، وافتتن بها أيضا غيرهم في كثير من الأقطار الإسلامية كالشام، ومصر، والمغرب، وبلاد العجم، والهند، والبحرين، والقطيف، والأحساء، وغير ذلك من الأمصار المتباعدة، والرافضة يصلون إلى تلك

المشاهد، ويركعون ويسجدون لمن في تلك الأجداث من الأموات، وينادونهم من قريب وبعيد، يطلبون منهم قضاء الحاجات، وتفريج الكربات، وإغاثة اللهفات، ويحجون أيضا إلى تلك القبور، ويطوفون بها، ويستلمون أركانها، ويُقبِّلون حيطانها، ويحلقون الرؤوس عندها، ويقربون لها القرابين، ويصرفون لها من النذور والأموال شيئا كثيرا، ويزعمون أن زيارتهم لعلي وأمثاله أفضل من الحج إلى بيت الله الحرام، وبعضهم يقول أفضل من سبع حجج، وبعضهم يقول أفضل من سبعين حجة، قال الله تعالى في سلفهم: ?وَلَكِنَّ الَّذِينَ كَفَرُوا يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَأَكْثَرُهُمْ لَا يَعْقِلُونَ * وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آَبَاءَنَا أَوَلَوْ كَانَ آَبَاؤُهُمْ لَا يَعْلَمُونَ شَيْئًا وَلَا يَهْتَدُونَ? [المائدة: 103 - 104].
وقد صنف بعض متقدميهم من شيوخ الإمامية كتاب سماه مناسك حج المشاهد، وكثير منهم يرون أن كربلاء خير وأفضل من مكة، وقد ذكر لنا أن كثيرا منهم إذا سافروا لزيارة تلك المشاهد يذهب معهم جملة من النساء الأجانب ممن لهن أزواج وممن لا أزواج لهن، فلا يزال أحدهم يزني بمن معه منهن باسم المتعة من حين يخرجن من بيوتهن إلى أن يرجعن إليها، ولا يرون بذلك بأسا، وهذا لا يستبعد من حمير اليهود، الذين لا غيرة لهم ولا أنفة ?إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا? [الفرقان: 44]، ويشهد لهذا من فعلهم ما ذكره بعض أهل العلم بالإخبار أنهم في بعض المواضع يجتمع رجالهم ونساءهم في ليلة من السنة قيل إنها أول ليلة من برج الحمل

ويسمون يومها يوم النيروز، وقيل غير ذلك، فيقرأ عليهم بعض طواغيتهم مما لفقوه من السخافات والأكاذيب، ثم يقومون فيرقصون، فإذا فرغوا أطفأوا سراجهم، واختلط الرجال بالنساء، فمن وقع في يده امرأة جامعها ولو كانت أمه، أو بنته، أو أخته، أو غيرهن من محارمه، ويقولون هذا اصطياد مباح، ويخصون طاغوتهم بأحسن امرأة تكون في ذلك المجمع، فتجلس إلى جانبه ليزني بها إذا أطفئ السراج، وكل امرأة تحمل من الزنا في تلك الليلة فولدها سيد عندهم، فما أشبههم بمن قال الله تعالى فيهم: ?وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا وَلَهُمْ آَذَانٌ لَا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ? [الأعراف: 179]، وهذه البدعة الشنعاء، والفاحشة الصلعاء تسمى عند القرامطة وأتباعهم بالماشوش، وهي موروثة عنهم، وهم أخذوها عن البابكية أتباع بابك الخرمي، ذكر ذلك الحافظ أبو الفرج ابن الجوزي في تلبيس إبليس، ونقله عنه الحافظ ابن كثير في تاريخه، وذكره غيرهما من أهل العلم بالأخبار، والله أعلم.
وكثير من الرافضة يعبّد أولاده لأهل البيت، فيسميهم عبد علي، وعبد الحسين، وعبد العباس، ونحو ذلك مضاهاة منهم للنصارى في تسميتهم بعبد المسيح، وللمشركين في تسميتهم بعبد العزى، وعبد مناة, وعبد ود، وعبد يغوث، ونحو ذلك، وقد قال الله تعالى: ?فَلَمَّا آَتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آَتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ * أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ * وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلَا أَنْفُسَهُمْ

يَنْصُرُونَ? [الأعراف: 190 - 192]، وقال أبو صالح عن ابن عباس -رضي الله عنهما- في قوله تعالى: ?وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَولَادِ? [الإسراء: 4]، قال: هو تسميتهم أولادهم عبد الحارث، وعبد شمس، وعبد العزى، وعبد الدار ونحوها.
قلت: وكذلك الرافضة قد جعلوا للشيطان نصيبا في أولادهم بتسميتهم إياهم عبيدا لغير الله، فصنيع الرافضة في أولادهم كصنيع النصارى والمشركين سواء بسواء، ولآلهتهم من الحب، والتعظيم، والتوقير، والخشية، والاحترام ما ليس معه شيء لله تعالى، ولو طلب من أحدهم أن يحلف بالله تعالى على الكذب لبادر إلى ذلك بلا مبالاة، ولو طلب منه أن يحلف ببعض أهل البيت لنكص واستعظم الحلف بهم على الكذب، وإذا حزب أحدا منهم أمر، أو نزلت به نازلة فإلى أهل البيت مشتكاه، وهم ملجأه في الشدائد كلها، ومستعاذه، ومستغاثه، ولا يعرف له ملجأ وملاذا سوى أهل البيت، تعالى الله وتقدس وتنزه عن إفكهم وشركهم، لا إله إلا هو ولا رب سواه، قال تعالى: ?قُلْ لَوْ كَانَ مَعَهُ آَلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا * سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا? [الإسراء: 42]، وقد حدثني بعض أصحابنا أنه كان مع الإخوان في بعض غزواتهم التي قاتلوا فيها عبدة تلك المشاهد قال: فلحقت رجلا منهم فضربته بالبندق فصاح مستغيثاً بعلي، وما زال يستغيث به حتى خرجت روحه، نعوذ بالله من سوء الخاتمة، وقد قال تعالى: ?إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ

فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ? [الأعراف: 194]، وقال تعالى: ?وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ * وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ? [الأحقاف: 5 - 6]، وقال تعالى: ?وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ * إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ? [فاطر: 13 - 14]، وقال تعالى: ?وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آَلِهَةً لِيَكُونُوا لَهُمْ عِزًّا * كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا? [مريم: 81 - 82]، وقال تعالى: ?وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آَلِهَةً لَعَلَّهُمْ يُنْصَرُونَ * لَا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ? [يس: 74 - 75]، وقبائح الرافضة ودعاواهم في أهل البيت طويلة عريضة، فلا نطيل بذكرها، والله المسؤول أن يطهر الأرض من أدرانهم وأدران إخوانهم من المشركين الذين هم بربهم يعدلون.
وأعظم أوثان العراق فتنة مشهد علي ومشهد الحسين وهما للرافضة، ومشهد عبد القادر الجيلاني وهو للإسماعيلية وكثير ممن ينتسب إلى السنة، وهم برآء من السنة بل ومن الإسلام بالكلية، والفتنة به قديمة.
قال شيخ الإسلام أبو العباس ابن تيمية قدس الله روحه: كان بعض الشيوخ الذين أعرفهم -وله فضل وعلم وزهد- إذا نزل به أمر خطا إلى جهة عبد القادر خطوات معدودات، واستغاث به، قال: وهذا يفعله كثير من الناس وأكبر منه. انتهى.

وقال محمد رشيد رضا: قد ذكروا في بعض الكتب، وما زالوا يتناقلون أن من أصابته شدة فليصل ركعتين، ثم ليتوجه إلى الشرق؛ أي إلى بغداد، وينادي الشيخ وينشد هذين البيتين في الاستغاثة والاستجارة به:
أيدركني ضيم وأنت ذخيرتي ... وأُظلم في الدنيا وأنت مجيري!
وعارٌ على راعي الحمى وهو في الحمى ... إذا ضاع في الهيجا عقال بعير

ويقول: سيدي عبد القادر اقض حاجتي، ويذكرها، قالوا: فإنها تقضى وإن ذلك مُجرَّب، وقد يروون ذلك عنه، برأه الله من شركهم بالله وكفرهم بدينه. انتهى.
وقال الشيخ عبد الرحمن بن حسن رحمه الله تعالى: اشتهر عن ابن كمال بأخبار الثقات أنه يقول: عبد القادر في قبره يسمع، ومع سمعه ينفع، قال الشيخ رحمه الله تعالى: وهذا قول شنيع، وشرك فظيع.
وقال أيضا: وكذلك ما يفعله أهل العراق، والمغرب، والسواحل، والهند من البناء على قبر عبد القادر الجيلاني، وبناء المشاهد لعبادة عبد القادر، كالمشهد الذي في أقصى المغرب، والذي في الهند، وينادونه من مسافة أشهر بل سنة لتفريج كرباتهم، وإغاثة لهفاتهم، ويعتقدون أنه من تلك المسافة يسمع داعيه، ويجيب مناديه، وهو لما كان حيا يسمع ويبصر لم يعتقد أحد فيه أنه يسمع من ناداه من وراء جدار، ثم بعد موته صار منهم بما صار، وهل هذا إلا لاعتقادهم أنه يعلم الغيب، ويقدر على ما لا يقدر عليه إلا الله، فهذا الذي يفعله هؤلاء مع ما ذكرنا إنما هو من تأله القلوب بهم، وشدة اعتقادهم فيهم، فما أعظم ما وقع من الشرك في كثير من هذه

الأمة، فقد ربا على شرك أهل الجاهلية، فإن أولئك أقروا بتوحيد الربوبية، وجحدوا توحيد الألوهية، وهؤلاء صرفوا خصائص الربوبية والإلهية لغير الله، فالله المستعان. انتهى ملخصا.
وقال المنفلوطي في كتابه "النظرات": كَتَبَ إليَّ أحد علماء الهند كتابا يقول فيه: إنه اطلع على مؤلَّف ظهر حديثا بلغة الهنود، موضوعه تاريخ حياة عبد القادر الجيلاني، وذكر مناقبه، وكراماته، فرأى فيه من بين الصفات والألقاب التي وصف بها الكاتب عبد القادر ولقبه بها صفات وألقاب هي بمقام الألوهية أليق منها بمقام النبوة، فضلا عن مقام الولاية، كقوله: سيد السموات والأرض، والنفّاع الضرّار، والمتصرف في الأكوان، والمطلع على أسرار الخليقة, ومحيي الموتى، ومبرئ الأعمى والأبرص والأكمه، وأمره من أمر الله، وماحي الذنوب، ودافع البلاء، والرافع الواضع، وصاحب الشريعة، وصاحب الوجود التام ... إلى كثير من أمثال هذه النعوت والألقاب، ويقول الكاتب إنه رأى في ذلك الكتاب فصلا يشرح فيه المؤلف الكيفية التي يجب أن يتكيف بها الزائر لقبر عبد القادر الجيلاني، يقول فيه: أول ما يجب على الزائر أن يتوضأ وضوءا سابغا، ثم يصلي ركعتين بخشوع واستحضار، ثم يتوجه إلى قبة القبر، وبعد السلام على صاحب الضريح يقول: يا صاحب الثقلين أغثني، وأمدني بقضاء حاجتي، وتفريج كربتي، أغثني يا محيي الدين عبد القادر، أغثني يا ولي عبد القادر، أغثني يا سلطان عبد القادر، أغثني يا بادشاه عبد القادر، أغثني يا خوجه عبد القادر، يا حضرة الغوث الصمداني، يا سيدي عبد القادر عبدك ومريدك مظلوم عاجز،

محتاج إليك في جميع الأمور؛ في الدين والدنيا والآخرة.
ويقول الكاتب أيضا: إن في بلدة ناقور في الهند قبرا يسمى شاه عبد الحميد، وهو أحد أولاد عبد القادر كما يزعمون، وإن الهنود يسجدون بين يدي ذلك القبر سجودهم بين يدي الله، وإن في كل بلدة من بلدان الهند وقراها مزارا يمثل مزار عبدالقادر، فيكون القبلة التي يتوجه إليها المسلمون في تلك البلاد، والملجأ الذي يلجئون في حاجاتهم وشدائدهم إليه، وينفقون من الأموال على خَدَمته وسدنته وفي موالده وحضراته ما لو أنفق على فقراء الأرض جميعا لصاروا أغنياء.
قال المنفلوطي: هذا ما كتبه إليَّ ذلك الكاتب، ويعلم الله أني ما أتممت قراءة رسالته حتى دارت بي الأرض الفضاء، وأظلمت الدنيا في عيني، فما أبصر مما حولي شيئا حزنا وأسفا على ما آلت إليه حالة الإسلام بين أقوام أنكروه بعد ما عرفوه، ووضعوه بعدما رفعوه، وذهبوا به مذاهب لا يعرفها ولا شأن له بها، أيُّ عين يجمل بها أن تستبقي في محاجرها قطرة واحدة من الدمع فلا تريقها أمام هذا المنظر المؤثر المحزن؟! منظر أولئك المسلمين وهم ركع سجد على أعتاب قبر ربما كان بينهم من هو خير من ساكنه في حياته، فأحرى أن يكون كذلك بعد مماته، أيُّ قلب يستطيع أن يستقر بين جنبي صاحبه ساعة واحدة، فلا يطير جزعا حينما يرى المسلمين أصحاب دين التوحيد أكثر من المشركين إشراكا بالله، وأوسعهم دائرة في تعدد الآلهة وكثرة المعبودات؟! والله لن يسترجع المسلمون سالف مجدهم إلا إذا استرجعوا ما أضاعوه من عقيدة التوحيد، وإن طلوع الشمس من مغربها،

وانصباب ماء النهر في منبعه أقرب من رجوع الإسلام إلى سالف مجده ما دام المسلمون يقفون بين يدي الجيلاني كما يقفون بين يدي الله، ويقولون له: أنت المتصرف في الكائنات، وأنت سيد الأرضين والسموات، بمن أستغيث؟ وبمن أستنجد؟ ومن الذي أدعوه لهذه الملمة (1) الفادحة؟ أأدعو علماء مصر وهم الذين يتهافتون على يوم الكنيسة تهافت الذباب على الشراب؟ قال في الهامش يوم الكنسة: يوم يذهب فيه علماء الدين إلى ضريح الإمام الشافعي للتبرك بكنس ترابه- قال المنفلوطي: أم علماء الأستانة وهم الذين قتلوا جمال الدين الأفغاني ليُحيوا أبا الهدى الصيادي شيخ الطريقة الرفاعية؟ أم علماء العجم وهم الذين يحجون إلى قبر الإمام كما يحجون إلى بيت الله الحرام؟ أو علماء الهند وبينهم أمثال مؤلف هذا الكتاب؛ يعني الكتاب المصنف في مناقب الجيلاني؟ يا قادة الأمة ورؤسائها، عذرنا العامة في إشراكها وفساد عقائدها، وقلنا: إن العامي أقصر نظرا وأضعف بصيرة، فما عذركم أنتم وأنتم تتلون كتاب الله، وتقرؤون صفاته ونعوته، وتفهمون معنى قوله تعالى: ?قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ? [النمل: 65]، وقوله مخاطبا نبيه: ?قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا? [الأعراف: 188]، وقوله: ?وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى? [الأنفال: 17]؟! إنكم تقولون في صباحكم ومسائكم، وغدوكم ورواحكم: كل خير في اتباع من سلف، وكل شر في ابتداع من خلف، فهل تعلمون أن السلف الصالح كانوا يخصصون قبرا
__________
(1) في المخطوط [الملة]، والتصحيح من النظرات 2/ 69 ط. دار الشروق العربي.

أو يتوسلون بضريح؟ وهل تعلمون أن واحدا منهم وقف عند قبر النبي ? أو قبر أحد من أصحابه وآل بيته يسأله قضاء حاجة أو تفريج هم؟ وهل تعلمون أن الرفاعي، والدسوقي، والجيلاني، والبدوي أكرم عند الله وأعظم وسيلة إليه من الأنبياء، والمرسلين، والصحابة، والتابعين؟ وهل تعلمون أن النبي ? حينما نهى عن إقامة الصور والتماثيل نهى عنها عبثا ولعبا، أم مخافة أن تعيد للمسلمين جاهليتهم الأولى؟ وأي فرق بين الصور والتماثيل، وبين الأضرحة والقبور ما دام كل منهما يجر إلى الشرك، ويفسد عقيدة التوحيد؟ والله ما جهلتم شيئا من هذا، ولكنكم آثرتم الحياة الدنيا على الآخرة، فعاقبكم الله على ذلك بسلب نعمتم وانتقاض أمركم، وسلّط عليكم أعداءكم يسلبون أوطانكم ويستعبدون رقابكم ويخربون دياركم، والله شديد العقاب. انتهى كلامه باختصار، ولقد أجاد في هذا الموضع وأفاد.
وفيما ذكرت ههنا عن المحيط الشرقي كفاية.
وأما المحيط الغربي ففي بلاد مصر وأعمالها، وهي شقيقة العراق في كثرة الأوثان والطواغيت التي تعبد من دون الله، وقد جمعت من الأمور الشركية والعبادات الوثنية والدعاوي الفرعونية ما لا يتسع له كتاب، كيف لا؟! وقد باض فيها إبليس وفرّخ، وبسط عليها عبقريه، وفيها مشهد أحمد البدوي، وهو أعظم الأوثان المصرية فتنةً، ويضاهي مشهد الحسين، وعبد القادر الجيلاني في كثرة الإشراك به، وفي كثرة من ينتابه من قريب وبعيد، يطوفون حوله ويتمسحون بأحجاره، ويسجدون على عتبته،

ويدعونه رغبا ورهبا، يرجون منه قضاء الحاجات، وتفريج الكربات، وإغاثة اللهفات، وينفقون في زيارته ومولده وعلى سدنته من الأموال ما لا يحصى كثرة، فما أشبههم بمن قال الله تعالى فيهم: ?فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً? [الأنفال: 36]، ويجعلون له نصيبا مما رزقهم الله تعالى من الأموال والأولاد، ويقربون له القرابين، ويذبحونها على اسمه، وما يجعلون له من أولادهم إما تمليكا له، أو شراء منه بزعمهم، فإن كان ذكرا دفعوا ثمنه لصندوق السحت، أو جعلوه رسما جاريا للصندوق كل عام، وإن كان بنتا فله مهرها أو نصفه أو جزء معلوم منه، قال الله تعالى: ?وَيَجْعَلُونَ لِمَا لَا يَعْلَمُونَ نَصِيبًا مِمَّا رَزَقْنَاهُمْ تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ? [النحل: 56]، وقد استباحوا عند مشهده من المنكرات والفواحش ما لا يمكن حصره ولا يستطاع وصفه، واعتمدوا في ذلك على الحكايات والخرافات والجهالات التي لا تصدر عمن له أدنى مسكة من عقل، فأولئك كالأنعام بل هم أضل، أولئك هم الغافلون.
ومن الأوثان المصرية التي عظم افتتانهم بها، وافتتن بها غيرهم أيضا مشهد الحسين، والرفاعي، والدسوقي، والحنفي، ونفيسة، وزينب، وأمثالهم من المعتقدين المعبودين من دون الله، وقد جاوزوا بهم ما ادعاه المشركون الأولون لآلهتهم، وجمهورهم يرون لهم أو لبعضهم من تدبير الربوبية، والتصرف في الكون بالمشيئة، والقدرة العامة ما لم ينقل مثله عن أحد من أهل الجاهلية الذين بعث إليهم رسول الله ?، ولا عمن قبلهم من أئمة الكفر والضلال كالفراعنة والنماردة، وبعضهم يقول: يتصرف في

الكون سبعة، وبعضهم يقول أربعة، وبعضهم يقول: قطب يرجعون إليه، وكثير منهم يرى أن الأمر شورى بين عدد ينتسبون إليه، تعالى الله وتقدس عما يقول الظالمون الجاحدون علوا كبيرا، قال الله تعالى: ?أَمِ اتَّخَذُوا آَلِهَةً مِنَ الْأَرْضِ هُمْ يُنْشِرُونَ * لَوْ كَانَ فِيهِمَا آَلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ? [الأنبياء: 21 - 22].
وقد ذكر محمد رشيد رضا أن في بعض كتب الرفاعية أن أحمد الرفاعي كان يُفقر ويُغني، ويُسعد ويُشقي، ويُميت ويُحيي، وفيها أن السموات السبع في رجله كالخلخال. انتهى.
قلت: ومن هذا الهوس والجنون ما ذكر عن بعض شياطينهم المتقدمين أنه قال: رأيت لهاتي الفوقانية فوق السموات، وحنكي تحت الأرضين، ونطق لساني بلفظة لو سُمعت مني ما وصل إلى الأرض من دمي قطرة. وهذا اللفظة هي التي تكلم بها إمامهم فرعون، كما ذكرها الله عنه في سورة النازعات، وكان فرعون مع قلة عقله أعقل منهم، فلم يقل إنه التقم السموات والأرض، ولا أن السموات في رجله كالخلخال، ونحو هذا الهذيان والسخف الذي يضحك منه السفهاء والصبيان فضلا عن العقلاء.
قال الشيخ سليمان بن سحمان رحمه الله تعالى: قال شيخنا الشيخ عبد اللطيف قدس الله روحه: من وقف على كتاب مناقب الأربعة المعبودين بمصر وهم البدوي، والرفاعي، والدسوقي، ورابعهم فيما أظن أبو العلاء، فقد وقف على ساحل كفرهم، وعرف صفة إفكهم، قال: وقد اجتمع جماعة من الموحدين من أهل الإسلام في بيت رجل من أهل مصر،

وبقربه رجل يدَّعي العلم، فأرسل إليه صاحب البيت فسأله بجمع من الحاضرين، فقال له: كم يتصرف في الكون؟ قال: يا سيدي سبعة، قال: من هم؟ قال: فلان، وفلان، وعد أربعة من المعبودين بمصر، فقال صاحب الدار لمن بحضرته من الموحدين: إنما بَعثتُ لهذا الرجل وسألته لأعرفكم قدر ما أنتم فيه من نعمة الإسلام، أو كلاما نحو هذا.
قال: وقد ذكر هذا شيخ الإسلام في منهاجه عن غلاة الرافضة في علي، فعاد الأمر إلى الشرك في توحيد الربوبية والتدبير والتأثير، ولم يبلغ شرك الجاهلية الأولى إلى هذه الغاية، بل ذكر الله جل ذكره أنهم يعترفون له بتوحيد الربوبية ويقرون به، ولذلك احتج عليهم في غير موضع من كتابه بما أقروا به من الربوبية والتدبير على ما أنكروه من الإلهية.
قال الشيخ: وحدثني سعد بن عبد الله بن سرور الهاشمي رحمه الله أن بعض المغاربة قدموا مصر يريدون الحج، فذهبوا إلى الضريح المنسوب إلى الحسين بالقاهرة، فاستقبلوا القبر، وأحرموا، ووقفوا، وركعوا، وسجدوا لصاحب القبر، حتى أنكر عليهم سدنة المشهد وبعض الحاضرين، فقالوا: هذا محبة في سيدنا الحسين، وذكر بعض المؤلفين من أهل اليمن أن مثل هذا وقع عندهم.
قال: وحدثني الشيخ خليل الرشيدي بالجامع الأزهر أن بعض أعيان المدرسين هناك قال: لا يُدق وتد في القاهرة إلا بإذن أحمد البدوي، قال: فقلت له: هذا لا يكون إلا لله! أو كلاما نحو هذا، فقال: حبي في سيدي أحمد البدوي اقتضى هذا. انتهى المقصود مما نقله الشيخ سليمان عن

شيخه الشيخ عبد اللطيف رحمهما الله تعالى.
وقال محمد رشيد رضا: ومن كلمات خواصهم التي سمعت من بعض قضاة الشرع وغيرهم من أهل العلم، قولهم عند القبر المنسوب إلى الحسين: يا سيدي العارف لا يُعرَّف. انتهى.
ومعنى قول أولئك المشركين "العارف لا يعرَّف": أن صاحب القبر يعلم الغيب، ويعرف ما تكنه صدور سائليه من الحاجات التي يرجون منه قضاءها، وما يخافونه من المكاره التي يرجون منه أن يدفعها عنهم، ومجرد وقوفهم عنده راغبين أو راهبين يكفيهم عن البيان له؛ لعلمه بأحوالهم وما في أنفسهم على زعمهم الكاذب، سبحانه وتعالى عما يشركون، قال تعالى: ?قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ? [النمل: 65]، وقال تعالى: ?وَرَبُّكَ يَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ? [القصص:69].
وقد تقدم ما ذكره المنفلوطي من تهافت علماء مصر على يوم الكنيسة تهافت الذباب على الشراب، فإذا كان حال خاصتهم من العلماء والقضاة وغيرهم ما ذكرنا، فكيف تكون حال العوام؟! فلا حول ولا قوة إلا بالله العلي العظيم، ولهذا لما ادَّعى بعض دجاجلتهم منذ بضع سنين أنه رب العالمين تبعه واستجاب له فئام منهم، قيل إنهم ثمانون ألفا، ?فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ?، ويستثنى من علمائهم أفراد قليلون، لهم مقامات في الإرشاد، والدعوة إلى التوحيد، والتحذير من ضده، وجهاد الوثنيين بالقلم واللسان، ولهم في ذلك كتب وتعليقات

كثيرة معروفة، جزاهم الله خيرا، ونصرهم على أعداء الدين، وثبت أقدامهم، وكثرهم، فأما الأكثرون من الخاصة والعامة فكما ذكر عنهم المنفلوطي وغيره ممن تقدم ذكرهم.
وقال العلامة حسين بن مهدي النعمي اليمني رحمه الله تعالى: ومن طرائف ما يحكى أن رجلا سأل من فيه مسكة من عقل فقال: كيف رأيت الجمع لزيارة الشيخ؟ فأجابه: لم أر أكثر منه إلا في جبال عرفات، إلا أني لم أرهم سجدوا لله سجدة قط، ولا صلوا مدة الثلاثة الأيام فريضة! فقال السائل: قد تحمَّلها عنهم الشيخ، قال ابن النعمي رحمه الله: وباب قد تحمل عنهم الشيخ مصراعاه ما بين بصري وعدن، قد اتسع خرقة، وتتابع فتقه، ونال رشاش زقومه الزائر والمعتقد، وساكن البلد والمشهد، وهو أمر شهير في العامة، فقل أي ملة -صان الله ملة الإسلام- لا يمانعها كل ذلك، ولا يدافعها. انتهى.
قال الشيخ سليمان بن سحمان رحمه الله تعالى: حدثني الشيخ إسحاق -يعني ابن عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب رحمهم الله تعالى-: أنه رأى أيام رحلته إلى مصر للطلب هذا المجمع العظيم الذي يسمونه مولد أحمد البدوي، فذكر أنه أعظم مما رآه في جبال عرفات، قال: ورأيت فيه سوقا طويلا للبغايا اللاواتي أوقفن أنفسهن للزنا في هذا المجمع صدقة لسيدهم أحمد البدوي، وليس هذا بعجيب ولا غريب من فعلهم، فإنه يجري منهم في ذلك الجمع من الكفر بالله والإشراك به ما لم يصل إلى ساحله كفر أبي جهل وأشياعه، فالله المستعان. انتهى.

قلت: وقد ذكر بعض الصحفيين من أهل مصر أن الزوار لمولد البدوي في سنة ألف وثلاثمائة وأربع وسبعين بلغوا خمسمائة ألف تقريبا، وأنه تزوج في ذلك المجمع عشرة آلاف تقريبا، وختن فيه من الأطفال أكثر من ذلك، يرجون بذلك البركة من البدوي، فالله المستعان.
قال الشيخ عبد الرحمن بن حسن قدس الله روحه: صح عن البدوي أنه ما كان يصلي، بل يبول في المسجد ولا يتطهر. ذكر ذلك السخاوي عن أبي حيان مشاهدة منه لذلك.
قال الشيخ رحمه الله: وقد افتتن أهل مصر به وبأمثاله من الأموات، فاعتقدوا فيه أنه يفك الأسير إذا دعاه وهو في أيدي الكفار، وينجي من أشفى على الغرق في البحار، ويطفئ الحريق إذا اضطرمت فيه النار، وينادونه من مكان بعيد، وهم لا يعتقدون أن حيًّا مِن الفُضلاء فيهم يسمع ويبصر لا يسمع من ينادونه من فرسخ فأقل، فصار هذا الميت المدفون في مقر الأرض، الذي تقطعت أوصاله في اعتقادهم أنه يسمع مناديه من البحور، ومن هو عنه بمسافة شهور، كما كان أهل العراق يعتقدون ذلك في عبد القادر وغيره، وهل هذا إلا لاعتقادهم أنه حي كحياة الله، وأنه يسمع ويبصر ويقدر ويرحم وينتقم كشأن رب العالمين، وأنه لذلك يعلم الغيب، ويضر وينفع ويقدر على ما لا يقدر عليه إلا الله، وأنهم بعقيدتهم الوثنية يفعلون في مولد البدوي من عظائم الشرك والفساد ما يطول تعداده، إذ يعتقدون عقيدة جازمة أنه يتحمل عن الزناة واللوطية في مولده ذنوبهم؛ بمعنى أنه يُكفّرها عنهم، وبعضهم يسجد على باب حضرته، وبعض المؤذنين

بالقاهرة إذا فرغ من الأذان ينادي بأعلى صوته قائلا: يا أبا فراج؛ يعنون بهذه الكنية أن يفرج الكربات، ولا يخفى ما بين القاهرة وقبره من البعد، فإنه في قرية في غربي مصر اسمها طنطا. انتهى كلامه رحمه الله تعالى.
وحدثنا صاحب لنا أنه رأى في جبل المقطم مغارة عظيمة، قد عشش عليها بعض الشياطين، وجعلها مزارا للفساق والغوغاء، وبنى في أقصاها بيتا، وجعل عليه بابا وسادنا، وزين للجهال الطغام الذين هم أضل سبيلا من الأنعام أن التمرغ فيه يشفي من الأمراض مهما كانت، ويحبل العواقر ولابد، فافتتن به المصريون فتنة عظيمة، وجعلوا يذهبون إليه لهذه المقاصد، فكل مريض أعياهم دواؤه يذهبون به إلى تلك المغارة، ليتمرغ في ذلك البيت منها كما يتمرغ الحمار، وكل من لم تحمل من النساء تذهب إليه فتتمرغ فيه، وكذلك يصنع الرجل إذا لم يحمل له، قال صاحبنا: دخلت تلك المغارة في سياحتي، وشاهدت هذا البيت في أقصاها، وما يصنع فيه، وذكر أنه لم يبق فيه تراب أبدا من كثرة ما يتمرغ فيه، وقد عاد الصخر في أرضه بسبب التمرغ أملس جدا شبيها بالرخام الأملس، وقد قال الله تعالى: ?أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَئِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ * أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ أَئِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ * أَمَّنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَئِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ? [النمل: 62 - 64]، وقال تعالى عن خليله إبراهيم: ?وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ? [الشعراء: 80]،

وهؤلاء المشركون يطلبون الشفاء والنفع وقضاء الحاجات وتفريج الكربات من الأموات والمغارات والصخور والأتربة، فما أشبههم بمن قال الله تعالى فيهم: ?وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا وَلَهُمْ آَذَانٌ لَا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ? [الأعراف: 179].
والعجب كل العجب من طوائف ينتسبون إلى السنة والجماعة، ويزعمون التمسك بما كان عليه رسول الله ? وأصحابه والتابعون لهم بإحسان، ثم هم مع هذا يخالفون حكم الكتاب والسنة، فيتولون من وصفنا حالهم وذكرنا يسيرا من أفعالهم، ويوادونهم ويبالغون في إكرامهم وتوقيرهم واحترامهم، وهذا يناقض ما زعموه ويهدمه من أصله، قال الله تعالى: ?لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آَبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ? الآية [المجادلة: 22]، وما أحسن ما قيل:
وما الدين إلا الحب والبغض والولا ... كذاك البرا من كل غاوٍ ومعتد

* * *


وفي بلاد اليمن من الأمور الشركية والعبادات الوثنية نظير الجاهلية الأولى

غربة الإسلام - الجزء الأول

فصل
وفي بلاد اليمن من الأمور الشركية والعبادات الوثنية نظير الجاهلية الأولى، ونظير ما يفعل في العراق والبلاد المصرية، كما ذكر ذلك أهل الخبرة بهم من أعيان علمائهم المتأخرين وغيرهم.
قال العلامة محمد بن إسماعيل الصنعاني رحمه الله تعالى في كتابه "تطهير الاعتقاد": أهل العراق، والهند يدعون عبد القادر الجيلاني، وأهل التهائم لهم في كل بلد ميت يهتفون باسمه، يقولون: يا زيلعي، يا ابن العجيل، وأهل مكة وأهل الطائف: يا ابن العباس، وأهل مصر: يا رفاعي، يا بدوي، والسادة البكرية وأهل الجبال: يا أبا طير، وأهل اليمن: يا ابن علوان، وفي كل قرية أموات يهتفون بهم، وينادونهم، ويرجونهم لجلب الخير ودفع الضر، وهو بعينه فعل المشركين في الأصنام كما قلنا في الأبيات النجدية:
أعادوا بها معنى سواع ومثله ... يغوث وودّ بئس ذلك من ود
وقد هتفوا عند الشدائد باسمها ... كما يهتف المضطر بالصمد الفرد
وكم نحروا في سُوحها من بحيرة ... أُهِلّتْ لغير الله جهرا على عمد
وكم طائف حول القبور مُقبِّل ... ومستلم الأركان منهن باليد!

وأعجب من هذا أن القبوريين وغيرهم من الأحياء ومن أتباع من يعتقدون فيه يجعلون له حصة من الولد إن عاش، ويشترون منه الحمل في بطن أمه ليعيش، ويأتون بمنكرات ما بلغ إليها المشركون.

ولقد أخبرني بعض من يتولى قبض ما ينذر القبوريون لبعض أهل القبور أنه جاء إنسان بدارهم وحلية نسائية، وقال: هذه لسيده فلان -يريد صاحب القبر- نصف مهر ابنتي لأني زوجتها، وكنت ملَّكت نصفها فلانا -يريد صاحب القبر- وهذه النذور بالأموال، وجعل قسط منها للقبر، كما يجعلون شيئا من الزرع يسمونه ثلما في بعض الجهات اليمنية، وهذا شيء ما بلغ إليه عُبّاد الأصنام، وهو داخل تحت قوله تعالى: ?وَيَجْعَلُونَ لِمَا لَا يَعْلَمُونَ نَصِيبًا مِمَّا رَزَقْنَاهُمْ? [النحل: 56] بلا شك ولا ريب.
وأخبرني من أثق به أنه رأى من يسجد على عتبة مشهد الولي الذي يقصده، تعظيما له وعبادة، ويقسمون بأسمائهم، بل إذا حلف من عليه حق باسم الله تعالى لم يقبل منه، فإذا حلف باسم ولي من أوليائهم قبلوه وصدّقوه، وهكذا كان (1) عُبّاد الأصنام. انتهى ملخصا.
وقال العلامة حسين بن مهدي النعمي التهامي ثم الصنعاني رحمه الله تعالى في كتابه "معارج الألباب": طالما شاهدنا عُبّاد أرباب هذه القباب إذا التطمت عليهم أمواج البحر سمعت ذكر الزيعلي، والحداد، وكل يدعو شيخه عند ذلك الاضطراب، ولكل من الجيلاني، وابن علوان، والعيدروس، والحداد وغيرهم من آلهة هذه الطوائف طائفة من العُبّاد -وأطال الكلام رحمه الله تعالى- ثم ذكر ما فشا في العامة من أنواع الشرك، وما صار هجيراهم عند الأموات، من دعائهم، والاستغاثة بهم،
__________
(1) في الأصل المخطوط (كانت) ولعلها سبقة قلم. ينظر (تطهير الاعتقاد 29].

والعكوف حول أجداثهم، ورفع الأصوات بالخوار، وإظهار الفاقة والاضطرار، واللجأ في ظلمات البحر، والتطام أمواجه الكبار، والسفر نحوها بالأزواج والأطفال، والالتجاء المحقق إلى سكان المقابر في فتح أرحام العقام، وتزويج الأرامل والأيامى، واستنزال السحائب والأمطار، ودفع المحاذير من المكاره والشدائد، والإناخة بأبوابها لنيل ما يرام من الحوائج والمقاصد، وبالجملة فأي مطلب، وأي مهرب ترى هنالك ربع المشهد مأهولا، وقد قطعت إليه المهامه وعوراً وسهولاً، والنداء لساكنه أن يمنح أو يريح، والتأدب والخضوع والتوقير والرغبة ومشاعر الرهبة، وينضاف إلى ذلك - خصوصا في الزيارات في الأعياد والموالد - نحر الأنعام وترك الصلاة، وصنوف الملاهي، وأنواع المعاصي للمليك العلام.
وكثيرون لا طمع في حصرهم، ولعلهم العموم إلا من شاء الله إن لم تلد زوجة أحدهم، أو طال مرض مريض منهم، أو أصاب امرأة التوق إلى النكاح، أو قحطت الأرض، أو دهمهم نازل من عدو أو جراد أو غيرهما، أو راموا أمرا عناهم تحصيله، فالولي في كل ذلك نصب العين، وحاصل معتقدهم أن للولي اليد الطولى في الملك والملكوت، فإن العامة في كثير من حالاتهم وتقلبهم قد بدلوا معالم الشرع بسواها؛ فجعلوا الذهاب إلى قبة الشيخ والتضرع له والإلحاح عليه عوضا عن الخروج إلى ظاهر البلد للاستسقاء، وجمهورهم لا يعرف لهذا المقام وظيفة سوى عتبات المشايخ، ولقد سلكوا هذا المسلك في مريض أعيى داؤه، وذليل قهره أعداؤه، وذي سفينة عصفت عليها الرياح، وتجارة امتدت آمال

قاصدها إلى نيل الأرباح، فيقول أحدهم: ألتمس بركة الشيخ وكرامته فأنزل بهذا البلد، وبعد ذلك حصلت لنا من الشيخ كرامة أو ما قبلنا أو شبه ذلك.
وحيث إن جماهير من العامة لا يحصون في أقاليم واسعة وأقطار متباعدة ونواحي متباينة- لما كانوا قد نشأوا لا يعرفون إلا ما وجدوا عليه مَن قبلهم من الآباء والشيوخ من هذه العقائد الوثنية والمفاسد، فتجدهم إذا شكى أحدهم على الآخر نازلة نزلت فلعله لا يخطر له في بال إلا: هل قد ذهبت إلى الولي؟ وقد يضرب له الأمثال بأن فلانا كان من أمره كذا، وفلانا كان من أمره كذا، حتى أنسوا بهذا الباب أكثر مما يصفه الواصف، حتى أنَّا شاهدنا ما لا يحصى قدره الآن إذا سقطت دابة أحدهم أو عثر هو، أو بغتته حادثة من هذا القبيل نادى ببديهة الحس: يا هادياه، يا ابن علوان، يا جيلاني.
ومن عجيب ما أتته العامة من طرائف هذا الباب وغرائبه الفاحشة ما شاهدناه بالمعاينة مكتوبا على راية مشهد من المشاهد: هذه راية البحر التيار فلان بن فلان، به أستغيث وأستجير، وبه أعوذ من النار.
ومن ذلك أن حيا من أهل البوادي إذا أرسلوا أنعامهم للمرعى قالوا: في حفظك يا فلان؛ يعنون ساكن مشهدهم، وأنهم إذا أرادوا السفر إلى جهة استأذنوه، والعمل في الجواب على سادن المشهد، حتى إنه اشتد المرض برجل من العامة فشد رحاله إلى قبر الولي يستجير به، أو عنده من الموت، فهلك هنالك، ومنهم من يخاطب الولي بزعمه فيقول: يا خالق الولد الذي تخلقه مطهور، ومنهم أقوام يخاطبون المقبور من مسافة أربعة

برد وأكثر من ذلك، وينادونه يسألونه المطر.
وكثيرون لا يدخلون تحت حد الإحصاء إذا كان الحلف باسم الله أقدم عليه الحالف بلا مبالاة، حتى إذا طلب منه الحلف بصاحب القبر -وبالأخص إذا ألزمه محلفه بإمساك حلقة باب النصب- فلا يتجاسر قط إن كانت يمينا فاجرة، وقد لا يرضى المحلوف له إلا بذلك دون الرسم الشرعي، ويعتقد أنه إن أقدم الحالف فإن كان بارا وإلا بادره الولي بالعقوبة العاجلة والبطشة الكبرى، وهذا باب عمّت به البلوى، وأصاب شواظه كثيرا من العامة، لا يرضى من خصمه مثلا إلا باليمين على الشيخ أو به، وساعدهم في ذلك بعض الذين انتصبوا للحكومة بين العباد لجهل بما يلزم الذمة، وكانت منهم تلك المساعدة، أو وقع في الخطر من جهالة العامة، لما أنه صورة تقرير ممن يظنونه أخا علم، فيقول ذلك الحاكم: لا بأس أجبه إلى الحلف على قبر الشيخ، فإن رجع عن الإصرار على اليمين ظن الحاكم أنه قد أتى على الوجه الأحمد، الذي يخرج به الحق ممن هو عليه، وما علم الغافل ما تضمنه مقامه هذا من تبديل حكم الله تعالى وتشريع في الدين لم يأذن به الله، وتقرير لهذه الشناعة في قلوب العامة.
ولقد بلغنا أن رجلا من أهل ذمار ولي القضاء بمدينة بيت الفقيه ابن عجيل في زمن قريب من عصرنا هذا، فتداعى عنده رجلان من أهل الجهة وجبت اليمين على أحدهما، فأراد تحليف خصمه على مشهد الفقيه أحمد بن موسى عجيل عملا بما في باله وعادة من هناك، فقال الحاكم: والله ما يحلف لك إلا في مقامي هذا، فألهم الله الرجل حينئذ الفطرة الإسلامية والطريقة الإبراهيمية.

ونمي إلينا بطريق قوي أن رجلا حلف لغريمه أن لا حق له، فبعد ذلك سأله اليمين بمعتقد يسمى شويع، فنكل وسلّم الدين.
وما سقنا هذه الكلمات عن العامة إلا على سبيل المثال، وهذا شيء لا يختص به الواحد والاثنان، ولا البلدة والبلدتان، ولا القطر ولا القطران، بل عمّ أمر المشاهد وعبادة الأموات البلاد من أقصاها إلى أقصاها، حتى آل الأمر إلى أن عاد غصن الشرك غضا طريا، ويبلغنا من ذلك الكثير الذي لا يحويه السطور سوى ما سمعناه وشاهدناه، ونحن ببلد أقل شيء فيها هذا القبيل، وإلا فمن سكن بفرس، والمخا، وصعدة، وغيرها من قطرنا هذا خاصة -كيف سواه- رأى العجب إن كان قلبه حيا.
ومن ذلك أن امرأة كُفّ بصرها ومات ولدها، فنادت وليها: أما الله فقد صنع ما ترى، ولم يبق إلا حسبك فيَّ.
ومن ذلك -وهو من أشهر عجائبهم المعلومة في نواحي البلدان- شراؤهم الأولاد بزعمهم من الميت بشيء معين، فيبقى ثمنه رسما جاريا يؤدى كل عام لصندوق الولي، وإن كانت امرأة فمهرها له، أو نصف مهرها، إذ هي مشتراة منه.
ومن ذلك -وهو من طرائفهم الشهيرة أيضا- ترك أشجار ومراع حول المشهد -لمكان قربها منه- مع الحاجة الشديدة إليها، فتبقى على ممر الأزمان سائبة.
ومن عجائبهم ما حدّث به جمع من أهل الدين أنه وقع في زيارة بعض المشاهد اجتماع خلق كثير من الرجال والنساء والأطفال، فكان هناك

من القبائح ما منه السجود للمعتقد، شاهد ذلك الجمع ما ذكر عيانا.
ومن ذلك -وهو من غرائب الانحلال من الدين-: أن جماعة من العامة خرجوا من مسجد بجوار مشهد بعد أن صلوا فريضة من المكتوبات، فدخلوا المشهد، فرفعوا وضموا وركعوا إلى جدار القفص، وأما ما يقع من العامة عند التطام موج البحر، ونازلة باغتة، وجرئيات لا تنحصر -من تبادر بوادرهم إلى دعاء الولي والاستغاثة به، ونسيان الله أو تشريكه فقط- فأمر أوسع من فج البر، ولقد سمعنا وصحّ لنا، بل ما هو إلا التواتر الذي هو أجلى الضروريات، ولقد سمعت من بعض الإخوان أنه كان نازلا بمدينة زبيد في سابق الأيام، وأن بها قوما يقرؤون صحيح البخاري، فإذا فرغوا -إما أحيانا أو مطلقا- ذهبوا إلى مشهد الجبرتي -فيما يغلب على ظني الآن ويحتمل غيره- فيظلون عاكفين هنالك ما شاء الله، وعليهم السكينة، والوقار، وضروب من الخضوع، والتأدب لنازل الحفرة، هل هذا عمل بشيء وجدوه في كتاب البخاري أو غيره، أم ما هو؟!
ومن عجيب أمر العامة نداؤهم المقبور أن ذُبَّ عن قُبَّتك، وافعل ما يشيع به ذكرك في الآفاق، وصار كثير منهم وسيلته عند حبس القطر الذهاب إلى المشهد والعقر فيه وسؤاله، وربما يقول السادن حرصا على الحطام: حُبس القطر بسبب الإساءة أو منعكم نذره مثلا، فإن فعلوا ولم يحصل المطلوب تحدثوا بأنه غائب في مكة مثلا، ولقد تجاسر بعض العامة زعما منه أنه صادق الاعتقاد في الولي أو ذو دراية بما ينبغي له، فقال: والله أما الولي فلان فإنه يُحيي الموتى، أما الولي فلان فإنه حي لا

يموت، قد والله أقامني هذا الجاثم وسط القبة الذي زعمتم أنه لا يضر ولا ينفع، إنه يفعل ويفعل، ولست أقول لك إن قائل هذه الحوالق واحد.
ومن عجيب أمر العامة تصريحهم في كثير مما يحدثه الله؛ من أمره، وشأنه في عباده وبلاده وملكه، وتقليبه الدهر كيف يشاء، فيقول أحدهم فعل الولي، هذا أمر شهير بينهم.
ومن قولهم في أوليائهم: رد الجراد، وعلق الهرة في رأس الشجرة، يشفي المجانين، يقطع الحمى، يزيل الأمراض المؤلمة، حتى إنهم يقولون إذا قصد البلد الذي معتقدهم فيها فئام من الناس للإفساد فيها، ثم رجعوا عنها، أو توقفوا عن دخولها ردهم الشيخ، وإن فعلوا بغيتهم قالوا مثلا: كان غائبا، أو ساخطا عليهم، أو أية علة اعتلوا بها مما يوحي بها شياطين الإنس والجن.
ومن طريف أخبارهم أن منهم من يمرض، فيلازم المشهد يستجير به من ذلك المرض، ويتوصل إلى زوال ما به من الداء الذي أضناه وخصوصا إذا كان من نوع الماليخوليا أو أمراض العقل، قائلا بلسان الحال والمقال: ?وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ? [الشعراء: 80]، ومنهم من يمكث في المشهد أياما محبوسا بلا صلاة قط، زاعما أنه في حبس الولي وقيده، لا يطلقه إلى لحاجته.
ومن طريف أقوالهم في أوليائهم: إنه يضرب من تظلم منه، أو شكى به إليه، ويعزل الوالي إذا لم يزره، ويهب الولد إذا جومعت المرأة عند مشهده، ويسلب السلاح، ويقيد، ويفك الأسرى والمحبسين، ويهدي الضالين،

ويجير القوم، ويترك بنادقهم قصبا، وعاقلهم خنثى لا أنثى ولا ذكر، ويعاقب من أخذ من ضريحه ورقة للتبرك بها في الحال، حتى صار في بعض الجهات أن المرأة لا تدخل عند زوجها حتى تزور الولي، وأن رجلا زعم أن وليا نبه عليه في النوم أن يبني عليه قبة قال: فبنيت خوفا منه.
قلت: وباب تنبيه الأموات كباب تحمل الشيخ الصلاة وغيرها في السعة والشيوع، والله يغلقها كلها بنصر دينه.
ومن عجيب أمرهم أن امرأة جاءت قبرا فجعلت تقول: يا سيدي بعت مالي، ورحلت إليك من مسافة كذا، سألتك بالله أن تشفي ولدي، فإني جارة الله وجارتك.
ومن عجائبهم أنه أُخرب بناء على معتقد من الأموات، فصاحت امرأة: من يشفي لنا مرضانا؟! من يحمي لنا حمانا؟! آها عليك يا شريف، ولما غيرت بعض المعتقدات صاحت العامة: ههنا سادة، غيروا أربابكم، ثم أقبلوا يزفون يقولون: أهكذا فعلتم بأربابنا؟! فنحن الآن نتقرب إليهم بقتلهم، وإنهم أربابنا، ولا نعرف لنا غيرهم، ولا مقعد لنا في هذا المكان إلا بهم.
فهذه قطرة سردناها ليعلم الأغبياء ما صار عليه الحال مما لا يحصى كثرة، وكثير من العامة يتخذ قسطا من مزرعته أو من غنمه لابن علوان، ويقبضه قوم يقال لهم المناصيب، هم من الدعاة إلى الشرك بالله أو رؤوسهم فيحملون العامة بعباراتهم، وتهويلهم، ومسالكهم الشيطانية، ومَن تأخر فليحذر هجوم رسول الشيخ في الليل حتى يذروا القوم بلا

قلوب ولا عقول ولا أديان ولا نظر أصلا؛ بل أشباه الأنعام والمجانين يصدقون الكذب، ويعتقدون المعدوم، ويعطون من حرم الله، ويمنعون من أمر الله بإعطائه من الآباء وذوي القربى، فهم بكل هذا يسلخونهم من شعار التوحيد إلى لباس الشرك والتنديد والإعراض عن الله الحميد المجيد، حتى إنك لتجدهم يحاذرون، ويرجون من جهة الشيخ ما لا شيء منه مع باريهم وفاطرهم؛ لجهلهم بحقه دون ما اتخذوه من رسوم الشيخ، ويحرصون على براءة نفوسهم من نذره وإتاوته، والقيام في طاعة وبر وإرضاء من يأتي من قبله من منصوب أو مجذوب وغيرهما، ويطوفون نحو الراية، ويتمسحون بها، ويرجون من كل ذلك نفعا ودفعا، وإذا أتاهم لجهة الله من يأمرهم بالمعروف وينهاهم عن المنكر، ويدعوهم أن ينفقوا في سبيل الله، ويصلوا أرحامهم ويقيموا الصلاة، ويجمعوا ما قدروا عليه -أقل مما يدفعونه إلى المنصوب بكثير- لفقير أو أرملة، أجفلوا وفروا، أو قابلوه بمقابلة مريضة أو كالميتة؛ بلا نشاط ولا رغبة ولا رعاية ولا إقبال قلب، ولا يقومون لله في براءة ذممهم وما علقه تعالى بها من مال وغيره بعضا مما يقومون به للشيخ؛ حتى إن كثيرا منهم ينفق في الزيارة واسع النفقة، ويثابر على أن لا تفوته في مواسمها، ويتهيأ لها برغبة ونشاط، أكثر مما يكون إلى بيت الله الحرام، بل ربما لا يعرف الحج قط مع الاستطاعة، بل ربما كثيرا ما يضيع الصلاة المكتوبة وعدة فرائض؛ إما لاشتغاله بفرض الزيارة الشركية وإما مطلقا، وأما رسوم الشيخ وعاداته فالوفاء حتم لا فكاك منه، فبيعة العقبة للشيخ في أعناقهم خوفا وطمعا؛

بحيث يهدرون ما لا يحصى من أوامر الله وحقوق الخالق، وما ألزم به ذممهم لحلول ما يضادها في ساحتهم، ونزوله بمنازل اعتبارهم، وشرح هذا الباب يطول؛ حتى كاد يستأصل منهم جميع شرائع الأديان والعقول، بل لقد استأصلها كما قد صنع ذلك في عدد لا يسعف الحاصر ولا يلم به الخامل. انتهى كلامه رحمه الله ملخصا.
وقال العلامة محمد بن علي الشوكاني رحمه الله تعالى في كتابه "الدر النضيد": من أنكر حصول النداء للأموات والاستغاثة بهم استقلالا؛ فليخبرنا ما معنى ما نسمعه في الأقطار اليمنية من قولهم: يا ابن العجيل، يا زيلعي، يا ابن علوان، يا فلان يا فلان، وهل ينكر هذا منكر، أو يشك فيه شاك، وما عدا ديار اليمن فالأمر فيها أطم وأعم، ففي كل قرية ميت يعتقده أهلها وينادونه، وفي كل مدينة جماعة منهم؛ حتى إنهم في حرم الله ينادون يا ابن عباس، يا محجوب، فما ظنك بغير ذلك؟! فلقد تلطف إبليس وجنوده لغالب أهل الملة الإسلامية بلطيفة تزلزل الأقدام عن الإسلام، فإنا لله وإنا إليه راجعون.
قال: ولقد أخبرني بعض من ركب البحر للحج أنه اضطرب اضطرابا شديدا، فسمع من أهل السفينة من الملاحين وغالب الراكبين معهم ينادون الأموات، ويستغيثون بهم، ولم يسمعهم يذكرون الله قط، قال: ولقد خشيت في تلك الحال الغرق لما شاهدته من الشرك بالله.
وقد سمعنا عن جماعة من أهل البادية المتصلة بصنعاء أن كثيرا منهم إذا حدث له ولد جعل قسطا من ماله لبعض الأموات المعتقدين، ويقول: إنه

قد اشترى ولده من ذلك الميت الفلاني بكذا، فإذا عاش حتى يبلغ سن الاستقلال دفع ذلك الجعل لمن يعتكف على قبر ذلك الميت من المحتالين لكسب الأموال. انتهى.
وقال الشيخ حسين بن غنام الأحسائي رحمه الله تعالى في كتابه "روضة الأفكار والأفهام": وأما ما يفعل في بلدان اليمن من الشرك فأكثر من أن يحصى، فمن ذلك ما يفعله أهل شرقي صنعاء بقبر عندهم يسمى الهادي، يدعونه ويستغيثون به، وتأتيه المرأة إذا تعسر عليها الحمل أو كانت عقيم، فتقول عنده كلمة قبيحة عظيمة، وأما أهل برع فعندهم البرعي يدعونه، ويأتون إليه من مسيرة أيام لشكاية الحال وطلب الإغاثة، ويقيمون عند قبره، ويتقربون بالذبائح عنده، وأما أهل الهجرية ومن حذا حذوهم فعندهم قبر يسمى ابن علوان تستغيث به العامة، ويسميه غوغاؤهم منجى الغارقين، وأغلب أهل البر منهم والبحر يطربون عند سماع ذكره، ويستغيثون به وإن لم يصلوا إلى قبره، وينذرون له في البر والبحر، ويبالغون في تعظيمه، ويفعلون عند قبره السماعات والموالد، ويجتمع عنده أنواع من المعاصي والمفاسد، وأما حضرموت، والشجر، ويافع، وعدن فعندهم العيدروس يفعل عند قبره السفه والضلال، ويقول قائلهم: شيء لله يا عيدروس، شيء لله يا محيي النفوس.
وأما بلدان السواحل فعند أهل المخا علي بن عمر الشاذلي، أكثرهم يدعوه ويستغيث به، ولا تفتر ألسنتهم عن ذكره قياما وقعودا.
وأما أهل الحديد فعندهم الشيخ صديق، يعظمونه ويغلون فيه، وقد

أدى بهم الضلال إلى أنه لا يمكن أحد يريد ركوب البحر، أو يريد النزول منه إلى البر حتى يجيء إليه، ويسلم عليه، ويطلب منه الإعانة والمدد فيما أراده وقصده.
وأما أهل اللحية فعندهم الزيلعي، يعظمونه ويدعونه، ويصرفون إليه جميع النذور، وقبر رابعة عندهم مشهور، لا يحلفون صدق اليمين إلا بها. انتهى المقصود من كلامه باختصار وتصرف في بعض العبارة.
وقد حدثني بعض أصحابنا من طلبة العلم أنه رأى في سياحته في أدنى اليمن أشجارا وأحجارا كثيرة، يعتقد فيها أهل تلك النواحي، ويفعلون بها نظير ما كان المشركون الأولون يفعلونه بذات أنواط وإساف ونائلة، وذكر أنه رأى كثيرا ممن هناك لا يدرون ما صيام ولا صلاة ولا وضوء، إلى غير ذلك مما ذكره عنهم من كثافة الجهل بالإسلام، ومزيد الضلال على الأنعام، وهذا من مصداق ما رواه ابن ماجة، والحاكم في مستدركه عن حذيفة بن اليمان -رضي الله عنهما- قال: قال رسول الله ?: «يدرس الإسلام كما يدرس وشي الثوب؛ حتى لا يدري ما صيام ولا صلاة ولا صدقة ... » الحديث، قال الحاكم: صحيح على شرط مسلم ولم يخرجاه، وأقره الذهبي في تلخيصه.
وإذا كان الأمر هكذا في أدنى اليمن فما الظن بأقصاه، فلا حول ولا قوة إلا بالله العلي العظيم.
وقد روى الشيخان في صحيحيهما، والإمام أحمد في مسنده، عن أبي هريرة ? قال: قال رسول الله ?: «لا تقوم الساعة حتى تضطرب أليات

نساء دوس حول ذي الخلصة، وكانت صنما تعبدها دوس في الجاهلية بتبالة».
وهذا الحديث الصحيح من معجزات النبوة؛ لكونه ? أخبر عما سيقع بعده من الافتتان بذي الخلصة وعبادتها من دون الله، فوقع الأمر طبق ما أخبر به صلوات الله وسلامه عليه، فكانت دوس ومن حولها من القبائل ينتابونها ويفعلون عندها وبها نظير ما كان يفعل عندها وبها في الجاهلية، حتى مَنَّ الله تعالى على آخر هذه الأمة بظهور شيخ الإسلام محمد بن عبد الوهاب، ودعوته إلى التوحيد، وتحديد وتجديد ما اندرس من معالم الدين، وسعيه في محو الشرك ووسائله، وما يدعو إليه ويُرغِّب فيه، فبعث إمام الموحدين في ذلك الزمان عبد العزيز بن محمد بن سعود -رحمة الله عليه وعلى من كان السبب في إمامته- جماعة من الموحدين إلى ذي الخلصة، فهدموا بعض بنائها، وبقي بعضه قائما إلى أن ولي الملك عبد العزيز بن عبد الرحمن الفيصل آل سعود على الحجاز وما حولها، فبعث عامله على تلك النواحي سرية في سنة ألف وثلاثمائة وأربع وأربعين أو خمس وأربعين، فهدمت ما بقي من بناء ذي الخلصة، ورمت بأنقاضها في الوادي، فعفا بعد ذلك رسمها وانقطع أثرها، ولله الحمد والمنة.
وقد ذكر بعض الإخباريين عن بعض الذين شاهدوا هدمها أن بناءها كان قويا محكما، وأحجاره كانت ضخمة جدا، بحيث لا يقوى على زحزحة الحجر الواحد أقل من أربعين رجلا، فالحمد لله الذي يسَّر هدمها ومحو أثرها، وأثر غيرها من الأوثان والأشجار والأحجار التي قد اتخذت آلهة

تعبد من دون الله، والله المسؤول أن ينصر دينه، ويعلي كلمته، وييسر محو ما سوى ذلك من المعابد الوثنية، والمعتقدات الجاهلية التي قد عظم شرها والافتتان بها في أكثر الأقطار الإسلامية، إن الله على كل شيء قدير وبالإجابة جدير.

* * *


وفي البلاد الشامية من النصب والقبور المفتتن بها شيء كثير

غربة الإسلام - الجزء الأول

فصل
وفي البلاد الشامية من النصب والقبور المفتتن بها شيء كثير، ومن أعظم ما هناك فتنةً واعتقادًا فيه قبر ابن عربي الطائي الملحد، إمام الاتحادية وخليفة فرعون الداعي إلى مذهبه، قال الشيخ عبد الرحمن بن حسن بن شيخ الإسلام محمد بن عبد الوهاب رحمهم الله: إن بعض أهل الشام يعتقد فيه مثل ما يعتقده أهل مصر في أحمد البدوي. انتهى.
وأما ما وراء الشام من بلاد الترك فالنصب والأوثان فيها أكثر، وقد حكي أن جمهورهم منذ سنين أجمعوا على رفض الإسلام بالكلية؛ فتركوا الصلاة والأذان وغيرهما من شعائر الإسلام الظاهرة، وأن رئيسهم داس المصحف برجليه وقال: هذا هو الذي أخّرنا عن اللحاق بالأمم الغربية. ولا ندري عن صحة هذه الحكاية، وعلى تقدير صحتها فشؤم ذلك ووباله عليهم وعلى من والاهم ورضي بأفعالهم.
وأما المسلمون فلهم أسوة حسنة في نبيهم محمد ?، وقد قال الله تعالى له: ?وَمَنْ كَفَرَ فَلَا يَحْزُنْكَ كُفْرُهُ إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُمْ بِمَا عَمِلُوا إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ * نُمَتِّعُهُمْ قَلِيلًا ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ? [لقمان: 23 - 24]، ?وَلَا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئًا يُرِيدُ اللَّهُ أَلَّا يَجْعَلَ لَهُمْ حَظًّا فِي الْآَخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ * إِنَّ الَّذِينَ اشْتَرَوُا الْكُفْرَ بِالْإِيمَانِ لَنْ يَضُرُّوا اللَّهَ شَيْئًا وَلَهُمْ عَذَابٌ أَلِيمٌ * وَلَا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا وَلَهُمْ عَذَابٌ مُهِينٌ? [آل عمران: 176 -

178]، ولهم أيضا أسوة حسنة ?فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآَءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ? [الممتحنة: 4].
ونظير هذه الحكاية ما ذكره بعض الأفاضل أنه ورد الأمر من سلطانهم في أواخر القرن الثالث عشر بتعطيل الأذان في الحرمين الشريفين، وإلزام النساء بالسفور، وأن لا يسترن وجوههن عن الرجال الأجانب، وقد رد أهل الحرمين أمره، وأجمعوا على خلافه، ولله الحمد والمنة.
فهذا شاهد لصحة هذه الحكاية، وأنهم يحاولون هدم دين الإسلام من زمن طويل ?يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ * هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ? [التوبة: 32 - 33].
والمقصود أن التُرك من أعظم الناس فتنة بالقبور خاصتهم وعامتهم، ومن أكثر الناس بناء عليها، وقد بنوا في العراق قبابا كثيرة باقية إلى الآن، وبنوا في الحجاز كثيرا أزاله الله على أيدي أهل السنة والجماعة ولله الحمد والمنة، وكثير مما كان لهم عليه ولاية في الأزمان الماضية لا يخلو من قباب على القبور من بنائهم مما هو باق إلى الآن، ولم يبق في الحجاز من القباب التي وضعوها على القبور سوى القبة الخضراء على قبر النبي ? وقبري صاحبيه رضي الله عنهما، وقد ذكر بعض المؤرخين أن هذه القبة من أبنية بعض ملوك مصر وهو قلاوون الصالحي المعروف بالملك المنصور

في سنة ثمان وسبعين وستمائة.
قلت: وقلاوون هذا هو ابن عبد الله التركي، والصالحي نسبه إلى مولاه الملك الصالح نجم الدين أيوب الأيوبي.
ومن ضلال خواصهم وافتتانهم بالقبور، ما ذكره الإمام سعود بن الإمام عبد العزيز بن محمد بن سعود -قدس الله أرواحهم ونور ضرائحهم- في رسالته إلى سليمان باشا قال فيها: وقد رأينا لما فتحنا الحجرة الشريفة -على ساكنها أفضل الصلاة والسلام- عام اثنين وعشرين -يعني بعد المائتين والألف- رسالة لسلطانكم سليم، أرسلها إلى رسول الله ? يستغيث به ويدعوه، ويسأله النصر على الأعداء من النصارى وغيرهم، وفيها من الذل والخضوع والعبادة والخشوع ما يشهد بكذبكم، وأولها: من عُبيدك السلطان سليم، وبعد: يا رسول الله، قد نالنا الضر، ونزل بنا من المكروه ما لا نقدر على دفعه، واستولى عُبّاد الصلبان على عُبّاد الرحمن، نسألك النصر عليهم والعون عليهم، وأن تكسرهم عنا. وذكر كلاما كثيرا هذا معناه وحاصله، فانظر إلى هذا الشرك العظيم، والكفر بالله الواحد العليم، فما سأله المشركون من آلهتهم العزى واللات، فإنهم إذا نزلت بهم الشدائد أخلصوا لخالق البريات، فإذا كان هذا حال خاصتكم، فما الظن بفعل عامتكم؟! وقد رأينا من جنس كلام سلطانكم كتبا كثيرة في الحجرة للعامة والخاصة، فيها من سؤال الحاجات، وتفريج الكربات ما لا نقدر على ضبطه. انتهى.

وقد مُحي منذ زمن قريب كثير من الكتابات التركية المرقومة في حوائط المسجد النبوي حين عثر على ما فيها من الشرك بالله العظيم، والله المسؤول أن ييسر هدم القبة الخضراء وتسويتها بالأرض، امتثالا لأمر النبي ? بذلك في قوله لعلي ?: «لا تدع تمثالا إلا طمسته، ولا قبرا مشرفا إلا سويته»، وأن ييسر إعادة المسجد من ناحية القبر على ما كان عليه في زمن الصحابة ? قبل ولاية الوليد بن عبد الملك؛ حتى لا يتمكن أحد من استقباله في الصلاة ولا من الطواف به.

* * *


وقد كان في الحجاز ونجد في الأزمان الماضية معتقدات كثيرة؛ من قبور وأشجار وأحجار وغيرها، فأزال الله ذلك كله على أيدي أهل السنة والجماعة

غربة الإسلام - الجزء الأول

فصل
وقد كان في الحجاز ونجد في الأزمان الماضية معتقدات كثيرة؛ من قبور وأشجار وأحجار وغيرها، فأزال الله ذلك كله على أيدي أهل السنة والجماعة، الذين يجاهدون في سبيل الله ولا يخافون لومة لائم، وذلك ببركة دعوة شيخ الإسلام وعَلَم الهُداة الأعلام، مجدد الدين محمد بن عبد الوهاب، قدس الله روحه ونوّر ضريحه وأجزل له الأجر والثواب.
فأما ما كان في نجد فإنه لم يبق لشيء منه عين ولا أثر من زمن الشيخ محمد بن عبد الوهاب إلى يومنا هذا، ولله الحمد المنة.
وأما ما كان في الحجاز فإنه على السداد والاستقامة نحوا من عشر سنين، ولما زالت ولايتهم عن الحجاز واستولى عليها الترك وأشباههم من المحادين لله ورسوله، أعيدت تلك المشاهد والقباب والأمور الشركية كما كانت قبل ذلك.
قال صديق حسن خان في كتاب "الدين الخالص": بلغنا أن أهل نجد لما تغلبوا على الحرمين الشريفين وحكموا فيها مدة معتدا بها، هدموا المشاهد التي كانت في مقبرة مكة، وكذلك القباب التي كانت ببقيع الغرقد في المدينة، وسووها بالأرض، ولم يغادروا أثرا من آثارها إلا قبة الرسول ? خوفا من بلوى الجهال، وصونا من إثارة الضلال، ثم لما ذهب سلطانهم عن هاتين البقعتين أحدث الناس المبتدعة قبابا ومشاهد في

الحرمين وأعادوها فيها، لكن في مواضع مظنونة لهم لا على الحقيقة، والناس العامة بل الخاصة الذين هم كالأنعام إنما يزورون هذه المزارات المستحدثة على خيال أنها لأصحابها، وفيها أجسادهم وأبدانهم أو ترابها، مع أن ذلك ليس بصحيح. انتهى.
وقد ذكر الشيخ حسين بن غنام في كتابه "روضة الأفكار والأفهام" ما كان يفعله أهل الحجاز في زمانه من الأمور الشركية والعبادات الوثنية، قال: فمن ذلك ما يفعل عند قبر المحجوب، وقبة أبي طالب، وهم يعلمون أنه شريف حاكم، متعد غاصب، كان يخرج إلى بلدان نجد، ويضع عليهم من المال خرجا ومطالب، فإن أعطي ما أراد انصرف، وإلا أصبح لهم معاديا محاربا، فيأتون قبره بالسماعات والعلامات؛ للاستغاثة عند حلول المصائب ونزول الكوارث، وكذلك عند قبر المحجوب، يطلبون منه الشفاعة لغفران الذنوب، وإن دخل متعد أو سارق أو غاصب قبر أحدهما لم يتعرض له أحد، وإن تعلق جان - ولو أقل جناية - بالكعبة سحب منها.
قلت: ومن تعظيمهم للقبور واحترامهم لها أعظم من احترامهم للكعبة؛ ما ذكره حسين بن مهدي النعمي أن بعض من جاور بالبلد الحرام حكى له أن رجلا كان ببعض المشاهد بمكة، فقال لمن عنده: أريد الذهاب إلى الطواف، فقال له بعض كبرائها: مقامك ههنا أكرم. انتهى.
قال ابن غنام: ومن ذلك ما يفعل عند قبر ميمونة بنت الحارث أم المؤمنين -رضي الله عنهما- في سرف، وعند قبر خديجة -رضي الله عنها- في المعلاة، ويقع فيه اختلاط النساء بالرجال، وفعل الفواحش والمنكرات،

وارتفاع الأصوات بالدعوات والاستغاثات، وفي الطائف قبر ابن عباس -رضي الله عنهما- يقف عنده كل مكروب وخائف متضرعا مستغيثا، وينادي أكثر الباعة في الأسواق: اليوم على الله وعليك ابن عباس. ويسألونه الحاجات ويسترزقونه.
قلت: وقد ذكر حسين بن مهدي النعمي أنه سمع بعض الأفاضل يحدث أن رجلين قصدا الطائف من مكة المشرفة، وأحدهما يزعم أنه من أهل العلم، فقال له رفيقه ببديهة الفطرة: أهل الطائف لا يعرفون الله، إنما يعرفون ابن عباس! فأجابه بأن معرفتهم لابن عباس كافية؛ لأنه يعرف الله. انتهى.
قلت: وهذا مصداق ما جاء في الحديث الذي رواه مسلم في صحيحه عن عائشة -رضي الله عنها- قالت: سمعت رسول الله ? يقول: «لا يذهب الليل والنهار حتى تعبد اللات والعزى» الحديث.
وقبر ابن عباس -رضي الله عنهما- وإن لم يكن في موضع اللات بنفسه فإنه قريب منه في الموضع، وشبيه به في المعنى؛ إذ كل منهما في ناحية من نواحي المسجد المسمى بمسجد ابن عباس في الطائف، وقد قيل: إن موضع اللات في موضع المنارة من ذلك المسجد، وأما قبر ابن عباس -رضي الله عنهما- فمعروف مشهور، وقد اتخذه الضلال من آخر هذه الأمة وثنا يعظمونه كما تعظم اللات من قبل، ويدعونه ويلجئون إليه في قضاء الحاجات وتفريج الكربات كما كانت ثقيف ومن حولها من أحياء العرب يدعون اللات ويلجئون إليها، فغلو ضلال هذه الأمة في ابن عباس شبيه بغلو المشركين الأولين في اللات، قال الله تعالى: ?كَذَلِكَ قَالَ

الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ? [البقرة: 118].
وقد أزيلت آثار الوثنية من قبر ابن عباس مرتين:
إحداهما: في حدود العشرين بعد المائتين والألف.
والثانية: في آخر سنة اثنين وأربعين وثلاثمائة وألف.
وكلتا المرتين على أيدي أهل نجد، كما أزيلت آثار الوثنية من اللات على أيدي أصحاب رسول الله ? بأمره ?، فلله الحمد لا نحصي ثناء عليه، بل هو كما أثنى على نفسه، وفوق ما يثنى عليه أحد من خلقه.
قال ابن غنام: وأما ما يُفعل عند قبره -عليه الصلاة والسلام- من الأمور المحرمة؛ من تعفير الخدود، والانحناء بالخضوع والسجود، واتخاذ ذلك القبر عيدا فهو مما لا يخفى.
قلت: قال صديق بن حسن: رأيت الناس في المسجد الشريف إذا سلم الإمام من الصلاة قاموا من مصلاهم مستقبلين القبر الشريف كالراكعين، ومنهم من يلتصق بالسرادق ويطوف حوله، وكل ذلك حرام باتفاق أهل العلم. انتهى.
قلت: وما زال الشرك ووسائله في ازدياد وكثرة حول القبر الشريف، وعند غيره من قبور الصحابة رضوان الله عليهم أجمعين، ولكن لما قوي الوازع عن ذلك في زماننا ولله الحمد والمنة صار الغوغاء يفعلون بعض ذلك خفية، وقد حدثني بعض أصحابنا من قضاة المدينة النبوية أن خدام المسجد النبوي إذا كان ليلة الجمعة أخرجوا ما يلقيه الغوغاء داخل الشباك الذي حول

الحجرة؛ من أواني الطيب والكتب الكثيرة، قال: وقد عرض عليَّ بعض الكتب التي تلقى هناك فإذا هي مشتملة على الشرك الأكبر؛ فبعضهم يسأل المغفرة والرحمة من النبي ?، وبعضهم يسأل منه أن يهب له الأولاد، وبعضهم يطلب منه تيسير النكاح إذا تعسر عليه، إلى غير ذلك من الأمور التي يفزعون فيها إلى النبي ? وينسون الخالق المالك المتصرف، فاطر السموات والأرض، الذي بيده ملكوت كل شيء وهو يجير ولا يجار عليه، وهو المعطي المانع، النافع الضار، لا مانع لما أعطى، ولا معطي لما منع، قال الله تعالى: ?وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ * إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ? [فاطر: 13 - 14]، وقال تعالى لنبيه محمد ?: ?لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ? [آل عمران: 128]، وقال تعالى: ?قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا? [الجن: 21]، وقد عكس المشركون هذا الأمر، فزعموا أن الرسول ? يملك لهم الضر والرشد والإعطاء والمنع، وهذا عين المحادة لله ولرسوله ?.
قال ابن غنام رحمه الله تعالى: ويَكَلُّ اللسان عما يُفعل عند قبر حمزة والبقيع وقباء من ذلك القبيل.
قلت: وقد ذكر لنا أن لهم في كل سنة مجمعا عظيما عند قبر حمزة ? يضاهي في كثرته مجمع عرفات، وذلك في اليوم الثاني عشر من شهر رجب؛ يخرج إليه أهل المدينة كلهم رجالهم ونساؤهم، والخوالف من

النساء اللاتي لم يخرجن إذا رأين رجلا متخلفا عن الخوارج أنّبنه وحصبنه بالحجارة حتى يخرج، وتأتي وفود الشيطان إلى هذا المجتمع أفواجا من كل فج عميق؛ من مكة وغيرها من الأماكن البعيدة؛ ليشهوا ما يضرهم ولا ينفعهم، ويذكروا اسم الشيطان على ما زين لهم من هذه المجامع المؤسسة على الشرك والبدع، ويقضوا وطرهم من المنكرات والقبائح، ويوفوا نذورهم لغير الله، ويطوفوا بالأوثان، ثم ينقلبوا إلى أوطانهم بالخيبة والخسران، قد حازوا رضا الشيطان، وباؤوا بسخط الرحمن.
قال ابن غنام: وأما ما يُفعل في جدة فقد بلغ من الضلالة والفحش الغاية القصوى، وعندهم قبر طوله ستون ذراعا عليه قبة، يزعمون أنه قبر حواء، وضعه بعض الشياطين من قديم، والسدنة عنده يَجْبُون من الأموال ما لا يخطر على البال، وعندهم مشهد يسمى العلوي قد بالغوا في تعظيمه والغلو فيه، وفي سنة عشر بعد المائتين والألف اشترى تاجر من أهل جدة من أهل الهند -التجار القادمين- وأهل الأحساء مالا كثيرا، فوقع عليه بعد أيام انكسار وإفلاس، فهرب إليه مستجيرا، فلم يتقدم إليه منهم شريف ولا وضيع، ولا كبير ولا صغير، وترك بيته وما فيه، حتى اجتمع التجار وجعلوا ذلك عليه نجوما في سنين، وذلك بإشارة بعض من ينتسب إلى الدين. انتهى باختصار وتصرف في بعض العبارة.
وقد ذكر الشيخ حمد بن ناصر بن معمر رحمه الله تعالى أنه لما قدم مكة في سنة إحدى عشرة بعد المائتين والألف رأى في مقبرة المعلاة أكثر من عشرين قبة، ورأى فيها أكثر من مائة قنديل.

قلت: وقد افتتن عامتهم وخاصتهم بتلك المشاهد والقباب، حتى إن أكابر علمائهم في أواخر القرن الثاني عشر أنكروا هدم القباب والأبنية التي على القبور، وشنّعوا على من يسعى في إزالتها وتسويتها بالأرض، وهذا في الحقيقة إنكار على النبي ? ومعارضة له؛ لأنه ? هو الذي نهى عن البناء [على (1)] القبور، وأمر بتسوية ما بني عليها، كما في المسند وصحيح مسلم والسنن إلا ابن ماجة، عن أبي الهياج الأسدي قال: قال لي عليّ بن أبي طالب ?: ألا أبعثك على ما بعثني عليه رسول الله ? «أن لا تدع تمثالا إلا طمسته، ولا قبرا مشرفا إلا سويته».
وعن ثمامة بن شفي قال: كنا مع فضالة بن عبيد بأرض الروم برودس، فتوفي صاحب لنا، فأمر فضالة بن عبيد بقبره فسُوِّي ثم قال: «سمعت رسول الله ? يأمر بتسويتها» رواه مسلم وأبو داود والنسائي.
وعن جابر ? قال: «نهى رسول الله ? أن يجصص القبر، وأن يقعد عليه، وأن يبنى عليه» رواه الإمام أحمد ومسلم وأهل السنن، ورواية ابن ماجة مختصرة، وقال الترمذي: هذا حديث حسن صحيح، وعنده زيادة: «وأن يكتب عليها».
وفي رواية لأبي داود والنسائي: «أو يزاد عليه أو يكتب عليه».
ورواه ابن ماجة مختصرا قال: «نهى رسول الله ? أن يكتب على القبر شيء».
ورواه الحاكم في مستدركه ولفظه قال: «نهى رسول الله ? أن يبنى
__________
(1) في الأصل (عن) وهو سبق قلم، والله أعلم.

على القبر، أو يجصص، أو يقعد عليه، ونهى أن يكتب عليه» قال الحاكم: على شرط مسلم، وقد خرج بإسناده غير الكتابة فإنها لفظة صحيحة غريبة، وقال الذهبي في تلخيصه: على شرط مسلم، وخرج منه.
وفي رواية للحاكم: «نهى رسول الله ? عن تجصيص القبور، والكتابة فيها، والبناء عليها، والجلوس عليها» صححه الحاكم، وافقه الذهبي في تلخيصه.
وفي المسند من حديث أم سلمة -رضي الله عنها- قالت: «نهى رسول الله ? أن يبنى على القبر، أو يجصص».
وفي سنن ابن ماجة عن أبي سعيد ?: «أن النبي ? نهى أن يبنى على القبر».
وقد خالف القبوريون هذه الأحاديث جملة، وارتكبوا ما نهاهم النبي ? عنه من البناء على القبور، والزيادة عليها، وتجصيصها، والكتابة عليها، وساعدهم على ذلك أدعياء العلم؛ فأباحوا لهم هذه المحرمات، ثم زاد بهم الشر فأنكروا على من اتبع رضوان الله وامتثل أمر رسوله ?؛ فسعى في إزالتها وتسويتها بالأرض، وليس مع أولئك الأدعياء حجة فيما ذهبوا إليه إلا كونه مخالفا لعوائدهم وما نشأوا عليه وألِفوه من التقليد الأعمى، وقد انتدب أربعة من رؤسائهم الجهال الذين أصمهم التقليد وأعماهم واستزلهم الشيطان وأغواهم، فأصدر كل واحد منهم جوابا في المنع من هدم القباب والإنكار على من فعل ذلك، وعلى من يترك التقليد ويتبع الكتاب والسنة، ذلك مبلغهم من العلم، نعوذ بالله من عمى البصيرة.
وقد تصدى للرد عليهم شيخ اليمن العلامة المحقق الشيخ حسين بن

مهدي النعمي الصنعاني في كتابه "معارج الألباب" فأجاد وأفاد، جزاه الله خير الجزاء.
وقد ناظرهم العلامة المحقق الشيخ حمد بن ناصر بن معمر رحمه الله تعالى بحضرة والي مكة، في سنة إحدى وعشرة بعد المائتين والألف، فأدحض حججهم المتهافتة، وقذف بالحق على باطلهم فدمغه فإذا هو زاهق، وكتب في ذلك رسالة مفيدة جدا، جزاه الله خير الجزاء.
وقد ذكر الشيخ حسين بن غنام في تاريخه: أن علماء مكة لما حضروا لمناظرة الشيخ حمد بن معمر قال له كبيرهم: اعلم أني أقول لا أخاصمك ولا أناظرك إن أتيتني بالدليل من الكتاب أو السنة، ولا أجاريك ولا أطالب بما قال علماء المذاهب، سوى ما قال به إمامي أبو حنيفة؛ لأني مقلد له فيما قال، فلا أسلم لسوى قوله، ولو قلتَ قال الله أو قال رسول الله؛ لأنه أعلم مني ومنك بأولئك، والأخذ بغير قول الأئمة هو عين اقتحام المهالك. انتهى.
فانظر يا من وفقه الله لاتباع الكتاب والسنة إلى جريرة التقليد على أهله كيف أوقعهم في هذه الجرأة العظيمة، وسوء الأدب مع الله تعالى وكتابه ورسوله ?، وقد قال تعالى: ?فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا? [النساء: 59]، وقال تعالى: ?فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا? [النساء: 65]، وقال تعالى: ?أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ

وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلَا تَذَكَّرُونَ? [الجاثية: 23]، وقال تعالى: ?فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا * ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى? [النجم: 29 - 30].
ولما أبوا عن الانقياد للحجة والبيان، عدل الموحدون إلى جهادهم بالسيف والسنان، فدخلوا مكة في أول سنة ألف ومائتين وثمانية عشر، واستولوا على الحجاز بكامله، وأزالوا جميع ما كان يعبد من دون الله -بالتعظيم والاعتقاد فيه ورجاء النفع ودفع الضر بسببه- من الأبنية على القبور وغيرها، حتى لم يبق في الحجاز طاغوت يعبد، وهذه هي المرة الأولى كما أشرنا إليه قريبا، وبعد بضع سنين نكث والي مكة وخان الموحدين، ومالأ عليهم الترك والمصريين حتى استولوا على الحجاز، وأعاد القبوريون الأبنية على القبور، وفعلوا عندها وبها من الأمور الشركية ما كانوا يفعلونه من قبل، وزاد غلوهم في التقليد ونفورهم عن الكتاب والسنة، حتى آل بهم ذلك إلى ظلم المتبعين للكتاب والسنة، والبغي في الأرض بغير الحق.
قال صديق بن حسن في كتاب "الدين الخالص": من غرائب الزمان أن أهل مكة يُخرجون كل من يسمعون أنه يعمل بالحديث وينكر التقليد، ويضطرونه إلى الخروج والجلاء مع أنه مهاجر غريب الدار والأهل والوطن والسكن، هاجر من ماله وأهله حبا لله ولرسوله، وسكن أشرف البلاد، وهو ليس بمشغول في رد أحد من أهل المذاهب ولا في الجهاد،

يصلي الصلاة في الحرم الشريف المكي ويطوف، ويدرس في بيته مختفيا إن كان من أهل العلم، وإلا يسكت عن الجميع إن كان عامِّيا، ومع ذلك إذا سمعوا في حق أحد من هؤلاء المهاجرين من بلاد الهند وغيره أنه لا يقلد إماما من الأئمة الأربعة، ويتبع السنن ويقتدي بكتاب الله، سخطوا عليه ورموه بكل حجر ومدر، وسعوا به إلى الحكام، وألزموه ما لا يلزمه من الآثام، وتعاقبوه إلى أن أخرجوه من مكة إلى جدة ومن جدة إلى الغربة، وهذا من فتن آخر الزمن، ولا تخرج هذه الفتنة إلا من عند علمائها وكبرائها، كما قال رسول الله ?: «تخرج الفتنة من عندهم، وفيهم تعود»، حتى سمعنا أن بعضهم أفتى بقتل المتبعين، وقال: يُقتل سياسة، وإن لم يستحق القتل. وهذا حال مكة المكرمة، فما مقام الشكوى من بلاد أخرى ليست هي في الشرف والفضيلة معشار عشرها. انتهى.
ثم إن الله سبحانه وتعالى رد الكَرَّة للموحدين، ومكَّن لهم في الأرض، فدخلوا الحجاز سنة ألف وثلاثمائة وثلاث وأربعين، وأزالوا جميع الأبنية على القبور وغيرها مما يعتقد فيه، حتى لم يبق في الحجاز طاغوت يُعبد ولا قبر يُتخذ عيدا، ومنعوهم من الاجتماعات المحدثة للموالد والتعازي، وغيرها من الأعياد البدعية، وهذه هي المرة الثانية كما أشرنا إليه قريبا، ولم يزل الأمر على ذلك إلى الآن، فلله الحمد رب السموات ورب الأرض رب العالمين؛ حمدا كثيرا طيبا مباركا فيه كما يحب ربنا ويرضى، وكما ينبغي لكرم وجهه وعز جلاله، والله المسؤول أن ينصر دينه ويعلي كلمته،

ويؤيد التوحيد وأهله، ويتم نعمته عليهم، ويجعلهم قائمين بأمر الله، ظاهرين منصورين على من ناواهم، لا يضرهم من خذلهم ولا من خالفهم، وأن يطهر الحرمين الشريفين وسائر البلاد الإسلامية من أدران الفسوق والعصيان، ويمحق ما فشا وظهر فيها من المنكرات، إنه على كل شيء قدير وبالإجابة جدير.
* * *


وأما العجم فقد فشت فيهم الوثنية، وآل بهم الغلو في أهل البيت إلى أن اتخذوهم أربابًا من دون الله

غربة الإسلام - الجزء الأول

فصل
وأما العجم فقد فشت فيهم الوثنية، وآل بهم الغلو في أهل البيت إلى أن اتخذوهم أربابًا من دون الله، وقد تقدم قول المنفلوطي إن علماءهم يحجون إلى قبر الإمام كما يحجون إلى بيت الله الحرام، وقال الشوكاني: إنهم غلوا في الكفر حتى أثبتوا الإلهية لمن يزعمون أنه المهدي المنتظر، وأنه دخل السرادب وسيخرج منه في آخر الزمان، وبلغ من تلاعبهم بالدين أنهم يجعلون في كل مكان نائبا عن الإمام المذكور الموصوف بأنه إلههم، ويُسمُّون أولئك النواب حُجَّابا للإمام المنتظر، ويثبتون لهم الإلهية، وهذا مصرح به في كتبهم، وقد وقفنا منها على غير كتاب. انتهى.
وأما بلاد الهند فأكثر أهلها قد اتخذوا عبد القادر الجيلاني إلها معبودا، وربا مدبرا ميسرا، والذين يحجون منهم إلى قبره أكثر ممن يحج إلى البيت الحرام، وقد تقدم ما ذكره المنفلوطي عنهم فليراجع.
وقال صديق بن حسن رحمه الله تعالى: في الهند رجال كثيرون من هذا الوادي؛ منهم السيد معين الدين الجشتي، والشيخ قطب الدين الكاكي، والسيد بديع الدين المدار، والمسعود الغازي السالار، والشيخ نظام الدين أوليا، والسيد قطب عالم، إلى غيرهم ممن يطول ذكرهم، بل لا بلد من بلاده، ولا قصبة من قصباته، ولا قرية من قراه، إلا وفيه قبر ولي أو صالح يعبدونه جهارا، ويلقون أردية ورياحين، ويوقدون عليه السرج، ويسافرون إليه في شهر مُعيَّن من كل سنة زرافات ووحدانا، وينذرون له بأنواع من

النذور، ويبذلونه لسدنة القبور ومجاوري المقبور، فإذا وصلوا إليه بعد مشقة من شقة بعيدة فعلوا به من الطواف والتقبيل والاستلام، والقيام بالأدب التمام في محاذاة قبورهم ونحوها مما هو شرك بحت في الإسلام، وذلك كله بعينه صنائع المشركين الماضين، وبدعهم التي جاءت الرسل لمحوها. انتهى.
وأما أهل المغرب فعندهم أحمد التيجاني، يبالغون في تعظيمه، ويعتقدون فيه نحوا مما يعتقده أهل مصر في البدوي وأمثاله، ومنهم من يغلو في الحسين، وقد تقدم ما ذكره سعد بن عبد الله بن سرور الهاشمي عن بعضهم من الفعل الشنيع عند المشهد المنسوب إلى الحسين بالقاهرة.
وذكر شيخ الإسلام ابن تيمية قدس الله روحه أن في المغرب مشهدا منسوبا إلى الحسين.
ومنهم من يغلوا في عبد القادر الجيلاني.
وقد ذكر الشيخ عبد الرحمن بن حسن رحمه الله تعالى أن في أقصى المغرب مشهدا لعبادة عبد القادر، وأنهم ينادونه من مسافة أَشهُر، بل سَنَة لتفريج كرباتهم، وإغاثة لهفاتهم، ويعتقدون أنه من تلك المسافة يسمع داعيه، ويجيب مناديه، يقول قائلهم: إنه يسمع، ومع سماعه ينفع، وهو لما كان حيا يسمع ويبصر لم يعتقد أحد فيه أنه يسمع من ناداه من وراء جدار، ثم بعد موته صار منهم بما صار، وهل هذا إلا لاعتقادهم أنه يعلم الغيب، ويقدر على ما لا يقدر عليه إلا الله. انتهى.
وبالجملة فالأمور الشركية، والعبادات الوثنية قد غلبت على الأكثرين،

وعظمت فتنتها في أكثر الأقطار الإسلامية، حتى عاد غصن الشرك فيها غضا طريا كما كان في زمن الجاهلية الذي بعث فيهم النبي ?، وما أعزَّ من تخلص من شَرَك الشرك في هذه الأزمان المظلمة، فالله المستعان.
وقد روى الإمام أحمد في مسنده، والحاكم في مستدركه من حديث عائشة -رضي الله عنها- قالت: قال رسول الله ?: «الدّواوين عند الله عز وجل ثلاثة: ديوان لا يعبأ الله به شيئا، وديوان لا يترك الله منه شيئا، وديوان لا يغفره الله؛ فأما الديوان الذي لا يغفره الله فالشرك بالله، قال الله عز وجل: ?إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ?، وأما الديوان الذي لا يعبأ الله به شيئا فظلم العبد نفسه فيما بينه وبين ربه من صوم يوم تركه أو صلاة تركها، فإن الله عز وجل يغفر ذلك ويتجاوز إن شاء الله، وأما الديوان الذي لا يترك الله منه شيئا فظلم العباد بعضهم بعضا القصاص لا محالة».
وفي مسند البزار عن أنس بن مالك ? عن النبي ? قال: «الظلم ثلاثة: فظلم لا يغفره الله، وظلم يغفره الله، وظلم لا يترك الله منه شيئا، فأما الظلم الذي لا يغفره الله فالشرك وقال: ?إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ?، وأما الظلم الذي يغفره الله فظلم العباد لأنفسهم فيما بينهم وبين ربهم، وأما الظلم الذي لا يتركه فظلم العباد بعضهم بعضا حتى يدين لبعضهم من بعض».
وروى الطبراني في معجمه الصغير، عن سلمان الفارسي ? قال: قال رسول الله ?: «ذنب لا يغفر، وذنب يغفر، فأما الذنب الذي لا يغفر
فالإشراك بالله، وأما الذنب الذي لا يترك فظلم العباد بعضهم بعضا، وأما

الذي يغفره فذنب العبد بينه وبين الله تعالى».
وفي مسند الإمام أحمد، عن عبد الله بن مسعود ? قال: لما نزلت هذه الآية: ?الَّذِينَ آَمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ? شق ذلك على الناس وقالوا: يا رسول الله فأينا لا يظلم نفسه؟ قال: «إنه ليس الذي تعنون، ألم تسمعوا ما قال العبد الصالح: ?يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ? إنما هو الشرك».
والله المسؤول أن يطهِّر جميع البلاد الإسلامية من نجاسة الشرك، وأدناس البدع والفسوق والعصيان، وأن يعيدها إلى مثل الحالة الأولى في زمن الصحابة رضوان الله عليهم أجمعين، إنه ولي ذلك والقادر عليه.

* * *


الصنف الثاني من أدعياء الإسلام أهل التعطيل؛ الذين يعبدون العدم

غربة الإسلام - الجزء الأول

فصل
الصنف الثاني من أدعياء الإسلام أهل التعطيل؛ الذين يعبدون العدم، وهم الجهمية ومن شابههم ونحا نحوهم، وهم أتباع فرعون؛ ولهذا كان غلاتهم من الاتحادية ينافحون عنه ويفضلونه على موسى، وبعضهم يصرح أنهم من أتباعه؛ كما جاء في حكاية ذكرها شيخ الإسلام ابن تيمية رحمه الله تعالى عن بعض شيوخهم، قال في كتابه "الحجج النقلية والعقلية": هؤلاء الملاحدة يعظمون فرعون وأمثاله، ويدَّعون أنهم خير من موسى وأمثاله، حتى إنه حدثني بهاء الدين عبد السيد الذي كان قاضي اليهود وأسلم وحسن إسلامه رحمه الله، وكان قد اجتمع بالشيرازي -أحد شيوخ هؤلاء- ودعاه إلى هذا القول وزينه له، فحدثني بذلك، فبينت له ضلال هؤلاء وكفرهم، وأن قولهم من جنس قول فرعون، فقال لي: إنه لما دعاه حسن الشيرازي إلى هذا القول قال له: قولكم هذا يشبه قول فرعون! فقال: نعم، ونحن على قول فرعون -وكان عبد السيد إذ ذاك لم يسلم بعد- فقال: أنا لا أدع موسى وأذهب إلى فرعون، قال له: ولم؟ قال: لأن موسى أغرق فرعون ... فانقطع، فاحتج عليه بالنصر القدري الذي نصر الله به موسى، لا بكونه كان رسولا صادقا، قلت لعبد السيد: وأقر لك أنه على قول فرعون؟ قال: نعم، قلت: فمع إقرار الخصم لا يحتاج إلى بينة، أنا كنت أريد أن أُبيِّن لك أن قولهم هو قول فرعون، فإذا كان قد أقر بهذا فقد حصل المقصود. انتهى.

وقال أيضا قدس الله روحه: المشهور من مذهب أحمد وعامة أئمة السنة تكفير الجهمية؛ وهم المعطلة لصفات الرحمن؛ فإن قولهم صريح في مناقضة ما جاءت به الرسل من الكتاب، وحقيقة قولهم جحود الصانع، وجحود ما أخبر به عن نفسه على لسان رسوله ?، بل وجميع الرسل، وقال غير واحد من الأئمة: إنهم أكفر من اليهود والنصارى، وبهذا كفّروا من يقول إن القرآن مخلوق، وإن الله لا يُرى في الآخرة، وإن الله ليس على العرش، وإنه ليس له علم ولا قدرة ولا رحمة ولا غضب، ونحو ذلك من صفاته.
وقال أيضا: نفي الصفات كفر، والتكذيب بأن الله لا يُرى في الآخرة كفر، وإنكار أن يكون الله على العرش كفر، وكذلك ما كان في معنى ذلك؛ كإنكار تكليم الله لموسى، واتخاذ الله إبراهيم خليلا. انتهى.
وقال العلامة ابن القيم رحمه الله تعالى في الكافية الشافية:
ولقد تقلد كفرهم خمسون في ... عشر من العلماء في البلدان
واللالكائي الإمام حكاه عنـ ... ـهم بل حكاه قبله الطبراني

فذكر رحمه الله تعالى أن خمسمائة عالم كفَّروا الجهمية.
وقد ذكر عبد الله ابن الإمام أحمد في كتاب "السنة" جملة منهم، وكان بعض الأئمة يسميهم الزنادقة.
وروي عن عبد الله بن المبارك ويوسف بن أسباط، وغيرهما من أهل العلم والحديث أنهم قالوا: أصول اثنتين وسبعين فرقة هي أربع:

الخوارج، والروافض، والمرجئة، والقدرية، قيل لابن المبارك: فالجهمية؟ قال: ليست الجهمية من أمة محمد ?.
وقال أبو داود في كتاب "المسائل": حدثنا الحسن بن الصباح قال: حدثنا علي بن الحسن بن شقيق، عن ابن المبارك قال: إنا لنحكي كلام اليهود والنصارى، ولا نستطيع أن نحكي كلام الجهمية.
ورواه عبد الله ابن الإمام أحمد في كتاب "السنة" عن أحمد بن إبراهيم الدورقي، عن علي بن الحسن بن شقيق، سمعت عبد الله بن المبارك يقول: إنا نستجيز أن نحكي كلام اليهود والنصارى، ولا نستجيز أن نحكي كلام الجهمية.
وروى عبد الرحمن بن أبي حاتم في كتاب "السنة" عن سعيد بن عامر الضبعي إمام أهل البصرة علما ودينا -وهو من شيوخ الإمام أحمد- أنه ذكر عنده الجهمية فقال: هم شر قولا من اليهود والنصارى، قد أجمع اليهود والنصارى وأهل الأديان مع المسلمين على أن الله على العرش، وهم قالوا: ليس على العرش شيء.
وقال أحمد بن سعد الجوهري: سمعت أحمد بن حنبل يقول: ما أحد أضر على أهل الإسلام من الجهمية، ما يريدون إلا إبطال القرآن وأحاديث الرسول ?.
وقال الإمام أبو عبيد القاسم بن سلام رحمه الله تعالى: نظرت في كلام اليهود والمجوس، فما رأيت قوما أضل في كفرهم منهم؛ يعني الجهمية، وإني لأستجهل من لا يُكفِّرهم إلا من لا يعرف كفرهم. ذكره

عنه البخاري رحمه الله تعالى في كتاب "خلق أفعال العباد".
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: وعن أحمد في تكفير من لم يكفر الجهمية روايتان، أصحهما لا يكفر. انتهى.
قلت: وبالتكفير يقول أبو بكر بن عياش، وسفيان بن عيينة، وأبو زرعة وأبو حاتم الرازيان، وحكى أبو زرعة وأبو حاتم ذلك عمن أدركاه من العلماء في جميع الأمصار.
قال أبو بكر أحمد بن محمد بن عبد الخالق في كتاب "الورع": سمعت عبد الوهاب الوراق يقول: قال أبو بكر بن عياش: من قال القرآن مخلوق فهو كافر، ومن شك في كفره فهو كافر.
وقال عبد الله ابن الإمام أحمد في كتاب "السنة": حدثني غياث بن جعفر، سمعت سفيان بن عيينة يقول: القرآن كلام الله، من قال مخلوق فهو كافر، ومن شك في كفره فهو كافر.
وقال الإمام أحمد في رسالته إلى مسدد: كلام الله غير مخلوق، فمن قال مخلوق فهو كافر بالله العظيم، ومن لم يُكفِّره فهو كافر.
وذكر القاضي أبو الحسين في "الطبقات" في ترجمة شاهين بن السميدع أبي سليم العبدي قال: سمعت أبا عبد الله يقول: من قال القرآن مخلوق فهو كافر، ومن شك في كفره فهو كافر.
وقال عبد الرحمن بن أبي حاتم رحمه الله تعالى: سألت أبي وأبا زرعة عن مذهب أهل السنة في أصول الدين، وما أدركا عليه أئمة العلم في

ذلك؟ فقالا: أدركنا العلماء في جميع الأمصار؛ حجازا وعراقا، وشاما ويَمنا، فكان من مذهبهم: الإيمان قول وعمل، يزيد وينقص، والقرآن كلام الله غير مخلوق بجميع جهاته، ومن زعم أن القرآن مخلوق فهو كافر بالله العظيم كفرا ينقل عن الملة، ومن شك في كفره -ممن يفهم ولا يجهله- فهو كافر، ومن وقف في القرآن فهو جهمي، ومن قال: لفظي بالقرآن مخلوق فهو جهمي، قال أبو حاتم: والقرآن كلام الله وعلمه، وأسماؤه وصفاته، وأمره ونهيه، ليس بمخلوق من جميع الجهات.
وقال أبو بكر أحمد بن محمد بن عبد الخالق في كتاب "الورع": سألت عبد الوهاب -يعني الوراق- عمن لا يُكفِّر الجهمية؛ قلت: يُصلَّى خلفه؟ قال: لا يُصلَّى خلفه، هذا ضال مضل، مُتَّهم على الإسلام.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: ومن الجهمية المتفلسفة والمعتزلة يقولون: إن كلام الله مخلوق، وإن الله كلم موسى بكلام مخلوق خلقه في الهواء، وإنه لا يُرى في الآخرة، وإنه ليس مباينا لخلقه، وأمثال هذه المقالات التي تستلزم تعطيل الخالق، وتكذيب رسوله، وإبطال دينه.
وقال أيضا: أصل هذه المقالة -أي التعطيل للصفات- إنما هو مأخوذ من تلامذة اليهود والمشركين وضُلال الصابئين، فإن أول من حُفظ عنه أنه قال هذه المقالة في الإسلام جعد بن درهم، وأخذها عنه الجهم بن صفوان وأظهرها، فنُسبت مقالة الجهمية إليه، وقد قيل: إن الجعد أخذ مقالته عن أبان بن سمعان، وأخذها أبان من طالون بن أخت لبيد بن الأعصم، وأخذها طالوت من لبيد بن الأعصم اليهودي الساحر الذي سحر النبي ?، وكان

الجعد بن درهم هذا قيل من أرض حران، وكان فيهم خلق كثير من الصابئة والفلاسفة؛ بقايا أهل دين نمرود والكنعانيين الذين صنف بعض المتأخرين في سحرهم؛ فيكون الجعد قد أخذها عن الصابئة والفلاسفة، وأخذها الجهم أيضا فيما ذكره الإمام أحمد وغيره لما ناظر السمنية بعض فلاسفة الهند، وهم الذين يجحدون من العلوم ما سوى الحسيات، فهذه أسانيد جهم ترجع إلى اليهود والصابئين والمشركين. انتهى.
وقد روى البخاري في "التاريخ الكبير" وفي كتاب "خلق أفعال العباد"، وابن أبي حاتم في "كتاب السنة"، وأبو بكر الآجري في كتاب "الشريعة" وغيرهم: أن خالد بن عبد الله القسري خطب الناس في يوم عيد أضحى فقال: أيها الناس، ضحُّوا تقبَّل الله ضحاياكم، فإني مُضحٍّ بالجعد بن درهم، إنه زعم أن الله لم يتخذ إبراهيم خليلا، ولم يكلم موسى تكليما، تعالى الله عما يقول الجعد علوا كبيرا، ثم نزل فذبحه في أصل المنبر، كان ذلك في زمن التابعين فشكروا ذلك، وشكره مَن بعدهم مِن أهل السنة إلى يومنا هذا، وقد قال العلامة ابن القيم رحمه الله تعالى في الكافية الشافية:
ولأجل ذا ضحى بجعد خالد الـ ... قسري يوم ذبائح القربان
إذ قال إبراهيم ليس خليله ... كلا ولا موسى الكليم الداني
شكر الضحية كل صاحب سنة ... لله درك من أخي قربان

وأما جهم بن صفوان تلميذ الجعد فإنه قُتل بخراسان، قتله سالم بن أحوز.
وقد ذكر الإمام أحمد رحمه الله تعالى في رده على الزنادقة والجهمية: أن الجهم لما ناظر السمنية الكفار وشبَّهوا عليه، تحير فلم يدر من يعبد

أربعين يوما.
وقال عبد الله ابن الإمام أحمد في كتاب "السنة": حدثني إسماعيل بن عبيد بن أبي كريمة، سمعت يزيد بن هارون يقول: لعن الله الجهم ومن قال بقوله؛ كان كافرا جاحدا؛ ترك الصلاة أربعين يوما يزعم [أنه (1)] يرتاد دينا، وذلك أنه شك في الإسلام، قال يزيد: قتله سالم بن أحوز على هذا القول.
وقال عبد الله أيضا: حدثني محمد بن إسحاق الصنعاني، حدثني يحيى بن أيوب، سمعت أبا نعيم البلخي شجاع بن أبي نصر، سمعت رجلا من أصحاب جهم كان يقول بقوله، وكان خاصا به ثم تركه، وجعل يهتف بكفره قال: رأيت جهما يوما افتتح طه، فلما أتى على هذه الآية: ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى? قال: لو وجدت السبيل إلى حكِّها لحككتها، ثم قرأ حتى أتى على آية أخرى فقال: ما كان أظرف محمدا حين قالها، ثم افتتح سورة القصص، فلما أتى على ذكر موسى جمع يديه ورجليه، ثم دفع المصحف، ثم قال: أي شيء ذكره ههنا فلم يتم ذكره، وذكره فلم يتم ذكره.
وقد رواه ابن أبي حاتم، عن عبد الله بن محمد بن الفضل الأسدي، عن يحيى بن أيوب ... فذكره بنحوه.
وذكر شيخ الإسلام أبو العباس أحمد بن تيمية رحمه الله تعالى أن عبد الله ابن المبارك رحمه الله تعالى كان ينشد في الجهم:
عجبت لشيطان دعا الناس جهرة ... إلى النار واشتق اسمه من جهنم
__________
(1) ليست في المخطوط، والتصويب من "السنة" لعبد الله ابن الإمام أحمد 1/ 167.

وأما تلميذ الجهم بشر بن غياث المريسي فقد أراد الرشيد قتله، ولكنه لم يظفر به.
قال عبد الله ابن الإمام أحمد في كتاب "السنة": حدثني أحمد بن إبراهيم الدورقي، حدثني محمد بن نوح المضروب، عن المسعودي القاضي، سمعت هارون أمير المؤمنين يقول: بلغني أن بشر المريسي يزعم أن القرآن مخلوق، لله عليّ إن أظفرني الله به إلا قتلته قتلة ما قتلها أحدا قط.
وقال عبد الله أيضا: أخبرت عن يحيى بن أيوب قال: كنت أسمع الناس يتكلمون في المريسي، فكرهت أن أقدم عليه حتى أسمع كلامه لأقول فيه بعلم، فأتيته فإذا هو يكثر الصلاة على عيسى ابن مريم ?، فقلت له: إنك تكثر الصلاة على عيسى فأهل ذاك هو، ولا أراك تصلي على نبينا ونبينا أفضل منه، فقال: ذاك كان مشغولا بالمرآة والمشط والنساء.
فهؤلاء الثلاثة هم أئمة الجهمية وقادتهم.
وقد انفرد الجهم عن صاحبيه بخمس قبائح:
إحداها: الشك في الإسلام.
الثانية: الحيرة في المعبود أربعين يوما.
الثالثة: ترك الصلاة في تلك الأيام، حتى يجد له دينا وإلها يعبده.
الرابعة: استهانته بالقرآن.
الخامسة: زعمه أنه قول البشر.
وأما بشر فقد امتاز بأمرين قبيحين:

أحدهما: تفضيل عيسى على نبينا محمد ? موافقة منه للنصارى.
الثاني: الاعتراض على نبينا محمد ? فيما أحل الله.
ومع هذا فما زال مذهبهم الخبيث منتشرا في أقطار الأرض من زمنهم إلى يومنا هذا، وما أكثر المستجيبين لهم من هذه الأمة قديما وحديثا، وما أشبههم بمن قال الله تعالى فيهم: ?قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ? [المائدة: 77]، وبمن قال فيهم النبي ? في الحديث الصحيح عن حذيفة ? أنه قال: يا رسول الله، هل بعد ذلك الخير من شر؟ قال: «نعم، دعاة على أبواب جهنم، من أجابهم إليها قذفوه فيها ... » الحديث، وقد تقدم بطوله.
وفي رواية: «وسيقوم فيهم رجال قلوبهم قلوب الشياطين في جثمان إنس».
وقد رأيت طائفة من الجهمية يطوفون بالكعبة ويتكلمون بالتعطيل وعقائدهم الفاسدة جهرا، وقد جعلوا ذلك بدلا عن الدعاء في الطواف، وما رأيت أحدا أنكر ذلك عليهم، فالله المستعان.
وحدثنا الثقة من أصحابنا أنه صلَّى مع جهمي في بعض مساجد عمان -ولم يعلم أنه جهمي- قال: فافتتح سورة طه، فلما أتى على قوله: ?الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى? حرَّفها وقرأها هكذا: الرحمن على العرش استولى، قال: ورفع بذلك صوته.
قلت: وهذا ما كان يوده إمامهم الجهم من حكِّها، وهو ما كان تلقاه عن

أشياخه اليهود من تحريف الكلم عن مواضعه، قال الله تعالى مخبرا عنهم: ?أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ? [البقرة: 75]، وقال تعالى: ?يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ? [المائدة: 13]، ولما كان الله سبحانه وتعالى قد تكفل بحفظ كتابه العزيز كما في قوله تعالى: ?إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ? [الحجر: 9] لم يمكن جهما ولا أتباعه ولا أحدا من البشر أن يغيروا حرفا واحدا منه، اللهم إلا أن يكون حال التلاوة كما صنع ذلك الجهمي الذي حدثنا عنه صاحبنا فهذا ممكن، وكذلك تغيير بعض الآيات حال الكتابة ممكن أيضا.
وقد ذكر القاضي أبو الحسين في "الطبقات" في ترجمة حنبل بن إسحاق، قال حنبل: حججت في سنة إحدى وعشرين -يعني بعد المائتين- فرأيت في المسجد الحرام كسوة البيت الديباج وهي [تخاط (1)] في صحن المسجد، وقد كتب في الدارات ليس كمثله شيء وهو اللطيف الخبير، فلما قدمتُ سألني أبو عبد الله عن بعض الأخبار، فأخبرته بذلك، فقال أبو عبد الله: قاتله الله، الخبيث عمد إلى كتاب الله فغيَّره! يعني ابن أبي دؤاد؛ يعني أزال السميع البصير. اهـ.
قلت: مثل هذا التحريف العارض من بعض الزائغين الملحدين لا يستقر بحيث يروج على الناس، بل كل مسلم قارئ يعرف أنه تحريف من أول وهلة، فيرده ويمقت فاعله، وقد صنف بعض الأزهريين منذ سنين كتابا حافلا في
__________
(1) جاء في الأصل المخطوط (تخيط) وهو سبق قلم، والتصحيح من الطبقات 1/ 144.

ترجمة الإمام أحمد، وذكر فضائله، وصبره على المحنة، وما أصابه في الله تعالى، فأجاد وأفاد، إلا أنه مال إلى رأي الجهمية والمعتزلة في دعواهم أن القرآن مخلوق، واغتر بما احتجوا به لباطلهم من متشابه القرآن، وأضاف على ذلك عقله الفاسد وبداهته المنحرفة، ولم يكفه ذلك، بل تجاوزه إلى مدح هذا الرأي الفاسد والنظر الشيطاني، فقال فيه: إنه نظر عميق سليم، يحتاط للوحدانية، ويحتاط للإسلام، فهو موقف لا يخلو من النبل، وهو إيمان سليم ... إلى آخر كلامه الفاسد، ودسيسته السُمية، ثم أيّد ذلك في موضع آخر بكلام فاسد لبعض من مضى قريبا من المتحذلقين المتمسكين بأذيال المتكلمين من المعتزلة والمتفلسفة؛ ظلمات بعضها فوق بعض، نعوذ بالله من عمى القلوب وانتكاسها، قال الله تعالى: ?فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ? [الحج: 46]، وقال تعالى: ?وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ? [النور: 40]، ولولا خشية الإطالة لذكرت كلام أئمة السلف في رد الشبهات التي اغتر بها الجهمي وأمثاله، وقد ذكرها الإمام أحمد رحمه الله تعالى في رده على الزنادقة والجهمية، وذكرها غيره ممن صنف في هذا الشأن، فمن وقف على دسيسة هذا الكتاب الذي أشرنا إليه، وما اغتر به من شبهات أهل الزيغ والضلال، ولم يعرف وجه بطلانها، فليراجع كلام الإمام أحمد رحمه الله تعالى في رده عليهم، يجد الحق واضحا بالأدلة والبراهين، ويرى حجج الجهمية والزنادقة داحضة متهافتة، والمقصود ههنا التنبيه على دسيسة هذا الكاتب لئلا يغتر بها أحد، والله المستعان.

* * *


الصنف الثالث من أدعياء الإسلام: أشباه النصارى الذين قالوا إن الله هو المسيح ابن مريم؛ وهم غلاة الرافضة والجهمية ونحوهم، ممن ذهب إلى القول بالحلول والاتحاد أو وحدة الوجود

غربة الإسلام - الجزء الأول

فصل
الصنف الثالث من أدعياء الإسلام: أشباه النصارى الذين قالوا إن الله هو المسيح ابن مريم؛ وهم غلاة الرافضة والجهمية ونحوهم، ممن ذهب إلى القول بالحلول والاتحاد أو وحدة الوجود، وبعضهم أكفر من النصارى وأخبث منهم قولا.
قال شيخ الإسلام ابن تيمية قدس الله روحه: من جعل الرب هو العبد حقيقة، فإما أن يقول بحلوله فيه أو اتحاده به، وعلى التقديرين فإما أن يجعل ذلك مختصا ببعض الخلق كالمسيح، أو يجعله عاما لجميع الخلق، فهذه أربعة أقسام:
الأول: هو الحلول الخاص؛ وهو قول النسطورية من النصارى ونحوهم، ممن يقول إن اللاهوت حل في الناسوت وتدرع به كحلول الماء في الإناء، وهذا قول من وافق هؤلاء النصارى من غالية هذه الأمة؛ كغالية الرافضة الذين يقولون إنه حلَّ بعلي بن أبي طالب وأئمة أهل بيته، وغالية النُسَّاك الذين يقولون بالحلول في الأولياء ومَن يعتقدون فيه الولاية، أو في بعضهم كالحلاج ويونس والحاكم ونحو هؤلاء.
والثاني: هو الاتحاد الخاص؛ وهو قول يعقوبية النصارى، وهم أخبث قولا، وهم السودان والقبط؛ يقولون: إن اللاهوت والناسوت اختلطا وامتزجا كاختلاط اللبن بالماء، وهو قول من وافق هؤلاء من غالية المنتسبين إلى الإسلام.

والثالث: هو الحلول العام؛ وهو القول الذي ذكره أئمة أهل السنة والحديث عن طائفة من الجهمية المتقدمين، وهو قول متعبدة الجهمية الذين يقولون إن الله بذاته في كل مكان.
الرابع: الاتحاد العام؛ وهو قول هؤلاء الملاحدة الذين يزعمون أنه عين وجود الكائنات، وهؤلاء أكفر من اليهود والنصارى من وجهين.
من جهة أن أولئك قالوا: إن الرب يتحد بعبده الذي قربه واصطفاه بعد أن لم يكونا متحدين، وهؤلاء يقولون: ما زال الرب هو العبد وغيره من المخلوقات ليس هو غيره.
والثاني من جهة أن أولئك خصوا ذلك بمن عظموه كالمسيح، وهؤلاء جعلوا ذلك ساريا في الكلاب والخنازير، والقذر والأوساخ، وإذا كان الله تعالى قال: ?لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ? [المائدة: 17]، فكيف بمن قال إن الله هو الكفار والمنافقون، والصبيان والمجانين، والأنجاس والأنتان، وكل شيء، وإذا كان الله قد رد قول اليهود والنصارى لما قالوا نحن أبناء الله وأحباؤه؛ وقال لهم: ?قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ? الآية [المائدة: 18]، فكيف بمن يزعم أن اليهود والنصارى هم أعيان وجود الرب الخالق، ليسوا غيره ولا سواه، ولا يتصور أن يعذب إلا نفسه، وأن كل ناطق في الكون فهو عين السامع، وأن الناكح عين المنكوح، قال: واعلم أن هؤلاء لما كان

كفرهم في قولهم: إن الله مخلوقاته كلها، أعظم من كفر النصارى بقولهم: إن الله هو المسيح ابن مريم، فكان النصارى ضلال أكثرهم لا يعقلون مذهبهم في التوحيد، إذ هو شيء متخيل لا يعلم ولا يعقل، حيث يجعلون الرب جوهرا واحدا، ثم يجعلونه ثلاثة جواهر، ويتأولون ذلك بتعدد الخواص والأشخاص التي هي الأقانيم، والخواص عندهم ليست جواهر، فيتناقضون مع كفرهم، كذلك هؤلاء الملاحدة الاتحادية ضلال، أكثرهم لا يعقلون قول رؤوسهم ولا يفقهونه، وهم في ذلك كالنصارى، كلما كان الشيخ أحمق وأجهل كان بالله أعرف وعندهم أعظم.
قال: ومذهب هؤلاء الاتحادية كابن عربي وابن سبعين والقونوي والتلمساني مركب من ثلاث مواد: سلب الجهمية وتعطيلهم، ومجملات الصوفية؛ وهو ما يوجد في كلام بعضهم من الكلمات المجملة المتشابهة، كما ضلت النصارى بمثل ذلك فيما يروونه عن المسيح، فيتبعون المتشابه ويتركون المحكم، وأيضا كلمات المغلوبين على عقلهم الذين تكلموا في حال السكر، ومن زندقة الفلسفة التي هي أصل التجهم، فهذه المادة أغلب على ابن سبعين والقونوي، والثانية أغلب على ابن عربي؛ والكل مشتركون في التجهم، والتلمساني أعظمهم تحقيقا لهذه الزندقة والاتحاد التي انفردوا بها، وأكفرهم بالله وكتبه ورسله وشرائعه واليوم الآخر.
وقال الشيخ أيضا: معطلة الجهمية ونفاتهم يقولون: إن الله تعالى لا هو داخل العالم ولا خارجه، ولا مباين له، ولا محايث له، فينفون الوصفين

المتقابلين الَّذَين لا يخلو موجود عن أحدهما، كما يقول ذلك أكثر المعتزلة ومن وافقهم من غيرهم، وحلولية الجهمية الذين يقولون إنه بذاته في كل مكان، يقول ذلك النجارية أتباع حسين النجار وغيرهم من الجهمية، وهؤلاء القائلون بالحلول والاتحاد من جنس هؤلاء، فإن الحلول أغلب على عُبّاد الجهمية وصوفيتهم وعامته، والنفي والتعطيل أغلب على نظارهم ومتكلميهم، كما قيل: متكلمة الجهمية لا يعبدون شيئا، ومتصوفة الجهمية يعبدون كل شيء.
وقال الشيخ أيضا: وقد كان سلف الأمة وسادات الأئمة يرون كفر الجهمية أعظم من كفر اليهود كما قال عبد الله بن المبارك والبخاري وغيرهما، وإنما كانوا يلوحون تلويحا، وقلَّ أن كانوا يصرحون بأن ذاته في مكان، وأما هؤلاء الاتحادية فهم أخبث وأكفر من أولئك الجهمية، فإن قول الاتحادية يجمع كل شرك في العالم، وهم لا يوحدون الله سبحانه وتعالى وإنما يوحدون القدر المشترك بينه وبين المخلوقات، فهم بربهم يعدلون؛ ولهذا حدَّث الثقة أن ابن سبعين كان يريد الذهاب إلى الهند وقال: إن أرض الإسلام لا تَسَعَهُ؛ لأن الهند مشركون يعبدون كل شيء حتى النبات والحيوان، وهذا حقيقة قول الاتحادية. انتهى.
قلت: ومذاهب القائلين بالحلول والاتحاد منتشرة في كثير من الأقطار الإسلامية في هذه الأزمان، وخصوصا في غلاة الرافضة، والصوفية الجهلة الطغام، الذين هم أضل سبيلا من الأنعام.

وقد جمع العلامة إبراهيم بن البقاعي الشافعي أقوال العلماء في تكفير إمامي الاتحادية ابن عربي وابن الفارض ومن قال بقولهما في كتابين سمى أحدهما "تنبيه الغبي إلى تكفير ابن عربي"، والآخر سماه "تحذير العباد من أهل العناد"، وما زال علماء أهل السنة والجماعة منذ القرن السابع إلى يومنا هذا يُكفِّرون ابن عربي وابن الفارض وابن سبعين والقونوي والتلمساني وأضرابهم، ومَن يقول بقولهم من أهل الحلول والاتحاد والزندقة والإلحاد، والله المسؤول أن يُطهِّر الأرض منهم ومن إخوانهم الوثنيين أعداء الله ورسوله والمؤمنين.

* * *


الصنف الرابع: غُلاة القدرية؛ وهم الذين يجحدون العلم والكتاب

غربة الإسلام - الجزء الأول

فصل
الصنف الرابع: غُلاة القدرية؛ وهم الذين يجحدون العلم والكتاب.
قال عبد الله ابن الإمام أحمد: سمعت أبي وسأله علي بن الجهم عمَّن قال بالقدر، يكون كافرا؟ قال: إذا جحد العلم؛ إذا قال: إن الله لم يكن عالما حتى خلق علما فعلم؛ فجحد علم الله فهو كافر.
وقال بعض السلف: خاصموهم بالعلم، فإن أقروا به خصموا، وإن جحدوه كفروا.
وقال إبراهيم بن طهمان: الجهمية كفار، والقدرية كفار. رواه عبد الله ابن الإمام أحمد في كتاب "السنة".
وروى أيضا في كتاب "الزهد" عن الحسن أنه قال: من كذَّب بالقدر فقد كفر.
وسيأتي ذكر الأحاديث في تسميتهم مجوس هذه الأمة قريبا إن شاء الله تعالى.
* * *


الصنف الخامس: أفراخ الفلاسفة، الذي يُحكّمون عقولهم الفاسدة، ويجعلونها موازين للشرع؛ فما وافقها قبلوه، وما خالفها نبذوه وراء ظهورهم

غربة الإسلام - الجزء الأول

فصل
الصنف الخامس: أفراخ الفلاسفة، الذي يُحكّمون عقولهم الفاسدة، ويجعلونها موازين للشرع؛ فما وافقها قبلوه، وما خالفها نبذوه وراء ظهورهم.
ويقولون: إن النبوة مكتسبة، وإنها فيض يفيض على روح النبي إذا استعدت نفسه لذلك، فمن راض نفسه حتى استعدت فاض ذلك عليه، والنبي ? عندهم من جنس غيره من الأذكياء الزهاد؛ لكنه قد يكون أفضل.
والملائكة عندهم هي ما يتخيل في نفسه من الخيالات النورانية.
وكلام الله هو ما يسمع في نفسه من الأصوات؛ بمنزلة ما يراه النائم في منامه.
ويجوّزون على الأنبياء الكذب في خطاب الجمهور للمصلحة.
والفيلسوف عند بعضهم أعظم من النبي ?، وعند بعضهم أن الرسالة إنما هي للعامة دون الخاصة.
والعبادات كلها عندهم مقصودها تهذيب الأخلاق، والشريعة عندهم سياسة مدنية، إلى غير ذلك من أقاويل الفلاسفة وكفرياتهم.
وقد تعلق بأذيالهم كثير من منافقي هذه الأمة من المتقدمين والمتأخرين إلى زماننا هذا، ووردوا مواردهم الآجنة المُنتنة؛ فمستقل منها ومستكثر، وهم مع انتسابهم إلى الإسلام أضر على الإسلام وأهله من اليهود والنصارى والمشركين، وقد قيل فيهم:

الدين يشكو بليه ... من فرقة فلسفيه
لا يشهدون صلاة ... إلا لأجل التقيه
ولا ترى الشرع إلا ... سياسة مدنيه
ويؤثرون عليه ... مناهجاً فلسفيه

وقد ذُكر لنا عن بعض أتباعهم في هذه الأزمان أنهم لا يصلون إلا للرياضة أو للتقية، وأنهم ينكرون وجود الملائكة؛ وتنزلهم بأمر الله، وتدبيرهم للأمور بإذنه، وبعضهم ينكر كونهم يعقلون؛ وإنما هم عنده بمنزلة الجمادات والنباتات، وينكرون أيضا وجود الجن وصرعهم لبني آدم، إلى غير ذلك مما دخل عليهم من سموم الفلاسفة وجراثيم أمراضهم المهلكة، وكثير من أتباعهم من المتقدمين والمتأخرين قد اتخذوا الشمس والقمر النجوم آلهة يدعونها دون الله، ويطلبون منها ما لا يطلب إلا من الله، وقد صنّف بعضهم في ذلك كتابا سماه "السر المكتوم في السحر ومخاطبة الشمس والقمر والنجوم"، قال شيخ الإسلام ابن تيمية قدس الله روحه: وهذه رِدَّة صريحة. انتهى.
وانظر إلى كثير من كتبهم المصنَّفة في الطب وغيره؛ تجد فيها من تعليم السحر ودعاء الكواكب والشياطين وأنواع الطلسمات شيئا كثيرا، وهم مع هذا ينتسبون إلى الإسلام، ويحسبون أنهم على شيء إلا إنهم هم الكاذبون، ?وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلَا إِنَّهُمْ هُمُ الْكَاذِبُونَ * اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنْسَاهُمْ ذِكْرَ اللَّهِ أُولَئِكَ حِزْبُ الشَّيْطَانِ أَلَا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ?

[المجادلة: 18 - 19].
ومن ضرر الفلاسفة على الإسلام وأهله ما ذكره المؤرخون في وقعة بغداد المشهورة في سنة ست وخمسين وستمائة، فقد قيل: إن القتلى بلغوا ألف ألف وثمانمائة ألف، وقيل: ألف ألف، وقيل غير ذلك.
وهذه الملحمة العظيمة لم يجر على أهل الإسلام مثلها، لا قبل ولا بعد، إلى زماننا هذا في أواخر القرن الرابع عشر، وكان ذلك بإشارة عدويّ الإسلام نصير الشرك الطوسي، الفيلسوف الملحد الباطني الإسماعيلي، والوزير ابن العلقمي الرافضي وكيدهما للإسلام وأهله، عاملهما الله تعالى بعدله، ?وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ?.
قال ابن القيم رحمه الله تعالى في الكافية الشافية:
وكذا أتى الطوسي بالحرب الصريـ ... ـح بصارم منه وسل سنان
وأتى إلى الإسلام يهدم أصله ... من أُسِّه وقواعد البنيان
عمر المدارس للفلاسفة الأُولى ... كفروا بدين الله والقرآن
وأتى إلى أوقاف أهل الدين ينـ ... ـقلها إليهم فعل ذي أضغان
وأراد تحويل الإشارات التي ... هي لابن سينا موضع الفرقان
وأراد تحويل الشريعة بالنوا ... ميس التي كانت لدى اليونان
لكنه علم اللعين بأن هـ ... ـذا ليس في المقدور والإمكان
إلا إذا قتل الخليفة والقضا ... ة وسائر الفقهاء في البلدان
فسعى لذاك وساعد المقدور بالـ ... أمر الذي هو حكمة الرحمن
فأشار أن يضع التتار سيوفهم ... في عسكر الإيمان والقرآن

ـدُّنيا لأجل مصالح الأبدان ...
لكنهم يبقون أهل صنائع الـ
فغدا على سيف التتار الألف في ... مثل لها مضروبة بوزان
وكذا ثمان مئينها في ألفها ... مضروبة بالعد والحسبان
حتى بكى الإسلام أعداه اليهو ... دُ كذا المجوس وعابدو الصلبان
فشفى اللعين النفس من حزب الرسو ... ل وعسكر الإيمان والقرآن

فانظروا أيها المسلمون إلى شدة عداوة الفلاسفة والرافضة للإسلام وأهله، وخبث طويتهم، وكيدهم للمسلمين، وطلبهم الغوائل لهم والشرور، حتى أوقعوا بهم هذا الأمر الفظيع الذي لم يؤرَّخ في الإسلام أشنع ولا أبشع منه، فهذا دليل على أن انتسابهم إلى الإسلام كذب محض، ومكر وخديعة، ليفعلوا بالإسلام مثل ما فعله بولص بالنصرانية، ولهذا قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: ليس الفلاسفة من المسلمين.
ونقل عن بعض أعيان القضاة في زمانه أنه قيل له: ابن سينا من فلاسفة الإسلام؟ فقال: ليس للإسلام فلاسفة.
قال ابن القيم رحمه الله تعالى: الفلاسفة اسم جنس لمن يحب الحكمة ويؤثرها، وقد صار هذا الاسم في عرف كثير من الناس مختصا بمن خرج عن ديانات الأنبياء، ولم يذهب إلا إلى ما يقتضيه العقل في زعمه، وأخص من ذلك أنه في عرف المتأخرين اسم لأتباع أرسطو، وهم المشاؤون خاصة، وهُم الذين هذَّب ابن سينا طريقتهم، وبسطها وقررها، وهي التي يعرفها، بل لا يعرف سواها المتأخرون من المتكلمين. انتهى.

قلت: وبين الفلاسفة والملاحدة الباطنية تناسب وتقارب واتفاق في بعض الأمور.
وقد ذكر بعض العلماء عن ابن سينا أنه قال: كان أبي وأخي من أهل دعوة الحاكم؛ يعني العبيدي.
وذكروا عن عبيد الله بن الحسين القيرواني -جد العبيدين- أنه قال في رسالته إلى سليمان بن الحسن القرمطي: إذا ظفرت بالفلسفي فاحتفظ به، فعلى الفلاسفة معولنا، وإنَّا وإياهم مُجمعون على رد نواميس الأنبياء، وعلى القول بقِدَم العالم، لولا ما يخالفنا فيه بعضهم من أن للعالم مدبرا لا نعرفه. ورسالة عبيد الله هذه تسمى عندهم بـ"البلاغ الأكبر" و"الناموس الأعظم"، أوصى فيها القرمطي بالدعاء إلى مذهبهم الخبيث، وأمره بالاحتفاظ بإخوانهم الفلاسفة، وهذا مما يدعو كل مسلم إلى زيادة البغض للفلاسفة ومقتهم والبعد عنهم، ولكن الأمر قد انعكس في زماننا حتى صار الانتساب إلى الفلسفة مألوفا عند المسلمين، حتى عند كثير من المنتسبين إلى العلم، فإذا بالغوا في مدح العالم والثناء عليه قالوا: هو فيلسوف، وكذلك الكلام الجيد المشتمل على الحِكَم يسمونه فلسفة، ويجعلون الوصف بذلك تعظيما له وثناء عليه، وهو في الحقيقة تهجين له وعيب وذم؛ لأنه ليس للإسلام فلاسفة، وليس الفلاسفة من المسلمين، وأقل ما يقال في ذلك: إنه خلاف عرف المسلمين ولغتهم، وعدول عن ذلك إلى عرف اليونان ولغتهم، ففي ذلك نوع من التشبه بهم، وفي الحديث: «من تشبه بقوم فهو منهم» رواه الإمام أحمد، وأبو داود

من حديث ابن عمر رضي الله عنهما، وقد قال الله تعالى: ?يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا? [البقرة: 269]، وقال تعالى: ?وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ? [النساء: 113]، وقال تعالى: ?فَقَدْ آَتَيْنَا آَلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ? [النساء: 54]، وقال تعالى: ?وَشَدَدْنَا مُلْكَهُ وَآَتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ? [ص: 20]، وقال تعالى: ?وَلَقَدْ آَتَيْنَا لُقْمَانَ الْحِكْمَةَ? [لقمان: 12] فسماها الله تعالى حكمة ولم يسمِّها فلسفة، وكذلك سمى أهلها علماء وأئمة وربانيين وأحبارا ولم يسمهم فلاسفة، قال تعالى: ?إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ? [فاطر:28]، وقال تعالى: ?وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآَيَاتِنَا يُوقِنُونَ? [السجدة: 24]، وقال تعالى: ?لَوْلَا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ? [المائدة: 63]، وقال تعالى: ?مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ? [آل عمران: 79].
وفي الصحيحين وغيرهما عن عبد الله بن مسعود ? أن رسول الله ? قال: «لا حسد إلا في اثنتين؛ رجل آتاه الله مالا فسلطه على هلكته في الحق، ورجل آتاه الله الحكمة فهو يقضي بها ويعلمها» فسماها حكمة ولم يسمِّها فلسفة.
وروى أبو نعيم وغيره عن سويدي بن الحارث ? أن رسول الله ? أثنى على وفد الأزد ووصفهم بأنهم حكماء علماء، ولم يقل فلاسفة.

وفي حديث أبي الدرداء ? أن رسول الله ? قال: «إن العلماء ورثة الأنبياء، وإن الأنبياء لم يورثوا دينارا ولا درهما، وإنما ورثوا العلم، فمن أخذه أخذ بحظ وافر» رواه الإمام أحمد، والدارمي، وأبو داود، والترمذي، وابن ماجة، وابن حبان في صحيحه، والبيهقي.
فإذا كان العلماء ورثة الأنبياء فالفلاسفة ورثة اليونان، وكان معلمهم الأول أرسطو وزيرا للأسكندر بن فيلبس المقدوني ملك اليونان، وكان هو والملك وأصحابهما مشركين يعبدون الكواكب والأصنام، ويعانون السحر، فهذا ميراثهم الذي خلَّفوه لأتباعهم، مع ما تقدم ذكره في أول الفصل، وما لم يذكر وهو أكثر، وأما معلمهم الثاني أبو نصر الفارابي التركي فخلَّف لهم من الميراث أنواع الألحان والمعازف.
إذا عرف هذا فما أسفه رأي من رغب عن الأسماء التي اختارها الله لهذه الأمة، واختارها رسول الله ?، وكانت هي المعروفة عنده وعند أصحابه، والتابعين لهم بإحسان، وعَدَل إلى أسماء أجنبية عن الإسلام وأهل الإسلام ولُغتهم وعُرفهم.
وقد قال العلامة الشيخ سليمان بن سحمان رحمه الله تعالى في رده على زنادقة البحرين؛ لما خاطبوا محمد رشيد رضا باسم الفيلسوف: ثم لو سلَّمنا أن الفيلسوف على عُرف الفلاسفة وأتباعهم من أهل الكلام هو محب الحكمة، وأنه يُمدح ويُثنى به على العالم المصلح المرشد للعباد، لم يكن هذا من عرف أهل الإسلام ولا من لغتهم، ولا يمدح به أحد من علماء الإسلام؛ لأنه قد كان من المعلوم أنه لم يكن يسمى به أحد من علماء

الصحابة ولا علماء التابعين، ولا من بعدهم من الأئمة المهتدين والعلماء المصلحين المرشدين، ولا أكابر علماء أهل الحديث المجتهدين، بل كان هذا الاسم في عرف أهل الإسلام لا يسمى به إلا من كان من علماء الفلاسفة ومن نحا نحوهم من زنادقة هذه الأمة؛ فكان في الحقيقة أن هذا مما يعاب ويذم به من يسمى بذلك، لا مما يمدح ويثنى به عليه، ولو أراد هؤلاء المتنطعون المتعمقون أن ينقلوا هذا عن أحد من أهل العلم، أو يذكروه في شيء من دواوين أهل الإسلام لم يجدوا إلى ذلك سبيلا البتة؛ اللهم إلا ما يُذكر عن أشباه هؤلاء الهمج الرعاع أتباع كل ناعق؛ الذين لم يستضيئوا بنور العلم، ولم يلجئوا إلى ركن وثيق من الفهم، إنْ هم إلا كالأنعام بل هم أضل، أولئك هم الغافلون. انتهى كلامه رحمه الله تعالى.
إذا علم هذا، فينبغي التمسك بما كان عليه سلف الأمة وأئمتها، وترك ما أحدثه الخلوف، والبعد عن ذلك كل البعد، والله الموفق.


الصنف السادس: القاديانية، ويقال لهم أيضا الطائفة الأحمدية

غربة الإسلام - الجزء الأول

فصل
الصنف السادس: القاديانية، ويقال لهم أيضا الطائفة الأحمدية.
وهم أتباع المتنبئ الكذاب مرزا غلام أحمد القادياني، الذي خرج سنة ألف وثلاثمائة وأربع عشرة في بلاد الهند فادّعى أنه المهدي المنتظر، ثم ترقى إلى دعوى أنه المسيح الموعود بنزوله في آخر الزمان حكما عدلا، وله سجع ركيك جدا شبيه بسجع مسيلمة، وله الآن أتباع كثيرون في كثير من الأقطار الإسلامية وغيرها، ويعرفون بالأحمدية، ولهم اعتناء بنشر أساجيع إمامهم الكذاب، والدعاء إلى مذهبه الخبيث، وهم مع هذا ينتمون إلى دين الإسلام ?وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلَا إِنَّهُمْ هُمُ الْكَاذِبُونَ * اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنْسَاهُمْ ذِكْرَ اللَّهِ أُولَئِكَ حِزْبُ الشَّيْطَانِ أَلَا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ? [المجادلة: 18 - 19]، وحكم القادياني وأتباعه كحكم مسيلمة وأتباعه سواء بسواء، والله أعلم.


الصنف السابع: تاركو الصلاة عمدا من غير عذر

غربة الإسلام - الجزء الأول

فصل
الصنف السابع: تاركو الصلاة عمدا من غير عذر، على القول الراجح؛ وما أكثرهم في هذه الأزمان في جميع الأقطار الإسلامية، ولاسيما في الأمصار التي غلبت فيها الحرية الإفرنجية، وانطمست فيها أنوار الملة الحنيفية، فبعضهم يترك الصلاة بالكلية، وبعضهم يصلي بعضها ويترك بعضها، وبعضهم يجمع صلاة الأسبوع ونحوه ثم ينقرها جميعا، وبعضهم يصلي الجمعة ويترك غيرها، إلى غير ذلك من تلاعبهم بهذا الركن العظيم، واستهانتهم بجميع أمور الدين، فالله المستعان.
ولقد ذُكر لنا أن بعض المنتسبين إلى العلم، بل المنتصبين للتدريس والتعليم في مصر وغيرها يفعل بالصلاة هذه الأفعال التي ذكرنا، فلا حول ولا قوة إلا بالله العلي العظيم.
قال الخطابي رحمه الله تعالى: التروك على ضروب:
منها: ترك جحد الصلاة، وهو كفر بإجماع الأمة.
ومنها: ترك نسيان، وصاحبه لا يكفر بإجماع الأمة.
ومنها: ترك عمد من غير جحد، فهذا قد اختلف الناس فيه:
فذهب إبراهيم النخعي، وابن المبارك، وأحمد بن حنبل، وإسحاق بن راهويه إلى أن تارك الصلاة عمدا من غير عذر حتى يخرج وقتها كافر.
وقال أحمد رحمه الله تعالى: لا نُكفِّر أحدا من المسلمين بذنب إلا تارك الصلاة.

وقال مكحول الشامي، والشافعي: تارك الصلاة مقتول كما يقتل الكافر، ولا يخرج بذلك من الملة، ويدفن في مقابر المسلمين، ويرثه أهله، إلا أن بعض أصحاب الشافعي قال: لا يُصلَّى عليه إذا مات.
وقال أبو حنيفة وأصحابه: تارك الصلاة لا يُكفّر ولا يُقتل، ولكن يحبس ويضرب حتى يصلي، وتأوَّلوا الخبر على معنى الإغلاظ له والتوعد عليه. انتهى.
والقول الأول أسعد بالدليل من الكتاب والسنة وإجماع الصحابة رضي الله عنهم أجمعين.
أما الكتاب: ففي مواضع كثيرة منه:
الأول: قوله تعالى: ?مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ? [الروم: 31].
قال الحافظ ابن حجر في "فتح الباري": هذه الآية مما استدل به من يرى تكفير تارك الصلاة؛ لما يقتضيه مفهومها، وهي من أعظم ما ورد في القرآن في فضل الصلاة. انتهى.
الدليل الثاني: قوله تعالى: ?فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ? [التوبة: 11].
قال ابن القيم رحمه الله تعالى: علَّق أخوتهم للمؤمنين بفعل الصلاة، فإذا لم يفعلوا لم يكونوا إخوة للمؤمنين، فلا يكونون مؤمنين؛ لقوله تعالى: ?إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ? [الحجرات: 10]، ولقول النبي ?: «المسلم أخو المسلم».

الدليل الثالث: قوله تعالى: ?أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ * مَا لَكُمْ كَيْفَ تَحْكُمُونَ? إلى قوله: ?يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ * خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ? [القلم: 35 - 43].
قال ابن القيم رحمه الله تعالى: وجه الدلالة من الآية أن الله سبحانه أخبر أنه لا يجعل المسلمين كالمجرمين، وأن هذا الأمر لا يليق بحكمته ولا بحكمه، ثم ذكر أحوال المجرمين الذين هم ضد المسلمين فقال: ?يَوْمَ يُكْشَفُ عَنْ سَاقٍ?، وأنهم يدعون إلى السجود لربهم تبارك وتعالى فيحال بينهم وبينه، فلا يستطيعون السجود مع المسلمين عقوبة لهم على ترك السجود له مع المصلين في دار الدنيا، وهذا يدل على أنهم مع الكفار والمنافقين الذين تبقى ظهورهم إذا سجد المسلمون كصياصي البقر، ولو كانوا من المسلمين لأذن لهم بالسجود كما أذن للمسلمين.
الدليل الرابع: قوله تعالى: ?كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ * إِلَّا أَصْحَابَ الْيَمِينِ * فِي جَنَّاتٍ يَتَسَاءَلُونَ * عَنِ الْمُجْرِمِينَ * مَا سَلَكَكُمْ فِي سَقَرَ * قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ * وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ * وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ * وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ * حَتَّى أَتَانَا الْيَقِينُ * فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ? [المدثر: 38 - 48].
قال ابن القيم رحمه الله تعالى: لا يخلو إما أن يكون كل واحد من هذه الخصال هو الذي سلكهم في سقر وجعلهم من المجرمين، أو مجموعها،

فإن كان كل واحد منها مستقلا بذلك فالدلالة ظاهرة، وإن كان مجموع الأمور الأربعة فهذا إنما هو لتغليظ كفرهم وعقوبتهم، وإلا فكل واحد منها مقتض للعقوبة، إذ لا يجوز أن يضم ما لا تأثير له في العقوبة إلى ما هو مستقل بها، ومن المعلوم أن ترك الصلاة وما ذكر معه ليس شرطا في العقوبة على التكذيب بيوم الدين، بل هو وحده كاف في العقوبة، فدل على أن كل وصف ذكر معه كذلك؛ إذ لا يمكن قائلا أن يقول لا يعذب إلا من جمع هذه الأوصاف الأربعة، فإذا كان كل واحد منها موجبا للإجرام، وقد جعل الله سبحانه المجرمين ضد المسلمين؛ كان تارك الصلاة من المجرمين السالكين في سقر، وقد قال: ?إِنَّ الْمُجْرِمِينَ فِي ضَلَالٍ وَسُعُرٍ * يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ? [القمر: 47 - 48]، وقال تعالى: ?إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آَمَنُوا يَضْحَكُونَ? [المطففين: 29] فجعل المجرمين ضد المؤمنين المسلمين. انتهى.
قلت: وفي الآيات دليل آخر على كفر تارك الصلاة، وهو أن شفاعة الشافعين ما تنفعهم، ولو كانوا كسائر العصاة من المسلمين لنفعتهم الشفاعة، ولم يسلكوا مع الكفار في سقر.
قال البغوي رحمه الله تعالى في تفسيره: قال ابن مسعود ?: يشفع الملائكة والنبيون والشهداء والصالحون وجميع المؤمنين فلا يبقى في النار إلا أربعة ثم تلا: ?قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ? إلى قوله: ?بِيَوْمِ الدِّينِ?، وقال عمران بن الحصين رضي الله عنهما: الشفاعة نافعة لكل واحد دون هؤلاء الذي تسمعون.

قلت: وفي الصحيحين وغيرهما عن أبي هريرة ? عن النبي ? أنه قال: «يجمع الله الناس يوم القيامة ... » فذكر الحديث وفيه: «حتى إذا فرغ الله من القضاء بين العباد وأراد أن يخرج برحمته من أراد من أهل النار، أمر الملائكة أن يخرجوا من النار من كان لا يشرك بالله شيئا، ممن أراد الله أن يرحمه ممن يشهد أن لا إله إلا الله، فيعرفونهم في النار بأثر السجود، تأكل النار ابن آدم إلا أثر السجود؛ حرم الله على النار أن تأكل أثر السجود، فيخرجون من النار قد امتحشوا، فيصب عليهم ماء الحياة، فينبتون تحته كما تنبت الحبة في حميل السيل» الحديث.
وفي الصحيحين أيضا من حديث أبي سعيد ? عن النبي ? نحوه، وفيه: «فما أنتم بأشد لي مناشدة في الحق قد تبين لكم مَنِ المؤمن يومئذ للجبار، وإذا رأوا أنهم قد نجوا في إخوانهم، يقولون: ربنا إخواننا كانوا يصلون معنا ويصومون معنا ويعملون معنا، فيقول الله تعالى: اذهبوا، فمن وجدتم في قلبه مثقال دينار من إيمان فأخرجوه، ويحرم الله صورهم على النار» الحديث.
ففي هذين الحديثين دليل على أن الشافعين إنما يشفعون لعصاة المسلمين الذين كانوا يصلون ويصومون ويحجون ويعملون مع المسلمين، ولكن كانت لهم ذنوب حُبسوا بسببها في الطبقة العليا من طبقات النار؛ لتُمحِّصهم النار وتطهرهم من ذنوبهم، وحرم الله على النار أن تأكل أثر السجود منهم، وبهذا الأثر يعرفهم الشافعون فيخرجونهم من النار، وليس لمن ترك

الصلاة أثر يعرف به، وليس منه شيء يحرم على النار أن تأكله، وليسوا أيضا إخوة للمؤمنين حتى يشفعوا لهم، وإنما هم إخوة للمجرمين الذين سلكوا معهم في سقر كما قال تعالى: ?احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ? [الصافات: 22]؛ قال عمر بن الخطاب ?: إخوانهم. وفي رواية: أشباههم. وعن النعمان بن بشير، وابن عباس ?: يعني بأزواجهم أشباههم وأمثالهم، وكذا قال جماعة من المفسرين، والله أعلم.
الدليل الخامس: قوله تعالى: ?وَأَقِيمُوا الصَّلَاةَ وَآَتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ? [النور: 56].
قال ابن القيم رحمه الله تعالى: وجه الدلالة أنه سبحانه علق حصول الرحمة لهم بفعل هذه الأمور، فلو كان ترك الصلاة لا يوجب تكفيرهم وخلودهم في النار، لكانوا مرحومين بدون فعل الصلاة، والرب تعالى إنما جعلهم على رجاء الرحمة إذا فعلوها.
الدليل السادس: قوله تعالى: ?فَوَيْلٌ لِلْمُصَلِّينَ * الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ? [الماعون: 4 - 5].
قال ابن القيم رحمه الله تعالى: اختلف السلف في معنى السهو عنها:
فقال سعد بن أبي وقاص ?، ومسروق بن الأجدع، وغيرهما: هو تركها حتى يخرج وقتها، وروي في ذلك حديث مرفوع قال محمد بن نصر المروزي: حدثنا سفيان بن أبي شيبة، حدثنا عكرمة بن إبراهيم، حدثنا عبد الملك بن عمير، عن مصعب بن سعد، عن أبيه أنه سأل النبي ? عن

الذين هم عن صلاتهم ساهون قال: «هم الذين يؤخرون الصلاة عن وقتها».
وقال حماد بن زيد: حدثنا عاصم، عن مصعب بن سعد قال: قلت لأبي: يا أبتاه، أرأيت قول الله: ?الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ? أيّنا لا يسهو، أينا لا يحدث نفسه؟ قال: إنه ليس ذلك، ولكنه إضاعة الوقت.
وقال حيوة بن شريح: أخبرني أبو صخر أنه سأل محمد بن كعب القرظي عن قوله: ?الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ? قال: هو تاركها، ثم سأله عن الماعون قال: منع المال عن حقه.
إذا عُرف هذا، فالوعيد بالويل اطَّرد في القرآن للكفار كقوله: ?* الَّذِينَ لَا يُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآَخِرَةِ هُمْ كَافِرُونَ? [فصلت: 6 - 7]، وقوله: ?أَفَّاكٍ أَثِيمٍ * يَسْمَعُ آَيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا? إلى قوله: ?أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ? [الجاثية: 7 - 9]، وقوله: ?وَوَيْلٌ لِلْكَافِرِينَ مِنْ عَذَابٍ شَدِيدٍ? [إبراهيم: 2]، إلا في موضعين وهما: ?وَيْلٌ لِلْمُطَفِّفِينَ?، و? وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ? فعلق الويل بالتطفيف، وبالهمز واللمز، وهذا لا يكفر به بمجرده، فويل تارك الصلاة إما أن يكون ملحقا بويل الكفار أو بويل الفساق، فإلحاقه بويل الكفار أولى لوجهين:
أحدهما: أنه قد صح عن سعد بن أبي وقاص ? في هذه الآية أنه قال: لو تركوها لكانوا كفارا، ولكن ضيعوا وقتها.
الثاني: ما سنذكره من الأدلة على كفره.

الدليل السابع: قوله تعالى: ?فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا? [مريم: 59].
قال ابن كثير رحمه الله تعالى في تفسيره: قال سفيان الثوري، وشعبة، ومحمد بن إسحاق، عن أبي إسحاق السبيعي، عن أبي عبيدة، عن عبد الله بن مسعود ? ?فَسَوْفَ يَلْقَوْنَ غَيًّا? قال: واد في جهنم بعيد القعر، خبيث الطعم.
وقال الأعمش عن زياد، عن أبي عياض في قوله ?فَسَوْفَ يَلْقَوْنَ غَيًّا? قال: واد في جهنم من قيح ودم.
ثم ذكر ما رواه ابن جرير، ومحمد بن نصر، عن لقمان بن عامر الخزاعي قال: جئت أبا أمامة الباهلي ? فقلت: حدثنا حديثا سمعته من رسول الله ?، فدعا بطعام ثم قال: قال رسول الله ?: «لو أن صخرة زِنَة عشر أواق قذف بها من شفير جهنم ما بلغت قعرها خمسين خريفا، ثم تنتهي إلى غي وأثام»، قال: قلت: ما غي وأثام؟ قال: «بئران في أسفل جهنم يسيل فيهما صديد أهل النار، وهما اللذان ذكرهما في كتابه: ?أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا?، وقوله في الفرقان: ?ولَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا? [الفرقان: 68]» قال ابن كثير: هذا حديث غريب، ورفعه منكر. انتهى.
وروى محمد بن نصر، والبغوي في تفسيره، كلاهما من طريق عبد الله بن المبارك، عن هشيم بن بشير، أخبرنا زكريا بن أبي مريم الخزاعي قال: سمعت أبا أمامة الباهلي ? يقول: «إن ما بين شفير جهنم إلى قعرها مسيرة سبعين خريفا من حجر يهوي -أو قال-: صخرة تهوي، عظمها كعشر

عشروات سمان» فقال له مولى لعبد الرحمن بن خالد بن الوليد: هل تحت ذلك شيء يا أبا أمامة؟ قال: «نعم، غي وأثام».
وقال أيوب بن بشير، عن شقي بن ماتع قال: إن في جهنم واديا يسمى غيا، يسيل دما وقيحا، فهو لمن خلق له، قال تعالى: ?فَسَوْفَ يَلْقَوْنَ غَيًّا?.
قال ابن القيم رحمه الله تعالى: وجه الدلالة أن الله سبحانه جعل هذا المكان من النار لمن أضاع الصلاة واتبع الشهوات، ولو كان مع عصاة المسلمين لكانوا في الطبقة العليا من طبقات النار، ولم يكونوا في هذا المكان الذي هو في أسفلها، فإن هذا ليس من أمكنة أهل الإسلام بل من أمكنة الكفار، ومن الآية دليل آخر؛ وهو قوله: ?فَسَوْفَ يَلْقَوْنَ غَيًّا * إِلَّا مَنْ تَابَ وَآَمَنَ وَعَمِلَ صَالِحًا? فلو كان مضيع الصلاة مؤمنا لم يشترط في توبته الإيمان؛ لأنه يكون تحصيلا للحاصل. انتهى.
الدليل الثامن: قوله تعالى: ?فَلَا صَدَّقَ وَلَا صَلَّى * وَلَكِنْ كَذَّبَ وَتَوَلَّى? [القيامة: 31 - 32].
قال ابن القيم رحمه الله تعالى: لما كان الإسلام تصديق الخبر، والانقياد للأمر، جعل سبحانه له ضدين؛ عدم التصديق، وعدم الصلاة، وقابل التصديق بالتكذيب، والصلاة بالتولي عن الصلاة.
قال سعيد عن قتادة: ?فَلَا صَدَّقَ وَلَا صَلَّى? لا صدق بكتاب الله ولا صلى لله، ولكن كذّب بآيات الله وولى عن طاعته، ?أَوْلَى لَكَ فَأَوْلَى * ثُمَّ أَوْلَى لَكَ فَأَوْلَى? وعيد على أثر وعيد.

الدليل التاسع: قوله تعالى: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ? [المنافقون: 9].
قال ابن جريج: سمعت عطاء بن أبي رباح يقول: هي الصلاة المكتوبة.
قال ابن القيم رحمه الله تعالى: ووجه الاستدلال بالآية أن الله حكم بالخسران المطلق لمن ألهاه ماله وولده عن الصلاة، والخسران المطلق لا يحصل إلا للكفار، فإن المسلم ولو خسر بذنوبه ومعاصيه فآخر أمره إلى الربح، يوضحه أن الله سبحانه وتعالى أكَّد خسران تارك الصلاة في هذه الآية بأنواع من التأكيد:
أحدها: إتيانه به بلفظ الاسم الدال على ثبوت الخسران ولزومه، دون الفعل الدال على التجدد والحدوث.
الثاني: تصدير الاسم بالألف واللام المؤدية لحصول كمال المسمى لهم، فإنك إن قلت: زيد العالم الصالح، أفاد ذلك إثبات كمال ذلك له، بخلاف قولك: عالم صالح.
الثالث: إتيانه سبحانه بالمبتدأ والخبر معرفتين، وذلك من علامات انحصار الخبر في المبتدأ، كما في قوله تعالى: ?أُولَئِكَ هُمُ الْمُفْلِحُونَ? [البقرة: 5]، وقوله تعالى: ?وَالْكَافِرُونَ هُمُ الظَّالِمُونَ? [البقرة: 254]، وقوله تعالى: ?أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا? [الأنفال: 4] ونظائره.
الرابع: إدخال ضمير الفصل بين المبتدأ والخبر، وهو يفيد مع الفصل فائدتين أخريين؛ قوة الإسناد، واختصاص المسند إليه بالمسند، كقوله:

?وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ الْحَمِيدُ? [الحج: 64]، وقوله: ?وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ? [المائدة: 76]، وقوله: ?إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ? [الشورى: 5]، ونظائر ذلك. انتهى.
الدليل العاشر: قوله تعالى: ?إِنَّمَا يُؤْمِنُ بِآَيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّدًا وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لَا يَسْتَكْبِرُونَ? [السجدة: 15].
قال ابن القيم رحمه الله تعالى: وجه الاستدلال بالآية أنه سبحانه نفى الإيمان عمَّن إذا ذُكِّروا بآيات الله لم يخروا سجدا مسبحين بحمد ربهم، ومن أعظم التذكير بآيات الله التذكير بآيات الصلاة، فمن ذُكِّر بها ولم يتذكر ولم يصلّ لم يؤمن بها؛ لأنه سبحانه خص المؤمنين بها بأنهم أهل السجود، وهذا من أحسن الاستدلال وأقربه، فلم يؤمن بقوله تعالى: ?وَأَقِيمُوا الصَّلَاةَ? إلا من التزم إقامتها. انتهى.
الدليل الحادي عشر: قوله تعالى: ?وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لَا يَرْكَعُونَ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ? [المرسلات: 48 - 49].
قال البغوي رحمه الله تعالى: ?وَإِذَا قِيلَ لَهُمُ ارْكَعُوا? يعني صلُّوا، لا يُصلُّون.
وقال ابن عباس -رضي الله عنهما-: إنما يقال لهم هذا يوم القيامة، حين يُدعون إلى السجود فلا يستطيعون.
قال ابن القيم رحمه الله تعالى: توعّدهم على ترك الركوع، وهو الصلاة إذا دعوا إليها، ولا يقال إنما توعدهم على التكذيب، فإنه سبحانه وتعالى إنما أخبر عن تركهم لها، وعليه وقع الوعيد، على أنّا نقول: لا يصر على

ترك الصلاة إصرارا مستمرا من يصدق بأن الله أمر بها أصلا، فإنه يستحيل في العادة والطبيعة أن يكون الرجل مصدقا تصديقا جازما أن الله فرض عليه كل يوم وليلة خمس صلوات، وأنه يعاقبه على تركها أشد العقاب، وهو مع ذلك مُصِرّ على تركها، هذا من المستحيل قطعا فلا يحافظ على تركها مصدق بفرضها أبدا، فإن الإيمان يأمر صاحبه بها، فحيث لم يكن في قلبه ما يأمر بها فليس في قلبه شيء من الإيمان، ولا تصغ إلى كلام من ليس له خبرة ولا علم بأحكام القلوب وأعمالها، وتأمل في الطبيعة بأن يقوم بقلب العبد إيمان بالوعد والوعيد، والجنة والنار، وأن الله فرض عليه الصلاة، وأن الله يعاقبه معاقبة على تركها، وهو محافظ على الترك في صحته وعافيته وعدم الموانع المانعة له من الفعل، وهذا القدر هو الذي خفي على من جعل الإيمان مجرد التصديق وإن لم يقارنه فعل واجب ولا ترك محرم، وهذا من أمحل المحال أن يقوم بقلب العبد إيمان جازم لا يتقاضاه فعل طاعة ولا ترك معصية، ونحن نقول الإيمان هو التصديق، ولكن ليس التصديق مجرد اعتقاد صدق المخبر دون الانقياد له، ولو كان مجرد اعتقاد التصديق إيمانا لكان إبليس، وفرعون وقومه، وقوم صالح، واليهود الذين عرفوا أن محمدا رسول الله كما يعرفون أبناءهم مؤمنين مصدقين، وقد قال تعالى: ?فَإِنَّهُمْ لَا يُكَذِّبُونَكَ? أي يعتقدون إنك صادق ?وَلَكِنَّ الظَّالِمِينَ بِآَيَاتِ اللَّهِ يَجْحَدُونَ? [الأنعام: 33]، والجحود لا يكون إلا بعد معرفة الحق، قال تعالى: ?وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا? [النمل: 14]، وقال موسى لفرعون: ?قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ

بَصَائِرَ? [الإسراء: 102]، وقال تعالى عن اليهود: ?يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ? [البقرة: 146]، وأبلغ من هذا قول النفرين اليهوديين لما جاءا إلى النبي ?، وسألاه عما دلهما على نبوته فقالا: نشهد أنك لنبي، فقال: «ما يمنعكما من اتباعي؟» قالا: إن داود دعا أن لا يزال في ذريته نبي، وإنا نخاف إن اتبعناك أن تقتلنا اليهود. فهؤلاء قد أقروا بألسنتهم إقرارا مطابقا لمعتقدهم أنه نبي، ولم يدخلوا بهذا التصديق والإقرار في الإيمان؛ لأنهم لم يلتزموا طاعته والانقياد لأمره.
ومن هذا كفر أبي طالب، فإنه عرف حقيقة المعرفة أنه صادق، وأقر بذلك بلسانه، وصرح به في شعره، ولم يدخل بذلك في الإسلام، فالتصديق إنما يتم بأمرين:
أحدهما: اعتقاد الصدق.
والثاني: محبة القلب وانقياده.
ولهذه قال تعالى لإبراهيم: ?قَدْ صَدَّقْتَ الرُّؤْيَا? [الصافات: 105]، وإبراهيم كان معتقدا لصدق رؤياه من حين رآها؛ فإن رؤيا الأنبياء وحي، وإنما جعله مصدقا لها بعد أن فعل ما أمر به.
وكذلك قوله ?: «والفرج يصدق ذلك أو يكذبه»؛ فجعل التصديق عمل الفرج ما يتمنى القلب، والتكذيب تركه لذلك، وهذا صريح في أن التصديق لا يصح إلا بالعمل.
وقال الحسن: ليس الإيمان بالتمني ولا بالتحلي، ولكن ما وقر في

القلب، وصدّقه العمل. وقد رُوي هذا مرفوعا.
والمقصود أنه يمتنع مع التصديق الجازم بوجوب الصلاة، والوعد على فعلها، والوعيد على تركها، وبالله التوفيق. انتهى كلامه رحمه الله.
وكأن في آخره سقطا، والمعنى: أنه يمتنع مع التصديق الجازم بما ذكر أن يصر على ترك الصلاة مسلم، كما تقدم في أول كلامه، والله أعلم.
الدليل الثاني عشر: قوله تعالى: ?وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَالَّذِينَ يُؤْمِنُونَ بِالْآَخِرَةِ يُؤْمِنُونَ بِهِ وَهُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ? [الأنعام: 92].
ووجه الاستدلال بهذه الآية: أن الإيمان بالآخرة يُحمل على الإيمان بكتاب الله الذي أنزله على نبيه محمد ?، وعلى المحافظة على الصلوات الخمس، فالتارك للصلاة عمدا إنما يتركها لعدم إيمانه بالآخرة وذلك كفر، فيكون تارك الصلاة كافرا، والله أعلم.
الدليل الثالث عشر: قوله تعالى: ?وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآَدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ? [البقرة: 34].
قال ابن رجب رحمه الله تعالى: استدل أحمد وإسحاق على كفر تارك الصلاة بكفر إبليس بترك السجود لآدم، وترك السجود لله أعظم. انتهى.
وقد روى مسلم في صحيحه حديثين في كفر تارك الصلاة؛ أحدهما حديث أبي هريرة ? قال: قال رسول الله ?: «إذا قرأ ابن آدم السجدة فسجد اعتزل الشيطان يبكي يقول يا ويله»، وفي رواية: «يا ويلي، أُمر ابن

آدم بالسجود فسجد فله الجنة، وأمرت بالسجود فأبيت فلي النار»، وفي

رواية: «فعصيت فلي النار».
وظاهر صنيع مسلم رحمه الله تعالى في ضم هذا الحديث إلى حديث جابر الصريح في كفر تارك الصلاة مشعرٌ بموافقته لأحمد وإسحاق فيما استدلا به.


وأما الاستدلال بالسنة على كفر تارك الصلاة

غربة الإسلام - الجزء الأول

فصل
وأما الاستدلال بالسنة على كفر تارك الصلاة فمن وجوه:
الأول: ما رواه الإمام أحمد، ومسلم، وأهل السنن، وعبد الله ابن الإمام أحمد، والدارقطني، وأبو بكر الآجري، وغيرهم عن جابر بن عبد الله -رضي الله عنهما- قال: سمعت رسول الله ? يقول: «بين العبد وبين الكفر أو الشرك ترك الصلاة» هذا لفظ أكثرهم، وقال الترمذي: هذا حديث حسن صحيح.
ولفظ مسلم: «بين الرجل وبين الشرك والكفر ترك الصلاة».
وفي رواية للترمذي: «بين الكفر والإيمان ترك الصلاة».
وفي أخرى له: «بين العبد وبين الشرك والكفر ترك الصلاة» وقال: هذا حديث حسن صحيح.
وفي رواية لعبد الله ابن الإمام أحمد: «بين الرجل وبين الشرك أن يترك الصلاة، وبين الرجل وبين الكفر أن يترك الصلاة».
وفي رواية للطبراني: «ليس بين العبد وبين الكفر إلا ترك الصلاة».
وفي رواية للآجري: «ليس بين العبد المسلم وبين الشرك إلا ترك الصلاة».
الدليل الثاني: ما رواه الإمام أحمد، وابنه عبد الله، والترمذي، والنسائي، وابن ماجة، والدارقطني، وأبو بكر الآجري عن بريدة ? قال: قال رسول الله ?: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر».
قال الترمذي: هذا حديث حسن صحيح غريب، وصححه أيضا ابن

حبان، والحاكم وقال: لا تعرف له علة بوجه من الوجوه. ووافقه الحافظ الذهبي رحمه الله تعالى في تلخيصه.
الدليل الثالث: ما رواه الطبراني في الكبير، عن ثوبان ? قال: سمعت رسول الله ? يقول: «بين العبد وبين الكفر والإيمان الصلاة، فمن تركها فقد أشرك» ورواه الحافظ هبة الله الطبراني بإسناده، قال المنذري: صحيح، وكذا قال ابن القيم في كتاب الصلاة: رواه هبة الله الطبراني وقال إسناده صحيح على شرط مسلم.
الدليل الرابع: ما رواه ابن ماجة في سننه، وعبد الله ابن الإمام أحمد في كتاب "السنة" عن أنس بن مالك ? عن النبي ? قال: «ليس بين العبد والشرك إلا ترك الصلاة، فإذا تركها فقد أشرك».
ورواه الحافظ محمد بن نصر المروزي في كتاب الصلاة ولفظه: سمعت رسول الله ? يقول: «بين العبد والكفر والشرك ترك الصلاة، فإذا ترك الصلاة فقد كفر».
ورواه الطبراني في الأوسط بإسناد لا بأس به ولفظه: «من ترك الصلاة متعمدا فقد كفر جهارا».
الدليل الخامس: وما رواه أبو نعيم في الحلية عن ابن عباس -رضي الله عنهما- قال: قال رسول الله ?: «الشرك أخفى في أمتي من دبيب الذر على الصفا، وليس بين العبد والكفر إلا ترك الصلاة».

الدليل السادس: ما رواه الإمام أحمد بإسناد جيد، وابنه عبد الله في كتاب "السنة"، والآجري في كتاب "الشريعة"؛ كلاهما من طريقه، والطبراني في الكبير والأوسط، وابن حبان في صحيحه، عن عبد الله بن عمرو بن العاص -رضي الله عنهما- عن النبي ? أنه ذكر الصلاة يوما فقال: «من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة، وكان يوم القيامة مع قارون وفرعون وهامان وأُبي بن خلف».
قال ابن القيم رحمه الله تعالى: إنما خص هؤلاء الأربعة بالذكر لأنهم من رؤوس الكفرة، وفيه نكتة بديعة؛ وهو أن تارك المحافظة على الصلاة إما أن يشغله ماله، أو ملكه، أو رياسته، أو تجارته، فمن شغله عنها ماله فهو مع قارون، ومن شغله عنها ملكه فهو مع فرعون، ومن شغله عنها رياسة من وزارة أو غيرها فهو مع هامان، ومن شغله عنها تجارته فهو مع أبي بن خلف. انتهى.
الدليل السابع: ما رواه الطبراني، ومحمد بن نصر المروزي، وابن أبي حاتم عن عبادة بن الصامت ? قال: أوصانا رسول الله ? فقال: «لا تشركوا بالله، ولا تتركوا الصلاة عمدا، فمن تركها عمدا متعمدا فقد خرج من الملة».
الدليل الثامن: ما رواه الطبراني، وأبو يعلى، وابن خزيمة في صحيحه، عن أبي عبد الله الأشعري أن رسول الله ? رأى رجلا لا يتم ركوعه، وينقر في سجوده وهو يصلي فقال ?: «لو مات هذا على حاله مات على غير

ملة محمد ?».
قال أبو صالح: قلت لأبي عبد الله: من حدَّث بهذا عن رسول الله ?؟ قال: أُمراء الأجناد؛ عمرو بن العاص، وخالد بن الوليد، وشرحبيل بن حسنة، ويزيد بن أبي سفيان سمعوه من رسول الله ?.
قلت: إذا كان من يصلي ولا يتم الركوع، وينقر في السجود على غير الملة المحمدية، فتارك الصلاة بالكلية أولى أن يكون خارجا من الملة.
الدليل التاسع: ما رواه الإمام أحمد، والبخاري، والنسائي، عن حذيفة ? أنه رأى رجلا لا يتم الركوع والسجود قال: «ما صليت، ولو متّ متّ على غير الفطرة التي فطر الله محمد ?».
قال الحافظ ابن حجر في "فتح الباري": استدل به على تكفير تارك الصلاة؛ لأن ظاهره أن حذيفة نفى الإسلام عمن أخل ببعض أركانها، فيكون نفيه عمن أخل بها كلها أولى، قال: وهو مصير من البخاري إلى أن الصحابي إذا قال سنة محمد أو فطرته كان حديثا مرفوعا، وقد خالف فيه قوم، والراجح الأول. انتهى.
الدليل العاشر: ما رواه الإمام أحمد، والطبراني في الكبير والأوسط، عن معاذ بن جبل ? قال: قال رسول الله ?: «من ترك صلاة مكتوبة عمدا فقد برئت منه ذمة الله عز وجل».
قال ابن القيم رحمه الله تعالى: ولو كان باقيا على إسلامه لكانت له ذمة الإسلام. انتهى.

الدليل الحادي عشر: ما رواه البخاري في "الأدب المفرد"، وابن ماجة في سننه، عن أبي الدرداء ? قال: أوصاني رسول الله ? بتسع؛ فذكر منها: «ولا تتركن الصلاة المكتوبة متعمدا، ومن تركها متعمدا برئت منه الذمة».
الدليل الثاني عشر: ما رواه البخاري في صحيحه، عن أنس ? قال: قال رسول الله ?: «من صلى صلاتنا، واستقبل قبلتنا، وأكل ذبيحتنا فذلك المسلم الذي له ذمة الله وذمة رسوله، فلا تخفروا الله في ذمته».
ورواه الإمام أحمد، وأهل السنن إلا ابن ماجة بنحوه.
قال ابن القيم رحمه الله تعالى: وجه الدلالة فيه من وجهين:
أحدهما: أنه إنما جعله مسلما بهذه الثلاثة؛ فلا يكون مسلما بدونها.
الثاني: أنه إذا صلى إلى الشرق لم يكن مسلما حتى يصلي إلى قبلة المسلمين، فكيف إذا ترك الصلاة بالكلية. انتهى.
الدليل الثالث عشر: ما رواه مالك، والشافعي، وأحمد، والنسائي، والحاكم في مستدركه، والبخاري في تاريخه، وابن حبان، والدارقطني، من حديث بسر بن محجن، عن أبيه محجن بن الأدرع الأسلمي ? أنه كان في مجلس مع النبي ? فأذن بالصلاة، فقام رسول الله ? فصلّى، ورجع ومحجن في مجلسه، فقال له رسول الله ?: «ما منعك أن تصلي مع الناس، ألست برجل مسلم؟» قال: بلى يا رسول الله، كنت قد صليت في أهلي، فقال له رسول الله ?: «إذا جئت المسجد وكنت قد صليت، فأقيمت الصلاة، فصل مع الناس وإن كنت قد صليت» قال الحاكم:

صحيح. وأقرّه الذهبي.
قال ابن القيم رحمه الله تعالى: فجعل الفارق بين المسلم والكافر الصلاة، وأنت تجد تحت ألفاظ الحديث أنك لو كنت مسلما لصليت، وهذا كما تقول: مالك لا تتكلم، ألست بناطق؟ ومالك لا تتحرك، ألست بحي؟ ولو كان الإسلام يثبت مع عدم الصلاة لما قال لمن رآه لا يصلي: «ألست برجل مسلم؟». اهـ.
الدليل الرابع عشر: ما رواه أبو داود في سننه، والبخاري في تاريخه، عن يزيد بن عامر ? قال: جئت والنبي ? في الصلاة، فجلست ولم أدخل معهم في الصلاة، قال: فانصرف علينا رسول الله ? فرأى يزيد جالسا فقال: «ألم تُسلم يا يزيد؟» قال: بلى يا رسول الله قد أسلمت، قال: «فما منعك أن تدخل مع الناس في صلاتهم؟» قال: إني كنت قد صليت في منزلي، وأنا أحسب أن قد صليتم، فقال: «إذا جئت إلى الصلاة فوجدت الناس فصل معهم، وإن كنت قد صليت تكن لك نافلة وهذه مكتوبة».
ففي هذا الحديث أن النبي ? جعل الصلاة عَلَما على الإسلام، وفرقًا بين المسلم والكافر، ولو كان تارك الصلاة مسلما لما قال النبي ? لمن رآه لم يدخل مع الناس في الصلاة: «ألم تسلم؟» فدل على أن تارك الصلاة ليس بمسلم.
الدليل الخامس عشر: ما رواه الإمام أحمد، والترمذي، والنسائي،
وابن ماجة، والبخاري في تاريخه، من حديث معاذ بن جبل ? أن النبي ? قال:

«رأس الأمر الإسلام، وعموده الصلاة ... » الحديث، قال الترمذي: هذا حديث صحيح.
قال ابن القيم رحمه الله تعالى: وجه الاستدلال به أنه أخبر أن الصلاة من الإسلام بمنزلة العمود الذي تقوم عليه الخيمة، فكما تسقط الخيمة بسقوط عمودها فهكذا يذهب الإسلام بذهاب الصلاة، وقد احتج أحمد بهذا بعينه. انتهى.
الدليل السادس عشر: ما في الصحيحين عن عبد الله بن عمر -رضي الله عنهما- قال: قال رسول الله ?: «بني الإسلام على خمس؛ شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وحج البيت، وصوم رمضان» ورواه الإمام أحمد وغيره.
قال ابن القيم رحمه الله تعالى: وجه الاستدلال به من وجوه:
أحدها: أنه جعل الإسلام كالقبة المبنية على خمسة أركان، فإذا وقع ركنها الأعظم وقعت قبة الإسلام.
الثاني: أنه جعل هذه الأركان في كونها أركانا لقبة الإسلام قرينة الشهادتين، فهما ركن، والصلاة ركن، والزكاة ركن، فما بال قبة الإسلام تبقى بعد سقوط أحد أركانها دون بقية أركانها.
الثالث: أنه جعل هذه الأركان نفس الإسلام، وداخلة في مسمى اسمه، وما كان اسما لمجموع أمور إذا ذهب بعضها ذهب ذلك المسمى، ولاسيما إذا كان من أركانه لا من أجزائه التي ليست بركن؛ كالحائط للبيت؛ فإنه إذا

سقط سقط البيت، بخلاف العود والخشبة واللبنة ونحوها. انتهى.
الدليل السابع عشر: ما رواه الإمام أحمد، والدارمي، والطبراني في الصغير، والبيهقي في شعب الإيمان، عن جابر بن عبد الله -رضي الله عنهما- عن النبي ? قال: «مفتاح الجنة الصلاة، ومفتاح الصلاة الطهور».
قال الطيبي: جعلت الصلاة مقدمة لدخول الجنة، كما جعل الوضوء مقدمة للصلاة، فكما لا تمكن الصلاة بدون وضوء، لا يتهيأ دخول الجنة بدون صلاة، قال بعضهم: فيه دليل لِمن كفَّر تارك الصلاة. انتهى.
وقال ابن القيم رحمه الله تعالى: هذا يدل على أن من لم يكن من أهل الصلاة لم تفتح له الجنة، وهي تفتح لكل مسلم فليس تاركها مسلما، ولا تناقض بين هذا وبين الحديث الآخر وهو قوله: «مفتاح الجنة شهادة أن لا إله إلا الله»، فإن الشهادة أصل المفتاح، والصلاة وبقية الأركان أسنانه التي لا يحصل الفتح إلا بها، إذ دخول الجنة موقوف على المفتاح وأسنانه، وقال البخاري رحمه الله تعالى: وقيل لوهب بن منبه: أليس مفتاح الجنة «لا إله إلا الله»؟ قال: بلى، ولكن ليس مفتاح إلا وله أسنان، فإن جئت بمفتاح له أسنان فتح لك، وإلا لم يفتح لك. انتهى.
قلت: وهذا المسلك الذي سلكه ابن القيم رحمه الله تعالى في الجمع بين الحديثين ضعيف؛ لتسويته بين الصلاة وبقية الأركان في كون الجميع أسناناً لمفتاح الجنة لا غير، وعلى هذا فلا يكون في حديث جابر فائدة، ولا يكون للصلاة مزية تخصها، والذي يظهر لي أنه إنما أطلق الصلاة على أنها مفتاح الجنة لكونها مشتملة على أصل المفتاح، وأعظم أسنانه، فأصل

المفتاح شهادة أن لا إله إلا الله؛ وهي مع التشهد الأخير ركن من أركان الصلاة، لا تصح الصلاة بدونها، ومع التشهد الأول واجب تبطل الصلاة بتعمد تركها فيه، ويتلوها شهادة أن محمدا رسول الله؛ وهي قرينة الشهادة بالوحدانية وأعظم من سائر الأسنان، ثم الصلاة مع قطع النظر عما اشتملت عليه هي السن الأعظم للمفتاح؛ لأنها عمود الإسلام، إذا سقطت سقط بناء الإسلام وذهب؛ كما في الحديث الصحيح: «بين الرجل وبين الشرك والكفر ترك الصلاة».
وأيضا فقد جاء في حديث سيأتي ذكره إن شاء الله أن أول ما يحاسب به العبد يوم القيامة الصلاة، فإن صلحت فقد أفلح وأنجح، وإن فسدت فقد خاب وخسر، وفي حديث آخر أنها: «إن تُقُبِّلت تُقُبِّل منه سائر عمله وإن رُدَّت رُدَّ سائر عمله».
ولما كانت الصلاة مختصة بهذه المزايا دون بقية الأركان كانت مفتاحا للجنة.
وإذا عرفت أن من أتى بها فقد أتى بأصل المفتاح وزيادة، عرفت أنه لا تعارض بين حديث جابر وبين قوله في الحديث الآخر: «مفتاح الجنة شهادة أن لا إله إلا الله»، والله أعلم.
الدليل الثامن عشر: ما رواه الإمام أحمد، والبخاري، والنسائي، وابن ماجة، عن بريدة ? قال: قال رسول الله ?: «من ترك صلاة العصر حبط عمله».

وروى الإمام أحمد أيضا، عن أبي الدرداء ? قال: قال رسول الله ?: «من ترك صلاة العصر متعمدا حتى تفوته فقد أحبط عمله».
ووجه الاستدلال به أنه لا يحبط إلا عمل الكافر، كما أخبر الله بذلك في آيات من القرآن، فدل على أن تارك الصلاة كافر، والله أعلم.
قال العلامة ابن القيم رحمه الله تعالى: فإن قيل: فأي فائدة في تخصيص صلاة العصر بكونها محبطة دون غيرها من الصلوات؟ قيل: الحديث لم ينف الحبوط بغير العصر إلا بمفهوم لقب؛ وهو مفهوم ضعيف جدا، وتخصيص العصر بالذكر لشرفها من بين الصلوات، ولهذا كانت هي الصلاة الوسطى بنص رسول الله ? الصحيح الصريح، ولهذا خصها بالذكر في الحديث الآخر وهو قوله: «الذي تفوته صلاة العصر فكأنما وتر أهله وماله»؛ أي فكأنما سلب أهله وماله فأصبح بلا أهل ولا مال، وهذا تمثيل لحبوط عمله بتركها، كأنه شبه أعماله الصالحة بانتفاعه بها وتمتعه بها بمنزلة أهله، فإذا ترك صلاة العصر فهو كمن له أهل ومال، فخرج من بيته لحاجة وفيه أهله وماله، فرجع وقد اجتيح الأهل والمال، فبقي وترا دونهم، وموتورا بفقدهم، فلو بقيت عليه أعماله الصالحة لم يكن التمثيل مطابقا. انتهى.
الدليل التاسع عشر: ما رواه الإمام أحمد، ومسلم، وابن ماجة بإسناد مسلم، عن أبي هريرة ? قال: قال رسول الله ?: «إذا قرأ ابن آدم السجدة فسجد اعتزل الشيطان يبكي يقول يا ويله»، وفي رواية: «يا ويلي،

أمر ابن آدم بالسجود فسجد فله الجنة، وأمرت بالسجود فأبيت فلي النار».
وقد ذكرنا قريبا أن مسلما رحمه الله تعالى ضم هذا الحديث إلى حديث جابر الصريح في تكفير تارك الصلاة، فأفاد صنيعه أنه أورده ليستدل به على كفر تارك الصلاة.
كما استدل أحمد وإسحاق على ذلك بقوله تعالى: ?فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ? [البقرة: 34]، فإن إبليس كفر بترك السجود لآدم، وترك السجود لله تعالى أعظم من ترك السجود لغيره، فيكون تارك الصلاة كافرا بطريق الأولى، والله أعلم.
الدليل العشرون: ما رواه الحاكم في مستدركه من حديث علي بن أبي طالب ? أن رسول الله ? قال: «والله يا معشر قريش لتقيمنّ الصلاة ولتؤتنّ الزكاة، أو لأبعثن عليكم رجلا فيضرب أعناقكم على الدين» قال الحاكم: صحيح على شرط مسلم ولم يخرجاه. ووافقه الذهبي في تلخيصه، وفيه دليل على أن لا دين لمن لم يصل.


ذكر إجماع الصحابة على كفر تارك الصلاة

غربة الإسلام - الجزء الأول

فصل
في ذكر إجماع الصحابة ? على كفر تارك الصلاة، وسياق أقوالهم في ذلك، وأقوال علماء التابعين، ومن بعدهم، ومن حكى منهم الإجماع على ذلك.
قال الترمذي في جامعه: حدثنا قتيبة، أخبرنا بشر بن المفضل، عن الجريري، عن عبد الله بن شقيق العقيلي قال: كان أصحاب محمد ? لا يرون شيئا من الأعمال تركه كفر غير الصلاة. إسناده صحيح.
وقد رواه الحاكم في مستدركه، عن أحمد بن سهل الفقيه، حدثنا قيس بن أنيف، حدثنا قتيبة بن سعيد، حدثنا بشر بن المفضل، عن الجريري، عن عبد الله بن شقيق، عن أبي هريرة ? قال: كان أصحاب رسول الله ? لا يرون شيئا من الأعمال تركه كفر غير الصلاة. قال الذهبي: إسناده صالح.
قلت: وهذا حكاية إجماع من الصحابة ? على تكفير تارك الصلاة.
وقال ابن زنجويه: حدثنا عمر بن الربيع، حدثنا يحيى بن أيوب، عن يونس بن شهاب قال: حدثني عبيد الله بن عبد الله بن عتبة، أن عبد الله بن عباس -رضي الله عنهما- أخبره أنه جاء عمر بن الخطاب ? حين طُعن في المسجد، قال: فاحتملته أنا ورهط كانوا معي في المسجد، حتى أدخلناه بيته، قال: فأمر عبد الرحمن بن عوف أن يصلي بالناس، قال: فلما دخلنا

على عمر بيته غشي عليه من الموت، فلم يزل في غشيته حتى أسفر، ثم أفاق فقال: هل صلَّى الناس؟ قال: فقلنا: نعم، فقال: لا إسلام لمن ترك الصلاة.
وروى مالك في الموطأ، عن هشام بن عروة، عن أبيه أن المسور بن مخرمة -رضي الله عنهما- أخبره أنه دخل على عمر بن الخطاب ? في الليلة التي طعن فيها، فأيقظ عمر لصلاة الصبح، فقال عمر: نعم، لا حظَّ في الإسلام لمن ترك الصلاة. فصلى عمر ? وجرحه يثعُبُ دما.
ورواه الدارقطني في سننه، من حديث هشام بن عروة، عن أبيه، عن سليمان بن يسار، عن المسور بن مخرمة -رضي الله عنهما- قال: جاء ابن عباس -رضي الله عنهما- إلى عمر ? حين طعن، فقال: الصلاة يا أمير المؤمنين، فقال عمر ?: إنه لا حظَّ في الإسلام لأحد أضاع الصلاة. فصلى عمر وجرحه يثعُب دما.
وقال عبد الله ابن الإمام أحمد في "زوائد الزهد": حدثنا داود بن عمر، حدثنا عبد الرحمن بن أبي الزناد، عن أبيه، عن عروة وسليمان بن يسار، عن المسور بن مخرمة -رضي الله عنهما- أنه دخل هو وابن عباس على عمر بن الخطاب ? فقالا: الصلاة يا أمير المؤمنين -بعد ما أسفر- فقال: نعم، ولا حظّ في الإسلام لمن ترك الصلاة. فصلى والجرح يثعب دما.
ورواه أبو بكر الآجري في كتاب "الشريعة" من حديث الزهري قال: أخبرني سليمان بن يسار أن المسور بن مخرمة -رضي الله عنهما- أخبره خبر طعن عمر ?، أنه دخل عليه هو وابن عباس رضي الله عنهما، فلما

أصبح أفزعوه فقالوا: الصلاة الصلاة، فقال: نعم، ولا حظَّ في الإسلام لمن ترك الصلاة. فخرج والجرح يثعب دما.
ورواه أيضا من حديث جابر بن سمرة، عن المسور بن مخرمة -رضي الله عنهما- قال: دخلت على عمر بن الخطاب ? حين طعن فقالوا: الصلاة يا أمير المؤمنين، فقال: الصلاة ها الله إذًا، ولا حظَّ في الإسلام لمن ترك الصلاة.
فهذا قول الخليفة الراشد الذي وضع الله الحق على لسانه يقول به، وقد قال هذا بمحضر من الصحابة ? فلم ينكروه، ولا يعرف عن صحابي خلافه فيكون إجماعا.
وروى ابن أبي شيبة، والبخاري في التاريخ، عن علي ? أنه قال: من لم يُصلِّ فهو كافر.
وقال أبو بكر الآجري: حدثنا أبو نصر محمد بن كردي، قال: حدثنا أبو بكر المروزي، قال: حدثنا أحمد بن حنبل، قال: حدثنا عبد الله بن نمير، عن محمد بن إسماعيل، عن معقل بن معقل الخثعمي قال: أتى رجل عليًا ? وهو في الرحبة قال: يا أمير المؤمنين، ما ترى في المرأة لا تصلي؟ فقال: من لم يصل فهو كافر.
وقد تقدم قول ابن القيم رحمه الله تعالى أنه قد صح عن سعد بن أبي وقاص ? أنه قال: لو تركوها لكانوا كفارا.
وقال ابن رجب رحمه الله تعالى: قال سعد، وعلي بن أبي طالب -رضي

الله عنهما-: من تركها فقد كفر.
وقال عبد الله ابن الإمام أحمد في كتاب "السنة": حدثني أبي، حدثنا وكيع وعبد الرحمن، عن سفيان، عن عاصم، عن ذر، عن عبد الله ? قال: من لم يصل فلا دين له.
وقال عبد الله أيضا: حدثني أبي، حدثنا وكيع، حدثنا المسعودي، عن القاسم والحسن بن سعيد قالا: قال عبد الله؛ وهو ابن مسعود ?: تركها الكفر.
وقال أبو بكر الآجري: حدثنا أبو نصر محمد بن كردي، قال: حدثنا أبو بكر المروزي، قال: حدثنا أحمد بن حنبل، قال: حدثنا يحيى بن سعيد، عن المسعودي، عن القاسم قال عبد الله؛ يعني ابن مسعود ?: الكفر ترك الصلاة.
وتقدم قريبا ما رواه الإمام أحمد، والبخاري، والنسائي، عن حذيفة ? أنه رأى رجلا لا يتم الركوع والسجود، قال: «ما صليت، ولو مت مت على غير الفطرة التي فطر الله محمد ?».
وروى الحاكم، عن أبي هريرة ? أنه قال: من لم يُصلِّ فهو كافر.
وروى محمد بن نصر المروزي، وابن عبد البر، عن ابن عباس -رضي الله عنهما- أنه قال: من ترك الصلاة فقد كفر.
وروى ابن عبد البر، عن جابر ? أنه قال: من لم يصل فهو كافر.
وروى أيضا عن أبي الدرداء ? أنه قال: لا إيمان لمن لا صلاة له،

ولا صلاة لمن لا وضوء له.
وروى البخاري في تاريخه، عن عبد الله بن عمرو -رضي الله عنهما- قال: مَن ترك الصلاة لا دين له.
وروى أيضا عن عبد الله بن عمرو -رضي الله عنهما- أنه قال: من شرب الخمر ممسيا أصبح مشركا، ومن شربه مصبحا أمسى مشركا. فقيل لإبراهيم النخعي: كيف ذلك؟ قال: لأنه يترك الصلاة. ذكر ذلك شيخ الإسلام أبو العباس ابن تيمية في كتاب "الإيمان" قال: وقال أبو عبد الله الأخنس في كتابه: من شرب المسكر فقد تعرض لترك الصلاة، ومن ترك الصلاة فقد خرج من الإيمان.
وذكر ابن القيم رحمه الله تعالى، عن أبي محمد ابن حزم أنه قال: قد جاء عن عمر، وعبد الرحمن بن عوف، ومعاذ بن جبل، وأبي هريرة، وغيرهم من الصحابة ?: أن من ترك صلاة فرض واحدة متعمدا حتى يخرج وقتها فهو كافر مرتد.
قال ابن القيم رحمه الله تعالى: ولا يعلم عن صحابي خلافهم.
وقال الحافظ عبد الحق الإشبيلي رحمه الله تعالى في كتابه في الصلاة: ذهب جملة من الصحابة ? ومن بعدهم إلى تكفير تارك الصلاة متعمدا لتركها حتى يخرج جميع وقتها، منهم: عمر بن الخطاب، ومعاذ بن جبل، وعبد الله بن مسعود، وابن عباس، وجابر، وأبو الدرداء، وكذلك روي عن علي ?، هؤلاء من الصحابة، ومن غيرهم: أحمد بن

حنبل، وإسحاق بن راهويه، وعبد الله بن المبارك، وإبراهيم النخعي، والحكم بن عتيبة، وأيوب السختياني، وأبو داود الطيالسي، وأبو بكر بن أبي شيبة، وأبو خيثمة زهير بن حرب. انتهى.
قلت: وهو قول مسروق، والقاسم بن مخيمرة، وذكر الشيخ أبو محمد المقدسي في المغني أنه مذهب الحسن، والشعبي، والأوزاعي، وحماد بن زيد، ومحمد بن الحسن. قال: واختاره أبو إسحاق بن شاقلا، وابن حامد. وذكر شيخ الإسلام أبو العباس ابن تيمية أنه اختيار أبي بكر، وطائفة من أصحاب مالك.
وذكر ابن القيم رحمه الله تعالى أنه قول سعيد بن جبير، وعبد الملك بن حبيب من المالكية، وأحد الوجهين في مذهب الشافعي، وحكاه الطحاوي عن الشافعي نفسه.
قلت: وكذا حكاه عنه الحافظ ابن كثير رحمه الله تعالى في تفسيره.
وروى النسائي في سننه، عن أبي وائل، عن مسروق قال: من شرب الخمر فقد كفر، وكفره أن ليس له صلاة.
وروى سعيد بن منصور: حدثنا أبو معاوية، حدثنا الأعمش، عن مسلم، عن مسروق في قول الله تعالى: ?وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ? قال: على مواقيتها، فقالوا: ما كنا نرى ذلك إلا الترك، قال: تركها كفر.
وقال عبد الله ابن الإمام أحمد في كتاب "السنة": حدثني أبي، حدثنا الوليد بن مسلم: سمعت الأوزاعي، عن القاسم بن مخيمرة قال: أضاعوا المواقيت ولم يتركوها، ولو تركوها صاروا بتركها كفارا.

وهكذا رواه أبو بكر الآجري، عن جعفر بن محمد الصندلي، عن الفضل بن زياد، عن الإمام أحمد بن حنبل، عن الوليد بن مسلم فذكره، وزاد في أوله ذكر الآية؛ وهي قوله تعالى: ?فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا?.
وروى أبو نعيم في "الحلية" من طريق أخرى عن الأوزاعي، حدثنا موسى بن سليمان قال: سمعت القاسم يقول في هذه الآية ?أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ? قال: أضاعوا المواقيت، فإنهم لو تركوها كانوا بتركها كفارا.
وروى أسد بن موسى، عن الحكم بن عتيبة أنه قال: من ترك الصلاة متعمدا فقد كفر.
وروي أيضا عن سعيد بن جبير مثل ذلك. ذكر ذلك شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى في كتاب "الإيمان".
وقال محمد بن نصر: حدثنا محمد بن يحيى، حدثنا أبو النعمان، حدثنا حماد بن زيد، عن أيوب قال: ترك الصلاة كفر لا يختلف فيه. ذكر ذلك الحافظ ابن القيم رحمه الله تعالى في "كتاب الصلاة"، قال: وحكى محمد، عن ابن المبارك قال: من أخّر صلاة حتى يفوت وقتها متعمدا من غير عذر فقد كفر.
وقال علي بن الحسن بن شقيق: سمعت عبد الله يقول: من قال إني لا أصلي المكتوبة اليوم فهو أكفر من حمار.
وقال يحيى بن معين: قيل لعبد الله بن المبارك: إن هؤلاء يقولون: من

لم يصم ولم يصل بعد أن يُقرّ به فهو مؤمن مستكمل الإيمان، فقال عبد الله: لا نقول نحن ما يقول هؤلاء، من ترك الصلاة متعمدا من غير علة حتى أدخل وقتا في وقت فهو كافر.
وقال ابن أبي شيبة: قال النبي ?: «من ترك الصلاة فقد كفر» فيقال له: ارجع عن الكفر، فإن فعل وإلا قتل بعد أن يؤجله الوالي ثلاثة أيام.
وقال أحمد بن يسار: سمعت صدقة بن الفضل؛ وسئل عن تارك الصلاة فقال: كافر، فقال له السائل: أتطلق منه امرأته؟ فقال صدقة: وأين الكفر من الطلاق؟! لو أن رجلا كفر لم تطلق منه امرأته.
وقال محمد بن نصر المروزي: سمعت إسحاق يقول: صح عن النبي ? أن تارك الصلاة كافر، وكذلك كان رأي أهل العلم من لدن النبي ? إلى يومنا هذا أن تارك الصلاة عمدا من غير عذر حتى يذهب وقتها كافر.
قال ابن القيم رحمه الله: ومن العجب أن يقع الشك في كفر من أصر على تركها، ودعي إلى فعلها على رؤوس الملأ، وهو يرى بارقة السيف على رأسه، وشد للقتل، وعصبت عيناه، وقيل له: تصلي وإلا قتلناك، فيقول: اقتلوني ولا أصلي أبدا.
ومن لا يُكفِّر تارك الصلاة يقول: هذا مؤمن، مسلم، يُغسّل، ويُصلَّى عليه، ويدفن في مقابر المسلمين! وبعضهم يقول: إنه مؤمن كامل الإيمان، كإيمان جبريل وميكائيل! أفلا يستحي مَن هذا قوله مِن إنكاره تكفير من شهد بكفره الكتاب والسنة واتفاق الصحابة ?، والله الموفق. انتهى.


وهل يلحق تارك الزكاة، والصوم، والحج بتارك الصلاة -في الحكم بكفره إذا تعمد الترك- أم لا

غربة الإسلام - الجزء الأول

فصل
وهل يلحق تارك الزكاة، والصوم، والحج بتارك الصلاة -في الحكم بكفره إذا تعمد الترك- أم لا؟
قال محمد بن نصر رحمه الله تعالى: ذهب طائفة من أهل الحديث إلى أن من ترك شيئا من أركان الإسلام الخمس عمدا أنه كافر. ذكر ذلك عنه الحافظ ابن رجب رحمه الله تعالى، قال: وروي ذلك عن سعيد بن جبير، ونافع، والحكم، وهو رواية عن الإمام اختارها طائفة من أصحابه، وهو قول ابن حبيب من المالكية. انتهى.
وقال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: هو اختيار أبي بكر، وطائفة من أصحاب مالك كابن حبيب، ثم ذكر رحمه الله تعالى ما رواه أسد بن موسى، عن الحكم بن عتيبة قال: من ترك الصلاة متعمدا فقد كفر، ومن ترك الزكاة متعمدا فقد كفر، ومن ترك الحج متعمدا فقد كفر، ومن ترك صوم رمضان متعمدا فقد كفر. وروى أسد أيضا عن سعيد بن جبير قال: من ترك الصلاة متعمدا فقد كفر بالله، ومن ترك الزكاة متعمدا فقد كفر بالله، ومن ترك صوم رمضان متعمدا فقد كفر بالله.
قلت: وهذا هو المروي عن سفيان بن عيينة رحمه الله تعالى، قال عبد الله ابن الإمام أحمد في كتاب "السنة": حدثنا سويد بن سعيد الهروي، قال: سألْنا سفيان بن عيينة عن الإرجاء؟ فقال: يقولون: الإيمان قول، ونحن نقول: الإيمان قول وعمل. والمرجئون أوجبوا الجنة لمن شهد أن

لا إله إلا الله مُصرًّا بقلبه على ترك الفرائض، وسموا ترك الفرائض ذنبا بمنزلة ركوب المحارم، وليس سواء؛ لأن ركوب المحارم من غير استحلال معصية، وترك الفرائض متعمدا من غير جهل ولا عذر هو كفر، وبيان ذلك في أمر آدم، وإبليس، وعلماء اليهود؛ أما آدم فنهاه عن أكل الشجرة وحرمها عليه، فأكل منها متعمدا ليكون ملكا أو يكون من الخالدين، فسمي عاصيا من غير كفر، وأما إبليس فإنه فرض عليه سجدة واحدة، فجحدها متعمدا فسمي كافرا، وأما علماء اليهود فعرفوا نعت النبي ?، وأنه نبي رسول كما يعرفون أبناءهم، وأقروا به باللسان، ولم يتبعوا شرائعه، فسماهم الله كفارا؛ فركوب المحارم مثل ذنب آدم وغيره من الأنبياء، أما ترك الفرائض جحودا فهو كفر مثل كفر إبليس، وتركهم على معرفة من غير جحود فهو مثل كفر علماء اليهود، والله أعلم.
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: وعن أحمد رحمه الله تعالى رواية ثانية: لا يكفر إلا بترك الصلاة والزكاة فقط.
وذكر هذه الرواية أيضا الحافظ ابن رجب رحمه الله تعالى.
ويستدل لهذه الرواية بآيتين من كتاب الله عز وجل، وحديث عن رسول الله ?؛ فأما الآيتان فالأولى منهما: قوله تعالى: ?فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ? [التوبة: 11]، فعلق أخوتهم للمؤمنين بإيتاء الزكاة، فإذا لم يفعلوا لم يكونوا إخوة للمؤمنين، فلا يكونون مؤمنين لقوله تعالى: ?إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ? [الحجرات: 10]، ولقوله ?: «المسلم أخو المسلم»، وتقدم مثل ذلك في الصلاة.

الآية الثانية: قوله تعالى: ?وَوَيْلٌ لِلْمُشْرِكِينَ * الَّذِينَ لَا يُؤْتُونَ الزَّكَاةَ? [فصلت: 6 - 7]؛ وفي معنى هذه الآية أقوال أقربها قول قتادة: يمنعون زكاة أموالهم. قال ابن كثير رحمه الله تعالى: وهذا هو الظاهر عند كثير من المفسرين، واختاره ابن جرير. انتهى.
ولفظة "الإيتاء" وهو إعطاء الغير تدل على ذلك، كما هو مُطَّرد في القرآن في مواضع كثيرة.
قال الراغب الأصفهاني: الإيتاء: الإعطاء، وخص دفع الصدقة في القرآن بالإيتاء نحو: ?أَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ? [الحج: 41]، ?وَإِقَامَ الصَّلَاةِ وَإِيتَاءَ الزَّكَاةِ? [النور: 37]. انتهى.
فإن قيل: إن الآية مكية، والزكاة إنما فرضت بعد الهجرة إلى المدينة.
فالجواب: ما قاله البغوي رحمه الله تعالى في تفسيره: إنه يجوز أن يكون النزول سابقا على الحكم؛ كما قال تعالى: ?وَأَنْتَ حِلٌّ بِهَذَا الْبَلَدِ?، فالسورة مكية، وظهر أثر الحل يوم الفتح، حتى قال عليه الصلاة والسلام: «أحلت لي ساعة من نهار»، وكذلك نزل بمكة: ?سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ? [القمر: 45]، قال عمر بن الخطاب ?: كُنت لا أدري أي جمع يهزم، فلما كان يوم بدر رأيت النبي ? يثب في الدرع ويقول: «?سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ?». انتهى.
قلت: فكذلك هذه الآية؛ هي -والله أعلم- مما نزل سابقا وتأخر حكمه، ومثلها قوله تعالى: ?وَآَتُوا حَقَّهُ يَوْمَ حَصَادِهِ? [الأنعام: 141]، وهي الزكاة المفروضة، كما قاله أكابر المفسرين؛ فهذه الآية مكية،

وتأخر حكمها بعد الهجرة، إذ من المعلوم بالضرورة أنه لم يكن بمكة يومئذ نخل ولا زرع، ولم تكن الزكاة فرضت إلا بعد الهجرة، ومن ذلك قوله تعالى: ?قَدْ أَفْلَحَ مَنْ تَزَكَّى? [الأعلى: 14] أي: أعطى صدقة الفطر، ?وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى? [الأعلى: 15] أي خرج إلى العيد فصلى صلاته، روي ذلك عن أبي سعيد الخدري، وعبد الله بن عمر ?، وهو قول أبي العالية وابن سيرين، فهذه الآية مكية، وحكمها على قول هؤلاء متأخر بعد الهجرة، والله أعلم.
والمقصود هاهنا أن قول قتادة أولى وأقرب إلى ظاهر هذه الآية، وفيها دليل على كفر تارك الزكاة، والله أعلم.
وأما الحديث: فهو ما رواه الحاكم في مستدركه، عن علي بن أبي طالب ? أن رسول الله ? قال: «والله يا معشر قريش لتقيمن الصلاة ولتؤتن الزكاة، أو لأبعثن عليكم رجلا فيضرب أعناقكم على الدين» قال الحاكم: صحيح على شرط مسلم ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وفيه دليل على أنه لا دين لمن ترك الزكاة، ومن لا دين له فليس بمسلم.
وقد اتفق الصحابة ? على قتال مانعي الزكاة، وسموهم أهل الردة.
وقال ابن القيم رحمه الله تعالى في كتاب "الهدي": روينا من حديث أبي علي الحسن بن الحسين بن دوما، عن البراء بن عازب -رضي الله عنهما-

يرفعه: «كفر بالله العظيم من هذه الأمة -وذكر منهم- مانع الزكاة».
وقال عبد الله ابن الإمام أحمد في كتاب "السنة": حدثني أبي، حدثنا وكيع، حدثنا حسن بن صالح، عن مطرف، عن أبي إسحاق، عن أبي الأحوص قال: قال عبد الله ?: ما تارك الزكاة بمسلم.
وقد جاء في حديث مرفوع أن تارك الصيام كافر، فروى الحافظ أبو يعلى بإسناد حسن، عن ابن عباس -رضي الله عنهما- قال حماد بن زيد: ولا أعلمه إلا وقد رفعه إلى النبي ? قال: «عرى الإسلام وقواعد الدين ثلاثة عليهن ابتنى الإسلام؛ من ترك واحدة منهن فهو بها كافر حلال الدم؛ شهادة أن لا إله إلا الله، والصلاة المكتوبة، وصوم رمضان».
وفي رواية: «من ترك منهن واحدة فهو كافر، ولا يقبل منه صرف ولا عدل، وقد حل دمه وماله».
وروى اللالكائي من طريق مؤمل قال: حدثنا حماد بن زيد، عن عمرو بن مالك البكري، عن أبي الجوزاء، عن ابن عباس -رضي الله عنهما- ولا أحسبه إلا رفعه، قال: «عرى الإسلام وقواعد الدين ثلاثة، عليهن أسس الإسلام؛ شهادة أن لا إله إلا الله، والصلاة، وصوم رمضان، من ترك منهن واحدة فهو بها كافر، ولا يحل دمه، وتجده كثير المال لم يحج فلا يزال بذلك كافرا ولا يحل بذلك دمه، وتجده كثير المال ولا يزكي فلا يزال بذلك كافرا ولا يحل دمه» ورواه قتيبة بن سعيد، عن حماد بن زيد مرفوعا مختصرا.

ورواه سعيد بن زيد -أخو حماد بن زيد- عن عمرو بن مالك بهذا الإسناد مرفوعا، وقال: «من ترك منهن واحدة فهو كافر، ولا يقبل منه صرف ولا عدل، وقد حل دمه وماله» ولم يذكر ما بعده.
وأما الحج فقد قال الله تعالى: ?وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ? [آل عمران: 97].
وروى ابن جرير، عن أبي هريرة ? قال: قال رسول الله ?: «إن الله كتب عليكم الحج» فقال رجل: أفي كل عام يا رسول الله؟ فقال: «والذي نفسي بيده لو قلت نعم لوجبت، ولو وجب عليكم ما أطقتموه، ولو تركتموه لكفرتم».
وروى ابن جرير أيضا من حديث أبي أمامة الباهلي ? نحوه.
وكذا من طريق العوفي، عن ابن عباس، ومن طريق علي بن أبي طلحة، عن ابن عباس -رضي الله عنهما- نحوه.
وروى الترمذي، وابن مردويه، وابن جرير، وابن أبي حاتم، عن علي ? قال: قال رسول الله ?: «من ملك زادا وراحلة تبلغه إلى بيت الله ولم يحج فلا عليه أن يموت يهوديا أو نصرانيا، وذلك أن الله يقول في كتابه: ?وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ?» قال الترمذي: هذا حديث غريب، لا نعرفه إلا من هذا الوجه، وفي إسناده مقال.
وروى سعيد بن منصور بإسناده، عن عبد الرحمن بن سابط قال: قال رسول الله ?: «من مات ولم يحج حجة الإسلام، لم يمنعه مرض حابس،

أو سلطان جائرا، أو حاجة ظاهرة، فليمت على أي حال شاء يهوديا أو نصرانيا».
ورواه أبو نعيم في الحلية، من طريق محمد بن أسلم الطوسي، والبغوي في تفسيره من طريق سهل بن عمارة، كلاهما عن يزيد بن هارون، قال: أخبرنا شريك، عن ليث، عن عبد الرحمن بن سابط، عن أبي أمامة ? قال: قال رسول الله ?: «من لم يمنعه من الحج حاجة ظاهرة، أو مرض حابس، أو سلطان جائر؛ فمات ولم يحج فليمت يهوديا أو نصرانيا».
وقال ابن القيم رحمه الله تعالى في كتاب "الهدي": روينا من حديث أبي علي الحسن بن الحسين بن دوما، عن البراء بن عازب -رضي الله عنهما- يرفعه: «كفر بالله العظيم عشرة من هذه الأمة -وذكر منهم-: من وجد سعة فمات ولم يحج».
وروى الإسماعيلي، من حديث الأوزاعي، حدثني إسماعيل بن أبي المهاجر، حدثني عبد الرحمن بن غنم، أنه سمع عمر بن الخطاب ? يقول: «من أطاق الحج فلم يحج فسواء عليه مات يهوديا أو نصرانيا» قال ابن كثير رحمه الله تعالى: هذا إسناد صحيح إلى عمر ?.
قلت: ورواه أبو نعيم في الحلية، من طريق محمد بن أسلم الطوسي، حدثنا قبيصة، حدثنا سفيان، عن الأوزاعي، فذكره بنحوه.
وروى سعيد بن منصور في سننه، عن الحسن البصري قال: قال عمر بن الخطاب ?: لقد هممت أن أبعث رجالا إلى هذه الأمصار فينظروا إلى كل من كان عنده جدة فلم يحج فيضربوا عليهم الجزية، ما هم بمسلمين، ما

هم بمسلمين.
وفي الصحيحين وغيرهما، عن ابن عمر -رضي الله عنهما- قال: قال رسول الله ?: «بني الإسلام على خمس؛ شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، والحج، وصيام رمضان».
وفي رواية لأحمد: «الإسلام خمس».
ورواية محمد بن نصر المروزي بلفظ: «بني الإسلام على خمس دعائم .. » فذكره.
وهذه الدعائم مرتبط بعضها ببعض، وقد روي أنه لا يقبل بعضها بدون بعض، كما في مسند الإمام أحمد، عن زياد بن نعيم الحضرمي قال: قال رسول الله ?: «أربع فرضهن الله في الإسلام، فمن جاء بثلاث لم يغنين عنه شيئا حتى يأتي بهن جميعا: الصلاة، والزكاة، وصوم رمضان، وحج البيت» وهذا مرسل.
قال الحافظ ابن رجب رحمه الله تعالى: وقد روي عن زياد، عن عمارة بن حزم، عن النبي ?.
قال: وروي عن عثمان بن عطاء الخراساني، عن أبيه، عن ابن عمر -رضي الله عنهما- قال: قال رسول الله ?: «الدين خمس، لا يقبل الله منهن شيئا دون شيء؛ شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وإيمان بالله، وملائكته، وكتبه، ورسله، وبالجنة والنار، والحياة بعد الموت» هذه واحدة، والصلوات الخمس عمود الدين؛ لا يقبل الله الإيمان إلا بالصلاة، والزكاة طهور من الذنوب، ولا يقبل الله الإيمان ولا الصلاة إلا بالزكاة،

فمن فعل هؤلاء الثلاث، ثم جاء رمضان فترك صيامه متعمدا لم يقبل الله منه الإيمان ولا الصلاة ولا الزكاة، فمن فعل هؤلاء الأربع ثم تيسر له الحج فلم يحج، ولم يوص بحجته، ولم يحج عنه بعض أهله، لم يقبل الله منه الأربع التي قبلها. ذكره ابن أبي حاتم فقال: سألت أبي عنه فقال: هذا حديث منكر؛ يحتمل أن هذا من كلام عطاء الخراساني. قال ابن رجب رحمه الله تعالى: الظاهر أنه من تفسيره لحديث ابن عمر -رضي الله عنهما- وعطاء من أجلاَّء علماء الشام. انتهى.
وقد رواه أبو نعيم في "الحلية"، وزاد بعد قوله: «ولم يحج عنه بعض أهله»: «لا يقبل الله منه الإيمان ولا الصلاة ولا الزكاة ولا صيام رمضان؛ لأن الحج فريضة من فرائض الله، ولن يقبل الله شيئا من فرائضه بعضها دون بعض» قال أبو نعيم: غريب من حديث ابن عمر بهذا اللفظ، لم يروه عنه إلا عطاء، ولا عنه إلا ابنه عثمان، تفرد به عبد الحميد بن أبي جعفر. انتهى.
وروى أبو بكر الآجري في كتاب "الشريعة"، عن أبي الدرداء ? قال: قال رسول الله ?: «خمس من جاء بهن يوم القيامة مع إيمان دخل الجنة؛ من حافظ على الصلوات الخمس؛ على وضوئهن، وركوعهن، وسجودهن، ومواقيتهن، وأعطى الزكاة من ماله طيب النفس بها» قال وكأنه يقول: «وأيم الله لا يفعل ذلك إلا مؤمن، وصام رمضان، وحج البيت إن استطاع إليه سبيلا، وأدى الأمانة» قال أبو الدرداء: وما أداء الأمانة؟ قال: «الغسل من الجنابة، فإن الله عز وجل لم يأمن ابن آدم على شيء من

دينه غيرها».
ورواه أبو نعيم في الحلية بنحوه.
وهذا الحديث في سنن أبي داود، من رواية أبي سعيد بن الأعرابي عنه، وفيه اختصار يسير عما هنا.
وإذا عرف هذا فلا يخفى على عاقل له أدنى خبرة بأحوال المنتسبين إلى الإسلام في هذه الأزمان، أن الأكثرين منهم قد أضاعوا هذه الأركان العظام، وقلت مبالاتهم بها، وأن المحافظين على القيام بها كلها هم الأقلون عددا، فالله المستعان.


الصنف الثامن: المنافقون الذين يُظهرون الإيمان ويُبطنون الكفر، ويسمون الزنادقة

غربة الإسلام - الجزء الأول

فصل
الصنف الثامن: المنافقون الذين يُظهرون الإيمان ويُبطنون الكفر، ويسمون الزنادقة.
وسئل حذيفة ?: ما المنافق؟ قال: الذي يصف الإيمان ولا يعمل به، وفي لفظ: يصف الإسلام ولا يعمل به. رواه عبد الله ابن الإمام أحمد في كتاب "السنة"، من طريق أبيه رحمه الله.
وقال أبو عثمان: كان حذيفة يؤيس المنافق. رواه عبد الله أيضا، من طريق أبيه.
وقد قال الله تعالى: ?إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا * مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلًا * يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّخِذُوا الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَانًا مُبِينًا * إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا * إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا? [النساء: 142 - 146]، وقال تعالى: ?الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ * وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ

وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللَّهُ وَلَهُمْ عَذَابٌ مُقِيمٌ? [التوبة: 67 - 68]، والآيات فيهم كثيرة جدا.
وروى الإمام مالك، ومسلم، وأبو داود، والترمذي، والنسائي من حديث العلاء بن عبد الرحمن، عن أنس بن مالك ? قال: سمعت رسول الله ? يقول: «تلك صلاة المنافق؛ يجلس يرقُب الشمس حتى إذا كانت بين قرني الشيطان قام فنقرها أربعا، لا يذكر الله فيها إلا قليلا» هذا لفظ مسلم، والترمذي، والنسائي.
ولفظ مالك وأبي داود: «تلك صلاة المنافقين، تلك صلاة المنافقين، تلك صلاة المنافقين؛ يجلس أحدهم حتى إذا اصفرّت الشمس، وكانت بين قرني الشيطان، أو على قرني الشيطان، قام فنقر أربعا، لا يذكر الله فيها إلا قليلا».
وفي الصحيحين وغيرهما، عن أبي هريرة ? قال: قال رسول الله ?: «إن أثقل صلاة على المنافقين صلاة العشاء وصلاة الفجر، ولو يعلمون ما فيهما لأتوهما ولو حبوا، ولقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا فيصلي بالناس، ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة، فأحرق عليهم بيوتهم بالنار».
وفي رواية: «ولو علم أحدهم أنه يجد عظما سمينا لشهدها» يعني صلاة العشاء. هذا لفظ مسلم.
ولفظ البخاري: «والذي نفسي بيده لو يعلم أحدهم أنه يجد عرقا سمينا، أو مرماتين حسنتين لشهد العشاء»، قال أبو عبد الله البخاري رحمه الله

تعالى: مرماة: ما بين ظلف الشاة من اللحم.
وفي صحيح مسلم، عن أبي الأحوص قال: قال عبد الله؛ يعني ابن مسعود ?: لقد رأيتنا وما يتخلف عن الصلاة إلا منافق قد علم نفاقه، أو مريض، إن كان المريض ليمشي بين رجلين حتى يأتي الصلاة، وقال: إن رسول الله ? علَّمنا سنن الهدى، وإن من سنن الهدى الصلاة في المسجد الذي يؤذن فيه.
وفي رواية: قال عبد الله ?: من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن، فإن الله شرع لنبيكم ? سنن الهدى وإنهن من سنن الهدى، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم، ولو تركتم سنة نبيكم لضللتم، وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة، ويرفعه بها درجة، ويحط عنه بها سيئة، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق، ولقد كان الرجل يؤتى به يهادي بين الرجلين حتى يقام في الصف.
ورواه الإمام أحمد، والنسائي، وأبو داود، وابن ماجة.
وفي رواية أبي داود: وما منكم من أحد إلا وله مسجد في بيته، ولو صليتم في بيوتكم وتركتم مساجدكم تركتم سنة نبيكم ?، ولو تركتم سنة نبيكم ? لكفرتم.
وروى أبو نعيم في "الحلية"، من طريق محمد بن أسلم الطوسي، حدثنا قبيصة بن عقبة، حدثنا سفيان، عن الأعمش، عن أبي وائل قال: قال

عبد الله بن مسعود ?: صلوا الصلوات في المسجد، فإنها من الهدى وسنة محمد ?.
وروى الإمام أحمد، عن أبي هريرة ? أن النبي ? قال: «إن للمنافقين علاماتٍ يعرفون بها؛ تحيّتهم لعنةٌ، وطعامهم نهبةٌ، وغنيمتهم غلولٌ، ولا يقربون المساجد إلا هجرا، ولا يأتون الصلاة إلا دبرا مستكبرين، لا يألفون، ولا يُؤلفون، خشب بالليل، صخب بالنهار».
وذكر الحافظ ابن كثير رحمه الله تعالى في تفسيره، عن كعب الأحبار أنه قال: والله إني لأجد صفة المنافقين في كتاب الله عز وجل؛ شرَّابين للقهوات - يعني الخمور - ترّاكين للصلوات، لعّابين بالكعبات، رقّادين عن العتمات، مفرطين في الغدوات، ترّاكين للجماعات، قال: ثم تلا هذه الآية: ?فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا? [مريم: 59].
وروى أبو نعيم في "الحلية"، عن الحسن البصري رحمه الله تعالى أنه قال: المنافق يقول: سواد الناس كثير، وسيغفر لي، ولا بأس علي، فينسئ العمل، ويتمنى على الله تعالى.
وروى الإمام أحمد، ومسلم، والنسائي، وابن جرير، عن ابن عمر -رضي الله عنهما- عن النبي ? قال: «مثل المنافق كمثل الشّاة العائرة بين الغنمين، تعير إلى هذه مرّةً، وإلى هذه مرة».
زاد أحمد والنسائي: «لا تدري أيهما تتبع».

قال شيخ الإسلام أبو العباس ابن تيمية قدس الله روحه: من النفاق ما هو أكبر؛ يكون صاحبه في الدرك الأسفل من النار؛ كنفاق عبد الله بن أُبي وغيره، بأن يظهر تكذيب الرسول، أو جحود بعض ما جاء به، أو بغضه، أو عدم اعتقاد وجوب اتباعه، أو المسرة بانخفاض دينه، أو المساءة بظهور دينه، ونحو ذلك مما لا يكون صاحبه إلا عدوا لله ورسوله.
وهذا القدر كان موجودا في زمن رسول الله ?، وما زال بعده، بل هو بعده أكثر منه على عهده؛ لكون موجبات الإيمان على عهده أقوى، فإذا كانت مع قوتها وكان النفاق موجودا، فوجوده فيما دون ذلك أولى، وفي المنتسبين إلى الإسلام من عامة الطوائف منافقون كثيرون في الخاصة والعامة، ويسمون الزنادقة، وهؤلاء يكثرون في المتفلسفة من المنجمين ونحوهم؛ ثم في الأطباء، ثم في الكُتَّاب أقل من ذلك، ويوجدون في المتصوفة، والمتفقهة، وفي المقاتلة، والأمراء، وفي العامة أيضا، ولكن يوجدون كثيرا في نحل أهل البدع لا سيما الرافضة، ففيهم من الزنادقة والمنافقين ما ليس في أحد من أهل النحل، ولهذا كانت الخرمية، والباطنية، والقرامطة، والإسماعيلية، والنصيرية، ونحوهم من المنافقين الزنادقة منتسبة إلى الرافضة.
وهؤلاء المنافقون في هذه الأوقات، لكثير منهم ميل إلى دولة هؤلاء التتار؛ لكونهم لا يُلزمونهم شريعة الإسلام، بل يتركونهم وما هم عليه، وبعضهم إنما ينفرون عن التتار لفساد سيرتهم في الدنيا، واستيلائهم على الأموال، واجترائهم على الدماء والسبي، لا لأجل الدين، فهذا ضرب النفاق الأكبر.
وأما النفاق الأصغر فهو النفاق في الأعمال ونحوها؛ مثل أن يكذب إذا

حدَّث، ويخلف إذا وعد، ويخون إذا اؤتُمن، أو يفجر إذا خاصم. انتهى.
قلت: ومن النفاق الأكبر أيضا بغض ما جاء به الرسول ?، أو بغض شيء منه.
ومنه أيضا التحاكم إلى الطواغيت والقوانين الدولية، وعدم الرضى بالأحكام الشرعية، قال الله تعالى: ?أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آَمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا * وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا? [النساء: 60 - 61]، ثم نفى تبارك وتعالى الإيمان عمن لم يحكم الرسول ? عند الخصومات والتنازع، ويرضى بحكمه، ويطمئن إليه قلبه، ولا يبقى لديه شك ولا شبهة في أنما حكم به فهو الحق الذي يجب المصير إليه، فيذعن لذلك، وينقاد له ظاهرا وباطنا، وأقسم سبحانه وتعالى على هذا النفي بنفسه الكريمة المقدسة فقال تعالى: ?فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا? [النساء: 65].
وقد وقع في هذا النوع كثير من أهل زماننا، ولاسيما أهل الأمصار الذين غلبت عليهم الحرية الإفرنجية، وهانت لديهم الشريعة المحمدية، فاعتاضوا عن التحاكم إليها بالتحاكم إلى القوانين والسياسات والنظامات التي ما أنزل الله بها من سلطان، وإنما شرعتها لهم الدول الكافرة بالله ورسوله، أو من يتشبه بهم ويحذو حذوهم من الطواغيت الذين ينتسبون إلى الإسلام وهم عنه بمعزل.

وكثير من المتحاكمين إليها يعتذرون بما كان يعتذر به سلفهم على عهد النبي ?؛ كما أخبر الله تعالى عنهم بذلك في قوله: ?فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا? أي يقولون: ما أردنا بالتحاكم إلى أعداء الرسول إلا المداراة والمصانعة، لا اعتقاد صحة حكمهم. وهكذا يقول كثير من المتحاكمين إلى المحاكم المؤسسة على العمل بالنظامات والقوانين الخاطئة، تشابهت قلوبهم، فالله المستعان.
وأقبح من فعل المنافقين ما يُذكر عن بعض أهل زماننا أنهم قالوا: إن العمل بالشريعة المحمدية يؤخرهم عن اللحاق بأمم الإفرنج وأضرابهم من أعداء الله تعالى، وهذه ردة صريحة قيض الله لأهلها من يعاملهم معاملة أبي بكر الصديق ? لإخوانهم من قبل.
ومن النفاق الأكبر أيضا الاستهزاء بالله وآياته ورسوله، ولو كان على وجه المزح واللعب، قال الله تعالى: ?وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآَيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ? [التوبة: 65 - 66]، وقد وقع في هذا كثير من الملاحدة في زماننا؛ كصاحب الأغلال وأمثاله من المرتدين المنافقين، ومثل ذلك الاستهزاء ببعض أمور الدين كما يقع ذلك من كثير من الجهال، ويلتحق بذلك أيضا الاستهزاء بأهل الدين والسخرية بهم كما يفعله كثير من السفهاء، وقد أنزل الله تعالى سورة براءة؛ فكشف فيها أسرار المنافقين، وهتك أستارهم وفضحهم، وأخزاهم في الحياة الدنيا، ولعذاب الآخرة أخزى وهم لا ينصرون، قال الله تعالى: ?أَلَمْ يَعْلَمُوا أَنَّهُ

مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ? [التوبة: 63].
وفي الصحيحين عن سعيد بن جبير قال: قلت لابن عباس رضي الله عنهما: سورة التوبة؟ قال: آلتّوبة؟! هي الفاضحة، ما زالت تنزل: ومنهم، ومنهم، حتى ظنوا أنها لم تُبق أحدا منهم إلا ذُكر فيها.
وقال البغوي في تفسيره: قال قتادة: هذه السورة تسمى الفاضحة، والمعيرة، والمثيرة؛ أثارت مخازيهم ومثالبهم. انتهى.
وكل من فعل شيئا من أفعالهم التي ذكرها الله عنهم في سورة براءة وغيرها من السور فهو شريكهم في النفاق بقدر ما فعل، فمستقل ومستكثر، وأولو البصائر والفراسة الإيمانية يعرفون كثيرا منهم بما يبديه الله على صفحات وجوههم وفلتات ألسنتهم من آثار المرض الكامن في قلوبهم، وبما يظهر من أفعالهم المطابقة لأفعال المنافقين، قال الله تعالى: ?أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ أَنْ لَنْ يُخْرِجَ اللَّهُ أَضْغَانَهُمْ * وَلَوْ نَشَاءُ لَأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ? [محمد: 29 - 30]؛ ولحن القول: هو فحوى الكلام الدال على مقصد المتكلم به.
قال البغوي رحمه الله تعالى: والمعنى: تعرفهم فيما يعرضون به؛ من تهجين أمرك وأمر المسلمين، والاستهزاء بهم. انتهى.
وما أكثر الواقعين في أمراض النفاق في زماننا هذا، حتى في كثير ممن ينتسب إلى العلم، فالله المستعان.

ومن أوضح العلامات التي يعرف بها المنافقون إقدامهم على رد الأحاديث الصحيحة الثابتة عن النبي ?، وجراءتهم على تكذيبها ومعارضتها بغير مستند صحيح، بل بمجرد الرأي الفاسد والظن الكاذب، وكذلك الطعن في أئمة الحديث الذين أجمع العلماء على إمامتهم وجلالتهم، ووصفهم بالعجمة، ورميهم باختلاق الأحاديث، وأعظم من ذلك الطعن في الصحابة رضوان الله عليهم أجمعين، وكل هذا قد رأيناه في كتب لضُلال العصريين، وتعليقات لهم كثيرة، وإنما يفعلون ذلك إذا أعيتهم الأحاديث أن يفهموا معانيها، أو لم يظهر لهم وجه الحكمة منها، وربما يفعلون ذلك إذا عارضت الأحاديث ما فتنوا به مما تلقوه من آراء أعداء الله وقوانينهم وسياساتهم ونظاماتهم، فالله المستعان.
وقد رأيت لبعضهم كلاما سيئا على حديث: «إذا وقع الذباب في شراب أحدكم فليغمسه ... » الحديث، فطعن في الحديث أولاً بغير حجة، ثم قدح في الصحابي الذي رواه، ثم تجاوز ذلك إلى الكلام في النبي ? وتخطئته، ومعارضة قوله بكلام الأطباء الكفرة وآرائهم الفاسدة، وهذا عين النفاق عياذا بالله من ذلك (1).
__________
(1) بعد هذا الكلام ضرب الوالد رحمه الله على عدد من الصفحات، وأسقط أربعا منها، وقد أشار رحمه الله إلى نقل المكتوب فيها إلى كتابه "إقامة البرهان على نزول عيسى ابن مريم في آخر الزمان".
والمضروب عليه والمسقط يبتدئ من أثناء السطر الخامس من صفحة 119 من المخطوط إلى السطر الحادي عشر من صفحة 126 مع حواشيها وملحقاتها.

ومن ذلك تولي أعداء الله من اليهود والنصارى وغيرهم من أصناف الكفار والمشركين، وتفضيل ولاياتهم وسياساتهم وقوانينهم على ولاية المسلمين وسياسة الشرع الشريف وأحكامه، قال الله تعالى: ?وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ? [المائدة: 50 - 51]، وما أكثر الواقعين في هذا أو بعضه من المنتسبين إلى الإسلام في هذه الأزمان، وما أكثر من يميل منهم إلى الحرية الإفرنجية ويؤثرها؛ لتحصيل أغراضه الفاسدة، ونيل شهواته العاجلة من أنواع الفسوق والعصيان، ويكره الولاية الإسلامية التي تمنعه من تعاطي المحرمات، وتؤدِّبه على المخالفات.
ومن علامات المنافقين أيضا بغض الأنصار لما في الصحيحين عن أنس بن مالك ? عن النبي ? قال: «آية الإيمان حب الأنصار، وآية النفاق بغض الأنصار».
وفي رواية لمسلم: «آية المنافق بغض الأنصار، وآية المؤمن حب الأنصار».
روى الإمام أحمد، والبخاري في تاريخه، والطبراني، عن سعد بن عبادة ? عن النبي ? قال: «الأنصار مِحْنة، حبهم إيمان، وبغضهم نفاق».
وروى البخاري في تاريخه أيضا، عن أبي سعيد الخدري ? قال: قال النبي ?: «لا يبغض الأنصار إلا منافق».

وفي الصحيحين عن البراء ? قال: سمعت رسول الله ?، أو قال: قال النبي ?: «الأنصار لا يحبهم إلا مؤمن، ولا يبغضهم إلا منافق، فمن أحبهم أحبه الله، ومن أبغضهم أبغضه الله».
وفي المسند، و"التاريخ الكبير" للبخاري، عن معاوية ? أن رسول الله ? قال: «من أحب الأنصار أحبه الله، ومن أبغض الأنصار أبغضه الله».
وفي المسند أيضا عن أبي هريرة ? قال: قال رسول الله ?: «من أحب الأنصار أحبه الله، ومن أبغض الأنصار أبغضه الله».
وفي صحيح مسلم عنه ? أن رسول الله ? قال: «لا يبغض الأنصار رجل يؤمن بالله واليوم الآخر».
وفيه أيضا عن أبي سعيد ? قال: قال النبي ?: «لا يبغض الأنصار رجل يؤمن بالله واليوم الآخر».
وفي مسند الإمام أحمد عن ابن عباس -رضي الله عنهما- عن النبي ?: «لا يبغض الأنصار رجل يؤمن بالله ورسوله، أو إلا أبغضه الله ورسوله».
ورواه الترمذي ولفظه: أن النبي ? قال لي: «لا يبغض الأنصار رجل يؤمن بالله واليوم الآخر» قال الترمذي: هذا حديث صحيح.
وعن أبي هريرة ? أن رسول الله ? قال: «ما آمن بي من لم يحبني، وما أحبني من لم يحب الأنصار» رواه الدارقطني والبيهقي.
وعن رباح بن عبد الرحمن بن أبي سفيان بن حويطب قال: أخبرتني جدتي، عن أبيها ? أن رسول الله ? قال: «لا يؤمن بالله من لم يؤمن

بي، ولا يؤمن بي من لم يحب الأنصار» رواه الدارقطني في سننه.
ومن أوضح الأدلة على بغض الأنصار هجائهم، والرضا بذلك، وتقريره ونشره، وقد أخبرنا من يُوثق به من التلاميذ أن بعض المدرسين من أدعياء العلم أملى عليهم قصيدة الأخطل النصراني في ذم الأنصار وهجائهم، قال: فامتنع بعض التلاميذ من كتابتها وقالوا: هذا هجاء لأصحاب رسول الله ? ولا يجوز ذلك، فألزمهم أن يكتبوا ذلك، وأن لا يعارضوه في شيء مما يمليه عليهم، قال: وأملى عليهم أيضا لبعض الشعراء في هجو بعض الصحابة ?، ومدح الحجاج وأمثاله من الظالمين.
قلت: وهذا دليل على النفاق، والبغض لأصحاب رسول الله ?، وليس العجب من هذا وأمثاله من المغموصين بالنفاق، وإنما العجب من الذين يستجلبونهم من الأماكن البعيدة، ويمكنونهم من إظهار ذلك ونشره بين المسلمين، ومن بث البدع والتكلم بها علانية في المجامع، فالله المستعان وعليه التكلان.
ومن علامات المنافقين أيضا بغض علي ?؛ لما في صحيح مسلم عنه ? أنه قال: والذي فلق الحبة، وبرأ النسمة؛ إنه لعهد النبي الأمي ? إليَّ أن لا يحبني إلا مؤمن، ولا يبغضني إلا منافق.
ورواه الإمام أحمد، والترمذي، والنسائي، وابن ماجة، وقال الترمذي: هذا حديث حسن صحيح.
وفي المسند عن أم سلمة رضي الله عنها قالت: سمعت رسول الله ?

يقول لعلي: «لا يبغضك مؤمن، ولا يحبك منافق».
وفي المسند أيضا، ومستدرك الحاكم عن أم سلمة -رضي الله عنها- أن رسول الله ? قال: «من سب عليا فقد سبني، ومن سبني فقد سب الله».
وفي المستدرك للحاكم أيضا عن سلمان الفارسي ? أن رسول الله ? قال: «من أحب عليا فقد أحبني، ومن أبغض عليها فقد أبغضني» قال الحاكم: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
إذا علم هذا فليس المراد بحب علي ? ما يفعله الروافض من الإطراء والغلو فيه، والإفراط في حبه، حتى آل بهم ذلك إلى أن اتخذوه إلها من دون الله، وإنما المراد ما عليه أهل السنة والجماعة من الاقتصاد في حبه؛ لما روى عبد الله ابن الإمام أحمد في "زوائد المسند"، وفي كتاب "السنة"، والحاكم في مستدركه عن علي ? قال: قال لي النبي ?: «فيك مثل من عيسى، أبغضته اليهود حتى بهتوا أمه، وأحبته النصارى حتى أنزلوه بالمنزل الذي ليس به»، ثم قال: يهلك فيّ رجلان: محب مفرط يقرظني بما ليس فيّ، ومبغض يحمله شنآني على أن يبهتني.
وفي كتاب "السنة" أيضا عن علي ? قال: مثلي في هذه الأمة كمثل عيسى ابن مريم، أحبته طائفة فأفرطت في حبه فهلكت، وأبغضته طائفة فأفرطت في بغضه فهلكت، وأحبته طائفة فاقتصدت في حبه فنجت.
وإذا كان حب علي ? آية على الإيمان، وبغضه آية على النفاق،

فحب من هو خير منه كأبي بكر وعمر وعثمان ? أولى أن يكون آية على الإيمان، وبغضهم آية على النفاق؛ لما روى البخاري، وأبو داود، والترمذي، وعبد الله ابن الإمام أحمد، عن نافع، عن ابن عمر -رضي الله عنهما- قال: كنا نخير بين الناس في زمن النبي ?؛ فنخير أبا بكر، ثم عمر بن الخطاب، ثم عثمان بن عفان ?. هذا لفظ البخاري.
زاد أبو داود: ثم نترك أصحاب النبي ? لا نفاضل بينهم.
وعند عبد الله بن أحمد: ثم لا نفضل أحدا على أحد.
وفي رواية له: ويبلغ ذلك النبي ? فلا ينكره علينا.
وفي رواية له، ولأبي داود، عن سالم بن عبد الله، عن أبيه قال: كنا نقول ورسول الله ? حي: أفضل أمة النبي ? بعده أبو بكر، ثم عمر، ثم عثمان رضي الله عنهم أجمعين.
وروى الإمام أحمد في مسنده من حديث سهيل بن أبي صالح، عن أبيه، عن ابن عمر -رضي الله عنهما- قال: كنا نعد ورسول الله ? حي، وأصحابه متوافرون أبو بكر، وعمر، وعثمان، ثم نسكت.
وفي المسند أيضا من حديث عمر بن أسيد، عن ابن عمر -رضي الله عنهما- قال: كنا نقول في زمن النبي ?: رسول الله خير الناس، ثم أبو بكر، ثم عمر.
وفي صحيح البخاري، وسنن أبي داود، وكتاب "السنة" لعبد الله ابن الإمام أحمد، عن محمد بن الحنفية قال: قلت لأبي: أي الناس خير بعد رسول الله ?؟ قال: أبو بكر، قلت: ثم من؟ قال: ثم عمر، وخشيت أن يقول

عثمان، قلت: ثم أنت، قال: ما أنا إلا رجل من المسلمين.
وروى الإمام أحمد، وابنه عبد الله، من طرق كثيرة، وابن ماجة عن علي ? أنه قال: خير هذه الأمة بعد نبيها أبو بكر، ثم عمر.
وفي بعض الروايات عند الإمام أحمد، وابنه عبد الله، عن أبي جحيفة، وعبد خير، عن علي أنه قال: خير هذه الأمة بعد نبيها أبو بكر، وخيرها بعد أبي بكر عمر، ولو شئت سميت الثالث.
وروى أبو نعيم في "الحلية" من طريق محمد بن المثنى قال: سمعت بشر بن الحارث يقول: سمعت الحجاج بن المنهال يقول: سمعت حماد بن سلمة يقول: سمعت عاصما يقول: سمعت زرا يقول: سمعت أبا جحيفة ? يقول: خطبنا علي بن أبي طالب ? على منبر الكوفة فقال: ألا إن خير الناس بعد رسول الله ? أبو بكر، ثم عمر، ولو شئت أن أخبركم بالثالث لأخبرتكم، ثم نزل من على المنبر وهو يقول: عثمان، عثمان.
ثم رواه أبو نعيم بإسناد آخر، عن حماد بن زيد عن عاصم بن بهدلة نحوه.
وروى أبو نعيم أيضا من طريق بشر بن الحارث، عن عبد الله بن داود الخريبي، عن سويد مولى آل عمر بن حريث قال: سمعت علي بن أبي طالب ? يقول على المنبر: إن أفضل الناس بعد رسول الله ? أبو بكر وعمر وعثمان ?.
وقال عبد الله ابن الإمام أحمد في كتاب "السنة": حدثني أبي، حدثنا هشيم، حدثنا حصين، عن عبد الرحمن بن أبي ليلى قال: خطب عمر بن الخطاب ? فحمد الله وأثنى عليه ثم قال: ألا إن خير هذه الأمة بعد

رسول الله ? أبو بكر، فمن قال سوى هذا بعد مقامي هذا فهو مفتر، عليه ما على المفتري. إسناده صحيح على شرط الشيخين.
وقد اختُلف في سماع عبد الرحمن بن أبي ليلى من عمر ?، فقال يحيى بن معين، وأبو حاتم، والنسائي: إنه لم يسمع منه.
وقال مسلم في مقدمة صحيحه: إنه قد حفظ عن عمر. قال الحافظ ابن كثير رحمه الله تعالى: وهو الصواب إن شاء الله.
قلت: وفي مسند الإمام أحمد ما يدل على ذلك؛ ففيه بإسناد حسن عن عبد الرحمن بن أبي ليلى قال: كنت مع عمر فأتاه رجل فقال: إني رأيت الهلال ... الحديث.
وفيه أيضا عن عبد الرحمن بن أبي ليلى، عن عمر ? قال: صلاة السفر ركعتان ... الحديث، وفي آخره: وقال يزيد -يعني ابن هارون-: ابن أبي ليلى قال: سمعت عمر.
وقد روى البخاري في تاريخه الصغير، بسنده عن ابن أبي ليلى قال: ولدت لست سنين بقين من خلافة عمر. وكذا ذكر الخطيب البغدادي في تاريخه أنه ولد لست بقين من خلافة عمر.
ومثل هذا السن يعقل فيه الذكي كثيرا مما يراه ويسمعه، بل بعض الأذكياء يحفظ كثيرا من الأشياء لأقل من هذا السن، وعلى هذا فظاهر حديث ابن أبي ليلى عن عمر ? الاتصال، ولم يصنع شيئا من نفى سماعه منه من أجل صغره، والله أعلم.

وفي جامع الترمذي، ومستدرك الحاكم، عن عائشة رضي الله عنها، عن عمر بن الخطاب ? أنه قال: أبو بكر سيدنا، وخيرنا، وأحبنا إلى رسول الله ?. قال الترمذي: هذا حديث صحيح غريب. وقال الحاكم: صحيح على شرطهما ولم يخرجاه. ووافقه الذهبي في تلخيصه.
إذا عُرف هذا فالواقع من حال المنتسبين إلى الإسلام شاهد بصحة ما قلنا من الأولوية، فهذه طائفة الروافض، الذين يبغضون أبا بكر وعمر وعثمان وغيرهم من الصحابة ?، ويسبونهم ويتبرءون منهم، فيهم من الزنادقة والمنافقين ما ليس في أحد من أهل النحل، فأبعد الله الروافض وخذلهم، وأبعد الله الخوارج الذين يبغضون عثمان وعليا رضي الله عنهما، ويسبونهما ويتبرءون منهما، وأبعد الله كل من أبغض أحدا من أصحاب رسول الله ? أو تنقصه أو سبه أو تبرأ منه، ورحمة الله على أهل السنة والجماعة الذين يتولون أصحاب رسول الله ? كلهم، ويحبونهم وينشرون فضائلهم، و? يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آَمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ? [الحشر: 10].
وفي صحيح مسلم عن أبي هريرة ? قال: قال رسول الله ?: «لا تسبوا أصحابي، لا تسبوا أصحابي، فوالذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهبا ما أدرك مُدَّ أحدهم ولا نَصيْفه».
وفي رواية: «لا تسبوا أحدا من أصحابي» والباقي مثله.
وعن أبي سعيد الخدري ? عن النبي ? مثل الرواية الأولى عن أبي هريرة. رواه الترمذي والطبراني، وقال الترمذي: هذا حديث حسن صحيح.

وعن عبد الله بن مغفل ? قال: قال رسول الله ?: «الله الله في أصحابي، لا تتخذوهم غرضا بعدي، فمن أحبهم فبحبي أحبهم، ومن أبغضهم فببغضي أبغضهم، ومن آذاهم فقد آذاني، ومن آذاني فقد آذى الله، ومن آذى الله يوشك أن يأخذه» رواه الإمام أحمد، والترمذي وقال: هذا حديث غريب لا نعرفه إلا من هذا الوجه.
وعن هشام بن عروة، عن أبيه، عن عائشة -رضي الله عنها- قالت: قال رسول الله ?: «شرار أمتي أجرؤهم على صحابتي» رواه أبو نعيم في الحلية.
وله أيضا من حديث جابر ? قال: قال رسول الله ?: «إني أرى الناس يكثرون، وأصحابي يقلون، فلا تسبوهم، من سبهم فعليه لعنة الله».
وعن عبيد الله بن عمر، عن نافع، عن ابن عمر -رضي الله عنهما- قال: قال رسول الله ?: «إذا رأيتم الذين يسبون أصحابي فقولوا لعنة الله على شرّكم» رواه الترمذي وقال: هذا حديث منكر، لا نعرفه من حديث عبيد الله بن عمر إلا من هذا الوجه.
وعنه ? أن رسول الله ? قال: «لعن الله من سب أصحابي» رواه الطبراني.
وله أيضا عن ابن عباس -رضي الله عنهما- أن رسول الله ? قال: «لعن الله من سب أصحابي» رواه الطبراني.
وله أيضا عن ابن عباس -رضي الله عنهما- أن رسول الله ? قال: «من سب أصحابي فعليه لعنة الله، والملائكة، والناس أجمعين».
وفي مستدرك الحاكم عن عويم بن ساعدة ? أن رسول الله ? قال: «إن الله تبارك وتعالى اختارني، واختار لي أصحابا، فجعل لي منهم وزراء وأنصارا وأصهارا، فمن سبهم فعليه لعنة الله والملائكة والناس أجمعين، لا

يقبل الله منه يوم القيامة صرف ولا عدل» قال الحاكم: صحيح الإسناد ولم يخرجاه. ووافقه الحافظ الذهبي في تلخيصه.
وقد ذهب طائفة من العلماء إلى تكفير من سب الصحابة، وهو رواية عن الإمام مالك.
وقال محمد بن سيرين: ما أظن رجلا يبغض أبا بكر وعمر يحب النبي ?. رواه الترمذي.
وعن مغيرة قال: كان يقال: شتمُ أبي بكر وعمر -رضي الله عنهما- من الكبائر. رواه ابن أبي حاتم.
وقال الإمام أحمد: حدثنا عبد الرزاق عن معمر، عن الزهري، عن نافع، عن ابن عمر -رضي الله عنهما- قال: قال رسول الله ?: «إن الله فرض عليكم حب أبي بكر وعمر وعثمان وعلي؛ كما فرض الصلاة والصيام والحج والزكاة، فمن أبغض واحدا منهم فلا صلاة له ولا حج ولا زكاة له، ويحشر يوم القيامة من قبره إلى النار» هكذا ساق هذا الحديث القاضي أبو الحسين في ترجمة صدقة بن موسى من طبقات الحنابلة، والله أعلم.
وروى أبو نعيم في الحلية من حديث شعبة، عن سلمة بن كهيل، عن أبي الزعراء، أو عن زيد بن وهب، أن سويد بن غفلة دخل على علي بن أبي طالب ? في إمارته فقال: يا أمير المؤمنين، إني مررت بنفر يذكرون أبا بكر وعمر -رضي الله عنهما- بغير الذي هما أهل له من الإسلام، فنهض إلى المنبر وهو قابض على يدي فقال: والذي فلق الحبة، وبرأ النسبة لا يحبهما إلا مؤمن فاضل، ولا يبغضهما ويخالفهما إلا شقي مارق، فحبها

قربة، وبغضهما مروق، ما بال أقوام يذكرون أخوي رسول الله ? ووزيريه، وصاحبيه، وسيدي قريش، وأبوي المسلمين، فأنا بريء ممن يذكرهما وعليه معاقب.
وبالجملة فالنفاق من أشد الأمور خطرا، فينبغي للمؤمن أن يحذر منه أشد الحذر، ويخافه على نفسه ولا يأمنه، وقد كان الصحابة ? مع كثرة تقواهم لله تعالى، وشدة اجتهادهم في العبادة يخافونه على أنفسهم.
وروي أن عمر ? قال لحذيفة: أنشدك الله أمنهم أنا؟ قال: لا، ولا أؤمِّن منها أحدا بعدك.
قال ابن القيم رحمه الله تعالى: سمعت شيخنا -يعني أبا العباس ابن تيمية رحمه الله تعالى- يقول: ليس مراده أني لا أبرِّئ غيرك من النفاق، بل المراد: لا أفتح عليّ هذا الباب؛ فكل من سألني هل سماني لك رسول الله ? أزكيه. انتهى.
وقال البخاري في صحيحه: قال ابن أبي مليكة: أدركت ثلاثين من أصحاب النبي ? كلهم يخاف النفاق على نفسه. ويُذكر عن الحسن أنه قال: ما خافه إلا مؤمن، ولا أمنه إلا منافق.
وروى جعفر الفريابي، عن المعلى بن زياد قال: سمعت الحسن يحلف في هذا المسجد بالله الذي لا إله إلا هو ما مضى مؤمن قط ولا بقي إلا وهو من النفاق مشفق، ولا مضى منافق قط ولا بقي إلا وهو من النفاق آمن، وكان يقول: من لم يخف النفاق فهو منافق.

وسمع رجل أبا الدرداء يتعوذ من النفاق في صلاته، فلما سلم قال له: ما شأنك وشأن النفاق؟! فقال: اللهم اغفر لي -ثلاثا- لا تأمن البلاء، والله إن الرجل ليفتن في ساعة واحدة فينقلب عن دينه.
وعنه ? أنه قال: ما الإيمان إلا كقميص أحدكم، يخلعه ويلبسه أخرى، والله ما أمن عبد على إيمانه إلا سلبه فوجد فقده. رواه عبد الله ابن الإمام أحمد في كتاب "السنة".
وفي صحيح البخاري عن حذيفة بن اليمان -رضي الله عنهما-: إن المنافقين اليوم شر منهم على عهد النبي ?؛ كانوا يومئذ يسرون، واليوم يجهرون.
وفيه أيضا عنه ? قال: إنما كان النفاق على عهد النبي ?، فأما اليوم فإنما هو الكفر بعد الإيمان.
قلت: إذا كان هذا قول حذيفة ? في زمن الخلفاء الراشدين، ووقت عزة الإسلام وظهوره، وانقماع المنافقين وذلهم بين المؤمنين، فكيف لو رأى حال الأكثرين في أواخر القرن الرابع عشر، فقد تغيرت فيه الأحوال وانعكست الأمور، وظهر الكفر والنفاق، حتى كان بعض ذلك يُدرس في المدارس ويعتنى به، فالله المستعان.
فمن ذلك ما فشا في زماننا؛ من موافقة طواغيت الإفرنج، وزنادقة المنجمين ونحوهم، وتقليدهم فيما ذهبوا إليه من التخرصات، والظنون الكاذبة المخالفة للقرآن والأحاديث الصحيحة؛ كقولهم: إن الشمس قارة ساكنة لا تزول عن مكانها، وإن الأرض هي التي تجري وتدور حول

الشمس، وشبهوا ذلك براكب القطار ونحوه من المراكب السريعة يرى في حال سيرها كأن الذي حوله من المباني والشجر يسير، وكأن ما تحته من المركوب واقف، والحال بالعكس، قالوا: فهكذا الأرض مع الشمس، فالشمس قارة لا تزول، والأرض هي التي تجري، ولها دورتان، دورة في كل يوم وليلة، ودورة في كل سنة، هكذا افتروا وزعموا، وهي دسيسة خبيثة من دسائس أعداء الله ورسوله والمؤمنين، قد جعلوها حبالة يصيدون بها خفافيش الأبصار من غوغاء المسلمين وجُهَّالهم، ويحملونهم بذلك على تكذيب القرآن والأحاديث الصحيحة، حتى ينسلخوا من دين الإسلام بالكلية ويصيروا كفارا مثلهم، وقد قال تعالى: ?وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً? الآية [النساء: 89]، وقال تعالى: ?وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ? [البقرة: 109]، وقال تعالى: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تُطِيعُوا فَرِيقًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ * وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آَيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ? [آل عمران: 100 - 101]، وقال تعالى: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ? [آل عمران: 149]، ففي هؤلاء الآيات الكريمات أبلغ تحذير للمؤمنين من طاعة الكفار والمنافقين، وقبول آرائهم وظنونهم وتخرصاتهم، فإنهم لا يألون المسلمين خبالا، وودوا ما عنَّتهم، وأزلَّهم عن الحق، وأضلهم عن الصراط السوي والهدى، وقد

جعل الله سبحانه وتعالى للمسلمين في كتابه وسنة رسوله ? كفاية وغنية عما سواهما من أقوال الناس وآرائهم وتخرصاتهم، قال الله تعالى: ?أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ? [العنكبوت: 51]، وقال تعالى: ?وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آَيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ? [آل عمران: 101]، وقال تعالى: ?اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ? [الأعراف: 3].
وعن أبي الدرداء ? قال: قال رسول الله ?: «وأيم الله لقد تركتكم على مثل البيضاء ليلها ونهارها سواء»، قال أبو الدرداء ?: صدق والله رسول الله ?، تركنا والله على مثل البيضاء ليلها ونهارها سواء. رواه ابن ماجة.
وعن العرباض بن سارية ? أن رسول الله ? قال: «قد تركتكم على البيضاء، ليلها كنهارها لا يزيغ عنها بعدي إلا هالك» رواه الإمام أحمد، وابن ماجة، والحاكم في مستدركه.
ومن لم يكتف بكتاب الله تعالى، وسنة رسوله ?، وما عند المسلمين من العلوم الشرعية النافعة المستفادة من الكتاب والسنة، بل ذهب يطلب غير ذلك من أقوال الكفار والمنافقين وآرائهم وتخرصاتهم التي ما أنزل الله بها من سلطان، فأبعده الله ولا كفاه، والمقصود ههنا التحذير من دسيسة أعداء الله التي قد سرت في جميع الأقطار الإسلامية على أيدي الكفار والمنافقين، وقبلها الجماهير تلو الجماهير من الأغبياء الغافلين الذين لا يسمعون ولا يعقلون، ?إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا?، وليس للكفار

والمنافقين ومقلديهم حجة على هذا القول الذي شغفوا به؛ لا من كتاب الله تعالى ولا من أخبار المعصوم الذي لا ينطق عن الهوى، وإنما يعتمدون على ما زخرفته لهم شياطين الإنس والجن من الآراء الفاسدة، والظنون الكاذبة، والقياس الذي يكذبه الحس، ويعلم كل عاقل فساده بالبديهة، وقد قال الله تعالى: ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ * وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ? [الأنعام: 112 - 113].
وها أنا أذكر الأدلة على رد هذا القول الباطل من كتاب الله تعالى، وسنة رسوله ? ليعرف الجاهلون به مغزاه، وما أراد به مخترعوه وموافقوهم من تكذيب القرآن (1).
وفي صحيح البخاري عن عبد الله بن عمرو -رضي الله عنهما- قال: قال رسول الله ?: «إن الشمس تدنو يوم القيامة حتى يبلغ العرق نصف الأذن».
__________
(1) سقط بعد هذا الكلام من الأصل ست صفحات من صفحة (131 - 136)، وهي المشتملة على الأدلة التي أشار -رحمة الله- إلى أنه سيذكرها من الكتاب والسنة على قرار الأرض ودوران الشمس، ولعله -رحمه الله- أزالها بعد أن نقل ما فيها إلى كتابه الذي صنفه لهذا الموضوع خاصة وهو كتاب "الصواعق الشديدة على أتباع الهيئة الجديدة"، أو إلى ذيله "ذيل الصواعق لمحو الأباطيل والمخارق"، فاكتفى بذكرها هناك، والله أعلم.
يؤكد ذلك أن الصفحات التالية وهي صفحة (137) من الأصل قد ضُرب على الأسطر الخمسة الأولى منا وما يتبعها من اللحق والحواشي.

وفي المسند، وصحيح مسلم، وجامع الترمذي من حديث المقداد بن الأسود ? قال: سمعت رسول الله ? يقول: «تُدنى الشمس يوم القيامة من الخلق حتى تكون منهم كمقدار ميل» الحديث، قال الترمذي: هذا حديث حسن صحيح.
وفي المسند أيضا من حديث أبي أمامة ? أن رسول الله ? قال: «تدنو الشمس يوم القيامة على قدر ميل، ويُزاد في حرِّها» الحديث.
وفي المسند أيضا، وصحيح الحاكم، عن عقبة بن عامر ? قال: سمعت رسول الله ? يقول: «تدنو الشمس من الأرض، فيعرق الناس .. » الحديث، قال الحاكم: صحيح الإسناد.
وهذه الأحاديث الأربعة وإن كانت في أخبار يوم القيامة ففيها دلالة على أن الأرض قارة ثابتة، لا تفارق موضعها، ولو كانت الشمس هي القارة الثابتة لكانت الأرض هي التي تُدنى منها، وهذا خلاف نصوص هذه الأحاديث، والله أعلم.
فهذا ما يسَّره الله تعالى من الآيات والأحاديث (1) الدالة على أن الشمس تسير وتدور على الأرض، وأن الأرض قارة ثابتة، خلاف ما يزعمه الجغرافيون من أن الشمس قارة، وأن الأرض تدور عليها، وحقيقة قولهم تكذيب الآيات والأحاديث التي ذكرنا، وإطراحها بالكلية، وذلك هو الكفر
__________
(1) الإشارة هنا بناء على ما كان في الأصل من ذكر الأدلة من الكتاب والسنة على قرار الأرض ودوران الشمس، وقد سبقت الإشارة إلى أنه نقل ذلك إلى ما كتبه في هذا الموضوع بخصوصه، وهما كتابا الصواعق الشديدة، وذيل الصواعق، فليتنبه.

الصريح، والضلال البعيد، قال الله تعالى: ?ومَنْ أَظْلَمُ مِمَّنْ افْتَرى عَلَى اللهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ? [العنكبوت: 68]، وقول الجغرافيين في الشمس والأرض دائر بين افتراء الكذب والتكذيب بالحق.
ومن أعجب العجب أنها قد جُعلتْ في زماننا من الفنون المهمة التي تدرس في كثير من المدارس، ويُعتنى بها في كثير من الأقطار الإسلامية أكثر مما يعتنى بالعلوم الشرعية، فإنا لله وإنا إليه راجعون، وهذا مصداق ما جاء في الحديث الصحيح عن أنس بن مالك ? قال: قال رسول الله ?: «إن من أشراط الساعة أن يرفع العلم، ويثبت الجهل» الحديث متفق عليه.
وفي رواية: «من أشراط الساعة أن يقل العلم، ويظهر الجهل».
ولهما عن عبد الله بن مسعود، وأبي موسى -رضي الله عنهما- قالا: قال النبي ?: «إن بين يدي الساعة لأياما ينزل فيها الجهل، ويرفع فيها العلم» الحديث.
ومن أقبح الجهل وأظلم الظلم تكذيب الله تعالى، وتكذيب رسول الله ?، ومعارضة القرآن والسنة بأقوال الملاحدة والزنادقة وآرائهم الفاسدة، وتَعلُّم ذلك وتعليمه، فالله المستعان.
وقد ثبت أيضا بالدليل العقلي أن الأرض قارة ساكنة لا تدور، ولا تفارق موضعها أبدا، وذلك بما يسره الله تعالى في زماننا من وجود المراكب الجوية التي تخترق الهواء في جميع أرجاء الأرض، فإن سيرها من المشرق

إلى المغرب مثل سيرها من المغرب إلى المشرق، وكذلك سيرها من الجنوب إلى الشمال مثل سيرها من الشمال إلى الجنوب، كل ذلك لا يختلف، ولو كان الأمر على ما يزعمه الجغرافيون لكان من في المشرق إذا أراد المغرب رفع طائرته في الهواء، ثم امسكها وقتا يسيرا حتى تصل إليه أقطار المغرب فينزل فيها، وأما من في المغرب فلا يمكنه أن يسير إلى المشرق في مركب جوي أبدا؛ لأنه إذا رفع طائرته عن الأرض فاتته الأرض بسرعة سيرها، هذا على حد زعمهم، وكذلك الذين في الجنوب والشمال لابد أن تفوتهم الأرض بسرعة سيرها، فلا يهتدون إلى موضع قصدوه، ولما كانت هذه التقديرات منتفية، وكان السير في الجو من الأقطار المتباينة مقاربا بعضه بعضا؛ دل ذلك على أن الأرض قارة ساكنة، فقاتل الله زنادقة الجغرافيين الذين خالفوا النقل والعقل جميعا.
ومن كفريات الجغرافيين التي تدرس في كثير من المدارس أيضا، ويعتني بها كثير من الجهال؛ إضافتهم الإيجاد والتكوين في بعض الأشياء إلى الطبيعة لا إلى الفاعل المختار جل جلاله.
ومن الجهل الفاضح، وتكذيب الآيات والأحاديث الصحيحة ما زعمه بعض العصريين من كون الملائكة غير عقلاء، وإنما هم عنده بمنزلة الجمادات والنباتات، وفي هذا القول الوخيم أعظم تنقص بالرب جل جلاله، حيث ائتمن على وحيه ووكل بكثير من أمور مخلوقاته من لا يعقل، وفيه أيضا تنقص بجميع الأنبياء والمرسلين حيث أخذوا عمَّن لا يعقل، وفيه أيضا تنقص بالقرآن، وجميع الكتب السماوية، وما فيها من الشرائع

المنزلة من عند الله تعالى بسفارة الملائكة الكرام، وفيه أيضا تنقص بجميع المؤمنين بالرسل حيث التزموا بشرائع وصدقوا بأمور جاء بها من لا يعقل، هذا ما يقتضيه زعم هذا المبطل، وهو زعم كاذب خاطئ، ?كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِبًا?.
والمقصود ههنا التحذير من مكائد أعداء الله ودسائسهم وزخارفهم التي اغتر بها كثير من الناس، حتى آل الأمر ببعضهم إلى تكذيب ما جاء في القرآن والأحاديث الصحيحة، ومعارضة ذلك بآراء أعداء الله وتخرصاتهم، وذلك هو الكفر بعد الإيمان كما تقدم في حديث حذيفة ?، وقد قال الله تعالى: ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ * وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ * أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلًا وَالَّذِينَ آَتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ * وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا لَا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ * وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ * إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ? [الأنعام: 112 - 117]، وقد نصب أعداء الله الحبائل للمسلمين، وكادوهم بأنواع الكيد والمكر والخداع، وزخرفوا لهم الشبهات والشكوك، ونشروا ذلك في الكتب والصحف؛ ليفتنوهم ويردوهم عن دينهم إن استطاعوا، فمن أصغى إلى أقوالهم،

وأكبَّ على مطالعة كتبهم وصحفهم فقد عرّض نفسه للبلاء، وألقى بيده إلى التهلكة، ولا يؤمَن عليه أن يقع في كفر أو نفاق أو بدعة، كما وقع ذلك لكثير من المشغوفين بأقوال أعداء الله وآرائهم وتخرصاتهم، والمعصوم من عصمه الله تعالى، قال الله تعالى: ?مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا? [الكهف: 17].


وأما النفاق الأصغر فهو نفاق العمل

غربة الإسلام - الجزء الأول

فصل
وأما النفاق الأصغر فهو نفاق العمل.
قال الحسن رحمه الله تعالى: كان يقال: النفاق اختلاف السر والعلانية، والقول والعمل، والمدخل والمخرج، وكان يقال: أُسُّ النفاق الذي بني عليه الكذب.
وروى الإمام أحمد في الزهد، عن الحسن أنه قال: الكذب جماع النفاق.
ورُوي عن أمير المؤمنين عمر بن الخطاب ? وأرضاه أنه قال على المنبر: إن أخوف ما أخاف عليكم المنافق العليم، قالوا: كيف يكون المنافق عليما؟! قال: يتكلم بالحكمة، ويعمل بالجور، أو قال: المنكر.
وروى الإمام أحمد في مسنده، عن أبي عثمان النهدي قال: إني لجالس تحت منبر عمر وهو يخطب الناس، فقال في خطبته: سمعت رسول الله ? يقول: «إن أخوف ما أخاف على هذه الأمة كل منافق عليم اللسان» إسناده جيد.
وروي نحوه من حديث عمران بن حصين -رضي الله عنهما- عن النبي ?. أخرجه الطبراني في الكبير، والبزار، وابن حبان في صحيحه.
وفي الصحيحين عن أبي هريرة ? عن النبي ? قال: «آية المنافق ثلاث؛ إذا حدّث كذب، وإذا وعد أخلف، وإذا اؤتمن خان».
وفي رواية لمسلم: «آية المنافق ثلاث، وإن صام وصلى وزعم أنه مسلم».

ورواه الإمام أحمد ولفظه قال: «ثلاث من كُنَّ فيه فهو منافق، وإن صام وصلى وزعم أنه مسلم: من إذا حدّث كذب، وإذا وعد أخلف، وإذا اؤتمن خان» إسناده صحيح على شرط مسلم.
وفي الصحيحين أيضا عن عبد الله بن عمرو -رضي الله عنهما- أن النبي ? قال: «أربع من كن فيه كان منافقا خالصا، ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها: إذا اؤتمن خان، وإذا حدّث كذب، وإذا عاهد غدر، وإذا خاصم فجر».
وروى الحافظ أبو يعلى الموصلي، وأبو الشيخ الأصبهاني، عن أنس ? أن رسول الله ? قال: «ثلاث من كن فيه فهو منافق، وإن صام وصلى وقال إني مسلم: إذا حدّث كذب، وإذا وعد أخلف، وإذا اؤتمن خان».
وفي رواية أبي الشيخ: «وإن صام وصلى، وحج واعتمر، وقال إني مسلم».
قال ابن القيم رحمه الله تعالى: نفاق العمل قد يجتمع مع أصل الإيمان، ولكن إذا استحكم وكمل فقد ينسلخ صاحبه عن الإسلام بالكلية، وإن صلى وصام، وزعم أنه مسلم، فإن الإيمان ينهى المؤمن عن هذه الخلال، فإذا كملت في العبد ولم يكن له ما ينهاه عن شيء منها فهذا لا يكون إلا منافقا خالصا. انتهى.
ومن خصال النفاق أيضا الإعراض عن الجهاد في سبيل الله؛ لما روى مسلم، وأبو داود، والنسائي، عن أبي هريرة ? قال: قال رسول الله ?: «من مات ولم يغزُ، ولم يُحدِّث به نفسه مات على شعبة من نفاق».

ومن خصاله أيضا تبرج النساء، وكذلك اختلاعهن من أزواجهن من غير ضرر؛ لما رواه الحافظ أبو يعلى الموصلي من حديث أبي هريرة ? أن رسول الله ? قال: «المختلعات والمتبرجات هن المنافقات».
ورواه أبو نعيم في الحلية من حديث ابن مسعود ?.
وروى الترمذي، وابن جرير، عن ثوبان ? عن النبي ? أنه قال: «المختلعات هن المنافقات» قال الترمذي: هذا حديث غريب من هذا الوجه، وليس إسناده بالقوي.
وروى ابن جرير أيضا عن عقبة بن عامر ? قال: قال رسول الله ?: «إن المختلعات المنتزعات هن المنافقات».
وروى الإمام أحمد من حديث أبي هريرة ? عن النبي ? نحوه.
وفي المسند أيضا، والسنن إلا النسائي، عن ثوبان ? أن رسول الله ? قال: «أيما امرأة سألت زوجها طلاقها في غير ما بأس فحرام عليها رائحة الجنة».
وفي سنن ابن ماجة عن ابن عباس -رضي الله عنهما- أن النبي ? قال: «لا تسأل المرأة زوجها الطلاق في غير كنهه فتجد ريح الجنة، وإن ريحها ليوجد من مسيرة أربعين عاما».
ومن خصال النفاق أيضا الثناء على الملوك والأمراء ونحوهم في وجوههم، وإذا خرج قال غير ذلك؛ لما روى البخاري في صحيحه أن أناسا قالوا لابن عمر -رضي الله عنهما-: إنا ندخل على سلطاننا فنقول لهم خلاف ما نتكلم إذا خرجنا من عندهم. قال: كنا نعدها نفاقا.

ورواه الإمام أحمد، وابن ماجة من حديث الأعمش: عن إبراهيم، عن أبي الشعثاء قال: قيل لابن عمر -رضي الله عنهما-: إنا ندخل على أُمرائنا فنقول القول، فإذا خرجنا قلنا غيره، قال: كنا نعد ذلك على عهد رسول الله ? النفاق.
ورواه أبو نعيم في الحلية من حديث داود بن أبي هند، عن الشعبي قال: قلنا لابن عمر -رضي الله عنهما-: إذا دخلنا على هؤلاء نقول ما يشتهون، فإذا خرجنا من عندهم قلنا خلاف ذاك، قال: كنا نعد ذلك نفاقا على عهد رسول الله ?.
ورواه الإمام أحمد أيضا من حديث يزيد بن الهاد، عن محمد بن عبد الله أنه حدثه أن عبد الله بن عمر -رضي الله عنهما- لقي ناسا خرجوا من عند مروان فقال: من أين جاء هؤلاء؟ قالوا: خرجنا من عند الأمير مروان، قال: وكل حق رأيتموه تكلمتم به وأعنتم عليه، وكل منكر رأيتموه أنكرتموه ورددتموه عليه؟ قالوا: لا والله، بل يقول ما يُنكَر فنقول: قد أصبت أصلحك الله، فإذا خرجنا من عنده قلنا: قاتله الله، ما أظلمه وأفجره، قال عبد الله: كنا بعهد رسول الله ? نعد هذا نفاقا لمن كان هكذا.
وفي المسند أيضا عن حذيفة ? قال: إنكم لتكلمون كلاما إن كنا لنعده على عهد رسول الله ? النفاق.
وفي رواية قال: إن كان الرجل ليتكلم بالكلمة على عهد رسول الله ? يصير بها منافقا، وإني لأسمعها من أحدكم في اليوم أو في المجلس عشر مرات.
قلت: إذا كان الأمر هكذا في غرة الإسلام، وأفضل قرون هذه الأمة،

فكيف بمن بعدهم إلى زماننا هذا الذي نجم فيه النفاق الأكبر فضلا عن الأصغر، وساد فيه الجهل وأهله، واشتدت غربة السُنَّة فيه، وعاد المعروف بين الأكثرين منكرا، والمنكر معروفا، والسنة بدعة، والبدعة سنة، وصار الأمر طبق ما جاء عن ابن مسعود ? أنه قال: «كيف أنتم إذا لبستكم فتنة يهرم فيها الكبير، ويربو فيها الصغير، ويتخذها الناس سُنَّة، فإذا غُيِّرت قالوا: غُيِّرت السنة» قيل: متى ذلك يا أبا عبد الرحمن؟ قال: «إذا كثرت قُراؤكم، وقلت فقهاؤكم، وكثرت أموالكم، وقلت أمناؤكم، والتمست الدنيا بعمل الآخرة، وتفقه لغير الدين» رواه عبد الرزاق، والدارمي، والحاكم في مستدركه، وقال الذهبي في تلخيص المستدرك: هو على شرط البخاري ومسلم، وقد تقدم هذا الحديث في أول الكتاب، وتقدم أيضا عن حذيفة ? أنه أخذ حصاة بيضاء، فوضعها في كفة ثم قال: إن هذا الدين قد استضاء استضاءة هذه الحصاة، ثم أخذ كفا من تراب فجعل يذره على الحصاة حتى واراها، ثم قال: والذي نفسي بيده ليجيئن أقوام يدفنون الدين كما دفنت هذه الحصاة. رواه الحافظ محمد بن وضاح في كتاب "البدع والحوادث".
والآثار في هذا المعنى كثيرة جدا، وقد ذكرت منها طرفا في أول الكتاب فليراجع، والله المستعان وعليه التُكلان، ولا حول ولا قوة إلا بالله العلي العظيم، وهو حسبنا ونعم الوكيل.


وأما القسم الثاني من المنتسبين إلى الإسلام فهم أهل البدع والأهواء الذين هم على شفا جرف هار

غربة الإسلام - الجزء الأول

فصل
وأما القسم الثاني من المنتسبين إلى الإسلام فهم أهل البدع والأهواء الذين هم على شفا جرف هار، وقد افترقوا على ثنتين وسبعين فرقة، كما سيأتي بيان ذلك إن شاء الله تعالى.
قال شيخ الإسلام أبو العباس ابن تيمية قدس الله روحه: المبتدع يؤول إلى الشرك، ولم يوجد مبتدع إلا وفيه نوع من الشرك كما قال تعالى: ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ? [التوبة: 31]، وكان من شركهم أنهم أحلوا لهم الحرام فأطاعوهم، وحرموا عليهم الحلال فأطاعوهم. انتهى.
وقال السدي في تفسير هذه الآية: استنصحوا الرجال، ونبذوا كتاب الله وراء ظهورهم.
قلت: وهذا هو المطابق لحال المشركين وأهل البدع والأهواء، قال الله تعالى: ?أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ? [الشورى: 21]، وقد أمر الله تعالى عباده المؤمنين بالجماعة، والاعتصام بحبله المتين، واتِّباع صراطه المستقيم، ونهاهم عن التفرق والاختلاف، واتِّباع سبل الشياطين، فبدَّل الذين ظلموا قولا غير الذي قيل لهم، وخالفوا ما أمرهم الله به، وارتكبوا ما نهاهم عنه، فتفرقت بهم السبل عن سبيل الله، ومالت بهم الأهواء والبدع عن صراطه المستقيم،

حتى آل الأمر بكثير منهم إلى الشرك الأكبر فما دونه، كما يشهد بذلك الواقع، وهم مع هذا ينتسبون إلى الإسلام، وبهم يتكثر المغررون المخدوعون الجاهلون بدين الإسلام، وقد قال الله تعالى لرسوله محمد ?: ?إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ? الآية [الأنعام: 159].
وروى ابن جرير، والطبراني، وابن مردويه عن أبي هريرة ? قال: قال رسول الله ? في هذه الآية ?إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ?: «وليسوا منك؛ هم أهل البدع، وأهل الشبهات، وأهل الضلال من هذه الأمة» في إسناده عباد بن كثير، قال البخاري والنسائي وغيرهما: متروك الحديث.
قال الحافظ ابن كثير رحمه الله تعالى: ولم يختلق هذا الحديث، ولكنه وهِم في رفعه، فإنه رواه سفيان الثوري، عن ليث -وهو ابن أبي سليم- عن طاوس، عن أبي هريرة ? في الآية أنه قال: نزلت في هذه الأمة.
وقال أبو غالب عن أبي أمامة ? في قوله: ?وَكَانُوا شِيَعًا? قال: هم الخوارج. وروي عنه مرفوعا، قال ابن كثير رحمه الله تعالى: ولا يصح.
وروى الطبراني، وابن مردويه، والبيهقي، وأبو نعيم عن عمر ? أن رسول الله ? قال لعائشة رضي الله عنها: «يا عائش، إن الذين فرقوا دينهم وكانوا شيعا هم أصحاب البدع وأصحاب الأهواء من هذه الأمة».

قال ابن كثير رحمه الله تعالى: وهو غريب ولا يصح رفعه.
قال: والظاهر أن الآية عامة في كل من فارق دين الله وكان مخالفا له، فإن الله بعث رسوله بالهدى ودين الحق ليظهره على الدين كله، وشرعه واحد لا اختلاف فيه ولا افتراق، فمن اختلف فيه وكانوا شيعا -أي فرقا- كان أهلا لذلك؛ كأهل الملل والنِحَل والأهواء والضلالات، فإن الله تعالى قد برَّأ رسوله ? مما هم فيه، وهذه الآية كقوله تعالى: ?شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ? الآية [الشورى: 13]، وفي الحديث: «نحن معاشر الأنبياء أولاد علات، ديننا واحد»، فهذا هو الصراط المستقيم، وهو ما جاءت به الرسل من عبادة الله وحده لا شريك له، والتمسك بشريعة الرسول المتأخر، وما خالف ذلك فضلالات وجهالات، وآراء وأهواء، والرسل براء منها كما قال تعالى: ?لَسْتَ مِنْهُمْ فِي شَيْءٍ?. انتهى كلامه رحمه الله تعالى.
وقال ابن عطية في تفسير قوله تعالى: ?وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ? الآية [الأنعام: 153] قال: هذه السبل تعم اليهودية والنصرانية والمجوسية، وسائر أهل الملل وأهل البدع والضلالات، من أهل الأهواء والشذوذ في الفروع، وغير ذلك من أهل التعمق في الجدل والخوض في الكلام، وهذه كلها عرضة للزلل، ومظنة لسوء المعتقد. انتهى، وهو كلام جيد.
قال قتادة: اعلموا أن السبيل واحد، جماعة الهدى ومصيره الجنة،

وأن إبليس استبدع سبلا متفرقة، جماعة الضلالة ومصيرها إلى النار.
وروى الإمام أحمد، والنسائي، وابن حبان في صحيحه، والحاكم في المستدرك، وأبو بكر الآجري، وغيرهم، عن عبد الله بن مسعود ? قال: خط رسول الله ? خطا بيده ثم قال: «هذا سبيل الله مستقيما»، وخط عن يمينه وشماله، ثم قال: «هذه السبل، ليس منها سبيل إلا عليه شيطان يدعو إليه» ثم قرأ: «?وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ?».
وروى الإمام أحمد، وعبد بن حميد، وابن ماجة، والآجري، عن جابر ? نحوه.
وروى ابن جرير، وابن مردويه: أن رجلا قال لابن مسعود ?: ما الصراط المستقيم؟ قال: تركنا محمد ? في أدناه، وطرفه في الجنة، وعن يمينه جواد، وعن يساره جواد، وثَمَّ رجال يدعون مَنْ مر بهم، فمن أخذ في تلك الجواد انتهت به إلى النار، ومن أخذ على الصراط انتهى به إلى الجنة، ثم قرأ ابن مسعود ? ?وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ? الآية.
ويشهد لهذا ما في الصحيحين وغيرهما من حديث حذيفة ? قال: كان الناس يسألون رسول الله ? عن الخير، وكنت أسأله عن الشر مخافة أن يدركني، قال: قلت: يا رسول الله، إنَّا كنا في جاهلية وشر، فجاءنا الله بهذا الخير، فهل بعد هذا الخير من شر؟ قال: «نعم»،

قلت: وهل بعد ذلك الشر من خير؟ قال: «نعم وفيه دخن»، قلت: وما دخنه؟ قال: «قوم يستنون بغير سنتي، ويهدون بغير هديي تعرف منهم وتنكر»، قلت: فهل بعد ذلك الخير من شر؟ قال: «نعم، دعاة على أبواب جهنم، من أجابهم إليها قذفوه فيها»، قلت: يا رسول الله، صفهم لنا، قال: «هم من جلدتنا، ويتكلمون بألسنتنا»، قلت: فما تأمرني إن أدركني ذلك؟ قال: «تلزم جماعة المسلمين وإمامهم»، قلت: فإن لم يكن لهم جماعة ولا إمام؟ قال: «فاعتزل تلك الفرق كلها ولو أن تعض بأصل شجرة حتى يدركك الموت وأنت على ذلك».
وعن ابن عباس -رضي الله عنهما-: السبل الضلالات.
وروى علي بن أبي طلحة عنه ? في قوله عز وجل: ?إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا? الآية، وقوله تعالى: ?وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا? الآية، وقوله تعالى: ?فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ? الآية، وقوله تعالى: ?فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا? الآية، وقوله تعالى: ?وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آَيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ? الآية، وقوله تعالى: ?أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ? الآية.
قال ابن عباس رضي الله عنهما: أمر الله عز وجل المؤمنين بالجماعة، ونهاهم عن الاختلاف والفرقة، وأخبرهم أنه إنما هلك من كان قبلهم

بالمراء والخصومات في دين الله عز وجل. رواه الآجري في كتاب الشريعة.
قال ابن كثير رحمه الله تعالى: وإنما وحَّد سبيله لأن الحق واحد، ولهذا جمع السبل لتفرقها وتشعبها؛ كما قال الله تعالى: ?اللَّهُ وَلِيُّ الَّذِينَ آَمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ? [البقرة: 257]. انتهى.
وروى أبو بكر الآجري بإسناده عن عاصم الأحول قال: قال أبو العالية: تعلموا الإسلام، فإذا تعلمتموه فلا ترغبوا عنه، وعليكم بالصراط المستقيم فإنه الإسلام، ولا تحرفوا عن الصراط يمينا ولا شمالا، وعليكم بسنة نبيكم ? والذي عليه أصحابه، وإياكم وهذه الأهواء التي تلقي بين الناس العداوة والبغضاء. فحدثت به الحسن فقال: صدق ونصح، وحدثت به حفصة بنت سيرين فقالت: أحدثتَ بهذا محمدا؟ قلت: لا، قالت فحدِّثه إذًا.
قال أبو بكر محمد بن الحسين الآجري رحمه الله تعالى: علامة من أراد الله عز وجل به خيرا سلوك هذه الطريق؛ كتاب الله عز وجل، وسنن رسول الله ?، وسنن أصحابه ? ومن تبعهم بإحسان رحمة الله تعالى عليهم، وما كان عليه أئمة المسلمين في كل بلد إلى آخر ما كان من العلماء مثل الأوزاعي، وسفيان الثوري، ومالك بن أنس، والشافعي، وأحمد بن حنبل، والقاسم بن سلام، ومن كان على مثل طريقهم،

ومجانبة كل مذهب لا يذهب إليه هؤلاء العلماء رحمهم الله تعالى. انتهى.
وروى أبو داود، والترمذي، وابن ماجة، والحاكم في مستدركه، وأبو بكر الآجري في كتاب "الشريعة" عن أبي هريرة ? قال: قال رسول الله ?: «تفرقت اليهود على إحدى وسبعين فرقة، أو ثنتين وسبعين فرقة، والنصارى مثل ذلك، وتفترق أمتي على ثلاث وسبعين فرقة» قال الترمذي: حسن صحيح، وقال الحاكم: صحيح على شرط مسلم ولم يخرجاه، ووافقه الذهبي في تلخيصه، قال الترمذي: وفي الباب عن سعد، وعبد الله بن عمرو، وعوف بن مالك.
قلت: أما حديث سعد بن أبي وقاص ?، فرواه محمد بن نصر المروزي، وأبو بكر الآجري قال: قال رسول الله ?: «افترقت بنو إسرائيل على إحدى وسبعين ملة، ولن تذهب الأيام والليالي حتى تفترق أمتي على مثلها، أو قال: على مثل ذلك، فكل فرقة منها في النار إلا واحدة وهي الجماعة».
وأما حديث عبد الله بن عمرو بن العاص -رضي الله عنهما- فرواه الترمذي، والحاكم في المستدرك وضعفه، وأبو بكر الآجري قال: قال رسول الله ?: «ليأتين على أمتي ما أتى على بني إسرائيل حذو النعل بالنعل، حتى إن كان منهم من أتى أمه علانية لكان في أمتي من يصنع ذلك، وإن بني إسرائيل تفرقت على ثنتين وسبعين ملة، وتفترق أمتي على ثلاثة وسبعين ملة كلهم في النار إلا ملة واحدة»، قالوا: من هي يا

رسول الله؟ قال: «ما أنا عليه وأصحابي» قال الترمذي: هذا حديث حسن غريب مفسر لا نعرفه مثل هذا إلا من هذا الوجه.
وأما حديث عوف بن مالك، فرواه ابن ماجة في سننه قال: قال رسول الله ?: «افترقت اليهود على إحدى وسبعين فرقة، فواحدة في الجنة وسبعون في النار، وافترقت النصارى على اثنتين وسبعين فرقة فإحدى وسبعون في النار وواحدة في الجنة، والذي نفس محمد بيده لتفترقن أمتي على ثلاث وسبعين فرقة، فواحدة في الجنة وثنتان وسبعون في النار» قيل: يا رسول الله، من هم؟ قال: «الجماعة».
وفي الباب أيضا عن أنس بن مالك ? قال: قال رسول الله ?: «إن بني إسرائيل تفرقت إحدى وسبعين فرقة، فهلكت سبعون فرقة وخلصت فرقة واحدة، وإن أمتي ستفترق على اثنين وسبعين فرقة، يهلك إحدى وسبعون وتخلص فرقة» قالوا: يا رسول الله، ما تلك الفرقة؟ قال: «الجماعة» رواه الإمام أحمد.
ورواه ابن ماجة في سننه بنحوه ولفظه: «إن بني إسرائيل افترقت على إحدى وسبعين فرقة، وأن أمتي ستفترق على ثنتين وسبعين فرقة كلها في النار إلا واحدة، وهي الجماعة».
ورواه أبو بكر الآجري من طرق عن أنس ?، وفي بعض طرقه: «كلها في النار إلا السواد الأعظم».
ورواه الطبراني في معجمه الصغير مختصرا ولفظه: قال رسول الله ?:

«تفترق هذه الأمة على ثلاث وسبعين فرقة كلهم في النار إلا واحدة» قالوا: وما هي تلك الفرقة؟ قال: «ما أنا عليه اليوم وأصحابي».
وفي الباب أيضا عن أبي الدرداء، وأبي أمامة، وواثلة بن الأسقع، وأنس بن مالك ? قالوا: خرج إلينا رسول الله ? ونحن نتمارى في شيء من الدين، فغضب غضبا شديدا لم يغضب مثله -فذكروا الحديث وفي آخره-: «ذروا المراء، فإن بني إسرائيل افترقوا على إحدى وسبعين فرقة، والنصارى على اثنتين وسبعين فرقة، وإن أمتي ستفترق على ثلاث وسبعين فرقة كلها على الضلالة إلا السواد الأعظم» قالوا: يا رسول الله، ما السواد الأعظم؟ قال ?: «من كان على ما أنا عليه وأصحابي» رواه أبو بكر الآجري في كتاب "الشريعة".
وتفسير «السواد الأعظم» في هذا الحديث يدفع ما قد يتوهمه من كثف جهله، من أن السواد الأعظم المذكور في حديث أنس ? يراد به معظم المنتسبين إلى الإسلام وجمهورهم نظرا منهم إلى ظاهر اللفظ.
فإن قيل: إن هذا الحديث ضعيف، قيل: تقدم ما يشهد له من حديث عبد الله بن عمرو -رضي الله عنهما- الذي رواه الترمذي وحسّنه، وقد روي عن علي، وابن مسعود -رضي الله عنهما- وغيرهما ما يؤيد ذلك.
فروى العسكري عن سليم بن قيس العامري قال: سأل ابن الكواء عليا ? عن السنة والبدعة، وعن الجماعة والفرقة، فقال: يا ابن الكواء، حفظت المسألة فافهم الجواب: السنة والله سنة محمد ?، والبدعة ما

فارقها، والجماعة والله مجامعة أهل الحق وإن قلُّوا، والفرقة مجامعة أهل الباطل وإن كثروا.
وقال عمرو بن ميمون الأودي: صحبت معاذا باليمن فما فارقته حتى واريته في التراب بالشام، ثم صحبت بعده أفقه الناس عبد الله بن مسعود ? فسمعته يقول: عليكم بالجماعة، فإن يد الله على الجماعة، ثم سمعته يوما من الأيام وهو يقول: سَيَلي عليكم ولاة يؤخرون الصلاة عن مواقيتها، فصلوا الصلاة لميقاتها فهي الفريضة، وصلوا معهم فإنها لكم نافلة، قال: قلت يا أصحاب محمد ما أدري ما تحدثونا؟ قال: وما ذاك؟ قلت: تأمرني بالجماعة وتحضني عليها ثم تقول: صل الصلاة وحدك وهي الفريضة، وصل مع الجماعة وهي نافلة؟! قال: يا عمرو بن ميمون قد كنت أظنك من أفقه أهل هذه القرية! تدري ما الجماعة؟ قلت: لا، قال: إن جمهور الجماعة الذين فارقوا الجماعة؛ الجماعة ما وافق الحق وإن كنت وحدك.
وفي طريق أخرى: فضرب على فخذي وقال: ويحك، إن جمهور الناس فارقوا الجماعة، وإن الجماعة ما وافق طاعة الله عز وجل.
قال نعيم ين حماد: يعني إذا فسدت الجماعة فعليك بما كانت عليه الجماعة قبل أن تفسد وإن كنت وحدك، فإنك أنت الجماعة حينئذ. ذكره البيهقي وغيره.
ونقله الإمام ابن القيم رحمه الله تعالى في كتاب "الإغاثة" قال: وكان

محمد بن أسلم الطوسي -الإمام المتفق على إمامته- مع رتبته أتبع الناس للسنة في زمانه، حتى قال: ما بلغني سنة عن رسول الله ? إلا عملت بها، ولقد حرصت على أن أطوف بالبيت راكبا فما مُكِّنت من ذلك. فسُئل بعض أهل العلم في زمانه عن السواد الأعظم الذين جاء فيهم الحديث: «إذا اختلف الناس فعليكم بالسواد الأعظم» فقال: محمد بن أسلم الطوسي هو السواد الأعظم. قال ابن القيم رحمه الله: وصدق والله، فإن العصر إذا كان فيه عارف بالسنة داع إليها، فهو الحجة وهو الإجماع وهو السواد الأعظم، وهو سبيل المؤمنين التي من فارقها واتبع سواها ولاَّه الله ما تولى وأصلاه جهنم وساءت مصيرا. انتهى.
وقد قال أبو نعيم في الحلية: حدثنا أبي، حدثنا خالي أحمد بن محمد بن يوسف، حدثنا أبي قال: قرأت على أبي عبد الله محمد بن القاسم الطوسي خادم ابن أسلم قال: سمعت إسحاق بن راهويه يقول، وذكر في حديث رفعه إلى النبي ? قال: «إن الله لم يكن ليجمع أمة محمد ? على ضلالة، فإذا رأيتم الاختلاف فعليكم بالسواد الأعظم». فقال رجل: يا أبا يعقوب، مَن السواد الأعظم؟ فقال: محمد بن أسلم وأصحابه ومن تبعه، ثم قال: سأل رجل ابن المبارك فقال: يا أبا عبد الرحمن، من السواد الأعظم؟ قال: أبو حمزة السكوني، ثم قال إسحاق: في ذلك الزمان -يعني أبا حمزة- وفي زماننا محمد بن أسلم ومن تبعه، ثم قال إسحاق: لو سألت الجهال من السواد الأعظم؟ قالوا:

جماعة الناس، ولا يعلمون أن الجماعة عالم متمسك بأثر النبي ? وطريقه، فمن كان معه وتبعه فهو الجماعة، ومن خالفه فيه ترك الجماعة، ثم قال إسحاق: لم أسمع عالما منذ خمسين سنة أعلم من محمد بن أسلم. انتهى ما ذكره أبو نعيم.
وقال ابن القيم أيضا: وما أحسن ما قال أبو محمد عبد الرحمن بن إسماعيل المعروف بأبي شامة في كتاب "الحوادث والبدع": حيث جاء الأمر بلزوم الجماعة فالمراد به لزوم الحق واتباعه، وإن كان المتمسك به قليلا والمخالف له كثيرا.
قال ابن القيم رحمه الله تعالى: لأن الحق هو الذي كانت عليه الجماعة الأولى من عهد النبي ? وأصحابه، ولا نظر إلى كثرة أهل البدع بعدهم. انتهى.
وقد وصفت الفرقة الناجية في الأحاديث التي تقدمت بثلاث صفات؛ إحداها: أنهم الجماعة، الثانية: أنهم السواد الأعظم، الثالثة: أنهم من كان على مثل ما عليه النبي ? وأصحابه رضوان الله عليهم أجمعين.
وهذه الصفة تبين المراد من الصفتين قبلها، وتدل على أن أهل الحق هم الجماعة والسواد الأعظم، مَن كانوا وأين كانوا، ولو كانوا من أقل الناس، والله أعلم.
وفي الباب أيضا عن معاوية بن أبي سفيان -رضي الله عنهما- أنه لما قدم مكة حاجا قام حين صلى صلاة الظهر فقال: إن رسول الله ? قال: «إن أهل

الكتابين افترقوا في دينهم على ثنتين وسبعين ملة، وإن هذه الأمة ستفترق على ثلاث وسبعين ملة -يعني الأهواء- كلها في النار إلا واحدة؛ وهي الجماعة، وإنه سيخرج في أمتي أقوام تتجارى بهم الأهواء كما يتجارى الكَلَب بصاحبه، لا يبقى منه عرق ولا مفصل إلا دخله» رواه الإمام أحمد، وأبو داود، والحاكم في مستدركه، وأبو بكر الآجري في كتاب "الشريعة"، وصححه الحاكم وأقره الذهبي، وزاد الحاكم في روايته: «والله يا معشر العرب لئن لم تقوموا بما جاء به محمد ?، لغير ذلك أحرى أن لا تقوموا به».
قال الخطابي رحمه الله تعالى: الكَلَب داء يعرض للإنسان من عضة الكَلْب الكَلِب، وهو داء يصيب الكلب كالجنون، وعلامة ذلك فيه أن تحمر عيناه، وأن لا يزال يدخل ذنبه بين رجليه، وإذا رأى إنسانا ساوره، فإذا عقر هذا الكلب إنسانا عرض له من ذلك أعراض رديئة، منها أن يمتنع من شرب الماء حتى يهلك عطشا، ولا يزال يستسقي حتى إذا سُقي الماء لم يشربه، ويقال: إن هذه العلة إذا استحكمت بصاحبها فقعد للبول خرج منه هنات مثل صور الكلاب، فالكَلَب داء عظيم إذا تجارى بالإنسان تمادى وهلك. انتهى.
وفي سنن ابن ماجة عن حذيفة ? قال: قال رسول الله ?: «لا يقبل الله لصاحب بدعة؛ صوما، ولا صلاة، ولا صدقة، ولا حجا، ولا عمرة، ولا جهادا، ولا صرفا، ولا عدلا، يخرج من الإسلام كما تخرج الشعرة من العجين».

وله أيضا عن عبد الله بن عباس -رضي الله عنهما- قال: قال رسول الله ?: «أبى الله أن يقبل عمل صاحب بدعة حتى يدع بدعته».
وروى أبو الفرج ابن الجوزي بإسناده إلى سفيان الثوري أنه قال: البدعة أحب إلى إبليس من المعصية؛ المعصية يُتاب منها، والبدعة لا يتاب منها.
وروى أيضا بإسناده إلى أيوب السختياني أنه قال: ما ازداد صاحب بدعة اجتهادا إلا زاد من الله عز وجل بعدا.
وقال أبو بكر الآجري في كتاب "الشريعة": أخبرنا الفريابي قال: حدثنا أبو بكر بن أبي شيبة قال: حدثنا معاذ بن معاذ قال: حدثنا ابن عون، عن محمد بن سيرين أنه كان يرى أن أسرع الناس ردة أهل الأهواء.
وقال أيضا: حدثنا أبو بكر بن أبي داود قال: حدثنا المسيب بن واضح قال: سمعت يوسف بن أسباط يقول: أصول البدع أربع؛ الروافض، والخوارج، والقدرية، والمرجئة، ثم تتشعب كل فرقة ثماني عشرة طائفة، فتلك اثنتان وسبعون فرقة، والثالثة والسبعون الجماعة التي قال النبي ? إنها ناجية.
وقد روي عن عبد الله بن المبارك وغيره من أهل العلم والحديث نحو قول يوسف بن أسباط، قيل لابن المبارك رحمه الله تعالى: فالجهمية؟ قال: ليست الجهمية من أمة محمد ?.
قال شيخ الإسلام أبو العباس ابن تيمية قدس الله روحه: أول بدعة

حدثت في الإسلام بدعة الخوارج والشيعة؛ حدثتا في أثناء خلافة أمير المؤمنين علي بن أبي طالب ? فعاقب الطائفتين؛ أما الخوارج فقاتلوه فقتلهم، وأما الشيعة فحرق غاليتهم بالنار، وطلب قتل عبد الله بن سبأ فهرب منه، وأمر بجلد من يفضله على أبي بكر وعمر، وروي عنه من وجوه كثيرة أنه قال: خير هذه الأمة بعد نبيها أبو بكر، ثم عمر. ورواه عنه البخاري في صحيحه.
وقال أيضا في موضع آخر: وابن سبأ هذا أول من ابتدع الرفض، وكان منافقا زنديقا، أراد فساد دين الإسلام كما فعل بولص صاحب الرسائل التي بأيدي النصارى؛ حيث ابتدع لهم بدعا أفسد بها دينهم، وكان يهوديا فأظهر النصرانية نفاقا لقصد إفساد ملتهم، وكذلك كان ابن سبأ يهوديا فقصد ذلك، وسعى في الفتنة فلم يتمكن، لكن حصل بين المؤمنين تحريش وفتنة، فقتل فيها عثمان بن عفان ?، وتبع ابن سبأ جماعات على بدعته وضلالته، وقال هؤلاء: إن عليا ? لم يمت، وإنما الذي قتله عبد الرحمن بن ملجم شيطان، وأما علي ففي السحاب، والرعد صوته، والبرق سوطه، وإنه ينزل إلى الأرض ويملأها عدلا، ويقولون عند الرعد عليك السلام يا أمير المؤمنين.
وقال أيضا في موضع آخر: لما حدثت بدع الشيعة في خلافة علي ? ردها، وكانت ثلاث طوائف؛ غالية، وسبابة، ومفضلة؛ فأما الغالية فإنه حرقهم بالنار، فإنه خرج ذات يوم من باب كندة فسجد له

أقوام فقال: ما هذا؟ فقالوا: أنت هو الله، فاستتابهم ثلاثا فلم يرجعوا، فأمر في

اليوم الثالث بأخاديد فخُدَّت، وأضرم فيها النار، ثم قذفهم فيها، وأما السبابة فإنه لما بلغه أن ابن سبأ يسب أبا بكر وعمر طلب قتله، فهرب إلى قرقيسيا، وأما المفضلة فقال: لا أوتى بأحد يفضلني على أبي بكر وعمر إلا جلدته حد المفتري. انتهى.
قلت: وما زالت سموم ابن سبأ وأمثاله من الزنادقة الملحدين تنتشر في الأرض، وتفتك في هذه الأمة فتكا ذريعا، حتى تركت الأكثرين صرعى بأمراض الشرك والشكوك والشبهات، بل كثير من المستجيبين لهم في زماننا وقبله قد انسلخوا من الدين بالكلية، وقاموا في صف إبليس وجنوده يحاربون الإسلام وأهله بأيديهم وألسنتهم، وينشرون الكتب والمقالات في ذم الإسلام وأهله، ومدح أعداء الدين وتبجيلهم، ?يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ?.
وقد قال عبد الله ابن الإمام أحمد في "زوائد المسند": حدثني عثمان بن أبي شيبة، حدثنا شريك، عن أبي إسحاق، عن عاصم بن ضمرة قال: قلت للحسن بن علي -رضي الله عنهما-: إن الشيعة يزعمون أن عليا يرجع، قال: كذب أولئك الكذابون، لو علمنا ذلك ما تزوج نساؤه، ولا قسمنا ميراثه.
وقد رواه الحاكم في مستدركه من طريق زهير بن معاوية قال: سمعت أبا إسحاق يحدث عن عمرو الأصم قال: قلت للحسن بن علي: إن هذه

الشيعة يزعمون أن عليا مبعوث قبل يوم القيامة، قال: كذبوا والله، ما هؤلاء بشيعته، لو علمنا أنه مبعوث ما زوجنا نساءه، ولا اقتسمنا ماله.
وقال ابن جرير: حدثنا ابن حميد، حدثنا جرير، عن حصين بن عبد الرحمن، عن عمران بن الحارث قال: بينما نحن عند ابن عباس -رضي الله عنهما- إذ جاء رجل فقال له: من أين جئت؟ قال: من العراق، قال: من أية؟ قال: من الكوفة، قال: فما الخبر؟ قال: تركتهم يتحدثون أن عليا خارج إليهم، ففزع ثم قال: ما تقول لا أبا لك؟! لو شعرنا ما أنكحنا نساءه، ولا قسمنا ميراثه.
ورواه الحاكم في مستدركه من حديث جرير به، وقال الذهبي في تلخيصه: صحيح.
وقال عبد الله ابن الإمام أحمد في كتاب "السنة": سألت أبي: من الرافضة؟ فقال: الذين يسبون، أو يشتمون أبا بكر وعمر.
وروى أيضا بإسناد فيه مجهول عن علي ? قال: قال لي النبي ?: «إن قوما لهم نبز يقال لهم الرافضة إن أدركتم فاقتلهم فإنهم مشركون» قال علي ?: ينتحلون حبنا أهل البيت وليسوا كذلك، وآية ذلك أنهم يشتُمون أبا بكر وعمر.
وروى أيضا في "زوائد المسند" وفي كتاب "السنة" عن علي ? قال: قال رسول الله ?: «يظهر في أمتي في آخر الزمان قوم يسمون الرافضة، يرفضون الإسلام».
ورواه البخاري في التاريخ الكبير بلفظ: «يكون قوم نبزهم الرافضة

يرفضون الدين».
وفي رواية لعبد الله ابن الإمام أحمد: «يجيء قوم قبل قيام الساعة يسمون الرافضة برآء من الإسلام».
وروى الحافظ أبو يعلى، والطبراني عن ابن عباس -رضي الله عنهما- عن النبي ? قال: «يكون في آخر الزمان قوم يسمون الرافضة يرفضون الإسلام، فإذا رأيتموهم فاقتلوهم فإنهم مشركون».
وفي رواية الطبراني قال ابن عباس -رضي الله عنهما-: كنت عند النبي ? وعنده علي ?، فقال النبي ?: «سيكون من أمتي قوم ينتحلون حب أهل البيت، لهم نبز، يسمون الرافضة، فاقتلوهم فإنهم مشركون».
وروى أبو نعيم في الحلية من حديث محمد بن سوقة، عن أبي الطفيل، عن علي ? قال: «تفترق هذه الأمة على ثلاث وسبعين فرقة، شرها فرقة تنتحل حبنا وتفارق أمرنا».
وروى البخاري في "التاريخ الكبير" عن علي ? قال: دعاني النبي ? فقال: «يا علي إن لك من عيسى مثلا، أبغضته اليهود حتى بهتوا أمه، وأحبته النصارى حتى أنزلوه بالمنزل الذي ليس به».
ورواه عبد الله ابن الإمام أحمد في "زوائد المسند" وفي كتاب "السنة" وزاد: ألا وإنه يهلك فيَّ اثنان؛ محب يقرظني بما ليس فيَّ، ومبغض يحمله شنآني على أن يبهتني، ألا إني لست بنبي، ولا يوحى إليّ، ولكني أعمل بكتاب الله وسنة نبيه ? ما استطعت، فما أمرتكم من طاعة الله

فحق عليكم طاعتي فيما أحببتم وكرهتم.
ورواه الحاكم في مستدركه وزاد: وما أمرتكم بمعصية أنا وغيري فلا طاعة لأحد في معصية الله عز وجل، إنما الطاعة في المعروف. قال الحاكم: صحيح الإسناد ولم يخرجاه.
وقال عبد الله ابن الإمام أحمد في كتاب "السنة": وجدت في كتاب أبي بخط يده -وأظنني سمعته منه- حدثنا وكيع، عن شريك، عن عثمان بن أبي يقظان، عن زاذان، عن علي ? قال: مثلي في هذه الأمة كمثل عيسى ابن مريم، أحبته طائفة فأفرطت في حبه فهلكت، وأبغضته طائفة فأفرطت في بغضه فهلكت، وأحبته طائفة فاقتصدت في حبه فنجت.
وقال عبد الله أيضا: حدثني أبي، حدثنا أبو معاوية، حدثنا إسماعيل بن أبي خالد، عن الشعبي، عن علقمة قال: غلت هذه الشيعة في علي كما غلت النصارى في عيسى ابن مريم، قال: وكان الشعبي يقول: لقد بغضوا إلينا حديث علي.
وقال عبد الله أيضا: حدثنا أبو صالح هدبة بن عبد الوهاب بمكة، حدثنا أحمد بن يونس، حدثنا محمد بن طلحة، عن أبي عبيدة بن الحكم، عن الحكم بن حجل، سمعت عليا ? يقول: لا يفضلني أحد على أبي بكر وعمر إلا جلدته حدّ المفتري.
وقال أيضا: حدثني عثمان بن أبي شيبة، حدثنا محمد بن الحسن؛ يعني الأسدي، حدثنا أبو كدينة، عن أبي خالد، عن الشعبي قال: لو

كانت الشيعة من الطير لكانوا رخما.
قال الشعبي: ونظرت في هذه الأهواء وكلَّمت أهلها؛ فلم أر قوما أقل عقولا من الخشبية.
وفي رواية أخرى عن الشعبي: لو كانت الشيعة من الطير لكانت رخما، ولو كانت من البهائم لكانت حُمُرا.
وفي رواية أخرى عنه: لو شئت أن يملأوا لي بيتي هذا ورقا على أن أكذب لهم على علي لفعلت، والله لا كذبتُ عليه أبدا.
وروى أبو نعيم في الحلية، عن الشافعي رحمه الله تعالى أنه قال: لم أر أحدا من أصحاب الأهواء أشهد بالزور من الرافضة.
فهذا ما يتعلق بالروافض الأنجاس، وكان بعض السلف يسميهم الخشبية لقولهم: إنا لا نقاتل بالسيف إلا مع إمام معصوم، فقاتلوا بالخشب.
وسُموا رافضة لرفضهم زيد بن علي بن الحسين ? لما ترحم على أبي بكر وعمر رضي الله عنهما، وقيل: لرفضهم إمامة أبي بكر وعمر رضي الله عنهما. ذكره أبو الحسن الأشعري في كتاب "المقالات".
وبسبب الرافضة حدث الشرك وعبادة الأوثان في هذه الأمة، وهم أول من عطل المساجد، وبنى المشاهد على القبور وجعلها أوثانا، واتخذ أهلها أربابا من دون الله، ومن هذا الوجه شابهوا المشركين الأولين الذين كانوا يعبدون اللات والعزى ومناة، وودا وسواعا ويغوث ويعوق ونسرا، ونحوها من معبودات أهل الجاهلية، وكذلك

شابهوا اليهود في الكذب، وتحريف الكلم عن مواضعه، واتباع الهوى، وغير ذلك من مساوئ أخلاق اليهود، وكذلك شابهوا النصارى في الغلو والجهل واتباع الهوى، وغير ذلك من مساوئ أخلاق النصارى، وما زال العلماء يصفونهم بذلك كما ذكره شيخ الإسلام أبو العباس ابن تيمية قدس الله روحه في ردِّه على الرافضي.
وذكر أيضا أن متأخري الرافضة ذهبوا إلى التجهم وإبطال صفات الله، وقد قال عبد الله ابن الإمام أحمد في كتاب "السنة": حدثني أبي، حدثنا حجاج، سمعت شريكا -وذكر المرجئة- فقال: هم أخبث قوم، وحسبك بالرافضة خبثا.
ورواه أبو بكر الآجري في كتاب "الشريعة" فقال: حدثنا أبو نصر قال: حدثنا أبو بكر قال: حدثنا أبو عبد الله -يعني أحمد بن حنبل- قال: حدثنا حجاج قال: سمعت شريكا فذكره.
وإذا كان هذا قول السلف في متقدمي الروافض، فكيف لو رأوا حالتهم اليوم، وما جمعوا من الشر بحذافيره؛ مع بُعدهم عن الهدى ودين الحق! ومع هذا فهم ينتسبون إلى الإسلام، وبهم وبأشباههم يتكثر الذين لا يعرفون الإسلام، ولا يبعد أن تكون الرافضة نصف العدد الذي ذكرنا في السؤال المتقدم أو أكثر من نصفه، وإذا ضممنا إليهم أشباههم من عُبَّاد الأوثان والطواغيت والأشجار والأحجار والكواكب، وغيرها مما يعبد من دون الله، مع سائر أدعياء الإسلام الذين ذكرناهم فيما تقدم لم يبق من العدد المتقدم ذكره إلا القليل، وبهذا يعرف غربة الإسلام الحقيقي وأهله في الأزمان وقبلها بدهر طويل، فالله المستعان.


وأما الخوارج فهم أول من كفّر المسلمين بالذنوب، ويُكفِّرون من خالفهم في بدعتهم، ويستحلون دمه وماله

غربة الإسلام - الجزء الأول

فصل
وأما الخوارج فهم أول من كفّر المسلمين بالذنوب، ويُكفِّرون من خالفهم في بدعتهم، ويستحلون دمه وماله.
قال البخاري رحمه الله تعالى في صحيحه: وكان ابن عمر -رضي الله عنهما- يراهم شر خلق الله، وقال: إنهم انطلقوا إلى آيات نزلت في الكفار فجعلوها على المؤمنين. انتهى.
وحكي عنهم أنهم لا يتبعون النبي ? إلا فيما بلغه عن الله من القرآن والسنة المفسرة له، وأما ظاهر القرآن إذا خالفه الرسول ? فلا يعملون إلا بظاهره، ذكر ذلك شيخ الإسلام أبو العباس ابن تيمية قدس الله روحه، ولهذا كانوا مارقين، مرقوا من الإسلام مروق السهم من الرمية كما أخبر بذلك رسول الله ? عنهم.
قال الإمام أحمد رحمه الله تعالى: صح الحديث في الخوارج من عشرة أوجه، وقد خرَّج مسلمٌ أكثرَها في صحيحه، وخرّج البخاري طائفةً منها.
وبدعتهم هي أول بدعة حدثت في الإسلام، وأول قرن طلع منهم على عهد رسول الله ? هو ذو الخويصرة التميمي، الذي اعترض على النبي ? وطعن عليه في قسمته العادلة بالاتفاق؛ وقال له في وجهه: اتق الله واعدل، فإنك لم تعدل، فقال النبي ?: «ويلك، ومن يعدل إذا لم أكن أعدل، لقد خبت وخسرت إن لم أكن أعدل»، وفي رواية: «فمن يطيع

الله إذا عصيته، أيأمنني على أهل الأرض ولا تأمنوني؟!»، وفي رواية: «ألا تأمنوني وأنا أمين مَن في السماء، يأتيني خبر السماء صباحا ومساء».
وقد اختلف في معنى قوله: «لقد خبت وخسرت» بناء على اختلاف الرواية في ضبط هذين الحرفين، فرُوي بضم المثناة، قال الحافظ ابن حجر في "فتح الباري": بضم المثناة للأكثر؛ ومعناه ظاهر ولا محذور فيه، والشرط لا يستلزم الوقوع؛ لأنه ليس ممن لا يعدل حتى يحصل له الشقاء، بل هو عادل فلا يشقى، وحكى عياض فتحها، ورجحه النووي، وحكاه الإسماعيلي عن رواية شيخه المنيعي من طريق عثمان بن عمر عن قرة، والمعنى: لقد شقيت أي ضللت أنت أيها التابع، حيث تقتدي بمن لا يعدل، أو حيث تعتقد في نبيك هذا القول الذي لا يصدر عن مؤمن. انتهى.
واختار هذا القول الأخير الإمامان؛ شيخ الإسلام أبو العباس ابن تيمية، والحافظ ابن القيم رحمة الله عليهما.
قال شيخ الإسلام قدس الله روحه: إذا جوز أن الرسول يجوز أن يخون ويظلم فيما ائتمنه الله عليه من الأموال، وهو معتقد أنه أمين الله على وحيه فقد اتبع ظالما كاذبا، وجوز أن يخون ويظلم فيما ائتمنه من المال من هو صادق أمين فيما ائتمنه الله عليه من خبر السماء؛ ولهذا قال النبي ?: «أيأمنني من في السماء ولا تأمنوني» أو كما قال، يقول ?: إن أداء الأمانة في الوحي أعظم، والوحي الذي أوجب لله طاعته هو

الوحي بحكمه وقسمته. انتهى.
وقال ابن القيم رحمه الله تعالى في "تهذيب السنن": الصواب فتح التاء من خبت وخسرت؛ والمعنى أنك إذًا خائب خاسر إن كنت تقتدي في دينك بمن لا يعدل، وتجعله بينك وبين الله، ثم تزعم أنه ظالم غير عادل، ومن رواه بضم التاء لم يفهم معناه هذا. انتهى.
قلت: وضم التاء أوجه من نصبها لوجوه:
أحدها: أنه رواية الأكثر.
الثاني: ما جاء في صحيح ابن حبان في هذا الحديث أن الرجل لما قال للنبي ?: اعدل فإنك لم تعدل، قال النبي ?: «يا ويلي، لقد شقيت إن لم أعدل»، فظاهر هذا السياق أن النبي ? عنى بذلك نفسه.
الثالث: أن في توجيه المعنى على النصب تكلفا ظاهرا، وأما الرفع فليس فيه تكلف.
الرابع: أن الرفع يتأيد بأدلة كثيرة من القرآن؛ كقوله تعالى: ?وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ? [الزمر: 65]، وقوله تعالى: ?وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ? [الأنعام: 88]، وقوله تعالى: ?قُلْ لَا أَتَّبِعُ أَهْوَاءَكُمْ قَدْ ضَلَلْتُ إِذًا وَمَا أَنَا مِنَ الْمُهْتَدِينَ? [الأنعام: 56]، وقوله تعالى: ?وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ?

[البقرة: 120]، وقوله تعالى: ?وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذًا لَمِنَ الظَّالِمِينَ? [البقرة: 145]، وقوله تعالى: ?وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ? [يونس: 106]، وقوله تعالى: ?قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ? [الزخرف: 81]، وقوله تعالى: ?لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْوًا لَاتَّخَذْنَاهُ مِنْ لَدُنَّا إِنْ كُنَّا فَاعِلِينَ? [الأنبياء:17]، وقوله تعالى: ?لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَدًا لَاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ? [الزمر: 4].
والمعنى في هؤلاء الآيات، وفي الحديث أيضا: أنه لو فرض وجود الشرط لكان المشروط، ولكن هذا كله محال وممتنع في حق الله تعالى وحق رسوله ?، والشرط لا يلزم منه الوقوع ولا الجواز أيضا، فإن الله سبحانه وتعالى أحد صمد، لم يتخذ صاحبة ولا ولدا، ولم يكن له كفوا أحدا، تعالى وتقدس وتنزه عما يقول الظالمون علوا كبيرا، وقد عصم الله تبارك وتعالى رسوله محمدا ? من الشرك والظلم والجور والغي والضلال، ومتابعة أهواء اليهود والنصارى والمشركين، وبرَّأه من كل نقص وعيب، وكذلك سائر الأنبياء والمرسلين، فكلهم معصومون مُبرَّؤون، صلوات الله وسلامه عليهم أجمعين.
والمقصود هنا أن توجيه المعنى على الرفع صحيح ولا محذور فيه، والله أعلم.
وقد روى الإمام أحمد، والبخاري، ومسلم، وأبو داود، والنسائي عن
أبي سعيد الخدري ? أن النبي ? قال في ذي الخويصرة: «إن من ضئضئ هذا

قوما يقرؤون القرآن لا يجاوز حناجرهم، يمرقون من الإسلام مروق السهم من الرمية، يقتلون أهل الإسلام، ويدعون أهل الأوثان، لئن أدركتهم لأقتلنهم قتل عاد».
وروى الإمام أحمد، وأبو داود، والحاكم في مستدركه، عن أبي سعيد وأنس -رضي الله عنهما- أن النبي ? قال: «سيكون في أمتي اختلاف وفرقة؛ قوم يحسنون القيل ويسيئون الفعل، يَقرؤون القرآن لا يجاوز تراقيهم، يحقر أحدكم صلاته مع صلاتهم، وصيامه مع صيامهم، يمرقون من الدين كما يمرق السهم من الرمية، ثم لا يرجعون حتى يرتد السهم على فُوقه؛ هم شر الخلق والخليقة، طوبى لمن قتلهم أو قتلوه، يدعون إلى كتاب الله وليسوا منه في شيء، من قاتلهم كان أولى بالله منهم» قالوا: يا رسول الله، ما سيماهم؟ قال: «التحليق».
وقد رواه الحاكم أيضا من حديث أنس ? وقال: صحيح على شرط الشيخين ولم يخرجاه، وأقره الحافظ الذهبي في تلخيصه.
وروى الإمام أحمد أيضا، والبخاري، وعبد الله ابن الإمام أحمد في كتاب "السنة" عن أبي سعيد ? عن النبي ? قال: «يخرج ناس من قبل المشرق ويَقرؤون القرآن لا يجاوز تراقيهم، يمرقون من الدين كما يمرق السهم من الرمية، ثم لا يعودون فيه حتى يعود السهم إلى فُوقه» قيل: ما سيماهم؟ قال: «سيماهم التحليق»، أو قال: «التسبيد».

وفي صحيح مسلم، وسنن ابن ماجة، عن عبد الله بن الصامت، عن أبي ذر ? قال: قال رسول الله ?: «إن بعدي من أمتي، أو سيكون بعدي من أمتي قوم يقرؤون القرآن لا يجاوز حلاقيمهم، يخرجون من الدين كما يخرج السهم من الرمية ثم لا يعودون فيه؛ هم شر الخلق والخليقة» فقال ابن الصامت: فلقيت رافع بن عمرو الغفاري -أخا الحكم الغفاري- قلت: ما حديث سمعته من أبي ذر كذا وكذا؟ فذكرت له هذا الحديث فقال: وأنا سمعته من رسول الله ?.
وروى الإمام أحمد، والترمذي، وابن ماجة، والآجري، عن عبد الله بن مسعود ? قال: قال رسول الله ?: «يخرج قوم في آخر الزمان، سفهاء الأحلام، أحداث -أو حدثاء- الأسنان، يقولون من خير قول الناس، يقرؤون القرآن بألسنتهم لا يعدو تراقيهم، يمرقون من الإسلام كما يمرق السهم من الرمية، فمن أدركهم فليقتلهم فإن في قتلهم أجرا عظيما عند الله لمن قتلهم» قال الترمذي: هذا حديث حسن صحيح.
وروى الإمام أحمد أيضا، والبخاري، ومسلم، وأبو داود، والنسائي، وعبد الله ابن الإمام أحمد، عن علي ? قال: سمعت رسول الله ? يقول: «يأتي في آخر الزمان قوم حدثاء الأسنان، سفهاء الأحلام، يقولون من خير قول البرية، يمرقون من الإسلام كما يمرق السهم من الرمية، لا يجاوز إيمانهم حناجرهم، فإن لقيتموهم فاقتلوهم، فإن قتلهم أجر لمن قتلهم يوم القيامة».

وروى الإمام أحمد أيضا عن عبد الله بن عمر -رضي الله عنهما- قال: سمعت رسول الله ? يقول: «يخرج من أمتي قوم يسيئون الأعمال، يقرؤون القرآن لا يجاوز حناجرهم، يحقر أحدكم عمله مع عملهم، يقتلون أهل الإسلام، فإذا خرجوا فاقتلوهم، فطوبى لمن قتلهم، وطوبى لمن قتلوه، كلما طلع منهم قرن قطعه الله، كلما طلع منهم قرن قطعة الله، كلما طلع منهم قرن قطعة الله» فردد ذلك رسول الله ? عشرين مرة أو أكثر وأنا أسمع.
ورواه ابن ماجة في سننه بلفظ: «ينشأ نشء يقرؤون القرآن لا يجاوز تراقيهم، كلما خرج قرن قطع» قال ابن عمر -رضي الله عنهما-: سمعت رسول الله ? يقول: «كلما خرج قرن قُطع -أكثر من عشرين مرة- حتى يخرج في عراضهم الدجال».
وفي المسند أيضا عن عبد الله بن عمرو بن العاص -رضي الله عنهما- قال: سمعت رسول الله ? يقول: «سيخرج أناس من أمتي من قِبل المشرق يقرؤون القرآن لا يجاوز تراقيهم، كلما خرج منهم قرن قطع، كلما خرج منهم قرن قُطع» حتى عدها زيادة على عشر مرات «كلما خرج منهم قرن قُطع، حتى يخرج الدجال في بقيتهم».
ورواه الحاكم في مستدركه، وأبو نعيم في الحلية بنحوه، وقال الحاكم: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الذهبي في تلخيصه.

وفي سنن النسائي، ومستدرك الحاكم، عن أبي برزة ? أن رسول الله ? قال: «يخرج في آخر الزمان قوم يقرؤون القرآن لا يجاوز تراقيهم، يمرقون من الإسلام كما يمرق السهم من الرمية، سيماهم التحليق، لا يزالون يخرجون حتى يخرج آخرهم مع المسيح الدجال، فإذا لقيتموهم فاقتلوهم، هم شر الخلق والخليقة» قال الحاكم: صحيح على شرط مسلم ولم يخرجاه، وأقره الحافظ الذهبي في تلخيصه.
وفي المسند عن علي ? قال: قال رسول الله ?: «يكون في آخر الزمن قوم يقرؤون القرآن لا يجاوز تراقيهم، يمرقون من الإسلام كما يمرق السهم من الرمية، قتالهم حق على كل مسلم».
وقال عبد الله ابن الإمام أحمد في كتاب "السنة": حدثني أبي، حدثنا وكيع، حدثنا بسام، عن أبي الطفيل قال: سأل ابن الكواء عليا ? عن الأخسرين أعمالا، قال: منهم أهل حروراء.
ورواه الحاكم في مستدركه من حديث بسام الصيرفي به نحوه، وقال: صحيح ولم يخرجاه، وأقره الذهبي في تلخيصه.
وقال عبد الله أيضا: حدثني أبي، حدثنا وكيع، حدثنا ابن أبي خالد، عن مصعب بن سعد، عن أبيه ? قال: ذكر عنده الخوارج، قال: هم قوم زاغوا فأزاغ الله قلوبهم.
ورواه من طريق أخرى فقال: حدثني أبي، حدثنا هشيم، أخبرنا حصين، عن مصعب بن سعد، عن سعد ?، فذكر مثله.

ورواه الحاكم في مستدركه من طريق جرير، عن منصور، عن مصعب بن سعد، عن أبيه ?، وقال الحاكم: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وروى البخاري في صحيحه من حديث مصعب عن أبيه ? قال: الحرورية الذين ينقضون عهد الله من بعد ميثاقه، وكان سعد يسميهم الفاسقين.
وقال عبد الله ابن الإمام أحمد: حدثني أبي، حدثنا هشيم، أخبرنا العوام، حدثنا أبو غالب، عن أبي أمامة ?: زاغوا فأزاغ الله قلوبهم، قال: هم الخوارج.
وقال الإمام أحمد رحمه الله تعالى: حدثنا أبو كامل، حدثنا حماد، عن أبي غالب قال: سمعت أبا أمامة ? يحدث عن النبي ? في قوله تعالى: ?فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ? قال: هم الخوارج، وفي قوله تعالى: ?يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ? قال: هم الخوارج.
وروى أبو بكر الآجري بإسناده عن طاوس قال: ذكر لابن عباس -رضي الله عنهما- الخوارج وما يصيبهم عند قراءة القرآن، فقال ?: يؤمنون بمحكمه، ويضلون عن متشابهه، وما يعلم تأويله إلا الله، والراسخون في العلم يقولون آمنا به.
وروى أيضا بإسناده عن عبد الله بن يزيد قال: سمعت ابن عباس -رضي الله عنهما- وذكر له الخوارج واجتهادهم وصلاحهم فقال ?:

ليسوا هم بأشد اجتهادا من اليهود والنصارى وهم على ضلالة.
وروى أيضا بإسناده عن الحسن -وذكر الخوارج- قال: حيارى، سكارى، ليسوا يهودا ولا نصارى، ولا مجوسا فيعذرون.
روى الإمام أحمد، والترمذي من حديث أبي غالب قال: رأى أبو أمامة رؤوسا منصوبة على درج مسجد دمشق فقال: «كلاب النار، شر قتلى تحت أديم السماء، خير قتلى من قتلوه، ثم قرأ ?يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ? إلى آخر الآية»، قلت لأبي أمامة: أنت سمعته من رسول الله ?؟ قال: لو لم أسمعه إلا مرة أو مرتين أو ثلاثا أو أربعا حتى عد سبعا ما حدثتكموه. قال الترمذي: هذا حديث حسن.
ورواه ابن ماجة ولفظه: «شر قتلى قتلوا تحت أديم السماء، وخير قتلى من قتلوا، كلاب النار، قد كان هؤلاء مسلمين فصاروا كفارا»، قلت: يا أبا أمامة، هذا شيء تقوله؟ قال: بل سمعته من رسول الله ?.
ورواه عبد الله ابن الإمام أحمد في كتاب "السنة" من طرق، عن أبي غالب، عن أبي أمامة، وفي بعضها أنه لما أُتي برؤوس الأزارقة فنصبت على درج دمشق، جاء أبو أمامة فلما رآهم دمعت عينه قال: «كلاب النار، كلاب النار، كلاب النار -ثلاث مرات- هؤلاء شر قتلى قتلوا تحت أديم السماء، وخير قتلى تحت أديم السماء الذين قتلهم هؤلاء» قلت: فما شأنك دمعت عينك؟ قال: رحمة لهم؛ لأنهم كانوا من أهل الإسلام، قلت: أبرأيك قلت هم كلاب النار، أو شيئا سمعته من رسول الله ?؟

قال: إني إذًا لجريء، بل سمعته من رسول الله ? غير مرة، ولا مرتين، ولا ثلاثة، قال: فعد مرارا، قال: ثم تلا هذه الآية ?يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ? حتى بلغ ?هُمْ فِيهَا خَالِدُونَ?.
وقد رواه الطبراني في معجمه الصغير من طريق الوليد بن مسلم، حدثنا خليد بن دعلج، حدثنا أبو غالب قال: جيء برؤوس الخوارج فنصبت على درج مسجد دمشق، فجعل الناس ينظرون إليها، وخرجت أنا أنظر إليها، فجاء أبو أمامة على حمار وعليه قميص سنبلاني، فنظر إليهم فقال: ما صنع الشيطان بهذه الأمة؟! يقولها ثلاثا؛ «شر قتلى تحت ظل السماء هؤلاء، خير قتلى تحت ظل السماء من قتله هؤلاء، كلاب النار -يقولها ثلاثا» ثم بكى، ثم انصرف، قال أبو غالب: فاتبعته، فقلت: سمعتك تقول قولا قبل، أفأنت قلته؟ فقال: سبحان الله! إني إذًا لجريء، بل سمعت ذلك من رسول الله ? مرارا، فقلت له: رأيتك بكيت؟ فقال: رحمة لهم؛ كانوا من أهل الإسلام مرة، ثم قال لي: أما تقرأ؟ قلت: بلى، قال: فاقرأ من آل عمران، فقرأت فقال: أما تسمع قول الله عز وجل: ?فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ?؛ كان في قلوب هؤلاء زيغ فزيغ بهم، اقرأ عند رأس المائة، فقرأت حتى إذا بلغت: ?يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ? فقلت: يا أبا أمامة، أهم هؤلاء؟ قال: نعم هؤلاء.
وقد رواه عبد الله ابن الإمام أحمد من وجه آخر فقال: حدثني أبو خيثمة

زهير بن حرب، حدثنا عمرو بن يونس الحنفي، حدثنا عكرمة بن عمار، حدثنا شداد بن عبد الله قال: وقف أبو أمامة وأنا معه على رؤوس الحرورية بالشام، فذكر نحو ما تقدم في حديث أبي غالب وفيه: فقال له رجل: رأيتك دمعت عيناك! فقال: رحمة، رحمتهم، كانوا مؤمنين فكفروا بعد إيمانهم، ثم قرأ هذه الآية: ?وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ * يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ? الآية.
وقد رواه الحاكم في مستدركه من حديث عكرمة بن عمار به نحوه، ثم قال: صحيح على شرط مسلم ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
ورواه عبد الله ابن الإمام أحمد أيضا من وجه آخر فقال: حدثنا أبي، حدثنا أنس بن عياض -وهو أبو حمزة المديني- قال: سمعت صفوان ابن سليم يقول: دخل أبو أمامة الباهلي دمشق فرأى رؤوس الحرورية، وذكر نحو ما تقدم وفيه قال: أبكي لخروجهم من الإسلام، هؤلاء الذين تفرقوا واتخذوا دينهم شيعا.
وروى الطبراني في الصغير من طريق أبي غالب، عن أبي أمامة ? قال: قال رسول الله ?: «الخوارج كلاب النار».
وقال عبد الله بن الإمام أحمد في كتاب "السنة": حدثني أبي، حدثنا إسحاق بن يوسف -يعني الأزرق- عن الأعمش، عن ابن أبي أوفى

قال: سمعت رسول الله ? يقول: «الخوارج هم كلاب النار».
وهكذا رواه ابن ماجة عن أبي بكر بن أبي شيبة، وأبو بكر الآجري عن حامد بن شعيب البلخي، عن أبي خيثمة زهير بن حرب، كلاهما عن إسحاق بن يوسف الأزرق به مثله.
ورواه أبو نعيم في الحلية من طريق الإمام أحمد، وأبي بكر بن أبي شيبة، وهارون بن محمد المستملي، كلهم عن إسحاق بن يوسف الأزرق، عن الأعمش به.
ورواه أيضا من طريق سفيان الثوري، عن الأعمش، عن ابن أبي أوفى ? قال: قال رسول الله ?: «الخوارج هم كلاب النار».
وقال عبد الله أيضا: حدثني أبي، حدثنا هشام بن القاسم، حدثنا حشرج بن نباتة العبسي، حدثني سعيد بن جهمان قال: لقيت عبد الله بن أبي أوفى -وهو محجوب البصر- فسلمت عليه فقال لي: من أنت؟ قال: قلت: أنا سعيد بن جهمان، قال: فما فعل والدك؟ قال: قلت قتلته الأزارقة، قال: لعن الله الأزارقة، حدثنا رسول الله ?: «إنهم كلاب النار» قال: قلت: الأزارقة وحدهم أم الخوارج كلها؟ قال: لا بل الخوارج كلها. ورواه الحاكم في مستدركه مختصرا.
فهذا ما يتعلق بالخوارج المارقين من دين الإسلام، فليتدبر المتكثرون بأهل الضلالات والأهواء هذه الأحاديث الواردة في الخوارج مع انتسابهم إلى الإسلام، وكثرة صلاتهم وصيامهم وقراءتهم واجتهادهم

في العبادة، وما تركت ذكره من الأحاديث الواردة فيهم أكثر مما ذكرته، وهم في هذه الأزمان كثيرون في أرض عمان وما حولها من السواحل، وأكثر ما يوجد منهم طائفة الإباضية أتباع عبد الله بن إباض.
وقد حدثنا من اجتمع بهم أنهم لا يزالون يتذكرون أهل النهروان الذين قتلهم علي ? وأصحابه، ويتحزنون على قتلهم، وينشدون فيهم المراثي الكثيرة، وذكر أنهم لا يجدون هناك أحدا من أهل السنة يقدرون على قتله إلا قتلوه ما لم يدخل عليهم بأمان من بعضهم.
قلت: وللخوارج المارقين أشباه كثيرون ممن يدعي العلم والتحقيق في هذه الأزمان وقبلها، وعلامتهم التهجم على كتاب الله تعالى وتفسيره بآرائهم الفاسدة، واتباع ما تشابه منه ابتغاء الفتنة وابتغاء تأويله، وكثير منهم يزعمون أنهم هم الذين غاصوا على معاني القرآن واستخرجوا علومه، فأما الصحابة والتابعون لهم بإحسان من أئمة العلم والهدى فعند هؤلاء المتعمقين المعجبين بأنفسهم أنهم لم يفسروا إلا ألفاظه فقط، ومنهم من يحاول تطبيق القرآن والسنة المطهرة على قوانين النصارى وسياساتهم الخاطئة الفاجرة، وهذا هو غاية الزيغ والإلحاد والزندقة، وكثير منهم يرد الأحاديث الثابتة عن النبي ? إذا خالفت رأيه وهواه، ويعارضها كما فعل شيخهم ذو الخويصرة بقر الله خاصرته وخواصر أتباعه إلى يوم القيامة، ولهذا تجد كثيرا منهم يطعن في أئمة الحديث الذين أجمع العلماء على إمامتهم وجلالتهم، ويصفهم بالعجمة، وربما

رماهم باختلاق الأحاديث، وبعضهم يتجاوز ذلك إلى الطعن في الصحابة من أجل حديث لم يفهم معناه، أو لم يظهر له وجه الحكمة منه، كما رأينا ذلك في كتب لهم وتعليقات كثيرة، وقد آل الأمر بكثير منهم إلى الانسلاخ من دين الإسلام بالكلية، وبعضهم تجاوز ذلك إلى محاربة الشريعة المحمدية والقدح فيها وفي سائر الأديان السماوية، وزعم الخبيث أنها نكبة على البشر، وأن الإيمان والتزام أحكام الشريعة أغلال، ومشكلة لم تحل، وأن السيادة والسعادة الدنيوية في رفض الأديان كلها، والتوجه إلى الطبيعة بالكلية، وصرف الهمم كلها إلى الأعمال الدنيوية، والتعلق بالأسباب لا بمسببها، وبذلك تَنْحلُّ المشكلة على زعمه الكاذب الخاطئ الفاجر، ?ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ? [التوبة: 30]، ?كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِبًا? [الكهف: 5]، وقد قال الله تعالى في أسلاف هؤلاء المتهوكين: ?أَلَمْ تَرَ إِلَى الَّذِينَ يُجَادِلُونَ فِي آَيَاتِ اللَّهِ أَنَّى يُصْرَفُونَ * الَّذِينَ كَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسُلَنَا فَسَوْفَ يَعْلَمُونَ * إِذِ الْأَغْلَالُ فِي أَعْنَاقِهِمْ وَالسَّلَاسِلُ يُسْحَبُونَ * فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ * ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تُشْرِكُونَ * مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا بَلْ لَمْ نَكُنْ نَدْعُو مِنْ قَبْلُ شَيْئًا كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ * ذَلِكُمْ بِمَا كُنْتُمْ تَفْرَحُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَمْرَحُونَ * ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى

الْمُتَكَبِّرِينَ? [غافر: 69 - 76]؛ وهذه الآيات نزلت في كفار قريش، ونحوهم ممن كان يُقرّ بأن الله تبارك وتعالى رب كل شيء ومليكه، وأنه الخالق الرازق المدبر لجميع الأمور، المتصرف في خلقه بما يشاء، وإنما كانوا يشركون به في الألوهية والعبادة كما أخبر الله عنهم أنهم قالوا: ?أَجَعَلَ الْآَلِهَةَ إِلَهًا وَاحِدًا? الآية [ص: 5].
فأما صاحب الأغلال وأضرابه من المرتدين عن الإسلام فإنهم -مع مجادلتهم في آيات الله وتكذيبهم بالكتاب وبما أرسل الله به رسله- قد جعلوا الطبيعة رب كل شيء وخالقه، وعدلوا الكفرة من الإفرنج وغيرهم بالله في ربوبيته، وزعموا أنهم يقدرون على ما لا يقدر عليه إلا الله تعالى من الخلق، والرزق، والإحياء، والتصرف في الكون، وغير ذلك مما هو محشو في كتاب الأغلال الجامع للكثير من أشتات الكفر والضلال.
والله المسؤول أن يعافيني وإخواني المسلمين مما ابتلاه به، ويثبتنا جميعا بالقول الثابت في الحياة الدنيا وفي الآخرة، وأن لا يزيغ قلوبنا بعد إذ هدانا، ويهب لنا من لدنه رحمة إنه هو الوهاب.


وأما بدعة القدرية فإنها حدثت في آخر عصر الصحابة، فأنكرها من كان منهم حيا

غربة الإسلام - الجزء الأول

فصل
وأما بدعة القدرية فإنها حدثت في آخر عصر الصحابة، فأنكرها من كان منهم حيا؛ كعبد الله بن عمر، وعبد الله بن عباس وغيرهما ?، وكذلك أئمة التابعين، ومن بعدهم من الأئمة.
وقد روى الإمام أحمد، ومسلم، وأهل السنن، وغيرهم عن يحيى بن يعمر أنه قال لعبد الله بن عمر -رضي الله عنهما-: أبا عبد الرحمن، إنه قد ظهر قِبَلنا ناس يقرؤون القرآن، ويتقفرون العلم، يزعمون أن لا قدر، وأن الأمر أُنف، فقال: إذا لقيت أولئك فأخبرهم أني بريء منهم، وأنهم بُرآء مِنِّي، والذي يحلف به عبد الله بن عمر لو أن لأحدهم مثل أُحُد ذهبا فأنفقه ما قبل الله منه حتى يؤمن بالقدر. الحديث.
وقال عبد الله ابن الإمام أحمد في كتاب "السنة": حدثني أبي، حدثنا عبد الرزاق، أخبرنا معمر، عن سعيد بن حيان، عن يحيى بن يعمر قال: قلت لابن عمر -رضي الله عنهما-: إن ناسا عندنا يقولون: الخير والشر بقدر، وناس عندنا يقولون الخير بقدر، والشر ليس بقدر، فقال ابن عمر -رضي الله عنهما-: إذا رجعت إليهم فقل لهم: إن ابن عمر يقول: إنه منكم بريء، وأنتم منه برآء.
وقال أيضا: حدثنا أبي، حدثنا هشيم، أخبرني أبو هاشم، عن مجاهد، عن ابن عباس رضي الله عنهما قال: ذكر عنده القدرية قال: فقال: لو رأيت

أحدا منهم لعضضت أنفه، قال مجاهد: قال ابن عمر: من رأى منكم أحدا منهم فليقل له: إن ابن عمر منكم بريء.
وقال أيضا: حدثني أبي، حدثنا يزيد بن هارون، أخبرنا يحيى بن سعيد، أن أبا الزبير أخبره أنه كان يطوف مع طاوس بالبيت فمر بمعبد الجهني، فقال قائل لطاوس: هذا معبد الجهني الذي يقول في القدر، فعدل إليه طاوس حتى وقف عليه فقال: أنت المفتري على الله، القائل ما لا تعلم؟ قال معبد: يُكذب عليّ، قال أبو الزبير: فعدلت مع طاوس حتى دخلنا على ابن عباس -رضي الله عنهما- فقال له طاوس: يا أبا عباس، الذين يقولون في القدر؟ فقال ابن عباس -رضي الله عنهما- أروني بعضهم، قال: قلنا صانع ماذا؟ قال: إذًا أجعل يدي في رأسه ثم أدق عنقه. وهكذا رواه الآجري، عن الفريابي، عن أبي بكر بن أبي شيبة، عن يزيد بن هارون، فذكره.
وروى الإمام أحمد في مسنده، والآجري في كتاب "الشريعة" عن محمد بن عبيد المكي، عن عبد الله بن عباس -رضي الله عنهما- قال: قيل لابن عباس -رضي الله عنهما-: إن رجلا قدم علينا يكذب بالقدر، فقال: دلوني عليه -وهو يومئذ قد عمي- قالوا: وما تصنع به يا أبا عباس؟ قال: والذي نفسي بيده لئن استمكنت منه لأعضنَّ أنفه حتى أقطعه، ولئن وقعت رقبته في يدي لأدقنّها، فإني سمعت رسول الله ? يقول: «كأني بنساء بني فهر يطفن بالخزرج تصطفق ألياتهن مشركات، هذا أول

شرك هذه الأمة، والذي نفسي بيده لينتهين بهم سوء رأيهم حتى يخرجوا الله عز وجل من أن يكون قدر خيرا كما أخرجوه من أن يكون قدر شرا» هذا لفظ أحمد، ورواية الآجري مختصرة.
وروى ابن أبي حاتم عن عطاء بن أبي رباح قال: أتيت ابن عباس -رضي الله عنهما- وهو ينزع من زمزم وقد ابتلت أسافل ثيابه، فقلت له: قد تُكُلم في القدر، فقال: أَوَقد فعلوها؟ قلت: نعم، قال: فوالله ما نزلت هذه الآية إلا فيهم: ?ذُوقُوا مَسَّ سَقَرَ * إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ? [القمر: 48 - 49]، أولئك شرار هذه الأمة، فلا تعودوا مرضاهم، ولا تصلوا على موتاهم، إن رأيت أحدا منهم فقأت عينيه بأصبعي هاتين.
وروى ابن أبي حاتم أيضا عن ابن زرارة، عن أبيه، عن النبي ? أنه تلا هذه الآية: ?ذُوقُوا مَسَّ سَقَرَ * إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ? قال: «نزلت في أناس من أمتي يكونون في آخر الزمان يكذبون بقدر الله».
وقال عبد الله ابن الإمام أحمد: سمعت أبي رحمه الله تعالى يقول: لا يصلى خلف القدرية والمعتزلة والجهمية.
وقال أيضا: سألت أبي مرة أخرى عن الصلاة خلف القدري؟ فقال: إن كان يخاصم فيه ويدعو إليه فلا يُصلى خلفه.
وقال أيضا: سمعت أبي وسأله علي بن الجهم عمن قال بالقدر يكون كافرا؟ قال: إذا جحد العلم؛ إذ قال: إن الله لم يكن عالما حتى خلق علما فعلم؛ فجحد علم الله فهو كافر.

وقال أيضا: حدثني الحسن بن عيسى مولى عبد الله بن المبارك، حدثني حماد بن قيراط، سمعت إبراهيم بن طهمان يقول: الجهمية كفار، والقدرية كفار.
وروى أبو نعيم في الحلية عن عمار بن عبد الجبار قال: سمعت عبد الله بن المبارك يقول: سمعت سفيان الثوري يقول: الجهمية كفار، والقدرية كفار، فقلت لعبد الله بن المبارك: فما رأيك؟ قال: رأيي رأي سفيان.
وقال عبد الله ابن الإمام أحمد: حدثني أبي، حدثنا عبد الرزاق، أخبرنا معمر، عن قتادة، عن الحسن قال: من كذب بالقدر فقد كذب بالقرآن.
وروى أيضا في كتاب "الزهد" عن الحسن أنه قال: من كذب بالقدر فقد كفر.
وروى أبو نعيم في الحلية من طريق سلمة بن شبيب، حدثنا مروان بن محمد قال: سئل مالك بن أنس عن تزويج القدري، فقرأ: ?وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ?.
وقال عبد الله ابن الإمام أحمد: حدثني أبي، حدثنا مؤمل، حدثنا عمر بن محمد، حدثنا نافع قال: قيل لابن عمر -رضي الله عنهما-: إن قوما يقولون لا قدر، فقال: أولئك القدريون، أولئك مجوس هذه الأمة.
وقال أيضا: حدثني أبي، حدثنا يحيى بن بكير، حدثنا جعفر -يعني ابن زياد- عن عبادة بن مسلم قال مجاهد: لا يكون مجوسية حتى

يكون قدرية، ثم تزندقوا ثم يتمجسوا.
وقال أبو داود في سننه: حدثنا مسوى بن إسماعيل، أخبرنا عبد العزيز بن أبي حازم، عن أبيه، عن ابن عمر -رضي الله عنهما- عن النبي ? قال: «القدرية مجوس هذه الأمة، إن مرضوا فلا تعودوهم، وإن ماتوا فلا تشهدوهم».
ورواه الحاكم في مستدركه، عن أبي بكر أحمد بن سلمان بن الحسن الفقيه، حدثنا أبو داود سليمان بن الأشعث، فذكره ثم قال: هذا حديث صحيح على شرط الشيخين إن صح سماع أبي حازم من ابن عمر ولم يخرجاه، وافقه الحافظ الذهبي في تلخيصه.
وقال المنذري: هذا منقطع؛ أبو حازم سلمة بن دينار لم يسمع من ابن عمر، وقد روي هذا الحديث من طرق عن ابن عمر ليس فيها شيء يثبت. انتهى.
وقد روى هذا الحديث أبو بكر الآجري من طريقين؛ عن أبي حازم، عن نافع، عن ابن عمر -رضي الله عنهما- ولكن قال أبو داود: إن الإمام أحمد رحمه الله تعالى أنكره من حديث أبي حازم عن نافع.
ورواه الآجري أيضا من طريق آخر؛ عن الجعيد بن عبد الرحمن، عن نافع، عن ابن عمر -رضي الله عنهما- قال: قال رسول الله ?: «إنه يكون في آخر الزمان قوم يكذبون بالقدر، ألا أولئك مجوس هذه الأمة، فإن مرضوا فلا تعودوهم، وإن ماتوا فلا تشهدوهم».

ورواه الطبراني في الصغير من حديث الجعيد به.
وروى أبو داود، عن عمر مولى غفرة، عن رجل من الأنصار، عن حذيفة بن اليمان -رضي الله عنهما- قال: قال رسول الله ?: «لكل أمة مجوس، ومجوس هذه الأمة الذين يقولون: لا قدر، مَنْ مات منهم فلا تشهدوا جنازته، ومن مرض منهم فلا تعودوهم، وهم شيعة الدجال، وحق على الله أن يُلحقهم بالدجال».
رواه عبد الله ابن الإمام أحمد في كتاب "السنة"، عن أبيه، عن مؤمل، عن عمر مولى غفرة بنحوه.
قال المنذري: عمر مولى غفرة لا يُحتج بحديثه، ورجل من الأنصار مجهول، وقد روي من طريق آخر عن حذيفة ولا يثبت. انتهى.
وروى الآجري بإسناده عن حذيفة بن اليمان -رضي الله عنهما- قال: «لتتبعن أمر من كان قبلكم حذو النعل بالنعل، لا تخطئون طريقتهم ولا تخطئكم، ولتنقضن عُرى الإسلام عروة فعروة، ويكون أول نقضها الخشوع حتى لا ترى خاشعا، وحتى يقول أقوام: ذهب النفاق من أمة محمد ? فما بال صلوات الخمس، لقد ضل من كان قبلنا حتى ما يصلون بصلاة نبيهم، أولئك المكذبون بالقدر، وهم أسباب الدجال، وحق على الله أن يمحقهم».
ورواه الحاكم في مستدركه وقال: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.

وروى ابن ماجة في سننه، عن محمد بن المصفى، عن بقية بن الوليد، عن الأوزاعي، عن ابن جريج، عن أبي الزبير، عن جابر بن عبد الله -رضي الله عنهما- قال: قال رسول الله ?: «إن مجوس هذه الأمة المكذبون بأقدار الله، إن مرضوا فلا تعودوهم، وإن ماتوا فلا تشهدوهم، وإن لقيتموهم فلا تسلموا عليهم».
ورواه الطبراني في الصغير، عن عبد الله بن الصقر السكري، عن محمد بن المصفى.
ورواه الآجري، عن الفريابي، عن محمد بن المصفى، فذكره إلى قوله: «فلا تشهدوهم» وليس عنده ما بعده، وقد أُعلَّ هذا الحديث بأن بقية بن الوليد عنعنه مع كثرة تدليسه.
وروى الآجري من طريقين؛ عن مكحول، عن أبي هريرة ? نحو حديث جابر وابن عمر ?، وأُعلّ بالانقطاع، قال ابن القيم رحمه الله تعالى: لم يسمع مكحول من أبي هريرة.
وقال عبد الله ابن الإمام أحمد: حدثني أبي، حدثنا وكيع، حدثني القاسم بن حبيب، عن رجل يقال له نزار، عن عكرمة، عن ابن عباس -رضي الله عنهما- قال: «صنفان من هذه الأمة ليس لهم في الإسلام نصيب؛ المرجئة والقدرية».
ورواه الترمذي من حديث القاسم بن حبيب، وعلي بن نزار، عن نزار.
وابن ماجة من حديث علي بن نزار، عن أبيه، عن عكرمة، عن ابن

عباس -رضي الله عنهما- مرفوعا، وقال الترمذي: هذا حديث حسن غريب.
ورواه ابن ماجة أيضا من حديث عبد الله بن محمد الليثي، حدثنا نزار بن حيان، عن عكرمة، عن ابن عباس وعن جابر بن عبد الله ? قالا: قال رسول الله ?: «صنفان من أمتي ليس لهما في الإسلام نصيب: أهل الإرجاء، وأهل القدر».
وروى الآجري من حديث عكرمة، عن أبي هريرة ? مرفوعا بنحوه.
وروى البخاري في "التاريخ الكبير"، وأبو بكر الآجري من طريقين؛ عن عمرو بن مهاجر، عن عمر بن عبد العزيز، عن يحيى بن القاسم، عن أبيه، عن جده عبد الله بن عمرو بن العاص -رضي الله عنهما- قال: قال رسول الله ?: «ما هلكت أمة قط إلا بالإشراك بالله، وما أشركت أمة قط إلا وكان بدو إشراكها التكذيب بالقدر» قال ابن القيم رحمه الله تعالى: هذا الإسناد لا يحتج به، قال: وأجود ما في الباب حديث حيوة بن شريح: أخبرني أبو صخر، حدثني نافع أن ابن عمر -رضي الله عنهما- جاءه رجل فقال: إن فلانا يقرأ عليك السلام، فقال: إنه قد بلغني أنه قد أحدث، فإن كان قد أحدث فلا تقرئه مني السلام، فإني سمعت رسول الله ? يقول: «يكون في هذه الأمة أو في أمتي خسف أو مسخ أو قذف في أهل القدر» قال الترمذي: هذا حديث حسن صحيح غريب. انتهى.
وقد رواه ابن ماجة في سننه من حديث حيوة بن شريح، عن أبي صخر، وعنده بالواو في قوله «مسخ وخسف وقذف» فأفاد أن «أو»

في رواية الترمذي بمعنى الواو، وليست للتنويع ولا للشك.
ورواه الإمام أحمد في مسنده فقال: حدثنا هارون بن معروف، أخبرنا عبد الله بن وهب، أخبرني أبو صخر، عن نافع قال: بينما نحن عند عبد الله بن عمر -رضي الله عنهما- قعودا إذ جاء رجل فقال: إن فلانا يقرأ عليك السلام -لرجل من أهل الشام- فقال عبد الله: بلغني أنه أحدث حدثا، فإن كان كذلك فلا تقرأنَّ عليه مني السلام، سمعت رسول الله ? يقول: «إنه سيكون في أمتي مسخ وقذف وهو في الزنديقية والقدرية».
وقال الإمام أحمد أيضا: حدثنا أبو عبد الرحمن عبد الله بن يزيد، حدثنا سعيد -يعني ابن أبي أيوب- حدثني أبو صخر، عن نافع قال: كان لابن عمر -رضي الله عنهما- صديق من أهل الشام يكاتبه، فكتب إليه مرة عبد الله بن عمر: إنه بلغني أنك تكلمت في شيء من القدر، فإياك أن تكتب إليَّ فإني سمعت رسول الله ? يقول: «سيكون في أمتي أقوام يكذبون بالقدر».
ورواه أبو داود في سننه، وعبد الله ابن الإمام أحمد في كتاب "السنة"، كلاهما عن أبي عبد الله أحمد بن حنبل رحمه الله تعالى.
ورواه الحاكم في مستدركه من طريق عبد الله ابن الإمام أحمد عن أبيه، ومن طريق السري بن خزيمة، كلاهما عن عبد الله بن يزيد المقري، ثم قال الحاكم: صحيح على شرط مسلم ولم يخرجاه، ووافقه الحافظ الذهبي رحمه الله تعالى في تلخيصه.

وروى الإمام أحمد، والبخاري في "التاريخ الكبير"، وأبو داود، وعبد الله بن الإمام أحمد، وابن حبان في صحيحه، والحاكم في مستدركه، عن أبي هريرة ?، عن عمر بن الخطاب ? قال: سمعت رسول الله ? يقول: «لا تجالسوا أهل القدر ولا تفاتحوهم».
وروى البخاري في "التاريخ الكبير"، عن إبراهيم بن محمد بن علي بن عبد الله بن جعفر، عن أبيه، سمع ابن عباس -رضي الله عنهما- قال: كل شيء بقدر حتى وضعك يدك على خدك.
وقال عبد الله بن الإمام أحمد: حدثني أبي، حدثنا عبد الصمد، حدثنا عكرمة، سألت يحيى بن أبي كثير عن القدرية، فقال: هم الذين يقولون: إن الله لم يقدر الشر.
وروى أبو نعيم في الحلية عن المزني قال: قال الشافعي: تدري من القدري؟ القدري الذي يقول: إن الله لم يخلق الشر حتى عمل به.
ورأيت في عقيدة منسوبة للإمام أحمد رحمه الله تعالى ما نصه: القدرية هم الذين يزعمون أن الاستطاعة والمشيئة والقدرة إليهم، وأنهم يملكون لأنفسهم الخير والشر، والضر والنفع، والطاعة والمعصية، والهدى والضلالة، بدءا من أنفسهم، من غير أن يكون سبق لهم ذلك من الله، أو في علم الله، وقولهم يضارع قول المجوسية والنصرانية. انتهى.
قال الخطابي رحمه الله تعالى: إنما جعلهم مجوسا لمضاهاة مذهبهم مذهب المجوس في قولهم بالأصلين وهما: النور والظلمة، يزعمون أن

الخير من فعل النور، والشر من فعل الظلمة، فصاروا ثانوية، وكذلك القدرية يضيفون الخير إلى الله عز وجل والشر إلى غيره، والله سبحانه وتعالى خالق الخير والشر، لا يكون شيء منهما إلا بمشيئته، وخلقه الشر شرا في الحكمة كخلقه الخير خيرا، فالأمران مضافان إليه خلقا وإيجادا، وإلى الفاعلين لهما من عباده فعلا واكتسابا. انتهى.
وقال شيخ الإسلام أبو العباس ابن تيمية قدس الله روحه: أهل الضلال الخائضون في القدر انقسموا إلى ثلاث فرق: مجوسية، ومشركية، وإبليسية.
فالمجوسية: الذين كذبوا بقدر الله، وإن آمنوا بأمره ونهيه، فغلاتهم أنكروا العلم والكتاب، ومقتصدوهم أنكروا عموم مشيئته وخلقه وقدرته، وهؤلاء هم المعتزلة ومن وافقهم.
والفرقة الثانية المشركية: الذين أقروا بالقضاء والقدر، وأنكروا الأمر والنهي، قال تعالى: ?سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آَبَاؤُنَا وَلَا حَرَّمْنَا مِنْ شَيْءٍ? [الأنعام: 148]، فمن احتج على تعطيل الأمر والنهي بالقدر فهو من هؤلاء، وهذا قد كثر فيمن يدعي الحقيقة من المتصوفة.
والفرقة الثالثة وهم الإبليسية: الذين أقروا بالأمرين، لكن جعلوا هذا متناقضا من الرب سبحانه وتعالى، وطعنوا في حكمته وعدله كما يذكر ذلك عن إبليس مقدمهم، كما نقله أهل المقالات، ونقل عن أهل الكتاب. انتهى.
وأول من تكلم في القدر معبد الجهني؛ أخذ ذلك عن نصراني مرتد

عن الإسلام.
وقد روى الطبراني وغيره بإسناد فيه مقال، عن ابن عباس -رضي الله عنهما- مرفوعا: «اتقوا القدر فإنه شعبة من النصرانية».
قال أبو بكر الآجري رحمه الله تعالى: أخبرنا الفريابي قال: حدثنا صفوان بن صالح قال: حدثنا محمد بن شعيب قال: سمعت الأوزاعي رحمه الله تعالى يقول: أول من نطق في القدر رجل من أهل العراق يقال له سوسن، وكان نصرانيا فأسلم ثم تنصر، فأخذ عنه معبد الجهني، وأخذ غيلان عن معبد.
وقال أيضا: أخبرنا الفريابي قال: حدثنا أحمد بن خالد قال: حدثنا معاذ بن معاذ قال: سمعت ابن عون يقول: أول من تكلم من الناس في القدر بالبصرة معبد الجهني، وأبو يونس الأسوار.
وقال عبد الله ابن الإمام أحمد: حدثني أبي، حدثنا مرحوم بن عبد العزيز العطار، سمعت أبي وعمي يقولان: سمعنا الحسن وهو ينهى عن مجالسة معبد الجهني يقول: لا تجالسوه فإنه ضال مضل، قال مرحوم: قال أبي: ولا أعلم أحدا يومئذ يتكلم في القدر غير معبد، ورجل من الأساورة يقال له سسويه.
وهكذا رواه الآجري، عن أحمد بن محمد بن شاهين، عن عمار بن خالد الواسطي، عن مرحوم، فذكره إلا أنه قال: يقال له: سيسفوه.
قلت: لعل هذا لقب لأبي يونس الأسوار.

قال الحافظ ابن كثير رحمه الله تعالى: وكان معبد ممن خرج مع ابن الأشعث، فعاقبه الحجاج عقوبة عظيمة بأنواع العذاب ثم قتله.
وقال سعيد بن عفير: بل صلبه عبد الملك بن مروان في سنة ثمانين بدمشق ثم قتله. انتهى.
وأما غيلان فقتله هشام بن عبد الملك، وصلبه على باب دمشق، ذكر ذلك عبد الله ابن الإمام أحمد في كتاب "السنة"، وأبو بكر الآجري في كتاب "الشريعة".
وروى مالك في الموطأ عن عمه أبي سهيل بن مالك أنه قال: كنت أسير مع عمر بن عبد العزيز فقال: ما رأيك في هؤلاء القدرية؟ فقلت: رأيي أن تستتيبهم، فإن قبلوا وإلا عرضتهم على السيف، فقال عمر بن عبد العزيز: وذلك رأيي، قال مالك: وذلك رأيي.
وروى أبو نعيم في الحلية، عن سعيد بن عبد الجبار قال: سمعت مالك بن أنس يقول: رأيي فيهم أن يُستتابوا، فإن تابوا وإلا قُتلوا؛ يعني القدرية.
قلت: ولم يزل مذهب القدرية الذين سماهم النبي ? مجوس هذه الأمة ساريا في كثير من المنتسبين إلى الإسلام منذ آخر عصر الصحابة رضوان الله عليهم أجمعين إلى زماننا هذا.
وقد انتدب في هذه الأزمان لتقرير قول القدرية النفاة، ونشره عدو الله صاحب الأغلال، الجامع للكثير من أشتات الكفر والضلال، ولولا

خشية الإطالة لذكرت جملة من كلامه، وبينت فساده وتناقضه، ومخالفته لما أخبر الله تعالى في آيات كثيرة من كتابه، ولما أخبر به رسول الله ? في الأحاديث الثابتة عنه، ولما كان عليه أهل السنة والجماعة من الإيمان بالقضاء والقدر، وأن الله سبحانه وتعالى قدر مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة، وكتب جميع ما قدره وقضاه في اللوح المحفوظ عنده، فلا يزاد أحد على وقته المقدر له ولا ينقص عنه، ولا يتقدم شيء على وقته المقدر له ولا يتأخر عنه، والعباد مع ذلك مأمورون بالسعي والاكتساب، والأخذ بالأسباب المأمور بها في تحصل ما ينفعهم ودفع ما يضرهم، مع التوكل على الله تعالى، والتسليم لقضائه وقدره، فإنه ما شاء كان وما لم يشأ لم يكن، لا راد لما قضى، ولا مانع لما أعطى، ولا معطي لما منع، قال الله تعالى: ?أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ? [الحج: 70]، وقال تعالى: ?مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ * لِكَيْ لَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آَتَاكُمْ? الآية [الحديد: 22 - 23]، وقال تعالى: ?وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ? [يس: 12]، والآيات في هذا المعنى كثيرة جدا.
والأخذ بالأسباب منه ما هو واجب، ومنه ما هو مستحب، ومنه ما هو مباح، ومع هذا فالاعتماد على الأسباب والثقة بها كما يدعو إليه صاحب

الأغلال وأضرابه شرك بالله تعالى، ومحو الأسباب أن تكون أسبابا نقص في العقل، وقدح في الشرع، وترك الأخذ بالأسباب مع القدرة على الأخذ بها عجز محض وكسل، وقد «كان النبي ? يتعوذ من العجز والكسل» رواه الإمام أحمد، والشيخان، وأهل السنن إلا ابن ماجة، من حديث أنس بن مالك ?.
وثبت عنه ? أنه قال: «احرص على ما ينفعك، واستعن بالله ولا تعجز، وإن أصابك شيء فلا تقل: لو أني فعلت كان كذا وكذا، ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان» رواه مسلم من حديث أبي هريرة ?.
وروى الطبراني وغيره من حديث أبي أمامة ? أن رسول الله ? قال: «إن روح القدس نفث في روعي أن نفسا لن تموت حتى تستكمل أجلها، وتستوعب رزقها، فاتقوا الله وأجملوا في الطلب».
وروى الترمذي من حديث أنس ? أن رجلا قال: يا رسول الله، أعقل ناقتي وأتوكل، أو أطلقها وأتوكل؟ فقال: «اعقلها وتوكل».
وروى الطبراني، والحاكم وابن حبان في صحيحيهما، من حديث عمرو بن أمية الضمري ? نحوه.
إلى غير ذلك من الأحاديث الدالة على أن الأخذ بالأسباب مشروع، وذلك لا ينافي التوكل، ولكن لا يعتمد على الأسباب ويوثق بها، كما يدعو إليه صاحب الأغلال وأضرابه، وإنما يعتمد ويوثق بالله تعالى

المسبب الميسر، القابض الباسط، الخافض الرافع، المعز المذل، الذي إن شاء جعل في الأسباب منفعة لصاحبها، وإن شاء جعل فيها مضرة له، وإن شاء أعطاه، وإن شاء حرمه، فلم ينتفع بعمله وأسبابه، وكل ذلك جار على وفق الحكمة البالغة، وما قدره الرب وقضاه قبل أن يخلق هذا العالم بخمسين ألف سنة، وهذا مما ينكره صاحب الأغلال وأضرابه من الزنادقة والملاحدة والقدرية الذين هم مجوس هذه الأمة.
وما أشبه صاحب الأغلال وأضرابه بالذين قال الله تعالى فيهم: ?وكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ * وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ? [الأنعام: 112 - 113]، وقال تعالى: ?أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآَهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ? [فاطر: 8]، وقال تعالى: ?لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلَا سَاءَ مَا يَزِرُونَ? [النحل: 25].
وقد تقدم في حديث حذيفة ? أن القدرية شيعة الدجال، وأسباب خروجه، وحق على الله أن يلحقهم بالدجال ويمحقهم، وقد تقارب الزمان، وكثرت الفتن، كما أخبر بذلك الصادق المصدوق صلوات الله وسلامه عليه، وآن خروج المسيح الدجال قائد اليهود والخوارج

والقدرية، فنسأل الله تعالى أن يعيذنا وإخواننا المسلمين من فتنته، وفتنة شيعته، ومن سائر الفتن ما ظهر منها وما بطن، والله المستعان، وعليه التكلان، ولا حول ولا قوة إلا بالله العلي العظيم، وهو حسبنا ونعم الوكيل.


وأما بدعة الإرجاء فإنها حدثت في آخر عصر الصحابة بعد بدعة القدرية

غربة الإسلام - الجزء الأول

فصل
وأما بدعة الإرجاء فإنها حدثت في آخر عصر الصحابة ? بعد بدعة القدرية، وتكلم فيها أكابر التابعين ومن بعدهم من الأئمة، وأنكروا على أهلها، وصاحوا بهم من كل جانب، وبدّعوهم، وضللوهم، وحذّروا منهم، واستقر الأمر عند أهل السنة والجماعة على أن الإيمان قول وعمل، يزيد وينقص، وأن المؤمنين يتفاضلون في الإيمان، وأنه يُستثنى فيه ويُعاب على من لا يستثني.
قال عبد الله ابن الإمام أحمد في كتاب "السنة": حدثني أبي، حدثنا أبو عامر العقدي، حدثنا أبو هلال، عن قتادة قال: إنما حدث الإرجاء بعد هزيمة ابن الأشعث.
قلت: وكانت هزيمة ابن الأشعث في سنة ثلاث وثمانين.
وقال عبد الله أيضا: حدثني أبي، حدثنا هاشم بن القاسم، حدثنا محمد -يعني ابن طلحة- عن سلمة بن كهيل قال: وصف ذر الإرجاء، وهو أول من تكلم فيه، ثم قال: إني أخاف أن يُتخذ هذا دينا، فلما أتته الكتب من الآفاق قال: فسمعته يقول: وهل أمر غير هذا؟
وروى أيضا بإسناده عن الأعمش قال: سمعت ذر الهمداني يقول: لقد أشرعت رأيا خفت أن يُتخذ دينا.
وبإسناده عن الحسن بن عبيد الله قال: سمعت إبراهيم يقول لذر: ويحك يا ذر، ما هذا الدين الذي جئت به؟ قال ذر: ما هو إلا رأي رأيتُه.

قال: ثم سمعت ذرا يقول: إنه لدين الله الذي بعث به نوح.
وروى أيضا عن أبيه بإسناده، عن العلاء بن عبد الله بن رافع، أن ذرا أبا عمر أتى سعيد بن جبير يوما في حاجة، قال: فقال: لا، حتى تخبرني على أي دين أنت اليوم، أو رأي أنت اليوم، فإنك لا تزال تلتمس دينا قد أضللته، ألا تستحي من رأي أنت اليوم أكبر منه؟
وفي رواية له عن غير أبيه: ألا تستحي من دين أنت أكبر منه؟
وروى أيضا بإسناده عن الأعمش، عن حبيب قال: كنت عند سعيد بن جبير في مسجد فتذاكرنا ذرا في حديثنا فنال منه، فقلت: يا أبا عبد الله، إنه لوادٌّ لك؛ يحسن الثناء عليك إذا ذكرت، فقال: ألا تراه ضالا كل يوم يطلب دينه.
وروى أيضا عن أبيه بإسناده، عن أبي المختار قال: شكى ذرٌ سعيدَ بن جبير إلى أبي البختري الطائي فقال: مررت فسلمت عليه فلم يرد عليّ، فقال أبو البختري لسعيد بن جبير، فقال سعيد: إن هذا يجدد كل يوم دينا، لا والله لا أكلمه أبدا.
وروى أيضا عن أبيه بإسناده، عن أيوب قال: قال لي سعيد بن جبير: ألم أرك مع طلق؟ قال: قلت: بلى، قال: لا تجالسه، فإنه مرجئ، قال أيوب: وما شاورته في ذلك، ولكن يحق للمسلم إذا رأى من أخيه ما يكره أن يأمره وينهاه.
وروى أيضا عن أبيه بإسناده، عن المغيرة قال: مر إبراهيم التيمي

بإبراهيم النخعي فسلَّم؛ فلم يرد عليه.
وروى أيضا بإسناده عن ميمون بن أبي حمزة قال: قال لي إبراهيم النخعي: لا تدعوا هذا الملعون يدخل عليَّ بعد ما تكلم في الإرجاء؛ يعني حمادا.
قلت: الظاهر أنه يعني حماد بن أبي سليمان شيخ أبي حنفية، فإنه كان من المرجئة.
وروى أيضا عن أبيه بإسناده، عن ابن عون قال: كان إبراهيم يعيب على ذر قوله في الإرجاء.
وروى أيضا عن أبيه بإسناده، عن حكيم بن جبير قال: قال إبراهيم: المرجئة أخوف عندي على أهل الإسلام من عدتهم من الأزارقة.
وروى أيضا عن أبيه بإسناده، عن سعيد بن صالح قال: قال إبراهيم: أنا لِفتنة المرجئة أخوف على هذه الأمة من فتنة الأزارقة.
وروى أيضا عن أبيه، عن المؤمل، عن سفيان قال: قال إبراهيم: تَرَكَتْ المرجئة الدين أرق من ثوب سابري.
وروى أبو بكر الآجري في كتاب "الشريعة" بإسناده، عن أبي حمزة الثمالي الأعور قال: قلت لإبراهيم: ما ترى في رأي المرجئة؟ فقال: أوه، لفقوا قولا، فأنا أخافهم على الأمة، والشر من أمرهم كثير، فإياك وإياهم.
وروى أيضا بإسناده عن الزهري قال: ما ابتدعت في الإسلام بدعة

أضر على الملة من هذه؛ يعني أهل الإرجاء.
وروى عبد الله ابن الإمام أحمد، عن أبيه بإسناده، عن الأوزاعي قال: كان يحيى بن أبي كثير وقتادة يقولان: ليس من الأهواء شيء أخوف عندهم على الأمة من الإرجاء.
وروى أيضا عن أبيه، عن عبد الله بن نمير، عن سفيان، وذكر المرجئة فقال: رأي محدث، أدركنا الناس على غيره.
وروى أيضا عن أبيه، عن عبد الله بن نمير، عن جعفر الأحمر قال: قال منصور بن المعتمر في شيء: لا أقول كما قالت المرجئة الضالة المبتدعة.
وروى أيضا عن أبيه، عن حجاج، سمعت شريكا -وذكر المرجئة- فقال: هم أخبث قوم، وحسبك بالرافضة خبثا، ولكن المرجئة يكذبون على الله.
وروى أيضا عن أبيه بإسناده، عن سعيد بن جبير وذكر المرجئة فقال: اليهود.
وبإسناده عن سعيد أيضا أنه قال: المرجئة يهود القبلة.
وروى أيضا عن أبيه بإسناده، عن سعيد أيضا أنه قال: مثل المرجئة مثل الصابئين.
وروى أيضا عن أبيه بإسناده، عن حذيفة ? قال: إني لأعلم أهل دينين؛ أهل ذينك الدينين في النار؛ قوم يقولون: إنما الإيمان كلام،

وقوم يقولون: ما بال الصلوات الخمس وإنما هما صلاتان.
ورواه الحاكم في مستدركه ولفظه: إني لأعلم أهل دينين من أمة محمد ? في النار؛ قوم يقولون: إن كان أولنا ضلالا، ما بال خمس صلوات في اليوم والليلة، إنما هما صلاتان العصر والفجر، وقوم يقولون: إنما الإيمان كلام، وإن زنى وإن قتل. قال الحاكم: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وقد تقدم قريبا حديث ابن عباس -رضي الله عنهما- قال: قال رسول الله ?: «صنفان من أمتي ليس لهما في الإسلام نصيب: القدرية، والمرجئة».
وحديث ابن عباس وجابر ? قالا: قال رسول الله ?: «صنفان من أمتي ليس لهما في الإسلام نصيب: أهل الإرجاء، وأهل القدر».
وحديث أبي هريرة ? مرفوعا مثله.
وقال أبو بكر الآجري: حدثنا جعفر بن محمد الصندلي قال: حدثنا الفضل بن زياد قال: سمعت أبا عبد الله وسئل عن المرجئة فقال: مَن قال إن الإيمان قول.
وقال القاضي أبو الحسين في الطبقات في ترجمة إسحاق بن منصور الكوسج: قال إسحاق: قلت لأحمد: فسِّر لي المرجئة، قال: المرجئة تقول: الإيمان قول، ورأيت في عقيدة منسوبة للإمام أحمد ما نصه: المرجئة هم الذين يزعمون أن الإيمان مجرد التصديق، وأن الناس لا

يتفاضلون في الإيمان، وأن إيمانهم وإيمان الملائكة والأنبياء واحد، وأن الإيمان لا يزيد ولا ينقص، وأن الإيمان ليس فيه استثناء، وأن من آمن بلسانه ولم يعمل فهو مؤمن حقا، هذا كله قول المرجئة، وهو أخبث الأقاويل. انتهى.
وقال حرب بن إسماعيل الكرماني -صاحب الإمام أحمد وإسحاق بن راهويه- في مسائله المشهورة: مَن زعم الإيمان قول بلا عمل فهو مرجئ، ومن زعم أن الإيمان هو القول، والأعمال شرائع فهو مرجئ، ومن زعم أن الإيمان يزيد ولا ينقص فقد قال بقول المرجئة، ومن لم ير الاستثناء في الإيمان فهو مرجئ، ومن زعم أن إيمانه كإيمان جبريل والملائكة فهو مرجئ، ومن زعم أنه المعرفة في القلب وإن لم يتكلم بها فهو مرجئ. وهذا الذي قاله حرب كله من كلام الإمام أحمد رحمه الله تعالى، وقد ساقه بهذا اللفظ بعينه القاضي أبو الحسين في ترجمة أحمد بن جعفر بن يعقوب أبي العباس الفارسي الاصطخري، وسيأتي بأبسط من هذا قريبا إن شاء الله تعالى.
وقال عبد الله ابن الإمام أحمد: سمعت أبي سُئل عن الإرجاء فقال: نحن نقول الإيمان قول وعمل، يزيد وينقص، إذا زنا وشرب الخمر نقص إيمانه.
وقال أبو داود سمعت أحمد يقول: الإيمان قول وعمل، ويزيد وينقص، الصلاة والزكاة والحج والبر كله من الإيمان، والمعاصي تنقص من الإيمان.

وقال عبد الله ابن الإمام أحمد: حدثنا سويد بن سعيد الهروي قال: سألنا سفيان بن عيينة عن الإرجاء فقال: يقولون: الإيمان قول، ونحن نقول: الإيمان قول وعمل.
والمرجئون أوجبوا الجنة لمن شهد أن لا إله إلا الله مصرّا بقلبه على ترك الفرائض، وسموا ترك الفرائض ذنبا بمنزلة ركوب المحارم، وليس سواء؛ لأن ركوب المحارم من غير استحلال معصية، وترك الفرائض متعمدا من غير جهل ولا عذر هو كفر، وبيان ذلك في أمر آدم وإبليس وعلماء اليهود؛ أما آدم فنهاه عن أكل الشجرة وحرمها عليه فأكل منها متعمدا ليكون ملكا أو يكون من الخالدين فسُمي عاصيا من غير كفر، وأما إبليس فإنه فرض عليه سجدة واحدة فجحدها متعمدا فسمي كافرا، وأما علماء اليهود فعرفوا نعت النبي ? وأنه نبي رسول كما يعرفون أبنائهم، وأقروا به باللسان، ولم يتبعوا شرائعه فسماهم الله كفارا، فركوب المحارم مثل ذنب آدم وغيره من الأنبياء، أما ترك الفرائض جحودا فهو كفر مثل كفر إبليس، وتركهم على معرفة من غير جحود فهو مثل كفر علماء اليهود، والله أعلم.
وقال أيضا: حدثني محمد بن علي بن الحسن، حدثنا إبراهيم بن الأشعث، سمعت الفضيل -يعني ابن عياض- يقول: الإيمان؛ المعرفة بالقلب، والإقرار باللسان، والتفضيل بالعمل.
قال: وسمعت الفضيل يقول: أهل الإرجاء يقولون: الإيمان قول بلا عمل، ويقول الجهمية: الإيمان المعرفة بلا قول ولا عمل، ويقول أهل

السنة: الإيمان؛ المعرفة والقول والعمل.
وقال أبو بكر الآجري: أخبرنا خلف بن عمرو العكبري قال: حدثنا الحميدي قال: سمعت وكيعا يقول: أهل السنة يقولون الإيمان قول وعمل، والمرجئة يقولون: الإيمان قول، والجهمية يقولون: الإيمان المعرفة.
وروى أبو نعيم في الحلية، عن محمد بن أسلم الطوسي أنه قال: الجهمية زعمت أن الإيمان المعرفة فحسب بلا إقرار ولا عمل، والمرجئة زعمت أنه قول بلا تصديق قلب ولا عمل، فكلاهما شيعة إبليس.
قال أبو السعادات ابن الأثير رحمه الله تعالى: المرجئة فرقة من فرق الإسلام، يعتقدون أنه لا يضر مع الإيمان معصية، كما أنه لا ينفع مع الكفر طاعة، سموا مرجئة لاعتقادهم أن الله أرجأ تعذيبهم على المعاصي؛ أي أخَّرَه عنهم، والمرجئة تهمز ولا تهمز، وكلاهما بمعنى التأخير. انتهى.
وقال الحافظ ابن حجر في "فتح الباري": المرجئة بضم الميم وكسر الجيم بعدها ياء مهموزة، ويجوز تشديدها بِلا همز، نُسبوا إلى الإرجاء -وهو التأخير- لأنهم أخّروا الأعمال عن الإيمان فقالوا: الإيمان هو التصديق بالقلب فقط، ولم يشترط جمهورهم النطق، وجعلوا للعصاة اسم الإيمان على الكمال، وقالوا: لا يضر مع الإيمان ذنب أصلا، وإن إيمان الصديقين وغيرهم بمنزلة واحدة. انتهى.

وقال ابن القيم رحمه الله تعالى في الكافية الشافية:
وكذلك الإرجاء حين تقر بالـ ... معبود تصبح كامل الإيمان
فارم المصاحف في الحشوش وخرب الـ ... بيت العتيق وجد في العصيان
واقتل إذا ما استطعت كل موحد ... وتمسحنْ بالقس والصلبان
واشتم جميع المرسلين ومن أتوا ... من عنده جهراً بلا كتمان
وإذا رأيتَ حجارة فاسجد لها ... بل خر للأصنام والأوثان
وأُقرّ أن الله جل جلاله ... هو وحده الباري لذي الأكوان
وأقر أن رسوله حقا أتى ... من عنده بالوحي والقرآن
فتكون حقاً مؤمناً وجميع ذا ... وزر عليك وليس بالكفران
هذا هو الإرجاء عند غلاتهم ... من كل جهمي أخي الشيطان

وقد روى ابن أبي حاتم في مناقب الشافعي: حدثنا أبي، حدثنا الميموني، حدثنا أبو عثمان ابن الشافعي، سمعت أبي يقول ليلة للحميدي: ما يحتج عليهم -يعني أهل الإرجاء- بآية أحج من قوله تعالى: ?وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ? [البينة: 5].
وقال أبو نعيم في الحلية: حدثنا عبد الله بن محمد بن يعقوب، حدثنا أبو حاتم قال: سمعت الربيع يحكي عن الشافعي قال: ما أعلم في الرد على المرجئة شيئا أقوى من قول الله تعالى: ?وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ?.
قلت: ومن أقوى ما يُرد به على المرجئة أيضا قول الله تعالى: ?إِنَّ

هَذَا الْقُرْآَنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا? [الإسراء: 9]، وقوله تعالى: ?الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجًا * قَيِّمًا لِيُنْذِرَ بَأْسًا شَدِيدًا مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا * مَاكِثِينَ فِيهِ أَبَدًا? [الكهف: 1 - 3]؛ فوصف المؤمنين بأنهم الذين يعملون الصالحات فدل على أن الإيمان قول وعمل.
ومن أقوى ما يحتج به عليهم أيضا قول الله تعالى: ?إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آَيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ? [الأنفال: 2 - 4].
وقال حنبل: حدثنا الحميدي قال: أُخبرت أن ناسا يقولون: من أقر بالصلاة والزكاة والصوم والحج ولم يفعل من ذلك شيئا حتى يموت، أو يصلي مستدبر القبلة حتى يموت فهو مؤمن، ما لم يكن جاحدا، إذا علم أن تركه ذلك فيه إيمانه، إذا كان مقرا بالفرائض واستقبال القبلة، فقلت: هذا الكفر الصراح، وخلاف كتاب الله وسنة رسوله وعلماء المسلمين، قال الله تعالى: ?وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ? الآية.
وقال حنبل: سمعت أبا عبد الله أحمد بن حنبل يقول: من قال هذا فقد كفر بالله، ورد على الله أمره، وعلى الرسول ? ما جاء به.

وقال عبد الله ابن الإمام أحمد: حدثني أبي، حدثنا خالد بن حيان أبو يزيد الرقي، حدثنا معقل بن عبيد الله العبسي قال: قدم علينا سالم الأفطس بالإرجاء فعرضه، فنفر منه أصحابنا نفاراً شديداً، وكان أشدهم ميمون بن مهران، وعبد الكريم بن مالك؛ فأما عبد الكريم فإنه عاهد الله لا يؤويه وإياه سقف بيت إلا في المسجد، قال معقل: فحججت فدخلت على عطاء بن أبي رباح في نفر من أصحابي قال: فإذا هو يقرأ سورة يوسف قال: فسمعته قرأ هذا الحرف: ?حَتَّى إِذَا اسْتَيْئَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا? -مخففة- قال: قلت: إن لنا إليك حاجة فاخل لنا، ففعل، فأخبرته أن قوما قِبلنا قد أحدثوا وتكلموا، وقالوا: إن الصلاة والزكاة ليستا من الدين، قال: فقال: أوليس يقول الله: ?وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ?؟ فالصلاة والزكاة من الدين، قال: فقلت له: إنهم يقولون ليس في الإيمان زيادة، قال: أو ليس قد قال الله فيما أنزله: ?فَزَادَهُمْ إِيمَانًا?، فما هذا الإيمان الذي زادهم؟! قال: قلت: فإنهم قد انتحلوك، وبلغني أن ذرا دخل عليك وأصحابه، فعرضوا عليك قولهم فقبلته وقلت: هذا الأمر، فقال: لا والله الذي لا إله إلا هو، ما كان هذا مرتين أو ثلاثا، قال: ثم قدمت المدينة فجلست إلى نافع، فقلت له: يا أبا عبد الله، إن لي إليك حاجة، قال: سرا أم علانية؟ فقلت: لا بل سر، قال: رُبَّ سر لا خير فيه، فقلت له: ليس من ذلك، فلما صلينا العصر قام وأخذ بيدي وخرج من الخوخة ولم ينتظر القاص،

فقال: ما حاجتك؟ قال: قلت: أخلني من هذا، قال: تنح يا عمرو، قال: فذكرت له بدؤ قولهم فقال: قال رسول الله ?: «أمرت أن أضربهم بالسيف حتى يقولوا لا إله إلا الله، فإذا قالوا: لا إله إلا الله عصموا مني دماءهم وأموالهم إلا بحقه، وحسابهم على الله» قال: قلت: إنهم يقولون نحن نقر بأن الصلاة فريضة ولا نصلي، وأن الخمر حرام ونشربها، وأن نكاح الأمهات حرام ونحن نفعل، قال: فنتر يده من يدي وقال: من فعل هذا هو كافر، قال معقل: ثم لقيت الزهري فأخبرته بقولهم فقال: سبحان الله (1) أوقد أخذ الناس في هذه الخصومات؟! قال رسول الله ?: «لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن، ولا يشرب الشارب الخمر حين يشربها وهو مؤمن» قال: ثم لقيت الحكم بن عتيبة، قال: فقلت: إن ميمونا وعبد الكريم بلغهما أنه دخل عليك ناس من المرجئة فعرضوا عليك قولهم فقبلت قولهم، قال: فقبل ذلك علي ميمون وعبد الكريم؟! قلت: لا، قال: دخل عليَّ منهم اثنا عشر رجلا وأنا مريض فقالوا: يا أبا محمد، بلغك أن رسول الله ? أتاه رجل بأمة سوداء أو حبشية فقال يا رسول الله، إن عليّ رقبة مؤمنة أفترى هذه مؤمنة؟ قال لها رسول الله ?: «أتشهدين أن لا إله إلا الله؟» قالت: نعم، قال: «وتشهدين أني رسول الله؟» قالت: نعم، قال: «وتشهدين أن الجنة حق وأن النار حق؟» قالت: نعم، قال:
__________
(1) لفظ الجلالة سقط من الأصل، ولا يستقيم الكلام بدونه، ولعله سقط سهوا.

«أتشهدين أن الله يبعثك من بعد الموت؟» قالت: نعم، قال: «فأعتقها، فإنها مؤمنة» قال: فخرجوا وهم ينتحلوني، قال: جلست إلى ميمون بن مهران فقلت له: يا أبا أيوب، لو قرأت لنا سورة ففسرتها، قال: فقرأ أو قرئت ?إِذَا الشَّمْسُ كُوِّرَتْ? حتى إذا بلغ ?مُطَاعٍ ثَمَّ أَمِينٍ? قال: ذاكم جبريل، والخيبة لمن يقول: إيمانه كإيمان جبريل.
وقال عبد الله أيضا: حدثني سويد بن سعيد، حدثنا عبد الله بن ميمون، قال: سمعت ابن مجاهد قال: كنت عند عطاء بن أبي رباح، فجاء ابنه يعقوب فقال: يا أبتاه، إن أصحابا لنا يزعمون أن إيمانهم كإيمان جبريل، فقال: يا بُني، كذبوا، ليس إيمان من أطاع الله، كإيمان من عصى الله.
وقال أيضا: حدثني أبي وقرأته عليه، حدثنا مهدي بن جعفر، حدثنا الوليد بن مسلم، سمعت أبا عمرو -يعني الأوزاعي- ومالكا وسعيد بن عبد العزيز يقولون: ليس للإيمان منتهى، هو في زيادة أبدا، وينكرون على من يقول أنه مستكمل الإيمان، وأن إيمانه كإيمان جبريل.
وقال البخاري رحمه الله تعالى في صحيحه: قال ابن أبي مليكة: أدركتُ ثلاثين من أصحاب النبي ? كلهم يخاف النفاق على نفسه، ما منهم أحد يقول: إنه على إيمان جبريل وميكائيل.
وقال البخاري أيضا: وكتب عمر بن عبد العزيز رحمه الله تعالى إلى عدي بن عدي: إن للإيمان فرائض وشرائع وحدودا وسننا، فمن استكملها استكمل الإيمان، ومن لم يستكملها لم يستكمل الإيمان، فإن

أعش فسأبينها لكم حتى تعلموا بها، وإن أمت فما أنا على صحبتكم بحريص.
وفي سنن أبي داود، عن أبي أمامة الباهلي ? عن رسول الله ? أنه قال: «من أحب لله، وأبغض لله، وأعطى لله، ومنع لله فقد استكمل الإيمان».
وروى الإمام أحمد، والترمذي، والحاكم في مستدركه، عن معاذ بن أنس ? أن رسول الله ? قال: «من أعطى لله ومنع لله وأحب لله وأبغض لله، وأنكح لله، فقد استكمل الإيمان» قال الحاكم: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
وقال البخاري رحمه الله تعالى في صحيحه: وقال عمار: «ثلاث من جمعهن فقد جمع الإيمان: الإنصاف من نفسك، وبذل السلام للعالم، والإنفاق من الإقتار».
وقال أيضا: باب الصلاة من الإيمان، وقول الله تعالى: ?وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ? [البقرة: 143]: يعني صلاتكم عند البيت، ثم ذكر حديث البراء ? في تحويل القبلة، وفي آخره قال زهير: حدثنا أبو إسحاق، عن البراء في حديثه هذا: إنه مات على القبلة قبل أن تُحوّل رجال وقُتلوا، فلم ندر ما نقول فيهم، فأنزل الله تعالى: ?وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ?.
وروى الإمام أحمد، وأبو داود، والترمذي، والحاكم نحوه، عن ابن عباس رضي الله عنهما، وقال الترمذي: حديث حسن صحيح، وقال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.

زاد الحاكم: قال عبيد الله بن موسى: هذا الحديث يخبرك أن الصلاة من الإيمان.
وقال عبد الله ابن الإمام أحمد: حدثني يعقوب بن إبراهيم الدورقي، حدثنا عبد الرحمن بن مهدي قال: بلغني أن شعبة قال لشريك: كيف لا تجيز شهادة المرجئة؟ قال: كيف أجيز شهادة قوم يزعمون أن الصلاة ليست من الإيمان.
وقال أيضا: حدثني أبي، حدثنا عبد الرحمن بن مهدي، عن سفيان، عن الأعمش، عن أبي ظبيان، عن علقمة، عن عبد الله ? قال: الصبر نصف الإيمان، واليقين الإيمان كله.
وذكر البخاري رحمه الله تعالى في صحيحه الجملة الأخيرة منه تعليقا بصيغة الجزم.
وفي الحديث الصحيح عن أبي مالك الأشعري ? قال: قال رسول الله ?: «الطهور شطر الإيمان» رواه الإمام أحمد، ومسلم، وأهل السنن إلا أبا داود، وقال الترمذي: هذا حديث حسن صحيح.
وله عن رجل من بني سليم، عن النبي ? أنه قال: «الطهور نصف الإيمان» وقال: هذا حديث حسن.
وقال عبد الله ابن الإمام أحمد: حدثنا محمد بن علي بن الحسن بن شقيق أبو عبد الله، حدثنا أبو إسحاق، قال إبراهيم بن الأشعث: سمعت فضيلا -يعني ابن عياض- يقول: يا سفيه ما أجهلك، لا ترضى أن

تقول: أنا مؤمن حتى تقول: أنا مستكمل الإيمان! لا والله، لا يستكمل العبد حتى يؤدي ما فرض الله عليه، ويجتنب ما حرم الله عليه، ويرضى بما قسم الله له، ثم يخاف مع ذلك أن لا يُقبل منه.
وقال عبد الله أيضا: وجدت في كتاب أبي: أُخبرت أن الفضيل بن عياض قرأ أول الأنفال حتى بلغ: ?أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ? [الأنفال: 4]، قال حين فرغ: إن هذه الآية تخبرك أن الإيمان قول وعمل، وأن المؤمن إذا كان مؤمنا حقا فهو من أهل الجنة، فمن لم يشهد أن المؤمن حقا من أهل الجنة فهو شاك في كتاب الله، مكذب أو جاهل لا يعلم، فمن كان على هذه الصفة فهو مؤمن حقا مستكمل الإيمان، ولا يستكمل الإيمان إلا بالعمل، ولا يستكمل عبد الإيمان ولا يكون مؤمنا حقا حتى يؤثر دينه على شهوته، ولن يهلك عبدٌ حتى يؤثر شهوته على دينه، يا سفيه ما أجهلك، لا ترضى أن تقول أنا مؤمن حتى تقول أنا مؤمن حقا مستكمل الإيمان، والله لا تكون مؤمنا حقا مستكمل الإيمان حتى تؤدي ما افترض الله عليك، وتجتنب ما حرم الله عليك، وترضى بما قسم الله لك، ثم تخاف مع هذا أن لا يقبل الله منك.
ووصف فضيل الإيمان بأنه قول وعمل، وقرأ: ?وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ? [البينة: 5]، فقد سمى الله دين القيمة بالقول والعمل، فالقول:

الإقرار بالتوحيد والشهادة للنبي بالبلاغ، والعمل: أداء الفرائض واجتناب المحارم، وقرأ: ?وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا * وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا? [مريم: 54 - 55]، وقال الله: ?شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ? [الشورى: 13]، فالدين: التصديق بالعمل كما وصفه الله وكما أمر أنبياءه ورسله بإقامته، والتفريق فيه: ترك العمل والتفريق بين القول والعمل، قال الله: ?فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ? [التوبة: 11]، فالتوبة من الشرك جعلها الله قولا وعملا بإقامة الصلاة وإيتاء الزكاة، وقال أصحاب الرأي: ليس الصلاة ولا الزكاة ولا شيء من الفرائض من الإيمان؛ افتراء على الله، وخلافا لكتابه، وسنة نبيه، ولو كان القول كما يقولون لم يقاتل أبو بكر أهل الردة.
وقال فضيل: يقول أهل البدع: الإيمان الإقرار بلا عمل، والإيمان واحد، وإنما يتفاضل الناس بالأعمال، ولا يتفاضلون بالإيمان، فمن قال ذلك فقد خالف الأثر، ورد على رسول الله ? قوله؛ لأن رسول الله ? قال: «الإيمان بضع وسبعون شعبة، أفضلها لا إله إلا الله، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان»، وتفسير من يقول الإيمان لا يتفاضل يقول: إن فرائض الله ليست من الإيمان، فميز أهل البدع العمل من الإيمان، وقالوا: إن فرائض الله ليست من الإيمان، ومن قال ذاك

فقد أعظم الفرية، أخاف أن يكون جاحدا للفرائض رادا على الله أمره.
ويقول أهل السنة: إن الله قرن العمل بالإيمان، وإن فرائض الله من الإيمان، قالوا: ?وَالَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ? فهذا موصول العمل بالإيمان، ويقول أهل الإرجاء: لا، ولكنه مقطوع غير موصول.
وقال أهل السنة: ?وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ? فهذا موصول، وأهل الإرجاء يقولون: بل هو مقطوع.
وقال أهل السنة: ?وَمَنْ أَرَادَ الْآَخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ? فهذا موصول، وكل شيء من أشباه هذا فأهل السنة يقولون: هو موصول مجتمع، وأهل الإرجاء يقولون: بل هو مقطوع متفرق.
ولو كان الأمر كما يقولون لكان من عصى، وارتكب المعاصي والمحارم ولم يكن عليه سبيل، فكان إقراره يكفيه من العمل، فما أسوأ هذا من قول وأقبحه، فإنا لله وإنا إليه راجعون.
وقال فضيل: أصل الإيمان عندنا وفرعه بعد الشهادة والتوحيد، والشهادة للنبي بالبلاغ، وبعد أداء الفرائض؛ صدق الحديث، وحفظ الأمانة، وترك الخيانة، ووفاء بالعهد، وصلة الرحم، والنصيحة لجميع المسلمين، والرحمة للناس عامة.
قيل له -يعني فضيلا-: هذا من رأيك تقوله أو سمعته؟ قال: بل سمعناه وتعلمناه، ولو لم آخذه من أهل الفقه والفضل لم أتكلم به.

وقال فضيل: يقول أهل الإرجاء: الإيمان قول بلا عمل، ويقول الجهمية: الإيمان المعرفة بلا قول ولا عمل، ويقول أهل السنة: الإيمان المعرفة والقول والعمل؛ فمن قال: الإيمان قول وعمل، فقد أخذ بالتوثيقة، ومن قال: الإيمان قول بلا عمل فقد خاطر؛ لأنه لا يدري أيقبل إقراره أو يرد عليه بذنوبه.
وقال -يعني فضيلا-: قد بيّنت لك إلا أن تكون أعمى.
وقال فضيل: لو قال رجل: مؤمن أنت؟ ما كلمته ما عشت، وقال: إذا قلت: آمنت بالله فهو يجزيك أن تقول أنا مؤمن، وإذا قلت: أنا مؤمن لا يجزيك من أن تقول آمنت بالله؛ لأن آمنت بالله أمر، قال الله: ?قُولُوا آَمَنَّا بِاللَّهِ?الآية، وقولك: أنا مؤمن تكلف لا يضرك أن لا تقوله، ولا بأس إن قلته على وجه الإقرار، وأكرهه على وجه التزكية.
وقال فضيل: سمعت سفيان الثوري يقول: من صلى إلى هذه القبلة فهو عندنا مؤمن، والناس عندنا مؤمنون بالإقرار والمواريث والمناكحة والحدود والذبائح والنسك، ولهم ذنوب وخطايا الله حسبهم إن شاء الله عذبهم، وإن شاء غفر لهم، لا تدري ما لهم عند الله.
قال فضيل: سمعت المغيرة الضبي يقول: من شك في دينه فهو كافر، وأنا مؤمن إن شاء الله، قال فضيل: الاستثناء ليس بشك.
وقال فضيل: المرجئة كلما سمعوا حديثا فيه تخويف قالوا: هذا تهديد، وإن المؤمن يخاف تهديد الله وتحذيره وتخويفه ووعيده،

ويرجو وعده، وإن المنافق لا يخاف تهديد الله ولا تحذيره ولا تخويفه ولا وعيده، ولا يرجو وعده.
وقال فضيل: الأعمال تحبط الأعمال، والأعمال تحول دون الأعمال.
وقال عبد الله أيضا: حدثنا محمد بن سليمان بن حبيب -لوين- سمعت ابن عيينة غير مرة يقول: الإيمان قول وعمل، قال ابن عيينة: أخذناه ممن قبلنا: قول وعمل، وأنه لا يكون قول بغير عمل، قيل لابن عيينة: يزيد وينقص؟! قال: فأي شيء إذًا.
وقال أيضا: حدثني أبي، سمعت يحيى بن سعيد يقول: ما أدركنا من أصحابنا ولا بلغني إلا على الاستثناء، والإيمان قول وعمل، قال يحيى: وكان سفيان الثوري ينكر أن يقول: أنا مؤمن، وحسَّن يحيى الزيادة والنقصان ورآه.
وقال أيضا: حدثني أبي، حدثنا عبد الله بن يزيد، حدثنا ابن لهيعة، عن عبد الله بن هبيرة، عن عبيد بن عمير الليثي قال: ليس الإيمان بالتمني، ولكن الإيمان قول يُعقل، وعمل يُعمل.
وروى أيضا في كتاب "الزهد" بإسناده، عن الحسن قال: كان يقال: إن الإيمان ليس بالتحلي ولا بالتمني، وإنما الإيمان ما وقر في القلب، وصدقه العمل.
وروى أبو بكر الآجري بإسناده، عن سفيان الثوري قال: إن الإيمان يزيد وينقص، قال سفيان: وأقول: إن الإيمان ما وقر في الصدور،

وصدقه العمل.
وقال عبد الله ابن الإمام أحمد: حدثني أبي، حدثنا أبو سلمة الخزاعي قال: قال مالك، وشريك، وأبو بكر بن عياش، وعبد العزيز بن أبي سلمة، وحماد بن سلمة، وحماد بن زيد: الإيمان؛ المعرفة والإقرار والعمل، إلا أن حماد بن زيد كان يفرق بين الإيمان والإسلام، ويجعل الإسلام عاما والإيمان خاصا.
وروى أيضا عن أبيه بإسناده، عن مجاهد قال: الإيمان يزيد وينقص، والإيمان قول وعمل.
وروى أيضا عن أبيه بإسناده، عن الحسن قال: الإيمان قول وعمل.
وبإسناده عن يحيى بن سليم قال: قال محمد بن عبد الله بن عمرو بن عثمان بن عفان: لا يصلح قول إلا بعمل.
وقال عبد الله أيضا: حدثني سليمان بن شبيب قبل سنة ثلاثين ومائتين، حدثنا عبد الرزاق قال: كان معمر وابن جريج والثوري ومالك وابن عيينة يقولون: الإيمان قول وعمل، يزيد وينقص، قال عبد الرزاق: وأنا أقول ذلك: الإيمان قول وعمل، يزيد وينقص، وإن خالفتهم فقد ضللتُ إذا وما أنا من المهتدين.
وقال أيضا: حدثني أبي قال: بلغني أن مالك بن أنس، وابن جريج، وشريكا، وفضيلا بن عياض قالوا: الإيمان قول وعمل.
وقال أيضا: حدثني أبي، حدثنا إبراهيم بن شماس، سمعت جرير بن

عبد الحميد يقول: الإيمان قول وعمل، يزيد وينقص، قيل له: كيف تقول أنت؟ قال: أقول مؤمن إن شاء الله، قال إبراهيم بن شماس: وسُئل فضيل بن عياض وأنا أسمع عن الإيمان فقال: الإيمان عندنا داخله وخارجه الإقرار باللسان والقبول بالقلب والعمل به، قال: وسمعت يحيى بن سليم يقول: الإيمان قول وعمل.
وروي أن ابن جريج قال: الإيمان قول وعمل، قال: وسألت أبا إسحاق الفزاري عن الإيمان فقلت: الإيمان قول وعمل؟ قال: نعم، قال: وسمعت ابن المبارك يقول: الإيمان قول وعمل، والإيمان يتفاضل، قال: وسمعت النضر بن شميل يقول: الإيمان قول وعمل.
وقال الخليل النحوي: إذا أنا قلت مؤمن، فأي شيء بقي؟ قال: وسألت بقية وابن عياش -يعني إسماعيل- فقالا: الإيمان قول وعمل.
وقال عبد الله أيضا: حدثني محمد بن علي بن الحسن بن شقيق، سمعت أبي يقول: الإيمان قول وعمل.
وقال أيضا: حدثنا إبراهيم بن دينار الكرخي، سمعت خالد بن الحارث يقول: الإيمان قول وعمل، يزيد وينقص.
وروى أبو بكر الآجري بإسناده، عن الحسن قال: الإيمان قول، ولا قول إلا بعمل، ولا قول وعمل إلا بنية، ولا قول وعمل ونية إلا بسنة.
وبإسناده عن يحيى بن سليم قال: سألت سفيان الثوري عن الإيمان قال: قول وعمل، وسألت ابن جريج فقال: قول وعمل، وسألت

محمد بن عبد الله بن عمرو بن عثمان فقال: قول وعمل، وسألت نافع بن عمر الجمحي فقال: قول وعمل، وسألت مالك بن أنس فقال: قول وعمل، وسألت فضيل بن عياض فقال: قول وعمل، وسألت سفيان بن عيينة فقال: قول وعمل.
وبإسناده عن يحيى بن سليم الطائفي، عن هشام، عن الحسن قال: الإيمان قول وعمل، قال يحيى بن سليم: فقلت لهشام: فما تقول أنت؟ فقال: الإيمان قول وعمل، وكان محمد الطائفي يقول: الإيمان قول وعمل، قال يحيى بن سليم: وكان مالك بن أنس يقول: الإيمان قول وعمل، قال يحيى: وكان سفيان بن عيينة يقول كذلك، قال: وكان فضيل بن عياض يقول: الإيمان قول وعمل، وبإسناده عن المؤمل بن إسماعيل قال: الإيمان قول وعمل، يزيد وينقص.
وروى أبو نعيم في الحلية، من طريق أبي حاتم قال: سمعت حرملة بن يحيى يقول: اجتمع حفص الفرد، ومصلان الإباضي عند الشافعي في دار الجروي وأنا حاضر، واختصم حفص الفرد ومصلان في الإيمان، فاحتج على مصلان وقوي عليه، وضعف مصلان، فحمي الشافعي وتقلد المسألة على أن الإيمان قول وعمل، يزيد وينقص، فطحن حفصا الفرد وقطعه. وكذا ذكر هذه القصة ابن أبي حاتم في "مناقب الشافعي" بنحو رواية أبي نعيم.
وقال الحاكم في "مناقب الشافعي": حدثنا أبو العباس الأصم،

أخبرنا الربيع قال: سمعت الشافعي يقول: الإيمان قول وعمل، يزيد وينقص.
وروى أبو نعيم في الحلية عن الربيع بن سليمان قال: سمعت الشافعي يقول: الإيمان قول وعمل، يزيد بالطاعة، وينقص بالمعصية، ثم تلا هذه الآية ?وَيَزْدَادَ الَّذِينَ آَمَنُوا إِيمَانًا? الآية.
وتقدم قول الإمام أحمد فيما نقله عنه ابنه عبد الله، وأبو داود السجستاني رحمهم الله تعالى.
وقال البخاري رحمه الله تعالى في صحيحه: كتاب الإيمان وهو قول وفعل، ويزيد وينقص، قال الله تعالى: ?لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ?، ?وَزِدْنَاهُمْ هُدًى?، ?وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى?، وقال: ?وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآَتَاهُمْ تَقْوَاهُمْ?، ?وَيَزْدَادَ الَّذِينَ آَمَنُوا إِيمَانًا?، وقوله: ?أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آَمَنُوا فَزَادَتْهُمْ إِيمَانًا?، وقوله تعالى ذكره: ?فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا?، وقوله تعالى: ?وَمَا زَادَهُمْ إِلَّا إِيمَانًا وَتَسْلِيمًا?، والحب في الله، والبغض في الله من الإيمان. انتهى.
وروى أبو القاسم اللالكائي بسنده عن البخاري قال: لقيت أكثر من ألف رجل من العلماء بالأمصار فما رأيت أحدا منهم يختلف في أن الإيمان قول وعمل، ويزيد وينقص.
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: القول أن الإيمان قول وعمل عند أهل السنة من شعائر السنة، وحكى غير واحد

الإجماع على ذلك. ثم ذكر قول الشافعي رحمه الله تعالى في "الأم": وكان الإجماع من الصحابة والتابعين من بعدهم، ومن أدركناهم يقولون: إن الإيمان قول وعمل ونية، لا يجزئ واحد من الثلاثة إلا بالآخر.
وذكر القاضي أبو الحسين في الطبقات في ترجمة أحمد بن جعفر بن يعقوب بن عبد الله أبي العباس الفارسي الاصطخري قال: قال أبو عبد الله أحمد بن حنبل رحمه الله تعالى: هذه مذاهب أهل العلم، وأصحاب الأثر، وأهل السنة المتمسكين بعروقها، المعروفين بها، المقتدى بهم فيها، من لدن أصحاب النبي ? إلى يومنا هذا، وأدركت مَن أدركت من علماء أهل الحجاز والشام وغيرهم عليها، فمن خالف شيئا من هذه المذاهب، أو طعن فيها، أو عاب قائلها فهو مبتدع خارج عن الجماعة، زائل عن منهج السنة وسبيل الحق، فكان قولهم: إن الإيمان قول وعمل ونية وتمسك بالسنة، والإيمان يزيد وينقص، ويستثنى في الإيمان غير أن لا يكون الاستثناء شكا، إنما هي سنة ماضية عند العلماء، قال: وإذا سئل الرجل: أمؤمن أنت؟ فإنه يقول: أنا مؤمن إن شاء الله، أو مؤمن أرجو، أو يقول: آمنت بالله وملائكته وكتبه ورسله، ومن زعم أن الإيمان قول بلا عمل فهو مرجئ، ومن زعم أن الإيمان هو القول، والأعمال شرائع فهو مرجئ، ومن زعم أن الإيمان يزيد ولا ينقص فقد قال بقول المرجئة، ومن لم ير الاستثناء في الإيمان فهو مرجئ، ومن زعم أن إيمانه كإيمان جبريل والملائكة فهو مرجئ، ومن زعم أن المعرفة تنفع في القلب لا يتكلم بها

فهو مرجئ. إلى آخر الرسالة.
وذكر شيخ الإسلام أبو العباس ابن تيمية رحمه الله في كتاب "الإيمان" ما رواه أبو عمر الطلمنكي بإسناده المعروف، عن موسى بن هارون الحمال قال: أملى علينا إسحاق بن راهويه: إن الإيمان قول وعمل، يزيد وينقص، لا شك أن ذلك كما وصفنا، وإنما عقلنا هذا بالروايات الصحيحة والآثار العامة المحكمة، وآحاد أصحاب رسول الله ?، والتابعين هلم جرا على ذلك، وكذلك بعد التابعين من أهل العلم على شيء واحد لا يختلفون فيه، وكذلك في عهد الأوزاعي بالشام، وسفيان الثوري بالعراق، ومالك بن أنس بالحجاز، ومعمر باليمن على ما فسرنا وبينا أن الإيمان قول وعمل يزيد وينقص، قال: واتبعهم على ما وصفنا من بعدهم من عصرنا هذا أهل العلم إلا من باين الجماعة، واتبع الأهواء المختلفة، فأولئك قوم لا يعبأ الله بهم لما باينوا الجماعة.
وقال الشيخ أيضا: قال الإمام أبو عبيد القاسم بن سلام رحمه الله تعالى: هذه تسمية من كان يقول الإيمان قول وعمل يزيد وينقص:
من أهل مكة: عبيد بن عمير الليثي، عطاء بن أبي رباح، مجاهد بن جبر، ابن أبي مليكة، عمرو بن دينار، ابن أبي نجيح، عبيد الله بن عمر، عبد الله بن عمرو بن عثمان، عبد الملك بن جريج، نافع بن جبير، داود بن عبد الرحمن العطار، عبد الله بن رجاء.
ومن أهل المدينة: محمد بن شهاب الزهري، ربيعة بن أبي

عبد الرحمن، أبو حازم الأعرج، سعد بن إبراهيم بن عبد الرحمن، يحيى بن سعيد الأنصاري، هشام بن عروة بن الزبير، عبد الله بن عمر العمري، مالك بن أنس، محمد بن أبي ذئب، سليمان بن بلال، عبد العزيز بن عبد الله؛ يعني الماجشون، عبد العزيز بن أبي حازم.
ومن أهل اليمن: طاووس اليماني، وهب بن منبه، معمر بن راشد، عبد الرزاق بن همام.
ومن أهل مصر والشام: مكحول، الأوزاعي، سعيد بن عبد العزيز، الوليد بن مسلم، يونس بن يزيد الأيلي، يزيد بن أبي حبيب، يزيد بن شريح، سعيد بن أبي أيوب، الليث بن سعد، عبيد الله بن أبي جعفر، معاوية بن صالح، حيوة بن شريح، عبد الله بن وهب.
وممن سكن العواصم وغيرها من الجزيرة: ميمون بن مهران، يحيى بن عبد الكريم، معقل بن عبيد الله، عبيد الله بن عمرو الرقي، عبد الملك بن مالك، المعافى بن عمران، محمد بن سلمة الحراني، أبو إسحاق الفزاري، مخلد بن الحسين، علي بن بكار، يوسف بن أسباط، عطاء بن مسلم، محمد بن كثير، الهيثم بن جميل.
ومن أهل الكوفة: علقمة، الأسود بن يزيد، أبو وائل، سعيد بن جبير، الربيع بن خيثم، عامر الشعبي، إبراهيم النخعي، الحكم بن عتيبة، طلحة بن مصرف، منصور بن المعتمر، سلمة بن كهيل، مغيرة الضبي، عطاء بن السائب، إسماعيل بن أبي خالد، أبو حيان، يحيى بن سعيد،

سليمان بن مهران الأعمش، يزيد بن أبي زياد، سفيان بن سعيد الثوري، سفيان بن عيينة، الفضيل بن عياض، أبو المقدام، ثابت بن العجلان، ابن شبرمة، ابن أبي ليلى، زهير، شريك بن عبد الله، الحسن بن صالح، حفص بن غياث، أبو بكر بن عياش، أبو الأحوص، وكيع بن الجراح، عبد الله بن نمير، أبو أسامة، عبد الله بن إدريس، زيد بن الحباب، الحسين بن علي، علي الجعفي، محمد بن بشر العبدي، يحيى بن آدم، ومحمد، ويعلى، وعمرو بنو عبيد.
ومن أهل البصرة: الحسن بن أبي الحسن، محمد بن سيرين، قتادة بن دعامة، بكر بن عبد الله المزني، أيوب السختياني، يونس بن عبيد، عبد الله بن عون، سليمان التيمي، هشام بن حسان الدستوائي، شعبة بن الحجاج، حماد بن سلمة، حماد بن زيد، أبو الأشهب، يزيد بن إبراهيم، أبو عوانة، وهيب بن خالد، عبد الوارث بن سعيد، معتمر بن سليمان التيمي، يحيى بن سعيد القطان، عبد الرحمن بن مهدي، بشر بن المفضل، يزيد بن زريع، المؤمل بن إسماعيل، خالد بن الحارث، معاذ بن معاذ، أبو عبد الرحمن المقري.
ومن أهل واسط: هشيم بن بشير، خالد بن عبد الله، علي بن عاصم، يزيد بن هارون، صالح بن عمر، عاصم بن علي.
ومن أهل المشرق: الضحاك بن مزاحم، أبو جمرة نصر بن عمران، عبد الله بن المبارك، النضر بن شميل، جرير بن عبد الحميد الضبي، قال

أبو عبيد: هؤلاء جميلا يقولون: الإيمان قول وعمل، يزيد وينقص، وهو قول أهل السنة، المعمول به عندنا. انتهى ما ذكره شيخ الإسلام قدس الله روحه.
وتقدم قول الفضيل بن عياض، وسفيان بن عيينة، ويحيى بن سعيد: أنهم أخذوا عن أهل الفقه والفضل قبلهم أن الإيمان قول وعمل.
وقال عبد الرحمن بن أبي حاتم: سألت أبي وأبا زرعة عن مذهب أهل السنة في أصول الدين، وما أدركا عليه أئمة العلم في ذلك، فقالا: أدركنا العلماء في جميع الأمصار؛ حجازا وعراقا، وشاما ويمنا، فكان من مذهبهم الإيمان قول وعمل، يزيد وينقص.
وقال حرب بن إسماعيل الكرماني -صاحب الإمام أحمد وإسحاق بن راهويه- في مسائله المشهورة: هذه مذاهب أهل العلم، وأصحاب الأثر، وأهل السنة، المتمسكين بها المقتدى بهم فيها، من لدن أصحاب النبي ? إلى يومنا هذا، وأدركت من أدركت من علماء أهل الحجاز والشام وغيرهم عليها، فمن خالف شيئا من هذه المذاهب، أو طعن فيها، أو عاب قائلها فهو مخالف مبتدع، خارج عن الجماعة، زائل عن منهج السنة وسبيل الحق، قال: وهو مذهب أحمد، وإسحاق بن إبراهيم، وعبد الله بن مخلد، وعبد الله بن الزبير الحميدي، وسعيد بن منصور، وغيرهم ممن جالسنا وأخذنا عنهم العلم، وكان من قولهم: إن الإيمان قول وعمل ونية وتمسك بالسنة، والإيمان يزيد وينقص، ويستثنى في الإيمان غير أن لا

يكون الاستثناء شكا؛ إنما هي سنة ماضية عند العلماء، فإذا سئل الرجل: أمؤمن أنت؟ فإنه يقول: أنا مؤمن إن شاء الله، أو مؤمن أرجو، أو يقول: آمنت بالله وملائكته وكتبه ورسله، ومن زعم أن الإيمان قول بلا عمل فهو مرجئ، ومن زعم أن الإيمان هو القول، والأعمال شرائع فهو مرجئ، ومن زعم أن الإيمان يزيد ولا ينقص فقد قال بقول المرجئة، ومن لم يرَ الاستثناء في الإيمان فهو مرجئ، ومن زعم أن إيمانه كإيمان جبريل والملائكة فهو مرجئ، ومن زعم أنه المعرفة في القلب وإن لم يتكلم بها فهو مرجئ. انتهى المقصود من كلامه رحمه الله.
وقال أبو بكر محمد بن الحسين الآجري في كتاب "الشريعة": الذي عليه علماء المسلمين أن الإيمان واجب على جميع الخلق، وهو تصديق بالقلب، وإقرار باللسان، وعمل بالجوارح، قال: ولا تجزئ معرفة القلب، ونطق اللسان حتى يكون عمل بالجوارح، فإذا كملت فيه هذه الثلاث الخصال كان مؤمنا، دل على ذلك الكتاب والسنة وقول علماء المسلمين. انتهى.
وقال أبو الحسن علي بن إسماعيل الأشعري في كتاب "مقالات الإسلاميين واختلاف المصلين": جملة ما عليه أصحاب الحديث وأهل السنة الإقرار بالله وملائكته وكتبه ورسله، وما جاء من عند الله، وما رواه الثقات عن رسول الله ?، لا يردون من ذلك شيئا -إلى أن قال-:

ويقرون بأن الإيمان قول وعمل، يزيد وينقص، وقال في آخره: وبكل ما ذكرنا من قولهم نقول، وإليه نذهب. انتهى.
وقال أبو الحسن علي بن خلف بن بطال المالكي في شرح البخاري: مذهب جماعة أهل السنة من سلف الأمة وخلفها، أن الإيمان قول وعمل، يزيد وينقص، والحجة على زيادته ونقصانه ما أورده البخاري من الآيات. انتهى.
فهذا ما حكاه الأئمة الأعلام من إجماع أهل السنة والجماعة على أن الإيمان قول وعمل، قول القلب واللسان، وعمل القلب واللسان والجوارح، وأنه يزيد وينقص؛ مع دلالة الكتاب والسنة على ذلك في آيات وأحاديث كثيرة ليس هذا موضع بسطها، وقد تقدم ذكر شيء منها في كلام بعض الأئمة.
وقال البخاري رحمه الله تعالى في صحيحه: باب زيادة الإيمان ونقصانه، وقول الله تعالى: ?وَزِدْنَاهُمْ هُدًى?، ?وَيَزْدَادَ الَّذِينَ آَمَنُوا?، وقال: ?الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ?، فإذا ترك شيئا من الكمال فهو ناقص، ثم ساق حديث أنس ? عن النبي ? قال: «يخرج من النار من قال: لا إله إلا الله وفي قلبه وزن شعيرة من خير، ويخرج من النار من قال: لا إله إلا الله وفي قلبه وزن برة من خير، ويخرج من النار من قال: لا إله إلا الله وفي قلبه وزن ذرة من خير».
وفي رواية أخرى عن أنس: «من إيمان» مكان «خير».

وساق أيضا حديث عمر بن الخطاب ? أن رجلا من اليهود قال له: يا أمير المؤمنين، آية في كتابكم تقرؤونها، لو علينا معشر اليهود نزلت لاتخذنا ذلك اليوم عيدا، قال: أي آية؟ قال: ?الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا? قال عمر ?: قد عرفنا ذلك اليوم، والمكان الذي نزلت فيه على النبي ? وهو قائم بعرفة يوم جمعة.
وقال أبو داود في سننه: باب الدليل على زيادة الإيمان ونقصانه، ثم ساق حديث ابن عمر -رضي الله عنهما- الذي رواه الإمام أحمد في مسنده، ومسلم في صحيحه، وابن ماجة في سننه أن رسول الله ? قال: «ما رأيت من ناقصات عقل ودين أغلب لذي لب منكن» قالت: يا رسول الله، وما نقصان العقل والدين؟ قال: «أما نقصان العقل فشهادة امرأتين تعدل شهادة رجل؛ فهذا نقصان العقل، وتمكث الليالي ما تصلي، وتفطر في رمضان؛ فهذا نقصان الدين».
وفي الصحيحين عن أبي سعيد الخدري ? أن رسول الله ? قال: «ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن» قلن: وما نقصان ديننا وعقلنا يا رسول الله؟ قال: «أليس شهادة المرأة مثل نصف شهادة الرجل؟» قلن: بلى، قال: «فذلك من نقصان عقلها، أليس إذا حاضت لم تصل ولم تصم؟» قلن: بلى، قال: «فذلك من نقصان دينها».

وفي المسند، وصحيح مسلم، وجامع الترمذي من حديث أبي هريرة ? أن رسول الله ? قال: «وما رأيت من ناقصات عقل ودين أغلب لذوي الألباب وذوي الرأي منكن» قالت امرأة منهن: وما نقصان عقلها ودينها؟ قال: «شهادة امرأتين منكن بشهادة رجل، ونقصان دينكن الحيضة؛ فتمكث إحداكن الثلاث والأربع لا تصلي» هذا لفظ الترمذي وقال: هذا حديث حسن صحيح، قال: وفي الباب عن أبي سعيد وابن عمر ?.
وترجم لهذا الحديث وما في معناه بقوله: باب ما جاء في استكمال الإيمان وزيادته ونقصانه.
وفي مستدرك الحاكم من حديث عبد الله بن مسعود ? أن رسول الله ? قال: «وما وجد من ناقص الدين والرأي، أغلب للرجال ذوي الأمر على أمورهم من النساء» قالوا: وما نقص دينهن ورأيهن؟ قال: «أما نقص رأيهن؛ فجعلت شهادة امرأتين بشهادة رجل، وأما نقص دينهن؛ فإن إحداهن تقعد ما شاء الله من يوم وليلة لا تسجد لله سجدة» قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
وروى الإمام أحمد، وابنه عبد الله، وأبو بكر الآجري، عن عمير بن حبيب بن خماشة الخطمي ? أنه قال: إن الإيمان يزيد وينقص، قيل له: وما زيادته، وما نقصانه؟ قال: إذا ذكرنا الله وحمدناه وسبحناه، وفي رواية: وخشيناه، فذلك زيادته، وإذا غفلنا وضيعنا ونسينا فذلك نقصانه.

وروى ابن ماجة، وعبد الله ابن الإمام أحمد، عن أبي الدرداء ? أنه كان يقول: الإيمان يزداد وينقص.
وروى عبد الله أيضا، وأبو بكر الآجري، عن أبي هريرة ? مثل ذلك.
ورواه ابن ماجة، والآجري أيضا، عن أبي هريرة وابن عباس ?.
وقال الإمام أحمد رحمه الله تعالى: حدثنا يزيد بن هارون، أخبرنا محمد بن طلحة، عن زبيد اليامي، عن زر بن حبيش قال: كان عمر بن الخطاب ? يقول لأصحابه: هلموا نزدد إيماناً، فيذكرون الله تعالى.
وقال عبد الله ابن الإمام أحمد: حدثني أبي، حدثنا وكيع، حدثنا الأعمش ومسعر، عن جامع بن شداد، عن الأسود بن هلال قال: قال معاذ ?: اجلس بنا نؤمن ساعة.
وذكره البخاري رحمه الله تعالى في صحيحه معلقا بصيغة الجزم.
وفي رواية لأحمد وابن أبي شيبة: كان معاذ يقول للرجل من إخوانه: اجلس بنا نؤمن ساعة، فيجلسان فيذكران الله تعالى ويحمدانه.
وقال عبد الله أيضا: حدثني أبي، حدثنا وكيع، عن شريك، عن هلال بن حميد، عن عبد الله بن عكيم، سمعت ابن مسعود ? يقول في دعائه: اللهم زدنا إيمانا ويقينا وفقها.
وقال أيضا: حدثني أبي، حدثنا وكيع، عن حماد بن نجيح، حدثنا أبو عمران الجوني، عن جندب ? قال: كنا مع رسول الله ?، فكنا

فتيانا حزاورة، فتعلمنا الإيمان، ثم تعلمنا القرآن فازددنا إيمانا.
ورواه ابن ماجة في سننه، عن علي بن محمد، عن وكيع به مثله.
وقال عبد الله أيضا: حدثني أبي، حدثنا وكيع، عن إسرائيل، عن أبي الهيثم، عن سعيد بن جبير قال: ?وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي? قال: لأزداد إيمانا.
وقال أيضا: حدثني أبي، حدثنا وكيع، حدثنا سفيان، عن هشام بن عروة قال: ما نقصت أمانة عبد قط إلا نقص إيمانه.
وقال أيضا: حدثني أبي، حدثنا عبد الصمد، حدثنا أبو هلال، حدثنا قتادة، عن أنس ? قال: ما خطبنا النبي ? إلا قال: «لا إيمان لمن لا أمانة له، ولا دين لمن لا عهد له».
وروى أبو بكر الآجري بإسناده، عن سفيان بن عيينة أنه قيل له: الإيمان يزيد وينقص؟ قال: أليس تقرؤون القرآن ?فَزَادَهُمْ إِيمَانًا? في غير موضع؟ قيل: ينقص؟ قال: ليس شيء يزيد إلا وهو ينقص.
وبإسناده عن الحميدي قال: سمعت ابن عيينة يقول: الإيمان قول وعمل، يزيد وينقص، فقال له أخوه إبراهيم بن عيينة: يا أبا محمد، لا تقولن يزيد وينقص، فغضب وقال: اسكت يا صبي، بلى حتى لا يبقى منه شيء.
وبإسناده عن الأوزاعي قال: الإيمان قول وعمل، يزيد وينقص، فمن زعم أن الإيمان يزيد ولا ينقص فاحذروه فإنه مبتدع.
وقال عبد الله ابن الإمام أحمد، حدثني عثمان بن محمد بن أبي شيبة

قال: سألت ابن إدريس، وجريرا، ووكيعا فقالوا: الإيمان يزيد وينقص.
وقال أيضا: حدثني عبدة بن عبد الكريم بن حسان بن طريف -من أهل مرو- حدثنا بقية، حدثني موسى بن أعين الجزري، سمعت عبد الكريم بن مالك الجزري، وخصيف بن عبد الرحمن يقولان: يزداد وينقص.
وقال أيضا: حدثني أبي، حدثنا أبو نعيم، سمعت سفيان -يعني الثوري- يقول: الإيمان يزيد وينقص.
وقال أيضا: حدثني أبي قال: سمعت وكيعا يقول: الإيمان يزيد وينقص، وكذا كان يقول سفيان.
فهذا ما يتعلق بزيادة الإيمان ونقصانه.
وأما تفاضل المؤمنين في الإيمان فقال البخاري رحمه الله تعالى في صحيحه: باب تفاضل أهل الإيمان في الأعمال، ثم ساق حديثي أبي سعيد الخدري ? في الدلالة على ذلك.
وقال عبد الله ابن الإمام أحمد: حدثني يعقوب الدورقي قال: قال عبد الرحمن بن مهدي: أنا أقول الإيمان يتفاضل.
وتقدم قول عطاء بن أبي رباح، وفضيل بن عياض، وعبد الله بن المبارك في ذلك.
وقال عبد الله أيضا: حدثني أبي قال: كان وكيع يقول: ترى إيمان الحجاج بن يوسف مثل إيمان أبي بكر وعمر؟!.
وقال أيضا: حدثنا هارون بن معروف غير مرة، حدثنا ضمرة، عن ابن

شوذب، عن محمد بن جحادة، عن سلمة بن كهيل، عن الهذيل بن شرحبيل قال: قال عمر بن الخطاب ?: لو وزن إيمان أبي بكر بإيمان أهل الأرض لرجح به. سمعت أبي يحدث عن هارون فذكر مثله.
وأما الاستثناء في الإيمان فقال أبو بكر الآجري: حدثني أبو بكر عبد الله بن محمد بن عبد الحميد الواسطي قال: حدثنا أبو بكر الأثرم قال: سمعت أبا عبد الله أحمد بن حنبل سئل عن الاستثناء في الإيمان، ما تقول فيه؟ قال: أما أنا فلا أعيبه.
قال أبو عبد الله: إذا كان تقول إن الإيمان قول وعمل، واستثناء مخافة واحتياطا ليس كما يقولون على الشك، أفما تستثني للعمل؟ قال الله عز وجل: ?لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آَمِنِينَ? فهذا استثناء بغير شك، وقال النبي ?: «إني لأرجو أن أكون أخشاكم لله عز وجل» قال: هذا كله تقوية للاستثناء في الإيمان.
وقال الآجري أيضا: حدثنا جعفر الصندلي قال: حدثنا الفضل بن زياد قال: سمعت أبا عبد الله يعجبه الاستثناء في الإيمان، فقال له رجل: إنما الناس رجلان مؤمن وكافر، فقال أبو عبد الله: فأين قوله تعالى: ?وَآَخَرُونَ مُرْجَوْنَ لِأَمْرِ اللَّهِ إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ?؟!
قال: وسمعت أبا عبد الله يقول: سمعت يحيى بن سعيد يقول: ما أدركت أحدا إلا على الاستثناء.
قال: وسمعت أبا عبد الله مرة أخرى يقول: سمعت يحيى يقول: ما

أدركت أحدا من أهل العلم ولا بلغني إلا على الاستثناء.
قال: وسمعت أبا عبد الله يقول: سمعت سفيان بن عيينة يقول إذا سُئل: أمؤمن أنت؟ إن شاء لم يجبه، وإن شاء قال: سؤالك إياي بدعة، ولا أشك في إيماني، ولا يعنف من قال: إن الإيمان ينقص، أو قال: إن شاء الله، ليس يكره، وليس بداخل في الشك.
قال: وسمعت أبا عبد الله يقول: إذا قال أنا مؤمن إن شاء الله، فليس هو بشاك، قيل له: إن شاء الله أليس هو شك؟! فقال: معاذ الله، أليس قد قال الله عز وجل: ?لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ?؟! وفي علمه أنهم يدخلونه، وصاحب القبر إذا قيل له: وعليه تبعث إن شاء الله، فأي شك ههنا؟ وقال النبي ?: «وإنَّا إن شاء الله بكم لاحقون».
وقال أبو داود: سمعت أحمد قال له رجل: قيل لي: أمؤمن أنت؟ فقلت: نعم، هل عليَّ في ذلك شيء؟ هل الناس إلا مؤمن وكافر؟ فغضب أحمد وقال: هذا كلام الإرجاء، قال الله عز وجل: ?وَآَخَرُونَ مُرْجَوْنَ لِأَمْرِ اللَّهِ? من هؤلاء؟ ثم قال أحمد: أليس الإيمان قول وعمل؟ فقال الرجل: بلى، قال: فجئنا بالقول؟ قال: نعم، قال: فجئنا بالعمل؟ قال: لا، قال: فكيف تعيب أن تقول: إن شاء الله وتستثني.
قال أبو داود: فأخبرني أحمد بن شريح أن أحمد بن حنبل كتب إليه في هذه المسألة: أن الإيمان قول وعمل، فجئنا بالقول ولم نجيء بالعمل، فنحن مستثنون في العمل.

قال أبو داود: وسمعت أحمد قال له هذا الرجل: أعلي في هذا شيء إن قلت: أنا مؤمن؟ فقال أحمد: لا تقل أنا مؤمن حقا ولا البتة ولا عند الله.
قال أبو داود: قال أحمد: قال يحيى: وكان ينكر أن يقول أنا مؤمن.
وروى الآجري بإسناده، عن الأوزاعي قال: ثلاث هن بدعة؛ أنا مؤمن مستكمل الإيمان، وأنا مؤمن حقا، وأنا مؤمن عند الله تعالى.
وقال عبد الله ابن الإمام أحمد: قال أبي: نُصيِّر الاستثناء على العمل؛ لأن القول قد جئنا به.
وقال أيضا: سمعت أبي يقول: الحجة على من لا يستثني قول رسول الله ? لأهل القبور: «وإنا إن شاء الله بكم لاحقون».
وقال أيضا: حدثني أبي، حدثني وكيع قال: قال سفيان الثوري: الناس عندنا مؤمنون في الأحكام والمواريث، ونرجو أن يكون كذلك، ولا ندري ما حالنا عند الله.
وقال أيضا: حدثني أبي، حدثنا علي بن بحر، سمعت جرير بن عبد الحميد يقول: الإيمان قول وعمل، وكان الأعمش، ومنصور، ومغيرة، وليث، وعطاء بن السائب، وإسماعيل بن أبي خالد، وعمارة ابن القعقاع، والعلاء بن المسيب، وابن شبرمة، وسفيان الثوري، وأبو يحيى صاحب الحسن، وحمزة الزيات يقولون: نحن مؤمنون إن شاء الله، ويعيبون على من لا يستثني.
وقال عبد الله أيضا: قرأت على أبي، حدثنا مهدي بن جعفر الرملي،

حدثنا الوليد -يعني ابن مسلم- سمعت أبا عمرو -يعني الأوزاعي- ومالك بن أنس، وسعيد بن عبد العزيز ينكرون أن يقول: أنا مؤمن، ويأذنون في الاستثناء أن أقول: أنا مؤمن إن شاء الله.
وقال أبو بكر الآجري: قال أبو بكر المروذي: سمعت بعض مشيختنا يقول: سمعت عبد الرحمن بن مهدي يقول: إذا ترك الاستثناء فهو أصل الإرجاء.
وروى أبو نعيم في الحلية، عن يوسف بن أسباط قال: سمعت سفيان -يعني الثوري- يقول: من كره أن يقول: أنا مؤمن إن شاء الله فهو عندنا مرجئ، يمد بها صوته.
وقال عبد الله ابن الإمام أحمد: حدثني أبي، حدثنا مؤمل، حدثنا حماد بن زيد، سمعت هشاما يقول: كان الحسن ومحمد يقولان: مسلم، ويهابان مؤمن.
وقال أبو بكر الآجري: حدثنا أبو نصر محمد بن كردي، حدثنا أبو بكر المروذي قال: قيل لأبي عبد الله: نقول نحن المؤمنون؟ قال: نقول نحن المسلمون، ثم قال أبو عبد الله: الصوم والصلاة والزكاة من الإيمان، قيل له: فإن استثنيت في إيماني أكون شاكا؟ قال: لا.
وروى الآجرى أيضا بإسناده، عن الحسن قال: قال رجل عند ابن مسعود: إني مؤمن، قال: فقيل له: يا أبا عبد الرحمن، يزعم أنه مؤمن! قال: فاسألوه: أهو في الجنة، أو في النار؟! قال: فسألوه، فقال: الله

أعلم، فقال: ألا وَكَلْتَ الأولى كما وكلت الأخرى.
وقال عبد الله ابن الإمام أحمد: حدثني أبي، حدثنا يحيى، حدثنا شعبة، حدثني سلمة بن كهيل، عن إبراهيم، عن علقمة قال رجل عند عبد الله: إني مؤمن، قال: قل إني في الجنة، ولكنا نؤمن بالله وملائكته وكتبه ورسله. إسناده صحيح.
وقال عبد الله أيضا: حدثني أبي، حدثنا وكيع، عن الأعمش، عن أبي وائل قال: جاء رجل إلى عبد الله فقال: يا أبا عبد الرحمن، لقيت ركبا فقلت: من أنتم؟ فقالوا: نحن المؤمنون، قال عبد الله: أفلا قالوا: نحن أهل الجنة؟! إسناده صحيح.
وقال عبد الله أيضا: حدثني يعقوب بن إبراهيم الدورقي، حدثنا عبد الرحمن بن مهدي، حدثنا سفيان، عن مغيرة قال: قال رجل لأبي وائل: أسمعتَ ابن مسعود يقول: من شهد أنه مؤمن فليشهد أنه من أهل الجنة؟! قال: نعم. إسناده صحيح.
وقد رواه الحاكم في مستدركه من طريق جرير عن مغيرة قال: سمعت الفضيل بن عمرو يقول لأبي وائل -شقيق بن سلمة-: أسمعت عبد الله بن مسعود ? يقول: من قال إني مؤمن فليقل: إني في الجنة؟! فقال: نعم، فقال المغيرة: وقرأ أبو وائل -شقيق بن سلمة-: ?لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ .. ? حتى بلغ ?وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ? إلى قوله: ?وَذَلِكَ دِينُ الْقَيِّمَةِ?، قرأها وهو يعرض بالمرجئة. قال الحاكم:

صحيح الإسناد ولم يخرجاه، وأقره الذهبي في تلخيصه.
فهذا ما يسره الله تعالى من أقوال أئمة السلف في باب الإيمان، والرد على المرجئة، وقد تركت كثيرا من أقوالهم إيثارا للاختصار، وفيما ذكرته كفاية لمبتغي الحق إن شاء الله تعالى، والغرض من البسط في هذا الفصل خمسة أمور:
أحدها: بيان مذهب أهل السنة والجماعة في باب الإيمان، وتقرير ذلك بأدلته من الكتاب والسنة والإجماع.
الثاني: الحث على اتباعهم في ذلك، والسير على منهاجهم، فإنه يُرجى لمن اتبعهم بإحسان أن يفوز بالجنة والرضوان، قال الله تعالى: ?وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ? [التوبة: 100].
الثالث: التحذير من مخالفتهم واتباع غير سبيلهم، فإن ذلك هو الضلال البعيد والخسران المبين، قال الله تعالى: ?وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا? [النساء: 115].
الرابع: تنبيه المنحرفين عن أقوال سلف الأمة وأئمتها في باب الإيمان، وإرشادهم إلى الحق والصواب، لعل الله تعالى أن يشرح صدورهم للسنة، واتباع السلف الصالح، والله يهدي من يشاء إلى صراط مستقيم.

الخامس: الرد على من زعم أن الإيمان هو التصديق الجازم فحسب، والإنكار على من يعتني بتعلمه وتعليمه، فإن هذا القول دائر بين رأي المرجئة الضالة والجهمية الكافرة، فمن قال: إن الإيمان هو التصديق بالقلب فحسب فقوله قول الجهمية، ومن قال: إنه الإقرار باللسان فحسب بلا تصديق بالقلب ولا عمل بالجوارح فقوله قول المرجئة، وكذلك القول بأنه التصديق بالقلب والإقرار باللسان فحسب هو أيضا من أقوال المرجئة، وكل هذه الأقوال من محدثات الأمور التي حذر منها رسول الله ? أمته كما في حديث العرباض بن سارية ? أن رسول الله ? قال: «عليكم بسنتي وسنة الخلفاء المهديين الراشدين، تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة» رواه الإمام أحمد، وأبو داود، والترمذي، وابن ماجة، وقال الترمذي: هذا حديث حسن صحيح، وصححه أيضا ابن حبان، والحاكم.
وعن جابر بن عبد الله -رضي الله عنهما- أن رسول الله ? كان يقول في خطبته: «أما بعد، فإن خير الحديث كتاب الله، وخير الهدي هدي محمد، وشر الأمور محدثاتها، وكل بدعة ضلالة» رواه الإمام أحمد، ومسلم، والنسائي، وابن ماجة، وابن حبان في صحيحه.
وعن عبد الله بن مسعود ? أن رسول الله ? قال: «إياكم ومحدثات الأمور، فإن شر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة» رواه ابن ماجة.

قال أبو السعادات ابن الأثير: محدثات الأمور جمع محدثة -بالفتح- وهي ما لم يكن معروفا في كتاب ولا سنة ولا إجماع. انتهى.
وقد ذكرنا أن حدوث الإرجاء كان في آخر عصر الصحابة رضوان الله عليهم، وما زال ينتشر في المسلمين، ويكثر القائلون به إلى زماننا هذا الذي اشتدت فيه غربة الدين، وصار أهل السنة في غاية الغربة بين أهل البدع والضلالة والجهالات، وعاد المعروف بين الأكثرين منكرا، والمنكر معروفا، والسنة بدعة، والبدعة سنة، وصارت أقوال السلف في باب الإيمان مهجورة، لا يعتني بها إلا الأقلون، وأما الأكثرون فهم عنها معرضون، لا يعرفونها، ولا يرفعون بها رأسا، وإنما المعروف عندهم ما رآه المبتدعون الضالون، المخالفون للكتاب والسنة والإجماع من أن الإيمان هو التصديق الجازم لا غير، فهذا هو الذي يُعتنى بتعلمه وتعليمه في أكثر الأقطار الإسلامية، فما أشدها على الإسلام وأهله من بلية، وما أعظمها من مصيبة ورزية، فإنا لله وإنا إليه راجعون.
فهذا زمان الصبر من لك بالتي ... كقبض على جمر فتنجو من البلا

وبالجملة فالأمر في هذه الأزمان كما قال محمد بن إسماعيل الصنعاني رحمه الله تعالى:
طغى الماء من بحر ابتداع على الورى ... فلم ينج منه مركب وركاب
أسائل من دار الأراضي سياحة ... عسى بلدة فيها هدى وصواب
فيخبر كل عن قبائح ما رأى ... وليس لأهليها يكون متاب

محاسن يرجى عندهن ثواب ...
لأنهم عدوا قبائح فعلهم
ترى الدين مثل الشاة قد وثبت له ... ذئاب وما له عنهن ذهاب (1)
لقد مزقته بعد كل ممزق ... فلم يبقَ منه جثة وإهاب
وليس اغتراب الدين إلا كما ترى ... فهل بعد هذا الاغتراب إياب
فيا غربة هل يرتجى منك أوبة ... فيجبر من هذا البعاد مصاب
فلم يبق للراجي سلامة دينه ... سوى عزلة فيها الجليس كتاب
__________
(1) هكذا في الأصل. وصوابه كما في ديوان الصنعاني: ...
ترى الدين مثل الشاة قد وثبت لها ...
ذئاب وما عنه لهن ذهاب

ديوان الأمير الصنعاني ص19، طبع مطبعة المدني بالقاهرة 1384هـ.


وقد رأيت كلاما حسنا للإمام الحافظ ابن القيم رحمه الله تعالى، ذكر فيه حدوث البدع، وضررها على الإسلام والمسلمين

غربة الإسلام - الجزء الأول

فصل
وقد رأيت كلاما حسنا للإمام الحافظ ابن القيم رحمه الله تعالى، ذكر فيه حدوث البدع، وضررها على الإسلام والمسلمين، فأحببت أن أذكره ههنا لما فيه من الفوائد الجليلة.
قال رحمه الله تعالى ورضي عنه في كتاب "الصواعق المرسلة على الجهمية والمعطلة": لما أظلمت الأرض، وبعد عهدها بنور الوحي، فكانوا كما قال النبي ? فيما يرويه عن ربه عز وجل أنه قال: «إني خلقت عبادي حنفاء، وإنهم أتتهم الشياطين فاجتالتهم عن دينهم، وحرمت عليهم ما أحللت لهم، وأمرتهم أن يشركوا بي ما لم أنزل به سلطانا، وإن الله نظر إلى أهل الأرض فمقتهم عربهم وعجمهم، إلا بقايا من أهل الكتاب» فكان أهل العقل كلهم في مقته إلا بقايا متمسكين بالوحي، فلم يستفيدوا بعقولهم حين فقدوا نور الوحي إلا عبادة الأوثان، والصلبان، والنيران، والكواكب، والشمس، والقمر، والحيرة، والشك، أو السحر، أو تعطيل الصانع والكفر به، فأطلع الله لهم شمس الرسالة في تلك الظلمة سراجا منيرًا، وأنعم بها على أهل الأرض في عقولهم وقلوبهم ومعاشهم ومعادهم نعمة لا يستطيعون لها شكورا، فأبصروا بنور الوحي ما لم يكونوا بعقولهم يبصرونه، ورأوا في ضوء الرسالة ما لم يكونوا يرونه، فكانوا كما قال الله تعالى: ?اللَّهُ وَلِيُّ الَّذِينَ آَمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ? [البقرة: 257]، وقال تعالى:

?الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ? [إبراهيم: 1]، وقال تعالى: ?وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا? [الشورى: 52]، وقال تعالى: ?أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا? [الأنعام: 122]، فمضى الرعيل الأول وضوء ذلك النور لم تطفئه عواصف الأهواء، ولم يلتبس بظلم الآراء، وأوصوا من بعدهم أن لا يفارقوا ذلك النور الذي اقتبسوه منهم، فلما كان في أواخر عصرهم حدثت الشيعة، والخوارج، والقدرية، والمرجئة، فبعدوا عن النور الذي كان عليه أوائل الأمة، ومع هذا فلم يفارقوه بالكلية، بل كانوا للنصوص معظمين، وبها مستدلين، ولها على الآراء والعقول مقدمين، ولم يدَّع أحد منهم أن عنده عقليات تعارض الوحي والنصوص، وإنما أتوا من سوء الفهم فيها، فصاح بهم من أدركهم من الصحابة وكبار التابعين من كل قطر، ورموهم بالعظائم، وتبرؤوا منهم، وحذروا من سبيلهم أشد التحذير، وكانوا لا يرون السلام عليهم ومجالستهم.
ولما كثرت الجهمية في آخر عصر التابعين، كانوا هم أول من عارض الوحي بالرأي، ومع هذا فكانوا قليلين أذلاء مذمومين، وأولهم وشيخهم الجعد بن درهم، وإنما نفق عند الناس لأنه كان معلم مروان بن محمد وشيخه، ولهذا يسمى مروان الجعدي، وعلى رأسه سلب الله بني أمية

الملك والخلافة، وشتتهم في البلاد، ومزقهم كل ممزق، ببركة شيخ المعطلة النفاة، ولما اشتهر أمره في المسلمين، طلبه خالد بن عبد الله القسري، وكان أميرا على العراق حتى ظفر به، فخطب الناس في يوم الأضحى، وكان آخر ما قال في خطبته: أيها الناس، ضحوا تقبل الله ضحاياكم، فإني مضح بالجعد بن درهم، فإنه زعم أن الله لم يكلم موسى تكليما، ولم يتخذ إبراهيم خليلا، تعالى الله عما يقول الجعد علوا كبيرا، ثم نزل فذبحه في أصل المنبر وكان ضحيته، ثم طفئت تلك البدعة، والناس إذ ذاك عنق واحد أن الله فوق سماواته على عرشه بائن من خلقه، موصوف بصفات الكمال ونعوت الجلال، وأنه كلم عبده ورسوله موسى تكليما، وتجلى للجبل فجعله دكا هشيما، إلى أن جاء أول المائة الثالثة، وولي على الناس عبد الله المأمون، وكان يحب أنواع العلوم، وكان مجلسه عامرا بأنواع المتكلمين في العلوم، فغلب عليه حب المعقولات، فأمر بتعريب كتب يونان، وأقدم لها المترجمين من البلاد، فترجمت له وعربت، فاشتغل بها الناس، والملك سوق، ما ينفق فيه جلب إليه، فغلب على مجلسه جماعة من الجهمية، ممن كان أخوه الأمين قد أقصاهم، وتتبعهم بالحبس والقتل، فحشوا بدعة التجهم في أذنه وقلبه، فقبلها واستحسنها، ودعا الناس إليها، وعاقبهم عليها، فلم تطل مدته، فصار الأمر بعده إلى المعتصم وهو الذي ضرب أحمد بن حنبل، فقام بالدعوة بعده، والجهمية تصوب فعله، وتدعو إليه، وتخبره أن ذلك هو تنزيه الرب عن التشبيه والتجسيم، وهم الذين غلبوا على مجلسه وقربه، والقضاة والولاة منهم فإنهم تبع لملوكهم، ومع هذا فلم يكونوا يتجاسرون على إلغاء النصوص

وتقديم العقول والآراء عليها فإن الإسلام كان في ظهور وقوة، وسوق الحديث نافقة، وأعلام السنة على ظهر الأرض، ولكن كانوا على ذلك يحومون، وحوله يدندنون، وأخذوا الناس بالرغبة والرهبة، فمن بين أعمى مستجيب، ومن بين مكره مفتد منهم بإعطاء ما سألوه وقلبه مطمئن بالإيمان، وثبّت الله أقواما جعل قلوبهم في نصر دينه أقوى من الصخر وأشد من الحديد، فأقامهم لنصر دينه، وجعلهم أئمة يقتدي بهم المؤمنون لما صبروا وكانوا بآياته يوقنون، فإنه بالصبر واليقين تُنال الإمامة في الدين، قال الله تعالى: ?وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآَيَاتِنَا يُوقِنُونَ? [السجدة: 24]، فصبروا من الجهمية على الأذى الشديد، ولم يتركوا سنة رسول الله ? لما رغبوهم به من الوعد ولا لما أرعبوهم به من الوعيد، ثم أطفأ الله برحمته تلك الفتنة، وأخمد تلك الكلمة، ونصر السنة نصرا عزيزا، وفتح لأهلها فتحا مبينا، حتى صرخ بها على رؤوس المنابر، ودعي إليها في كل باد وحاضر، وصنف في ذلك الزمان في السنة ما لا يحصيه إلا الله.
ثم انقرض ذلك العصر وأهله، وقام بعدهم ذريتهم يدعون إلى كتاب الله وسنة رسوله على بصيرة، إلى أن جاء ما لا قبل لأحد به وهم جنود إبليس حقا؛ المعارضون لما جاءت به الرسل بعقولهم وآرائهم؛ وهم القرامطة، والباطنية، والملاحدة؛ ودعوهم إلى العقل المجرد، وأن أمور الرسل تعارض المعقول، فهم القائمون بهذه الطريقة حق القيام بالقول والفعل، فجرى على الإسلام وأهله منهم ما جرى، وكسروا عسكر الخليفة مرارا

عديدة، وقتلوا الحاج قتلاً ذريعاً، وانتهوا إلى مكة فقتلوا بها من وصل من الحاج إليها، وقلعوا الحجر الأسود من مكانه، وقويت شوكتهم، واستفحل أمرهم، وعظمت الرزية، واشتدت بهم البلية.
وأصل طريقهم أن الذي أخبرت به الرسل قد عارضه العقل، وإذا تعارض العقل والنقل قدمنا العقل، وفي زمانهم استولى الكفار على كثير من بلاد الإسلام بالمشرق والمغرب، وكاد الإسلام أن ينهدم ركنه لولا دفاع الذي ضمن حفظه إلى أن يرث الله الأرض ومن عليها، ثم خمدت دعوة هؤلاء في المشرق وظهرت من المغرب قليلا قليلا، حتى استفحلت وتمكنت واستولى أهلها على كثير من بلاد المغرب، ثم أخذوا يطأون البلاد حتى وصلوا إلى بلاد مصر فملكوها، وبنوا بها القاهرة، وأقاموا على هذه الدعوى مصر حين بها هم وولاتهم وقضاتهم.
وفي زمانهم صنفت رسائل من أخوان الصفا، والإشارات، والشفا، وكتب ابن سينا فإنه قال: كان أبي من أهل الدعوة الحاكمية، وعطلت في زمانهم السنة وكتبها والآثار جملة إلا في الخفية، وشعار هذه الدعوة تقديم العقل على الوحي، واستولوا على بلاد المغرب ومصر والشام والحجاز، واستولوا على العراق سنة، وأهل السُنة فيهم كأهل الذمة بين المسلمين، بل كان لأهل الذمة من الأمان والجاه والعز عندهم ما ليس لأهل السنة، فكم أغمد من سيوفهم في أعناق العلماء! وكم مات في سجونهم من ورثة الأنبياء! حتى استنقذ الله الإسلام والمسلمين من أيدهم في أيام نور الدين وصلاح الدين، فابل الإسلام من علته بعدما وطن نفسه على العزاء،

وانتعش بعد طول الخمول حتى استبشر أهل الأرض والسماء، وأبدر هلاله بعد أن دخل في المحاق، وثابت إليه روحه بعد أن بلغت التراق، وقيل من راق، واستنقذ الله بعبده وجنوده بيت المقدس من أيدي عبدة الصليب، وأخذ كل من أنصار الله ورسوله ? من نصرة دينه بنصيب، وعلت كلمة السنة وأُذن بها على رؤوس الأشهاد، ونادى المنادي يا أنصار الله لا تنكلوا عن الجهاد، فإنه أبلغ الزاد ليوم المعاد، فعاش الناس في ذلك النور مدة حتى استولت الظلمة على بلاد الشرق، فقدّموا الآراء والعقول والسياسة والأذواق على الوحي، وظهرت فيهم الفلسفة والمنطق وتوابعهما، فبعث الله عليهم عبادا أولي بأس شديد فجاسوا خلال الديار، وعاثوا في القرى والأمصار، وكاد الإسلام أن يذهب اسمه، وينمحي رسمه، وكان مشار هذه الفئة وعالمها الذي يرجع إليه وزعيمها المعول فيها عليه شيخ شيوخ المعارضين بين الوحي والعقل وإمامه في وقته نصير الشرك والكفر الطوسي، فلم يُعلم في عصره أحد عارض بين العقل والنقل معارضة رام بها إبطال النقل بالكلية مثله، فإنه أقام الدعوة الفلسفية، واتخذ الإشارات عوضا عن السور والآيات، وقال: هذه عقليات قطعية برهانية قد قابلت تلك النقليات الخطابية، واستعرض أهل الإسلام وعلماء الإيمان والقرآن والسنة على السيف، فلم يبقَ منهم إلا من قد أعجزه، قصدا لإبطال الدعوة الإسلامية، وجعل مدارس المسلمين وأوقافهم للنجسية السحرة، والمنجمين، والفلاسفة، والملاحدة، والمنطقيين، ورأى إبطال الأذان، وتحويل الصلاة إلى القطب الشمالي، فحال بينه وبين ذلك من تكفل

بحفظ الإسلام ونصره، وهذا كله من ثمرة المعارضين بين الوحي والعقل، ولتكن قصة شيخ هؤلاء القديم منك على ذكر كل وقت؛ فإنه أول مَن عارض بين العقل والنقل، وقدم العقل، فكان من أمره ما قص الله، وورَّث الشيخ تلامذته هذه المعارضة، فلم يزل يجري على الأنبياء وأتباعهم منها كل محنة وبلية، وأصل كل بلية في العالم كما قال محمد الشهرستاني من معارضة النص بالرأي، وتقديم الهوى على الشرع، والناس إلى اليوم في شرور هذه المعارضة، ثم ظهر مع هذا الشيخ المتأخر المعارض أشياء لم تكن تعرف قبله، حسيات العميدي، وحقائق ابن عربي، وتشكيكات الرازي، وقام سوق الفلسفة والمنطق، وعلوم أعداء الرسل.
ثم نظر الله إلى عباده، وانتصر لكتابه ودينه، وأقام جندا يغزو ملوك هؤلاء بالسيف والسنان، وجندا يغزو علماءهم بالحجة والبرهان، ثم نبغت نابغة منهم في رأس القرن السابع، فأقام الله لدينه شيخ الإسلام أبا العباس أحمد بن تيمية قدس الله روحه، فأقام على غزوهم مدة حياته باليد والقلب واللسان، وكشف للناس باطلهم، وبين تلبيسهم وتدليسهم، وقابلهم بصريح المعقول وصحيح المنقول، وشفى واشتفى، وبيَّن تناقضهم ومفارقتهم لحكم العقل الذي به يدلون، وإليه يدعون، وأنهم أترك الناس لأحكامه وقضاياه، فلا وحي ولا عقل، فأرداهم في حفرهم، ورشقهم بسهامهم، وبيَّن صحيح معقولاتهم خدم لنصوص الأنبياء، فجزاه الله عن الإسلام وأهله خيرا. انتهى كلامه رحمه الله تعالى.
وقوله: ولتكن قصة شيخ هؤلاء القديم منك على ذكر كل وقت؛ يريد به

إبليس لعنه الله تعالى، حين خالف ما أمره الله به من السجود لآدم، وعارض الأمر الشرعي بما أداه إليه عقله الفاسد، فقال: ?قَالَ لَمْ أَكُنْ لِأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ? [الحجر: 33]، وقال: ?أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ? [ص: 76]، وقد تعارض عنده النص وعقله، فقدم العقل على النص، وأبى عن السجود لآدم، واستكبر وكان من الكافرين.
ولم يزل أعداء النصوص يقتبسون من هذا العقل الفاسد إلى زماننا هذا، ويسمون ميراثهم من شيخهم القديم حرية الفكر، يعنون أن الفكر مطلق فيما يراه، ولا يتقيد بشرع ولا غيره، هذا ما يراه زنادقة هذه الأزمان، مثل صاحب الأغلال وأشباهه من الملاحدة والمنافقين، وقد جرى صاحب الأغلال في ميدان المعارضة بين الشرع وبين العقل الفاسد أمدا بعيدا، زلت فيه إلى الحضيض قدمه، وهوى منتكسا على أم رأسه، عافانا الله وإخواننا المسلمين مما ابتلاه به وابتلى به إخوانه من المرتدين والمنافقين المعارضين للنصوص الثابتة بعقولهم الفاسدة تقليدا منهم لشيخهم القديم الملعون، ولتلامذته من طواغيت الإفرنج وأشباههم من الضُّلاَّل، قاتل الله الجميع أنى يُفكون.
ثم إنه بعد عصر شيخ الإسلام أبي العباس وأصحابه رحمهم الله تعالى كثر الشرك وعبادة القبور، وأنواع البدع المضلة، وظهر ذلك وانتشر في جميع الأقطار الإسلامية، وعمت الفتنة بذلك وطمت، ودخل فيها الخواص والعوام إلا من شاء الله تعالى وهم الأقلون، وما زال الشر يزداد ويكثر أهله، والخير ينقص ويقل أهله، حتى ضعف الإسلام جدا، وكاد أن

يقضى عليه، فأقام الله تعالى لدينه شيخ الإسلام محمد بن عبد الوهاب قدس الله روحه، ونوّر ضريحه، فجاهد المشركين وأهل البدع مدة حياته باليد واللسان، وأعانه الله بجند عظيم من أنصار الدين وحماة الشريعة المطهرة، فريق منهم يجاهدون المبطلين بالحجة والبيان، وفريق يجالدون المعاندين بالسيف والسنان، حتى أعاد الله للإسلام عزه ومجده، ورفعت بحمد الله أعلام السنة النبوية، والعلوم السلفية في الجزيرة العربية، ونكست فيها أعلام الشرك والبدع والتقاليد الجاهلية، وسار على منهاج الشيخ من بعده أولاده وتلاميذه، وغيرهم ممن هداهم الله ونوّر بصائرهم من أهل نجد وغيرها من الأمصار، وكلما مضى منهم سلف صالح أقام الله بعده خلفا عنه يقوم مقامه، وقليل ما هم في زماننا، فالله المستعان.


وأما القسم الثالث: وهم أهل السنة والجماعة؛ الذين سلموا من نجاسة الشرك وأدران البدع، فهؤلاء هم أهل الإسلام الحقيقي، وهم الجماعة والسواد الأعظم

غربة الإسلام - الجزء الأول

فصل
وأما القسم الثالث: وهم أهل السنة والجماعة؛ الذين سلموا من نجاسة الشرك وأدران البدع، فهؤلاء هم أهل الإسلام الحقيقي، وهم الجماعة والسواد الأعظم، وهم أولى الناس باسم الإسلام؛ لأنهم آثروا اتباع الكتاب والسنة وما كان عليه سلف الأمة وأئمتها، ولم يلتفتوا إلى ما خالف ذلك من زخارف الأئمة المضلين.
وهم على طبقتين:
الطبقة الأولى: المتقون الذين سلموا من فتنة الشبهات وفتنة الشهوات المحرمة، وصبروا على دينهم، وهؤلاء هم الغرباء حقا، الذين جاءت الأحاديث بغبطتهم، والثناء عليهم، ووعدهم بالحسنى وجزيل الثواب، كما تقدم ذكر ذلك، وما أقلهم في هذه الأزمان التي من تمسك فيها بدينه كان كالقابض على الجمر.
الطبقة الثانية: العصاة الذين سلموا من فتنة الشبهات ولكنهم تلوثوا بفتن الشهوات المحرمة، مِن ترك مأمور، وإتيان محظور، فهؤلاء ?مُرْجَوْنَ لِأَمْرِ اللَّهِ إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ?.
وأهل الطبقة الأولى غرباء في أهل هذه الطبقة، كما أن الطبقتين غرباء في طوائف البدع، والجميع غرباء في سائر فرق الكفر والضلال.


ومن لطف الله ورحمته بهذه الأمة أنها لا تجتمع على ضلالة

غربة الإسلام - الجزء الثاني

فصل
ومن لطف الله ورحمته بهذه الأمة أنها لا تجتمع على ضلالة، كما في الحديث الذي رواه أبو داود عن أبي مالك الأشعري ? قال: قال رسول الله ?: «إن الله أجاركم من ثلاث خلال؛ لا يدعو عليكم نبيكم فتهلكوا جميعًا، وأن لا يظهر أهل الباطل على أهل الحق، وأن لا تجتمعوا على ضلالة».
وفي حديث أبي بصرة الغفاري ? أن رسول الله ? قال: «سألت الله أن لا يجمع أمتي على ضلالة فأعطانيها» رواه الإمام أحمد.
وعن ابن عمر -رضي الله عنهما- أن رسول الله ? قال: «إن الله لا يجمع أمتي -أو قال أمة محمد- على ضلالة، ويد الله على الجماعة، ومن شذّ شذّ إلى النار» رواه الترمذي، والحاكم، وأبو نعيم في الحلية، وقال الترمذي وأبو نعيم: حديث غريب.
وعن أنس بن مالك ? قال: سمعت رسول الله ? يقول: «إن أمتي لا تجتمع على ضلالة» الحديث رواه ابن ماجة.
وعن ابن عباس -رضي الله عنهما- قال: قال رسول الله ?: «لا يجمع الله أمتي على ضلالة أبدًا» رواه الحاكم في مستدركه.
فلا تزال -ولله الحمد والمنة- طائفة من هذه الأمة على الحق والاستقامة حتى يأتي أمر الله وهم على ذلك، قال الله تعالى: ?وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ? [الأعراف: 181]، قال علي ?: هي التي تنجو من هذه الأمة. رواه محمد بن نصر المروزي في كتاب (الاعتصام).

وروى ابن أبي حاتم، عن الربيع بن أنس في هذه الآية قال: قال رسول الله ?: «إن من أمتي قومًا على الحق حتى ينزل عيسى ابن مريم متى نزل».
وفي سنن أبي داود (1)، ومستدرك الحاكم، عن عمران بن حصين -رضي الله عنهما- قال: قال رسول الله ?: «لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين على من ناوأهم حتى يقاتل آخرهم المسيح الدجال» قال الحاكم: صحيح على شرط مسلم ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وقال البخاري رحمه الله تعالى في صحيحه: باب قول النبي ?: «لا تزال طائفة من أمتي ظاهرين على الحق يقاتلون» وهم أهل العلم: حدثنا عبيد الله بن موسى، عن إسماعيل، عن قيس، عن المغيرة بن شعبة ? عن النبي ? قال: «لا تزال طائفة من أمتي ظاهرين حتى يأتيهم أمر الله وهم ظاهرون».
حدثنا إسماعيل، حدثنا ابن وهب، عن يونس، عن ابن شهاب، أخبرني حميد، قال: سمعت معاوية بن أبي سفيان يخطب قال: سمعت النبي ? يقول: «من يرد الله به خيرًا يفقهه في الدين، وإنما أنا قاسم ويعطي الله، ولن يزال أمر هذه الأمة مستقيمًا حتى تقوم الساعة أو حتى يأتي أمر الله».
ورواه في كتاب العلم بلفظ: «لن تزال هذه الأمة قائمة على أمر الله لا يضرهم من خالفهم حتى يأتي أمر الله».
ورواه في باب علامات النبوة وفي كتاب التوحيد من طريق عمير بن
__________
(1) جاء في اللحق بين السطرين في هذا الموضع [وروى الإمام أحمد]، ويستقيم الكلام إذا قيل: وروى الإمام أحمد، وأبو داود في سننه، والحاكم في مستدركه .. إلخ. على المعهود من سياق الوالد رحمه الله تعالى.

هانئ أنه سمع معاوية ? يقول: سمعت النبي ? يقول: «لا تزال من أمتي أمة قائمة بأمر الله، لا يضرهم من خذلهم ولا من خالفهم حتى يأتيهم أمر الله وهم على ذلك» قال عمير: فقال مالك بن يخامر: قال معاذ: وهم بالشام، فقال معاوية: هذا مالك يزعم أنه سمع معاذًا يقول: وهم بالشام.
وقد روى مسلم في صحيحه حديث المغيرة من طرق، عن إسماعيل بن أبي خالد، عن قيس، عن المغيرة ? قال سمعت رسول الله ? يقول: «لن يزال قوم من أمتي ظاهرين على الناس حتى يأتيهم أمر الله وهم ظاهرون».
وروى أيضا حديث معاوية من طريق عمير بن هانئ قال: سمعت معاوية على المنبر يقول: سمعت رسول الله ? يقول: «لا تزال طائفة من أمتي قائمة بأمر الله، لا يضرهم من خذلهم أو خالفهم حتى يأتي أمر الله وهم ظاهرون على الناس».
ورواه أيضا من طريق يزيد بن الأصم، قال: سمعت معاوية بن أبي سفيان ذكر حديثًا رواه عن النبي ? -لم أسمعه روى عن النبي ? على منبره حديثًا غيره- قال: قال رسول الله ?: «من يرد الله به خيرًا يفقهه في الدين، ولا تزال عصابة من المسلمين يقاتلون على الحق ظاهرين على من ناوأهم إلى يوم القيامة».
وفي صحيحه أيضًا عن جابر بن عبد الله -رضي الله عنهما- قال: سمعت رسول الله ? يقول: «لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة، قال: فينزل عيسى ابن مريم فيقول أميرهم: تعال صل لنا،

فيقول: لا، إن بعضكم على بعض أمراء تكرمة الله هذه الأمة».
وفي صحيحه أيضا عن ثوبان ? قال: قال رسول الله ?: «لا تزال طائفة من أمتي ظاهرين على الحق، لا يضرهم من خذلهم حتى يأتي أمر الله وهم كذلك».
ورواه الإمام أحمد، وأبو داود، والترمذي، وابن ماجة، والبرقاني في صحيحه، وقال الترمذي: هذا حديث صحيح.
وفي صحيح مسلم أيضا عن جابر بن سمرة -رضي الله عنهما- عن النبي ? قال: «لن يبرح هذا الدين قائمًا يقاتل عليه عصابة من المسلمين حتى تقوم الساعة» (1).
وفيه أيضا عن عقبة بن عامر، وعبد الله بن عمرو بن العاص نحوه، وسيأتي بلفظه.
وفيه أيضا عن سعد بن أبي وقاص ? قال: قال رسول الله ?: «لا يزال أهل الغرب ظاهرين على الحق حتى تقوم الساعة».
وعن معاوية بن قرة عن أبيه ? قال: قال رسول الله ?: «لا تزال طائفة من أمتي منصورين، لا يضرهم من خذلهم حتى تقوم الساعة» رواه الإمام أحمد، والترمذي، وابن ماجة، وابن حبان في صحيحه، وقال الترمذي: هذا حديث حسن صحيح.
عن عمر بن الخطاب ? أن رسول الله ? قال: «لا تزال طائفة من
__________
(1) جاء لحقًا بين السطرين (رواه أحمد).

أمتي ظاهرين على الحق حتى تقوم الساعة» رواه الحاكم في مستدركه وقال: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وعن أبي هريرة ? أن رسول الله ? قال: «لا تزال طائفة من أمتي قوامة على أمر الله لا يضرها من خالفها» رواه ابن ماجة.
فهذه أحاديث متواترة عن رسول الله ? أن أمته لا تجتمع على ضلالة، وأنه لا تزال فيهم طائفة على الحق والاستقامة، ظاهرين على من ناوأهم لا يضرهم من خذلهم ولا من خالفهم، حتى يأتي أمر الله وهم على ذلك، وفي هذا معجزة ظاهرة للنبي ?، وعلم من أعلام نبوته، فإن هذا الوصف ما زال بحمد الله تعالى موجودًا من زمن النبي ? إلى زمننا هذا في آخر القرن الرابع عشر، ولا يزال كذلك حتى يأتي أمر الله تعالى المذكور في هذا الأحاديث، وهو هبوب الريح الطيبة التي تقبض أرواح المؤمنين في آخر الزمان عند اقتراب قيام الساعة، كما في صحيح مسلم عن أبي هريرة ? قال: قال رسول الله ?: «إن الله يبعث ريحًا من اليمن ألين من الحرير، فلا تدع أحدًا في قلبه مثقال حبة، وفي رواية: مثقال ذرة من إيمان إلا قبضته».
وفيه أيضا عن عبد الله بن عمرو -رضي الله عنهما- نحوه، وسيأتي.
وفيه أيضا من حديث النواس بن سمعان الكلابي ? أن رسول الله ? قال: «فبينما هم كذلك إذا بعث الله ريحًا طيبة فتأخذهم تحت آباطهم، فتقبض روح كل مؤمن وكل مسلم».

ورواه الإمام أحمد، والترمذي، والنسائي، وابن ماجة وغيرهم، وقال الترمذي: حسن صحيح.
وفي حديث عبد الله بن عمرو -رضي الله عنهما- أن رسول الله ? قال: «ثم يرسل الله ريحًا باردة من قبل الشام، فلا يبقى على وجه الأرض أحد في قلبه مثقال ذرة من خير أو إيمان إلا قبضته، حتى لو أن أحدكم دخل في كبد جبل لدخلته عليه حتى تقبضه» قال: سمعتها من رسول الله ?. رواه مسلم، والنسائي.
ولمسلم أيضا عن عائشة -رضي الله عنها- قالت: سمعت رسول الله ? يقول: «لا يذهب الليل والنهار حتى تُعبد اللات والعزى» فقلت: يا رسول الله، إن كنت لأظن حين أنزل الله ?هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ ?أن ذلك تامًا، قال: «إنه سيكون من ذلك ما شاء الله، ثم يبعث الله ريحًا طيبة فتوفَّى كل من في قلبه مثقال حبة خردل من إيمان، فيبقى من لا خير فيه، فيرجعون إلى دين آبائهم».
ففي هذه الأحاديث الصحيحة دليل على أن المراد بقوله: «حتى يأتي أمر الله» أنه هبوب الريح الطيبة التي تقبض أرواح المؤمنين عند اقتراب قيام الساعة.
وأما قوله في حديث يزيد بن الأصم، عن معاوية بن أبي سفيان: «إلى يوم القيامة»، ومثله في حديث جابر بن عبد الله رضي الله عنهما، وكذلك

قوله في حديث حميد عن معاوية: «حتى تقوم الساعة»، ومثله عن جابر بن سمرة، وعقبة بن عامر، وسعد بن أبي وقاص، وقرة بن إياس، وأمير المؤمنين عمر بن الخطاب رضي الله عنهم؛ فيحتمل أن المراد بذلك دنو الساعة المتناهي في القرب منها، بحيث يعقبه قيامها ولا يتخلف عنه إلا زمنًا يسيرًا، وبهذا جزم النووي رحمه الله تعالى، ويحتمل أن يكون ذكر القيامة والساعة على بابه، ويكون المراد بذلك قيامة الطائفة المنصورة وساعتهم، وهو وقت موتهم بهبوب الريح الطيبة، وبهذا جزم الحافظ ابن حجر رحمه الله تعالى، ويدل لهذا ما في الحديث الصحيح أن الأعراب كانوا يسألون رسول الله ? عن الساعة، فينظر إلى أحدثهم سنا فيقول: «إن يعمر هذا لم يدرك الهرم حتى تقوم الساعة» أي ساعة أولئك الذين يسألونه.
والاحتمال الأول أولى، وحاصل الاحتمال الثاني يرجع إليه، والله أعلم.
والدليل على أن المراد بما في الأحاديث التي سلفت دنو الساعة وقربها؛ أن الساعة العظمى إنما تقوم على شرار الخلق، كما في حديث النواس بن سمعان ? أن النبي ? قال بعد ذكر موت الطائفة المنصورة: «ويبقى شرار الناس؛ يتهارجون فيها تهارج الحمر، فعليهم تقوم الساعة» رواه الإمام أحمد، ومسلم، وأهل السنن وغيرهم، وفي حديث عبد الله بن عمرو -رضي الله عنهما- عن النبي ? نحوه، رواه مسلم، والنسائي.
وفي المسند، وصحيح البخاري، عن عبد الله بن مسعود ? قال: سمعت النبي ? يقول: «من شرار الناس مَن تدركهم الساعة وهم أحياء».

وفي المسند أيضًا، وصحيح مسلم عنه ? عن النبي ? قال: «لا تقوم الساعة إلا على شرار الناس».
وفي سنن ابن ماجة، والمعجم الصغير للطبراني، ومستدرك الحاكم عن أنس بن مالك ? عن النبي ? نحوه.
وفي المستدرك أيضا عن أبي أمامة ? عن النبي ? نحو ذلك أيضا.
وعن أنس ? أن رسول الله ? قال: «لا تقوم الساعة حتى لا يقال في الأرض: الله الله» رواه الإمام أحمد، ومسلم، والترمذي.
وفي رواية لمسلم: «لا تقوم الساعة على أحد يقول: الله الله».
وفي مستدرك الحاكم عن عبد الله بن مسعود ? قال: سمعت رسول الله ? يقول: «لا تقوم الساعة حتى لا يقال في الأرض: الله الله» قال الحاكم: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وروى أبو نعيم في الحلية من طريق مجاهد، عن عبد الله بن عباس، وعبد الله بن عمر، وعبد الله بن عمرو -رضي الله عنهم- أن رسول الله ? قال: «لا تقوم الساعة على أحد يقول: لا إله إلا الله».
وفي صحيح مسلم عن عبد الرحمن بن شماسة المهري قال: كنت عند مسلمة بن مخلد وعنده عبد الله بن عمرو بن العاص فقال عبد الله: «لا تقوم الساعة إلا على شرار الخلق، هم شر من أهل الجاهلية، لا يدعون الله بشيء إلا رده عليهم» فبينما هم على ذلك أقبل عقبة بن عامر فقال له مسلمة: يا عقبة، اسمع ما يقول عبد الله! فقال عقبة: هو أعلم، وأما أنا

فسمعت رسول الله ? يقول: «لا تزال عصابة من أمتي يقاتلون على أمر الله قاهرين لعدوهم، لا يضرهم من خالفهم حتى تأتيهم الساعة وهم على ذلك»، فقال عبد الله: «أجل، ثم يبعث الله ريحًا كريح المسك، مسها مس الحرير، فلا تترك نفسا في قلبه مثقال حبة من الإيمان إلا قبضته، ثم يبقى شرار الناس عليهم تقوم الساعة».
والمراد بالطائفة المذكورة في هذا الحديث والأحاديث قبله، أهل السنة والجماعة.
وجزم البخاري في صحيحه أنهم أهل العلم كما تقدم ذكره قريبًا.
وقال أيضا: باب قول الله تعالى: ?وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا? [البقرة: 143]، وما أمر النبي ? بلزوم الجماعة، وهم أهل العلم. انتهى.
وقال الترمذي رحمه الله تعالى في جامعه: قال محمد بن إسماعيل: قال علي بن المديني: هم أصحاب الحديث. انتهى.
وكذا قال ابن المبارك، وأحمد بن سنان، وابن حبان وغيرهم، وبوَّب عليه ابن حبان في صحيحه فقال: ذكر إثبات النصرة لأصحاب الحديث إلى قيام الساعة، ثم ساق حديث معاوية بن قرة عن أبيه.
وقال يزيد بن هارون، وأحمد بن حنبل: إن لم يكونوا أهل الحديث فلا أدري من هم. رواه عنهما الحاكم في علوم الحديث.
قال القاضي عياض: إنما أراد أحمد أهل السنة والجماعة، ومن يعتقد مذهب أهل الحديث.

وعن علي بن المديني رواية أنهم العرب، واستدل بحديث: «لا يزال أهل الغرب ظاهرين على الحق حتى تقوم الساعة» قال: والمراد بالغرب: الدلو؛ أي العرب؛ لأنهم أصحابها، لا يستقي بها أحد غيرهم. ذكره يعقوب بن شيبة، ونقله عنه صاحب المشارق وغيره.
قلت: ويؤيد ذلك ما رواه ابن ماجة من حديث أبي أمامة الباهلي ? في ذكر الدجال، وفيه: فقالت أم شريك بنت أبي العكر: يا رسول الله، فأين العرب يومئذ؟ قال: «هم قليل، وجُلهم يومئذ ببيت المقدس، وإمامهم رجل صالح، فبينما إمامهم قد تقدم يصلي بهم الصبح، إذ نزل عليهم عيسى ابن مريم الصبح، فرجع ذلك الإمام ينكص يمشي القهقرى؛ ليقدم عيسى يصلي، فيضع عيسى يده بين كتفيه، ثم يقول له: تقدم فصل، فإنها لك أقيمت، فيصلي بهم إمامهم» الحديث.
وأصل هذه القطعة ثابت في صحيح مسلم من حديث جابر بن عبد الله -رضي الله عنهما- قال: أخبرتني أم شريك أنها سمعت النبي ? يقول: «ليفرن الناس من الدجال في الجبال»، قالت أم شريك: يا رسول الله، فأين العرب يومئذ؟ قال: «هم قليل».
ورواه الترمذي في جامعه وقال: هذا حديث حسن صحيح غريب.
وله أيضًا شاهد في صحيح مسلم من حديث جابر بن عبد الله -رضي الله عنهما- قال: سمعت رسول الله ? يقول: «لا تزال طائفة من أمتي يقاتلون على الحق، ظاهرين إلى يوم القيامة، قال: فينزل عيسى ابن مريم فيقول أميرهم: تعال صل لنا، فيقول: لا، إن بعضكم على بعض أمراء تكرمة الله

هذه الأمة».
وله أيضًا شاهد في مسند الإمام أحمد من حديث عثمان بن أبي العاص ? قال: سمعت رسول الله ? يقول: فذكر الحديث وفيه: «وينزل عيسى ابن مريم عليه السلام عند صلاة الفجر، فيقول له أميرهم: يا روح الله، تقدم صل، فيقول: هذه الأمة أمراء بعضهم على بعض، فيتقدم أميرهم فيصلي» الحديث.
وفي الصحيحين من حديث أبي هريرة ? أن رسول الله ? قال في بني تميم: «هم أشد أمتي على الدجال».
وبنو تميم قبيلة كبيرة من العرب.
ففي هذين الحديثين؛ حديث أبي أمامة، وحديث أبي هريرة -رضي الله عنهما- دليل على أن العرب هم الطائفة التي تقاتل المسيح الدجال، ويدخل مع العرب تبعًا من كان متمسكًا بالكتاب والسنة من غيرهم.
قال النووي رحمه الله تعالى: يحتمل أن هذه الطائفة مفرقة بين أنواع المؤمنين، منهم شجعان مقاتلون، ومنهم فقهاء، ومنهم محدثون، ومنهم زهاد، وآمرون بالمعروف، وناهون عن المنكر، ومنهم أهل أنواع أخرى من الخير، ولا يلزم أن يكونوا مجتمعين، بل قد يكونون متفرقين في أقطار الأرض، قال: وفيه دليل لكون الإجماع حجة، وهو أصح ما استدل به له من الحديث. انتهى.
واحتج به الإمام أحمد رحمه الله تعالى على أن الاجتهاد لا ينقطع ما

دامت هذه الطائفة موجودة.
وقد اختلف في محل هذه الطائفة؛ فقال ابن بطال: إنها تكون في بيت المقدس. كما رواه الطبراني من حديث أبي أمامة ? قيل: يا رسول الله، أين هم؟ قال: «بيت المقدس».
وقال معاذ -رضي الله عنه-: هم بالشام.
وفي كلام الطبري ما يدل على أنه لا يجب أن تكون في الشام أو في بيت المقدس دائما، بل قد تكون في موضع آخر في بعض الأزمنة.
قال العلامة الشيخ عبد الرحمن بن حسن ابن الشيخ محمد بن عبد الوهاب رحمهم الله تعالى: قلت: يشهد له الواقع، وحال أهل الشام، وأهل بيت المقدس من أزمنة طويلة لا يعرف فيهم من قام بهذا الأمر بعد شيخ الإسلام ابن تيمية ? وأصحابه في القرن السابع وأول الثامن، فإنهم في زمانهم على الحق، يدعون إليه، ويناظرون عليه، ويجاهدون فيه، وقد يجيء من أمثالهم بعد بالشام من يقوم مقامهم بالدعوة إلى الحق والتمسك بالسنة، والله على كل شيء قدير، ومما يؤيد هذا أن أهل الحق والسنة في زمن الأئمة الأربعة، وتوافر العلماء في ذلك الزمان وقبله وبعده لم يكونوا في محل واحد، بل هم في غالب الأمصار؛ في الشام منهم أئمة، وفي الحجاز، وفي مصر، وفي العراق، واليمن، وكلهم على الحق يناضلون ويجاهدون أهل البدع، ولهم المصنفات التي صارت أعلامًا لأهل السنة وحجة على كل مبتدع، فعلى هذا فهذه الطائفة قد تجتمع، وقد

تفترق، وقد تكون في الشام، وقد تكون في غيره، فإن حديث أبي أمامة وقول معاذ لا يفيد حصرها بالشام، وإنما يفيد أنها تكون في الشام في بعض الأزمان لا في كلها. انتهى.
قلت: الظاهر من حديث أبي أمامة وقول معاذ -رضي الله عنهما- أن ذلك إشارة إلى محل هذه الطائفة في آخر الزمان، عند خروج الدجال، ونزول عيسى ابن مريم عليه الصلاة والسلام.
ويدل لذلك ما تقدم ذكره من حديث أبي أمامة ? الذي رواه ابن ماجة وفيه: فقالت أم شريك: يا رسول الله، فأين العرب يومئذ؟ قال: «هم قليل، وجلهم يومئذ ببيت المقدس، وإمامهم رجل صالح .. » الحديث.
ويدل له أيضا ما رواه الإمام أحمد، وأبو داود، والبخاري في تاريخه، والحاكم في مستدركه من حديث عبد الله بن حوالة الأزدي ? قال: وضع رسول الله ? يده على رأسي أو هامتي، ثم قال: «يا ابن حوالة، إذا رأيت الخلافة قد نزلت الأرض المقدسة فقد دنت الزلازل والبلابل والأمور العظام، والساعة يومئذ أقرب إلى الناس من يدي هذه من رأسك».
قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وفي المسند أيضا، وجامع الترمذي، عن عبد الله بن عمر -رضي الله عنهما- قال: قال رسول الله ?: «ستخرج نار من حضرموت أو من نحو بحر حضرموت قبل يوم القيامة تحشر الناس» قالوا: يا رسول الله، فما تأمرنا؟ فقال: «عليكم بالشام» قال الترمذي: هذا حديث حسن صحيح غريب من حديث ابن عمر رضي الله عنهما.

وفي المسند أيضا، وسنن أبي داود، وصحيح الحاكم، عن أبي الدرداء ? أن رسول الله ? قال: «فسطاط المسلمين يوم الملحمة الكبرى بأرض يقال لها الغوطة، فيها مدينة يقال له دمشق، خير منازل المسلمين يومئذ» قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
ولفظ أبي داود: «إن فسطاط المسلمين يوم الملحمة بالغوطة، إلى جانب مدينة يقال لها دمشق، من خير مدائن الشام».
قال المنذري في (تهذيب السنن): قال يحيى بن معين، وقد ذكروا عنده أحاديث من ملاحم الروم، فقال يحيى: ليس من حديث الشاميين شيء أصح من حديث صدقة بن خالد عن النبي ? أنه قال: «معقل المسلمين أيام الملاحم دمشق». انتهى.
ففي هذه الأحاديث دليل على أن جُل الطائفة المنصورة يكون بالشام في آخر الزمان، حيث تكون الخلافة هناك، ولا يزالون هناك ظاهرين على الحق حتى يرسل الله الريح الطيبة فتقبض كل من في قلبه إيمان، كما تقدم في الأحاديث الصحيحة أن النبي ? قال: «حتى يأتي أمر الله وهم على ذلك» قال معاذ: وهم بالشام؛ يعني أنهم يكونون بالشام حين يأتي أمر الله تعالى وهو هبوب الريح الطيبة، فأما في زماننا وما قبله، فهذه الطائفة متفرقة في أقطار الأرض كما يشهد له الواقع من حال هذه الأمة منذ فتحت الأمصار في عهد الخلفاء الراشدين إلى اليوم، ولا يختص بها مصر من أمصار المسلمين دون الآخر، ولكنها تكثر في بعض الأماكن أحيانًا

ويعظم شأنها ويظهر أمرها ببركة الدعوة إلى الله وتجديد الدين، كما في حديث أبي هريرة ? عن رسول الله ? أنه قال: «إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها» رواه أبو داود، والحاكم في مستدركه.
ومن أعظم المجددين بركة في آخر هذه الأمة، شيخ الإسلام أبو العباس أحمد بن عبد الحليم بن عبد السلام بن تيمية الحراني وأصحابه في آخر القرن السابع وأول الثامن، فقد نفع الله بدعوته ومصنفاته الخلق الكثير، والجم الغفير، منذ زمانه إلى زماننا هذا، وكذلك مصنفات تلاميذه وتلاميذهم قد نفع الله بها آخر هذه الأمة، جزاهم الله جميعًا عن المسلمين خيرًا وأثابهم الجنة والرضوان. وجلالة كتبهم، وعظم قدرها، وغزارة فوائدها معروف عند أتباع السنة النبوية والطريقة السلفية، ففيها يتنافس المتنافسون، وعليها وعلى مثلها يعول المحققون، ومن طالع كتب شيخ الإسلام أبي العباس وتلميذه ابن القيم رحمة الله عليهما ونظر فيها بعين العدل والإنصاف عرف مالها من المزية والفضل على أكثر المصنفات، ورأى العجب العجاب من قوة تأثيرها في النفوس وإزالة أدواء القلوب، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم، وللشيخين اليد البيضاء والهمة العلياء في نصر السنة وعلوم السلف ونشرها، وقمع البدع ومحدثات الخلوف وإخمادها وكسرها، فهما في هذا الباب فارسا الميدان، ومحرزا قصب السبق على أكثر الفرسان.
تلك المكارم لا ما روي عن هرم ... ولا الذي قيل عمن ضم غمدان

وللشيخ تقي الدين رحمه الله تعالى ورضي عنه مقامات مشهورة في الدعوة إلى الله تعالى، وجهاده أعداءه من الكفار والمنافقين، وقد قام في قتال

التتار مقامًا لم يقمه غيره، وبذل نفسه وماله في جهادهم ودفعهم عن حوزة المسلمين حتى كسر الله شوكتهم ويسر هزيمتهم على يد السلطان ومن معه من جنود مصر والشام، وكل ذلك بسبب الشيخ قدس الله روحه، فإنه ذهب بنفسه إلى السلطان وجنود مصر مستصرخا بهم على التتار، فاجتمع بأركان الدولة، وحضهم على الجهاد، وتلا عليهم الآيات والأحاديث، وأخبرهم بما أعد الله للمجاهدين من الثواب؛ فلبوا دعوته وسارعوا إلى لقاء العدو، ولما التقى الجمعان جعل الشيخ رحمه الله تعالى يوصي المسلمين بالصبر والثبات، ويحرضهم على القتال، ويعدهم النصر والظفر إن صبروا ويقسم على ذلك؛ فحقق الله أمله، وأبر قسمه، وصدق الله وعده، وأعز جنده، وهزم التتار وحده، ومنح المسلمين أكتافهم يقتلونهم كيف شاؤوا، ولم يفلت منهم إلا القليل، ?فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ ?.
فالله يجزيه الذي هو أهله ... من جنة المأوى مع الرضوان

قال ذلك فيه العلامة ابن القيم رحمه الله تعالى في الكافية الشافية، وقال فيه أيضًا:
وله المقامات الشهيرة في الورى ... قد قامها لله غير جبان
نصر الإلهَ ودينَه وكتابَه ... ورسولَه بالسيف والبرهان

ولما اجتمع أبو حيان -شيخ النحاة في زمانه- بشيخ الإسلام أبي العباس قال: ما رأت عيناي مثله، ثم مدحه على البديهة في المجلس فقال:

داع إلى الله فرد ماله وزر ...
لما أتينا تقي الدين لاح لنا
على محياه من سيما الأولى صحبوا ... خير البرية نور دونه القمرُ
حَبْر تسربل منه دهره حِبرا ... بحر تقاذف من أمواجه الدرر
قام ابن تيمية في نصر شرعتنا ... مقام سيد تيم إذ عصت مُضَرُ
فأظهر الدين إذا آثاره درست ... وأخمد الشرك إذ طارت له شررُ
يا من تحدث عن علم الكتاب أصخ ... هذا الإمام الذي قد كان يُنتظر

قوله: مقام سيد تيم؛ يعني بذلك أبا بكر الصديق رضي الله عنه وأرضاه، فإنه قام في جهاد المرتدين أعظم قيام، حتى ردهم الله ببركة جهاده إلى الحق، وأدخلهم من الباب الذي خرجوا منه.
وللشيخ تقي الدين في بيان الحق، وتجديد الدين، والجهاد بالنفس والمال لإعلاء كلمة الله ونصر دينه شبه قوي بما فعله الصديق -رضي الله عنه وأرضاه- أيام الردة؛ فلهذا شبه أبو حيان فعله بفعله، وإن لم يكونا سواء.
وثناء أكابر العلماء في آخر القرن السابع فما بعده نثرا ونظمًا على هذا الإمام المجدد أكثر من أن يحصر، وقد صنفت في مناقبه كتب كثيرة شهيرة، فرضي الله عنه وأرضاه، وجعل جنة الفردوس منقلبه ومثواه، إنه جواد كريم.
ومن أعظم المجددين بركة في آخر هذه الأمة أيضا شيخ الإسلام، وعلم الهداة الأعلام؛ محمد بن عبد الوهاب قدس الله روحه ونور ضريحه، نشأ في أناس قد اندرست فيهم معالم الدين، ووقع فيهم من الشرك وأنواع

البدع والخرافات ما عم وطم في كثير من البلاد إلا بقايا متمسكين بالدين يعلمهم الله تعالى، وأما الأكثرون فقد عاد المعروف بينهم منكرًا، والمنكر معروفا، والسنة بدعة، والبدعة سنة، نشأ على ذلك الصغير، وهرم عليه الكبير، وكان الأمر كما قال معاصره محمد بن إسماعيل الصنعاني رحمه الله تعالى:
طغى الماء من بحر ابتداع على الورى ... ............................

إلى آخر الأبيات التي تقدم ذكرها قريبا.
وكان سكان الجزيرة العربية في ذلك الوقت على أسوأ الحالات في أمور دينهم ودنياهم.
أما في أمر دينهم: فكان كثير منهم في جاهلية جهلاء، وضلالة عمياء، يدعون الأموات، ويعتقدون في الأشجار والأحجار والغيران وغيرها، ويطوفون بقبور الصالحين ومن يظن صلاحه، ويرجون الخير والنصر ودفع الضر من هذه المعتقدات، وفيهم من كفر الاتحادية والحلولية وجهالات الصوفية ما يرون أنه من الشعب الإيمانية والطريقة المحمدية، وفيهم من إضاعة الصلوات، ومنع الزكاة، وإتيان المنكرات ما هو معروف مشهور.
وأما في أمر دنياهم: فكانوا على غاية من الخوف والجوع والتفرق والشقاق، ليس لهم جماعة، ولا إمام يرون له طاعة، قد غلبت عليهم الفوضى، وكثر فيهم الهرج، وصار ضعيفهم نهبة لقويهم.
ففتح الله تعالى بصيرة شيخ الإسلام، وألهمه رشده، وسدده ووفقه

لمعرفة ما بعث به رسوله محمدًا ? من الهدى ودين الحق، وشرح صدره لقبوله والعمل به، ثم قوى عزيمته على الدعوة إليه، وتجديد أمر الإسلام، فشمر عن ساق الجد والاجتهاد، قام في هذا الأمر العظيم أعظم قيام، فدعا الناس إلى ما كان عليه السلف الصالح في باب العلم والإيمان، وفي باب العمل الصالح والإحسان، دعاهم إلى تجريد التوحيد وإخلاص العبادة بجميع أنواعها لله وحده، ونهاهم عن التعلق بغير الله من الملائكة والأنبياء والصالحين وعن عبادتهم من دون الله، ونهاهم عن الاعتقاد في القبور والأشجار والأحجار والعيون والغيران وغيرها مما يعتقد فيه المشركون، ودعاهم إلى تجريد المتابعة للرسول ? في الأقوال والأعمال، ونهاهم عن الابتداع في الدين، وحذرهم عما أحدث الخلوف من البدع والتقاليد والتعصبات التي أعمت الأكثرين، وأصمَّتهم وأضلتهم عن سواء السبيل، ودعاهم إلى إقام الصلاة وإيتاء الزكاة وترك المنكرات، ونهاهم عن التهاون بالحج وصيام رمضان، ودعاهم إلى الجماعة والائتلاف والسمع والطاعة لإمام المسلمين، والجهاد في سبيل الله والأمر بالمعروف والنهي عن المنكر، إلى غير ذلك مما دعاهم إليه ورغبهم فيه من الأمور الدينية ومكارم الأخلاق، وما نهاهم عنه مما يضاد ذلك من المحظورات ومساوئ الأخلاق وسفسافها، وهو في كل ذلك متبع لا مبتدع، فجعل الله في قيامه أعظم البركة، ونفع الله بدعوتهم ومصنفاته الخلق الكثير والجم الغفير من أهل نجد وغيرهم منذ زمانه إلى يومنا هذا، ومحا الله بدعوته شعار الشرك ومشاهده، وهدم بيوت الكفر ومعابده، وكبت

الطواغيت والملحدين، وقمع الفجار والمفسدين، ورفع الله بدعوته أعلام الشريعة المحمدية والملة الحنيفية في أرجاء الجزيرة العربية، وصار لهم جماعة وإمام يدينون له بالسمع والطاعة في المعروف، وعقدت الألوية والرايات للجهاد في سبيل الله وإعلاء كلمة الله، وقام قائم الأمر بالمعروف والنهي عن المنكر، وأقيمت الحدود الشرعية والتعزيرات الدينية، وحوفظ على الصلوات في الجماعات، وأخذت الزكاة من الأغنياء وفرقت في مستحقيها، وقام سوق الوعظ والتذكير وتعلم العلوم الشرعية وتعليمها، ونشرت السنة وعلوم الصحابة والتابعين لهم بإحسان، واشتغل الناس بها، ورفعت رايات الجهاد بالحجة والبرهان لدحض المعاندين من المشركين وأهل البدع، وغيرهم من المبطلين المعارضين لهذه الدعوة العظيمة بالشبه الباطلة والإفك والبهتان، حتى سارت بحمد الله تعالى في الآفاق، وجعل الله لها من القبول ما لا يحد ولا يوصف، وجمع الله بسببها القلوب بعد شتاتها، وألف بينها بعد عداوتها، فأصبحوا بنعمة الله إخوانا متحابين بجلال الله، متعاونين على البر والتقوى، وأعطاهم الله من الأمن والنصر والعز والظهور ما هو معروف مشهور، وفتح الله عليهم البلاد العربية من بحر فارس إلى بحر القلزم، ومن اليمن إلى أطراف الشام والعراق، فأصبحت نجد محطًا لرحال الوافدين، تُضرب إليها أكباد الإبل في طلب الدنيا والدين، وعاد دين الإسلام فيها بسبب هذه الدعوة غضًا طريًا، له شبه قوي بحالته في الصدر الأول، فجزى الله هذا الإمام المجدد عن المسلمين خيرًا، وأثابه الجنة والرضوان.
وقد شهد له أهل العلم والفضل من أهل عصره ومن بعدهم أنه أظهر

توحيد الله، وجدد دينه ودعا إليه، واعترفوا بعلمه وفضله وهدايته ونصيحته لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم، بل قد اعترف أعداء الإسلام والمسلمين من عقلاء النصارى وغيرهم أن الشيخ محمد بن عبد الوهاب وأتباعه أرادوا تجديد الإسلام وإعادته إلى ما كان عليه في الصدر الأول.
قال صاحب المنار محمد رشيد رضا في مقدمة كتاب (صيانة الإنسان عن وسوسة دحلان): لم يخل قرن من القرون التي كثرت فيها البدع من علماء ربانيين يجددون لهذه الأمة أمر دينها بالدعوة والتعليم وحسن القدوة، وعدول ينفون عنه تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين، كما ورد في الأحاديث، ولقد كان الشيخ محمد بن عبد الوهاب النجدي من هؤلاء العدول المجددين، قام يدعو إلى تجريد التوحيد، وإخلاص العبادة لله وحده بما شرعه في كتابه، وعلى لسان رسوله خاتم النبيين ?، وترك البدع والمعاصي، وإقامة شعائر الإسلام المتروكة، وتعظيم حرماته المنتهكة المنهوكة، فنهدت لمناهضته واضطهاده القوى الثلاث: قوة الدولة والحكام، وقوة أنصارها من علماء النفاق، وقوة العوام الطغام. وتصدى للطعن في الشيخ محمد بن عبد الوهاب والرد عليه أفراد من أهل الأمصار المختلفة، ومنهم رجل من أحد بيوت العلم في بغداد، قد عهدناه يفتخر بأنه من دعاة التعطيل والإلحاد، وكان أشهر هؤلاء الطاعنين مفتي مكة المكرمة الشيخ أحمد زيني دحلان المتوفى سنة 1304 هـ، ألَّفَ رسالة في ذلك تدور جميع مسائلها على قطبين اثنين: قطب الكذب والافتراء على الشيخ،
وقطب الجهل بتخطئته فيما هو مصيب فيه، وكان نسمع في صغرنا أخبار

الوهابية المستمدة من رسالة دحلان هذا ورسائل أمثاله، فنصدقها بالتبع لمشايخنا وآبائنا، ونصدق أن الدولة العثمانية هي حامية الدين، ولأجله حاربتهم وخضدت شوكتهم، وأنا لم أعلم بحقيقة هذه الطائفة إلا بعد الهجرة إلى مصر، والاطلاع على تاريخ الجبرتي، وتاريخ الاستقصاء في أخبار المغرب الأقصى، فعلمت منهما أنهم هم الذين كانوا على هداية الإسلام دون مقاتليهم، وأكده الاجتماع بالمطلعين على التاريخ من أهلها، ولا سيما تواريخ الإفرنج، الذي بحثوا عن حقيقة الأمر فعلموها، وصرحوا أن هؤلاء الناس أرادوا تجديد الإسلام وإعادته إلى ما كان عليه في الصدر الأول، وإذًا لتجدد مجده، وعادت إليه قوته وحضارته، وأن الدولة العثمانية ما حاربتهم إلا خوفًا من تجديد ملك العرب، وإعادة الخلافة الإسلامية سيرتها الأولى، على أن العلامة الشيخ عبد الباسط الفاخوري مفتي بيروت كان ألف كتابًا في تاريخ الإسلام ذكر فيه الدعوة التي دعا إليها الشيخ محمد بن عبد الوهاب وقال إنها عين ما دعا إليه النبيون والمرسلون، ولكنه قال: إن الوهابيين في عهده متشددون، وقد عجبنا له كيف تجرأ على مدحهم في عهد السلطان عبد الحميد، ورأيت شيخنا محمد عبده في مصر على رأيه في هداية سلفهم وتشدد خلفهم، وأنه لولا ذلك لكان إصلاحهم عظيمًا ورجي أن يكون عامًا، وقد ربى الملك عبد العزيز غلاتهم المتشددين منذ سنتين بالسيف تربية يُرجى أن تكون تمهيدًا لإصلاح عظيم، وإن علماء السنة في الهند واليمن قد بلغهم كل ما قيل في هذا الرجل، فبحثوا وتثبتوا

وتبينوا كما أمر الله تعالى فظهر لهم أن الطاعنين فيه مفترون، لا أمانة لهم، وأثنى عليه فُحُولهم في عصره وبعد عصره، وعدّوه من أئمة المصلحين المجددين للإسلام ومن فقهاء الحديث كما نراه في كتبهم، ولا تتسع هذه المقدمة لنقل شيء من ذلك. انتهى ملخصًا.
قلت: التشدد الذي أشار إليه إنما وقع في بعض الأعراب في زمن يسير نحو عشر سنين، وذلك أنهم أقبلوا على الدين إقبالًا كليا مع الجهل الكثيف، وأقبلوا على العمل وأهملوا التعلم، فصار التشدد غالبًا عليهم، حتى آل الأمر ببعضهم إلى أن خلعوا أيديهم من الطاعة، وفارقوا الجماعة، وبغوا عليهم، وبدأوهم بالقتال، فقاتلهم الإمام ومن معه من الحاضرة والبادية في عدة وقعات؛ أولها في منتصف شوال سنة ألف وثلاثمائة وسبع وأربعين حتى أطفأ الله فتنتهم، وكفى المسلمين شرهم، فأما الحاضرة وكثير من البادية فكانوا على الطريقة السلفية ولله الحمد والمنة، ولم يكن فيهم تشدد كما يزعمه بعض الناس، فإطلاق التشدد على العموم متعقب على من ادعاه كما لا يخفي على من له أدنى إلمام ومعرفة بحال أهل نجد، والله الموفق.
وقال محمد رشيد رضا في هامش (صيانة الإنسان): من المعلوم بالتواتر أن الشيخ رحمه الله جدد الإسلام في نجد وغير نجد.
وقال أيضا في مقدمة رسائل العلامة الشيخ عبد اللطيف بن عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى: لا نعرف في تاريخ الإسلام شعبًا دخل في جميع الأطوار التي دخل فيها الإسلام في نشأته الأولى غربة وجهادًا وهجرة وحجاجًا وقوة غير هذا الشعب النجدي؛

فقد ظهر الشيخ محمد بن عبد الوهاب في وقت كان حال أهله شرًا من حال المشركين وأهل الكتاب في زمن البعثة؛ من شرك وخرافات وبدع وضلالات وجهالة غالبة، فدعا إلى عبادة الله وحده، والرجوع إلى أصل الإسلام الذي كان عليه النبي ? وأصحابه رضي الله عنهم، فعاداه في بلاده الأكثرون، ووالاه فيها الأقلون، فنصر الله تعالى أولياءه من أمراء آل سعود وأتباعهم على أعدائهم، ثم تصدى لعداوتهم الترك وأعوانهم فكانت الحرب سجالا بينهم، وعاقب الله السعوديين زمنا بما كان من تخاذل بينهم، وتقصير في إقامة بعض سنن الله في دولتهم، ثم كانت العاقبة الحسنى لهم عندما تابوا من ذنبهم ورجعوا إلى وحدتهم واعتبروا بقوله تعالى: ?وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ? [الشورى: 30]، وقوله في أصحاب رسول الله ? عندما ظهر عليهم المشركون في غزوة أحد: ?أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ? [آل عمران: 165]، وقوله: ?وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ? [الأنفال: 46].
امتحن الله النجديين بتصدي الترك لعداوتهم، وتأليب العرب وشرفاء الحجاز والمصريين عليهم؛ لئلا يعيدوا ملك العرب وسلطانهم الذي سلبوه منهم، فحاربوهم باسم الإسلام، ونشروا الكتب والفتاوى في رميهم بالكفر والابتداع، وقد اغتر كثيرون بما فعلوه باسم الإسلام، وشايعهم عليه أفراد وجماعات هم دون الخوارج الذين خرجوا على الإمام أمير المؤمنين الخليفة الرابع للرسول ? وكفَّروه وتبرؤوا منه، ودون الذين بغوا عليه وحاربوه مع معاوية، نعم هم دونهم علما بالدين وعملا به، بل كفَّرهم

وقاتلهم أخلاط؛ منهم المسلم والكافر، والزنديق والمنافق، وعسكر لا يقيم الصلاة، ولا يؤدي الزكاة، ولا يحرم ما حرم الله ورسوله من الخمر والزنا واللواط، وأكل أموال الناس بالباطل، والقتال لطاعة الرؤساء ولو في معصية الله تعالى، بهذا كله كان علماؤهم وأمراؤهم، في حالة تشبه حال مسلمي الصدر الأول في مقاومة المشركين؛ الذين يدعون غير الله، ويجعلون لله أندادًا كالذين جاهدهم النبي ?، وفي مقارعة تاركي الصلاة ومانعي الزكاة كالذين قاتلهم أبو بكر الخليفة الأول ?، وفي مجالدة البغاة كالذين قاتلهم الخليفة الرابع علي ?، وفي مجادلة المبتدعين من الروافض والجهمية كالذين ناضلهم الإمام أحمد وإخوانه أئمة السنة بالحجة، فأعادوا نشأة الإسلام العملية سيرتها الأولى في الصدر الأول؛ من ولاية وبراءة، وهجرة وجهاد بالسيف والسنان وبالحجة والبرهان، على حين صارت النصوص الخاصة بهذه الأحوال منسية أو كالمنسية عند غيرهم من شعوب الإسلام ودوله؛ لا يتعلق بها عمل من الأعمال، ولا حكم من الأحكام.
وقال أيضا في مقدمة (مجموعة الحديث النجدية): وقد كان مما استعمل الله به الشيخ محمد بن عبد الوهاب -مجدد الدين في نجد وما حولها- أن أحيا مدارسة السنة النبوية فيها؛ للاهتداء بها، لا لمجرد التبرك بألفاظها، ولا لأجل الاستقلال فيها دون ما كتب المحدثون والفقهاء في شرحها والاستنباط منها، بل نرى مَن هداهم الله تعالى بدعوته، وأنقذهم من الجاهلية التي عادت إلى أكثر أهل جزيرة العرب، ما زالوا يحبون كتب فقه شيخ السنة الأكبر الإمام أحمد ? مع خيار كتب التفسير والحديث

لغير الحنابلة من علماء السنة، فكانوا من أجدر المسلمين بلقب أهل السنة. انتهى.
وقال الشيخ محمد بن عبد الرحمن بن سند في رده على الراوي العراقي: لقد نهض الشيخ محمد بن عبد الوهاب رحمه الله تعالى نهضة أكرِم بها من نهضة، وقد بلغ من أمر تلك النهضة أن عرفها الباحثون في علل رقي الأمم وانحطاطها حتى من غير علماء الإسلام، وإليك نظرية أحد علماء الغرب في تلك النهضة الإصلاحية التي نهض بها الشيخ محمد بن عبد الوهاب؛ قال لوشروب ستودارد الأمريكي في كتابه (حاضر العالم الإسلامي) المترجم إلى اللغة العربية بقلم الأستاذ عجاج نويهض: الفصل الأول من الكتاب في اليقظة الإسلامية في القرن الثامن عشر؛ أي الميلادي: كان العالم الإسلامي قد بلغ من التضعضع أعظم مبلغ، ومن التدني والانحطاط أعمق دركة، فاربدّ جوّه، وطبقت الظلمة كل صقع من أصقاعه ورجاء من أرجائه، وانتشر فيه فساد الأخلاق والآداب، وتلاشي ما كان باقيًا من آثار التهذيب العربي، واستغرقت الأمم الإسلامية في اتِّباع الأهواء والشهوات، وماتت الفضيلة في الناس، وساد الجهل، وانطفأت قبسات العلم الضئيلة، وانقلبت الحكومات الإسلامية إلى مطايا استبداد وفوضى واغتيال، فليس يُرى في العالم الإسلامي في ذلك العهد سوى المستبدين الغاشمين؛ كسلطان تركيا وأواخر ملوك المغول في الهند؛ يحكمون حكمًا واهنًا فاشي القوة متلاشي الصبغة، وقام كثير من الولاة والأمراء يخرجون على الدولة التي هم في حكمها، وينشئون حكومات مستقلة ولكن مستبدة؛ كحكومة

الدولة التي خرجوا عليها، فكان هؤلاء الخوارج لا يستطيعون إخضاع من في حكمهم من الزعماء هنا وهناك، فكثر السلب والنهب، وفقد الأمن، وصارت السماء تمطر ظلمًا وجورًا، وجاء فوق جميع ذلك رجال الدين المستبدون يزيدون الرعايا إرهاقًا فوق إرهاق، فغُلَّت الأيدي، وقعد عن طلب الرزق، وكاد العزم يتلاشى في نفوس المسلمين، وبارت التجارة بورًا شديدًا، وأهملت الزراعة أي إهمال.
وأما الدين فقد غشيته غاشية سوداء، فألبست الوحدانية التي علمها صاحبُ الرسالة الناسَ سجفًا من الخرافات وقشور الصوفية، وخلت المساجد من أرباب الصلوات، وكثر عدد الأدعياء الجهلاء، وطوائف الفقراء والمساكين يخرجون من مكان إلى مكان يحملون في أعناقهم التمائم والتعاويذ والسبحات، ويوهمون الناس بالباطل والشبهات، ويرغبونهم في الحج إلى قبور الأولياء، ويزينون للناس التماس الشفاعة من دفناء القبور، وغابت عن الناس فضائل القرآن فصار يشرب الخمر والأفيون في كل مكان، وانتشرت الرذائل، وهتكت ستر الحرمات على غير خشية واستحياء، ونال مكة المكرمة والمدينة المنورة ما نال غيرهما من سائر مدن الإسلام، فصار الحج المقدس الذي فرضه الله تعالى وفرضه النبي ? على من استطاعه ضربا من المستهزءات، وعلى الجملة فقد بدل المسلمون غير المسلمين، وهبطوا مهبطًا بعيد القرار، فلو عاد صاحب الرسالة إلى الأرض في ذلك العصر، ورأى ما كان يدهى الإسلام، لغضب وأطلق اللعنة على من استحقها من المسلمين كما يُلعن المرتدون وعبدة الأوثان.

وفيما العالم الإسلامي مستغرق في هجعته، ومدلج في ظلمته، إذا بصوت قد دوى من قلب صحراء شبه الجزيرة مهد الإسلام، يوقظ المؤمنين، ويدعوهم إلى الإصلاح والرجوع إلى سواء السبيل والصراط المستقيم، فكان الصارخ هذا الصوت إنما هو المصلح المشهور محمد بن عبد الوهاب، الذي أشعل نار الوهابية، فاشتعلت واتقدت، واندلعت ألسنتها إلى كل زاوية من زوايا العالم الإسلامي، ثم أخذ هذا الداعي يحض المسلمين على إصلاح النفوس، واستعادة المجد الإسلامي القديم والعز التليد، فتبدت تباشير صبح الإصلاح، ثم بدت اليقظة الكبرى في عالم الإسلام.
ولد محمد بن عبد الوهاب في نجد الواقعة في قلب الصحراء العربية حوالي سنة ألف وسبعمائة ميلادي، وكانت نجد في ذلك العصر -على انحطاط العالم الإسلامي وتدليه- أنقى البلدان إسلامًا، وأطهر الأقطار دينًا، وإذ كان منذ أول شأنه شديد الميل إلى الاطلاع والتفقه في الدين لسرعان ما اشتهر ذكره، وذاع اسمه، فعرف بعلم وافر، قوامًا على التقوى، فحج إلى مكة في أوائل عمره، وطلب العلم في المدينة المنورة، وساح إلى كثير من البلاد المجاورة حتى فارس، ثم عاد إلى نجد مشتعلًا غضبا دينيًا لما رآه بأم عينه من سوء حالة الإسلام، فصحَّت عزيمته على القيام بدعوة الإصلاح، فقضى سنين عديدة راحلًا من بلاد إلى بلاد في شبه الجزيرة، فبشر بالدعوة موقظًا النفوس حتى استطاع بعد جهاد طويل أن يجعل محمد بن السعود -وهو أكبر أمراء نجد- وأعلى زعمائهم كعبًا وشأنًا يقبل الدعوة ويدخل فيها، فاكتسب ابن عبد الوهاب بذلك مكانة أدبية

عالية، ومنزلة اجتماعية رفيعة، وقوة حربية لا يستهان بها، فاستفاد من ذلك استفادة جليلة، قد مكنته من بلوغ غايته وإدراك غرضه.
فتكونت على التوالي وحدة دينية سياسية في جميع الصحراء العربية، شبيهة بتلك الوحدة التي أنشأها صاحب الرسالة ?، وفي الواقع فإن المنهج الذي نهجه ابن عبد الوهاب يشبه شبها كبيرًا ذاك الذي نهجه الخلفاء الراشدون كأبي بكر وعمر، ولما مات سنة ألف وسبعمائة وسبعة وثمانين خلفه ابن السعود، فكان خير خليفة للمُصلح الإسلامي الكبير، واقتفى الوهابيون آثار خلافة الراشدين، وعلى ما كان في يد ابن السعود من القوى الحربية العظيمة، فإن ذلك ما كان ليصرفه عن أن يكون على الدوام نازلًا على رأي الجماعة وشوراها، فلم يمتهن حرية أتباعه وبني قومه، وكانت حكومته على عنفها مكينة عادلة فانقطع التعدي، وأمن الناس السرقات، وانتشر الأمن، وسادت الطمأنينة والراحة، وعكف على العلم والتهذيب، فكان في كل واحة مدرسة، وفي كل قبيلة بدوية عدد من المعلمين، وبعد أن أخضع ابن السعود نجدًا وتم له الأمر في كاملها أخذ يستعد ليقوم بعمل أكبر ألا وهو إخضاع جميع العالم الإسلامي ونشر الإصلاح فيه، فجعل نصب عينيه في المقام الأول تحرير الأماكن المقدسة الحجازية، فكرّ على الحجاز في صدر القرن التاسع عشر بمقاتلته الشجعان المشتعلين غيرة دينية، وكان له ما أراد من الاستيلاء على الأماكن المقدسة، فلم تستطع قوة الوقوف في وجه الوهابيين وهم يحملون على الترك، والترك في نظرهم أهل الارتداد والجحود، ومغتصبو الخلافة اغتصابًا، وحقها أن تكون أبدًا

في العرب، وبينما كان ابن السعود سنة ألف وثمانمائة وأربعة عشرة يعد العدة لفتح سوريا، وهمَّته متينة، كان يخيل إلى العالم منه أن الوهابيين متدفقون على الشرق تدفقًا، وصانعون ما شاء الله من الإصلاح في الإسلام، غير أن ذلك ما قدر ليكون، فلما أيقن سلطان تركيا أنه لا يستطيع القضاء على الوهابيين استصرخ بطلا من مشاهير الأبطال وهو محمد علي، واستكفاه أمر القضاء عليهم، وكان هذا المقدام الألباني سيد مصر وأميرها واقفا حق الوقوف على قدرة أوربة وشدة بأسها وتفوقها، فدعا إليه ضباط من أهل الغرب، فنظموا له جيشًا قويًا، ودربوه تدريبًا على الطراز الغربي، وجهزوه بمعدات الأسلحة الغربية، وكان غالب هذا الجيش مؤلفًا من المقاتلة الألبانيين الأشداء، فسرعان ما أجاب محمد علي نداء السلطان، فأيقن حينئذ أن الوهابيين على شدة غيرتهم الدينية وحماستهم لن يستطيعوا بعد الوقوف بوجه البنادق والمدافع الأوربية يطلق عيارها جنود مجربون، وما هي إلا مدة قصيرة حتى استردت الأماكن المقدسة الحجازية، ورد الوهابيون على أعقابهم فانقلبوا إلى الصحراء، فاختفت الإمبراطورية الوهابية الوليدة للحال اختفاء، وأرخى الستار على الدور السياسي الوهابي، بيد أن خاتمة هذا الدور السياسي كانت فاتحة الدور الديني، فقد ظلت نجد بؤرة تشتعل فيها نار الغيرة الدينية ومنبثق النور تنبعث منه الأشعة الوهاجة إلى كل ناحية من نواحي الأرض، وما فتئ الوهابيون منذ قضي على قوتهم السياسية يبثون روح الحركة الدينية في مئات الألوف من الحجيج الوافدين كل عام إلى مكة والمدينة من كل قطر من أقطار العالم الإسلامي، فيقتبس هؤلاء نارًا وهابية، ثم يعودون إلى أوطانهم يشعلون بها ما استطاعوا إشعاله

في سبيل الإصلاح، وهكذا قد استطاع الوهابيون أن يبذروا بذورًا تلاها الاختمار الشديد للثورة الدينية في كل فج إسلامي، حتى بلغت دعوتهم الدينية أقصى المعمور، فقام في شمال الهند الزعيم الوهابي المغالي السيد أحمد (1) مستنفرًا مسلمي بنجاب، وأنشأ وهابية، فكان هذا الزعيم يعد عدته لفتح سائر شمالي الهند، فحالت منيته بينه وبين ذلك، واضمحلت الدولة الوهابية الهندية سنة ألف وثمانمائة وثلاثين، غير أنه لما جاء الإنكليز يفتحون البلاد عانوا الأمرَّين من بقايا النار الوهابية الكامنة في الرماد، وظلت هذه النار مخبوءة إلى ما شاء الله، فكانت عاملًا من عوامل الثورة الهندية، ثم استطار من شررها ما تناول أفغانستان وسائر القبائل الهندية عند الحدود الشمالية والغربية فأشعلها أيما إشعال -إلى أن قال-: فالدعوة الوهابية إنما هي دعوة إصلاحية خالصة بحتة، غرضها إصلاح الخرق، ونسخ الشبهات، وإبطال الأوهام، ونقض التفاسير المختلفة والتعاليق المتضاربة التي وضعها أربابها في عصور الإسلام الوسطى، ودحض البدع، وعبادة الأولياء.
وعلى الجملة هي الرجوع إلى الإسلام، والأخذ به على أوله وأصله ولبابه وجوهره؛ أي إنها الاستمساك بالوحدانية التي أوحى الله بها إلى صاحب الرسالة صافية ساذجة، والاهتداء والائتمام بالقرآن المنزل مجردًا، وأما ما سوى ذلك فباطل وليس في شيء من الإسلام، ويقتضي ذلك الاعتصام كل الاعتصام بأركان الدين وفروضه وقواعد الآداب؛ كالصلاة
__________
(1) هو أحد أمراء إقليم البنجاب بالهند، وقد اعتنق الإسلام وحج عام 1231 هـ الموافق 1816م، والتقى بعلماء الدعوة الإصلاحية السلفية بمكة وتأثر بهم، فلا يقع اللبس بداعية الإلحاد والضلالة ميرزا غلام أحمد القادياني، فذاك إنما كان بعده بزمن، فقد ولد عام 1265هـ الموافق 1849م.

والصوم وغير ذلك، والكون على السذاجة التامة في أحوال المعيشة، وتحريم اتخاذ الملابس الحريرية، والتأنق في الأطعمة وشرب الخمر والأفيون والتبغ -أي التتن- وغير ذلك مما بعضه من أسباب السرف، وبعضه الآخر من المضار المفسدة لسلامة العقل. انتهى ما يقتضي إيراده هنا مما كتبه ذلك الأجنبي عن الإسلام من الشهادة الصحيحة، والاعتراف بفضل نهضة الإصلاح الوهابية التي لم تحصر في قطر من أقطار الإسلام ولا شعب من شعوبه، بل عم أصل نفعها وهدايتها سائر الأقطار والشعوب الإسلامية.
فما أشبه ذلك بأمر هرقل -قيصر الروم- وأبي سفيان القرشي، حين اطَّلع قيصر على كتاب النبي ? الذي دعاه به إلى الإسلام، وجرت قصة محادثة قيصر مع أبي سفيان، وقول قيصر لأبي سفيان: إن صدقت فسيملك محمد ما تحت قدمي، فيخرج أبو سفيان وهو يقول: لقد أَمِرَ أمرُ ابن أبي كبشة، فقد أصبح يخافه ملك بني الأصفر، فما أشبه الليلة بالبارحة، فقد اعترف بفضل الوهابية وإصلاح نهضتها أعداء الإسلام من العلماء كما اعترف قيصر بصحة الرسالة، وأنكر فضل الوهابية أدعياء العلم من المسلمين الجغرافيين كما جحد فضل الرسالة الأقربون من العرب، والفضل ما شهدت به الأعداء. انتهى باختصار من كتاب (البراهين الإسلامية على إبطال المزاعم الراويّة).
ومقالات علماء المسلمين وعقلاء أهل الكتاب وغيرهم في وصف هذه الدعوة وأهلها بما يشبه حال الصدر الأول، واعترافهم بهدايتهم وأنهم على منهج السلف الصالح كثيرة جدًا، وفيما ذكرناه هنا كفاية، ولله الحمد والمنة.
ولما كانت هذه الدعوة العظيمة مؤسسة على العلم بالكتاب والسنة،

والسير على منهاج السلف الصالح من الصحابة والتابعين وتابعيهم بإحسان، والغرض منها تجديد ما اندرس من أمور الإسلام، وإصلاح ما أفسده الناس من السنة النبوية، فقد أيدها الله تعالى بالجهابذة المحققين يجادلون من عارضها بالحجة والبرهان، وأيدها بالأبطال الشجعان يجالدون من عاندها بالسيف والسنان، فأصبح الإسلام بعد طول اغترابه ظاهرًا عزيزًا، وجعل الله للطائفة المنصورة بفضله ونعمته دولة عظيمة ذات شوكة قوية وبأس شديد بعد ما كانوا قليلًا غرباء مستضعفين في الأرض يخافون أن يتخطفهم الناس، فآواهم الله وأيدهم بنصره، ورزقهم من الطيبات لعلهم يشكرون.
فلله الحمد رب السماوات ورب الأرض رب العالمين، حمدًا كثيرًا طيبًا مباركًا فيه كما يحب ربنا ويرضي، وكما ينبغي لكرم وجهه وعز جلاله، وقد قال الله تعالى: ?وَعَدَ اللَّهُ الَّذِينَ آَمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ? [النور: 55]، وقال تعالى: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ? [محمد: 7]، وقال تعالى: ?وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ * الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ? [الحج: 40 - 41]، وقد جعل الله لأهل هذه الدعوة المباركة نصيبا وافرًا مما وعد به في هذه الآيات، والله المسؤول أن لا يغير ذلك عليهم إنه جواد كريم.

وما أحسن ما قاله قتادة عن حال أول هذه الأمة: إن المسلمين لما قالوا: لا إله إلا الله أنكر ذلك المشركون، وكبرت عليهم، وضاق بهم إبليس وجنوده، فأبى الله إلا أن يمضيها ويعليها وينصرها ويظهرها على من ناوأها، إنها كلمة من خاصم بها فلج، ومن قاتل بها نصر، إنما يعرفها أهل هذه الجزيرة من المسلمين التي يقطعها الراكب في ليال قلائل ويسير الدهر في فئام من الناس لا يعرفونها ولا يقرون بها.
قلت: وهكذا كان الأمر في ابتداء دعوة الشيخ محمد بن عبد الوهاب قدس الله روحه سواء بسواء، فإنه لما دعا الناس إلى تجريد التوحيد وإخلاص العبادة بجميع أنواعها لله وحده، وتجريد المتابعة للرسول ?، والسير على منهاج السلف الصالح من الصحابة والتابعين وتابعيهم بإحسان، وترك ما أحدث الخلوف من البدع والتقاليد المخالفة للكتاب والسنة وما كان عليه سلف الأمة وأئمتها، أنكر ذلك المشركون وأهل البدع وكبر عليهم وضاقوا به ذرعًا، فأبى الله إلا أن يمضي هذه الدعوة ويظهرها ويفلجها وينصرها على من ناوأها كما قال تعالى في كتابه العزيز: ?وَالْعَاقِبَةُ لِلْمُتَّقِينَ ?.
وقد قال الإمام أحمد ? في خطبة كتابه في الرد على الزنادقة والجهمية: الحمد لله الذي جعل في كل زمان فترة من الرسل بقايا من أهل العلم، يدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، ويحيون بكتاب الله الموتى، ويبصرون بنور الله أهل العمى، فكم من قتيل لإبليس قد أحيوه، وكم من ضال تائه قد هدوه، فما أحسن أثرهم على الناس وأقبح أثر الناس عليهم، ينفون عن كتاب الله تحريف الغالين، وانتحال المبطلين،

وتأويل الجاهلين، الذين عقدوا ألوية البدع، وأطلقوا عقال الفتنة، فهم مختلفون في الكتاب، مخالفون للكتاب، مجمعون على مفارقة الكتاب، يقولون على الله وفي الله وفي كتاب الله بغير علم، يتكلمون بالمتشابه من الكلام، ويخدعون جُهال الناس بما يشبهون عليهم، فنعوذ بالله من فتن المضلين.
قال ابن القيم رحمه الله تعالى: وهذه الخطبة تلقاها الإمام أحمد رحمه الله تعالى عن عمر بن الخطاب ?، وقد ذكرها محمد بن وضاح في أول كتابه في الحوادث والبدع فقال: حدثنا أسد، حدثنا رجل يقال له يوسف ثقة، عن أبي عبد الله الواسطي، رفعه إلى عمر بن الخطاب ? أنه قال: الحمد لله الذي امتن على العباد بأن جعل في كل زمان فترة من الرسل بقايا من أهل العلم، يدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، يحيون بكتاب الله الموتى، ويبصرون بكتاب الله أهل العمى، كم من قتيل لإبليس قد أحيوه، وتائه ضال قد هدوه، بذلوا دماءهم وأموالهم دون هلكة العباد، فما أحسن أثرهم على الناس، وما أقبح أثر الناس عليهم، وما نسيهم ربك وما كان ربك نسيًا، جعل قصصهم هدى، وأخبر عن حسن مقالاتهم، فلا تقصر عنهم فإنهم في منزلة رفيعة، وإن أصابتهم الوضيعة.
وقد روي عن النبي ? أنه قال: «يحمل هذا العلم من كل خلف عدوله، ينفون عنه تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين».
وقد رُوي هذا الحديث من طرق متعددة، عن جماعة من الصحابة؛ منهم علي، ومعاذ، وابن عمر، وأسامة بن زيد، وعبد الله بن مسعود،
وأبو أمامة الباهلي، وأبو هريرة، وعبد الله بن عمرو رضي الله عنهم.

ورواه الدارقطني وغيره من حديث إبراهيم بن عبد الرحمن العذري مرسلًا.
قال الخلال في كتاب (العلل): قرأت على زهير بن صالح بن أحمد، حدثنا مهنا، قال: سألت أحمد عن حديث معاذ بن رفاعة، عن إبراهيم بن عبد الرحمن العذري قال: قال رسول الله ?: «يحمل هذا العلم من كل خَلَف عدوله، ينفون عنه تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين» فقلت لأحمد: كأنه موضوع، قال: لا، هو صحيح، فقلت: ممن سمعته أنت؟ فقال: من غير واحد، قلت: من هم؟ قال: حدثني به مسكين، إلا أنه يقول عن معاذ، عن القاسم بن عبد الرحمن؟ قال أحمد: ومعاذ بن رفاعة لا بأس به.
قال أبو عبيد الهروي: (الخلف) بالتحريك والسكون؛ كل من يجيء بعد من مضى، إلا أنه بالتحريك في الخير، والتسكين في الشر يقال: خلَف صدق، وخلْف سوء؛ ومعناهما جميعا القرن من الناس، والمراد في هذا الحديث المفتوح، ومن السكون حديث «سيكون بعد ستين سنة خلْف أضاعوا الصلاة». انتهى.
وقد روى البخاري في الكنى، وابن ماجة في سننه، وابن حبان في صحيحه، عن أبي عنبة الخولاني -وكان قد صلى القبلتين مع رسول الله ?- قال: سمعت رسول الله ? يقول: «لا يزال الله يغرس في هذا الدين غرسًا يستعملهم في طاعته».

قال ابن القيم رحمه الله تعالى: غرس الله تعالى هم أهل العلم والعمل، فلو خلت الأرض من عالم خلت من غرس الله، وأخبر النبي ?: «أنه لا تزال طائفة من أمته على الحق، لا يضرهم من خذلهم ولا من خالفهم إلى قيام الساعة»، فلا يزال غرس الله الذين غرسهم في دينه يغرسون العلم في قلوب من أهَّلهم الله لذلك وارتضاهم، فيكونوا ورثة لهم كما كانوا هم ورثة لمن قبلهم، فلا تنقطع حجج الله والقائم بها من الأرض، وكان من دعاء بعض من تقدم: اللهم اجعلني من غرسك، الذين تستعملهم بطاعتك. ولهذا ما أقام الله لهذا الدين من يحفظه ثم قبضه إليه إلا وقد زرع ما علمه من العلم والحكمة إما في قلوب أمثاله، وإما في كتب ينتفع بها الناس بعده، وبهذا وبغيره فَضلَ العلماءُ العُبّادَ، فإذا العالم إذا زرع علمه عند غيره ثم مات جرى عليه أجره وبقي له ذكره، وهو عُمْر ثان وحياة أخرى، وذلك أحق ما تنافس فيه المتنافسون، ورغب فيه الراغبون. انتهى كلامه رحمه الله تعالى.
ومن أعظم نعم الله تعالى التي أمتن بها علينا في هذه الأزمان الحالكة بظلام الشرك والكفر والنفاق والبدع والشكوك والشبهات أنه سبحانه وتعالى أقام لنا الأئمة الأعلام ومصابيح الظلام، يدعون إلى الخير، ويأمرون بالمعروف وينهون عن المنكر، ويجاهدون فرق الزيغ والضلال، ولا يخافون في الله لومة لائم، وأعني بهم شيخ الإسلام أبا العباس أحمد بن تيمية وأصحابه وأصحاب أصحابه، وشيخ الإسلام محمد بن عبد الوهاب وأصحابه وأصحاب أصحابه، ومن سار على منهاج الجميع

في الدعوة إلى الله تعالى والذب عن دينه، والنصيحة لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم، إلى يومنا هذا وقليل ما هم، والله المسؤول أن يتم نعمته علينا، وعلى جميع المسلمين، ويصلح أحوالنا وأحوالهم، ويوفقنا وإياهم للتمسك بكتابه وسنة رسوله محمد ?، والسير على منهاج سلفنا الصالح من الصحابة والتابعين وتابعيهم بإحسان، وأن يصلح أئمتنا وولاة أمورنا ويوفقهم لما وفق له الخلفاء الراشدين والأئمة المهديين، إن ربي لسميع الدعاء قريب مجيب.


المنكرات التي فشت في المسلمين، وظهرت بين ظهراني الأكثرين منهم ولم تُغير، قد زادت الإسلام وهنا على وهن، وغربة على غربته

غربة الإسلام - الجزء الثاني

فصل
إذا عُلم أن الإسلام الحقيقي قد عاد غريبا كما بدأ، وأن سبب اغترابه طغيان الشرك الأكبر، والكفر الأكبر، والنفاق الأكبر، والزندقة والإلحاد، والبدع المضلة في أكثر الأقطار الإسلامية، وغلبة ذلك على الأكثرين.
فليعلم أيضًا أن المنكرات التي فشت في المسلمين، وظهرت بين ظهراني الأكثرين منهم ولم تُغير، قد زادت الإسلام وهنا على وهن، وغربة على غربته، وكذلك ما انتقض من عرى الإسلام أو كاد ينتقض في هذه الأزمان، كل ذلك قد أثَّر في الإسلام ضعفًا، وزاده وهنًا وغربة، وأنا أذكر من ذلك ما هو أكثر وقوعًا وأشد خطرًا؛ نصيحة لإخواني المسلمين، وإنذارًا لهم من شؤم المعاصي وسوء عاقبتها، لعلهم يحذرون غضب الله، ويبتعدون عما يدعو إلى نقمته وأليم عقابه في الدنيا والآخرة.
فمن ذلك الشرك الأصغر، والكفر الأصغر، والنفاق الأصغر، وكل من هذه الثلاثة قد فشا وظهر وانتشر، وقلّ من سلم من التلطخ بأدرانها، أو درن بعضها.
فأما النفاق الأصغر فقد مضى الكلام فيه مع النفاق الأكبر بما أغنى عن إعادته ههنا فليراجع.
وأما الشرك الأصغر فكيسير الرياء، والتصنع للخَلق، والحلف بغير الله، وقول الرجل للرجل: ما شاء الله وشئت، وهذا من الله ومنك، وإنا بالله وبك، ومالي إلا الله وأنت، وأنا متوكل على الله وعليك، ولولا الله وأنت

لم يكن كذا وكذا. قرر ذلك العلامة ابن القيم رحمه الله تعالى، ثم قال: وقد يكون هذا شركًا أكبر بحسب حال قائله ومقصده. انتهى.
وروى الحافظ أبو يعلى، وابن المنذر، عن حذيفة بن اليمان -رضي الله عنهما- عن أبي بكر ?، عن النبي ? قال: «الشرك أخفى من دبيب النمل»، قال أبو بكر: يا رسول الله، وهل الشرك إلا ما عُبد من دون الله، أو ما دُعي مع الله؟ قال: «الشرك فيكم أخفى من دبيب النمل ... » الحديث، وفيه: «أن تقول: أعطاني الله وفلان، والند أن يقول الإنسان: لولا فلان قتلني فلان».
وروي الحاكم في مستدركه، وأبو نعيم في الحلية، عن عائشة -رضي الله عنها- مرفوعًا: «الشرك أخفى في أمتي من دبيب النمل على الصفا في الليلة الظلماء، وأدناه أن تحب على شيء من الجور، أو تبغض على شيء من العدل، وهل الدين إلا الحب في الله والبغض في الله، قال الله عز وجل: ?قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ ?» صححه الحاكم، وفي إسناده عبد الأعلى بن أعين، قال الدارقطني: ليس بثقة.
وروى ابن أبي حاتم، عن ابن عباس -رضي الله عنهما- في قول الله عز وجل: ?فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا ?قال: الأنداد هو الشرك، أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن يقول: والله، وحياتك يا فلان، وحياتي، ويقول: لولا كلبة هذا لأتانا اللصوص البارحة، ولولا البط في الدار لأتى اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل لولا الله وفلان، لا تجعل فيها فلان، هذا كله به شرك.

وعن ابن عمر -رضي الله عنهما- أنه سمع رجلًا يقول: والكعبة، فقال: لا تحلف بغير الله، فإني سمعت رسول الله ? يقول: «من حلف بغير الله فقد كفر وأشرك» رواه الإمام أحمد، وأبو داود، والترمذي وحسنه، وابن حبان في صحيحه، والحاكم في مستدركه وقال: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وفي رواية للحاكم، عن ابن عمر -رضي الله عنهما- قال: سمعت رسول الله ? يقول: «كل يمين يحلف بها دون الله شرك» قال الحاكم: على شرط مسلم، وأقره الحافظ الذهبي في تلخيصه.
وروى الإمام أحمد في مسنده، والحاكم في مستدركه، عن ابن عمر، عن عمر ? أنه قال: لا وأبي، فقال رسول الله ?: «مه! إنه من حلف بشيء دون الله فقد أشرك».
وفي المسند أيضا عن سعد بن عبيدة قال: كنت مع ابن عمر -رضي الله عنهما- في حلقة، فسمع رجلا في حلقة أخرى وهو يقول: لا وأبي، فرماه ابن عمر -رضي الله عنهما- بالحصى وقال: إنها كانت يمين عمر ? فنهاه النبي ? عنها وقال: «إنها شرك».
وعن ابن عمر أيضا -رضي الله عنهما- أن رسول الله ? أدرك عمر بن الخطاب وهو يسير في ركب يحلف بأبيه فقال: «ألا إن الله ينهاكم أن تحلفوا بآبائكم، من كان حالفًا فليحلف بالله أو ليصمت» رواه مالك، وأحمد، والشيخان، وأهل السنن.

وفي رواية: قال عمر ?: فوالله ما حلفت بها منذ سمعت رسول الله ? نهى عنها ذاكرًا ولا آثرًا.
وعنه ? قال: قال رسول الله ?: «من كان حالفًا فلا يحلف إلا بالله»، وكانت قريش تحلف بآبائها فقال: «لا تحلفوا بآبائكم» رواه الإمام أحمد، ومسلم، والنسائي.
وعن عبد الرحمن بن سمرة ? قال: قال رسول الله ?: «لا تحلفوا بالطواغي، ولا بآبائكم» رواه الإمام أحمد، ومسلم، والنسائي، وابن ماجة، ولفظ النسائي: «لا تحلفوا بآبائكم، ولا بالطواغيت».
قال أبو موسى المديني وغيره: «الطواغي»؛ جمع طاغية وهي ما كانوا يعبدونه من الأصنام وغيرها.
قال ابن الأثير: ومنه الحديث: «هذه طاغية دوس وخثعم»؛ أي صنمهم ومعبودهم.
وعن أبي هريرة ? قال: قال رسول الله ?: «لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد، ولا تحلفوا إلا بالله، ولا تحلفوا بالله إلا وأنتم صادقون» رواه أبو داود، والنسائي.
وعنه ? عن النبي ? قال: «من حلف فقال في حلفه: باللات والعزى فليقل: لا إله إلا الله، ومن قال لصاحبه: تعال أقامرك، فليتصدق» رواه الشيخان، وأهل السنن، واللفظ للبخاري.
قال الخطابي رحمه الله تعالى: اليمين إنما تكون بالمعبود المعظم، فإذا

حلف باللات ونحوها فقد ضاهى الكفار، فأمر أن يتدارك بكلمة التوحيد.
وقال ابن العربي: من حلف بها جادًا فهو كافر، ومن قالها جاهلًا أو ذاهلًا يقول: لا إله إلا الله، يكفر الله عنه، ويرد قلبه عن السهو إلى الذكر، ولسانه إلى الحق، وينفي عنه ما جرى به من اللغو. انتهى.
وعن سعد بن أبي وقاص ? قال: حلفت باللات والعزى فقال أصحابي: قد قلت هجرًا، فأتيت النبي ? فقلت: إن العهد كان قريبًا، وإني حلفت باللات والعزى، فقال رسول الله ?: «قل لا إله إلا الله وحده ثلاثًا، ثم انفث عن يسارك ثلاثًا، وتعوذ ولا تعد» رواه الإمام أحمد، والنسائي، وابن ماجة.
وفي رواية لأحمد والنسائي: «وتعوذ بالله من الشيطان ولا تعد».
وللنسائي أيضا: «وتعوذ من الشيطان ثلاث مرات، واتفل عن يسارك ثلاث مرات، ولا تعد له».
وعن ثابت بن الضحاك ? قال: قال رسول الله ?: «من حلف بملة غير الإسلام كاذبًا متعمدًا فهو كما قال» رواه الإمام أحمد، والشيخان، وأهل السنن إلا أبا داود.
وعن أنس ? قال: سمع النبي ? رجلًا يقول: أنا إذا اليهودي، فقال رسول الله ?: «وجبت» رواه ابن ماجة.
وعن أبي هريرة ? قال: قال رسول الله ?: «من حلف على يمين فهو كما حلف، إن قال: هو يهودي فهو يهودي، وإن قال: هو نصراني

فهو نصراني، وإن قال: هو بريء من الإسلام فهو بريء من الإسلام، ومن ادعى دعوى الجاهلية فإنه من جثا جهنم» قالوا: يا رسول الله، وإن صام وصلى؟ قال: «وإن صام وصلى» رواه الإمام الحاكم في مستدركه وصححه، وفي إسناده ضعف.
وعن بريدة ? قال: قال رسول الله ?: «من حلف فقال: إني برئي من الإسلام، فإن كان كاذبا فهو كما قال، وإن كان صادقًا فلن يرجع إلى الإسلام سالمًا» رواه الإمام أحمد، وأهل السنن إلا الترمذي، وقال الحاكم: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وعنه ? قال: قال رسول الله ?: «من حلف بالأمانة فليس منا» رواه الإمام أحمد، وأبو داود، وابن حبان في صحيحه، والحاكم في مستدركه وقال: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وعن زياد بن حدير قال: كان عمر بن الخطاب ? ينهى عن الحلف بالأمانة أشد النهي. رواه أبو نعيم في الحلية.
وروى أيضا عن زياد بن حدير أنه قال: لئن تحك أحشائي حتى تدمى؛ أحب إلي من أن أحلف بالأمانة.
وعن قتيلة بنت صيفي -رضي الله عنها- أن يهوديًا أتى النبي ? فقال: إنكم تنددون، وإنكم تشركون؛ تقولون: ما شاء الله وشئت، وتقولون: والكعبة، فأمرهم النبي ? إذا أرادوا أن يحلفوا يقولوا: ورب الكعبة، ويقول أحدهم: ما شاء الله ثم شئت. رواه الإمام أحمد، والنسائي، والحاكم في

مستدركه وقال: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وعن حذيفة بن اليمان -رضي الله عنهما- أن رجلًا من المسلمين رأى في النوم أنه لقي رجلًا من أهل الكتاب فقال: نِعم القوم أنتم، لولا أنكم تشركون؛ تقولون: ما شاء الله وشاء محمد، وذكر ذلك للنبي ? فقال: «أما والله إن كنت لأعرفها لكم، قولوا: ما شاء الله ثم شاء محمد» رواه ابن ماجة.
وله أيضا عن الطفيل بن سخبرة -أخي عائشة رضي الله عنها لأمها- عن النبي ? بنحوه، ولم يسبق لفظه، وساقه ابن مردويه مطولًا في تفسير قوله تعالى: ?فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ? [البقرة: 22].
وروى الإمام أحمد، والبخاري في الأدب المفرد، والنسائي، وابن ماجة، كلهم من حديث الأجلح بن عبد الله الكندي، عن يزيد بن الأصم، عن ابن عباس -رضي الله عنهما- قال رجل للنبي ?: ما شاء الله وشئت، قال: «جعلت لله ندًا، ما شاء الله وحده» هذا لفظ البخاري، ولفظ أحمد نحوه.
ولفظ ابن ماجة عن ابن عباس -رضي الله عنهما- قال: قال رسول الله ?: «إذا حلف أحدكم فلا يقل: ما شاء الله وشئت، ولكن ليقل: ما شاء الله ثم شئت».
وعن حذيفة بن اليمان -رضي الله عنهما- عن النبي ? قال: «لا تقولوا ما شاء الله وشاء فلان، ولكن قولوا ما شاء الله ثم شاء فلان» رواه أبو داود، والنسائي.
وقد كثرت هذه الأمور الشركية في زماننا، وخفّت على ألسن الأكثرين،

ولا سيما الحلف بغير الله تعالى، كالحلف بالرسول والكعبة والأمانة.
وكثير من الجهال يحلف بالأمانة، ويستحلف غيره بها، ولا يرضى إذا حلف له بالله، وهذا من تلاعب الشيطان ومكره بهم، حيث زين لهم الشرك، وكرّه إليهم التوحيد.
وقد روى ابن ماجة في سننه، عن ابن عمر -رضي الله عنهما- قال: سمع النبي ? رجلا يحلف بأبيه فقال: «لا تحلفوا بآبائكم، من حلف بالله فليصدق، ومن حُلف له بالله فليرض، ومن لم يرض بالله فليس من الله».
وكثيرًا ما سمعناهم يحلفون بالأمانة في أشرف البقاع وأحبها إلى الله تعالى، وما رأينا أحدًا أنكر عليهم هذا المنكر القبيح، فالله المستعان.
وكذلك حَلِف كثير من الجهال بحياته وحياة أبيه أو من يعظمه قد كثر أيضًا، وكذلك الحلف بغير ملة الإسلام قد كثر جدًا؛ كقول كثير من الجهال: إنه يهودي أو نصراني أو مجوسي إن كان قد فعل كذا، أو إن لم يفعل كذا، فهو يهودي أو نصراني أو مجوسي ونحو ذلك.
وكذلك قول: ما لي إلا الله وأنت، وأنا بالله وبك، وأنا متوكل على الله وعليك، ونحو هذه الألفاظ التي تقتضي التشريك بين الخالق والمخلوق، كل ذلك قد كثر جدًا.
وقد سمعت بعض الجهال يقول ذلك لبعض القضاة، فلا ينكر عليهم، عياذا بالله من الجهل.
ومن أهم الأمور إنكار هذه الشركيات وما في معناها، وهو واجب على كل أحد بحسب قدرته؛ لقول النبي ?: «من رأى منكم منكرًا فليغيره

بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان» رواه الإمام أحمد، ومسلم، وأهل السنن من حديث أبي سعيد الخدري ?، وقال الترمذي: هذا حديث حسن صحيح.
وفي رواية للنسائي: «من رأى منكرًا فغيره بيده فقد برئ، ومن لم يستطع أن يغيره بيده فغيره بلسانه فقد برئ، ومن لم يستطع أن يغيره بلسانه فغيره بلقبه فقد برئ، وذلك أضعف الإيمان».
وفي صحيح مسلم عن ابن مسعود ? أن رسول الله ? قال: «ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته، ويقتدون بأمره، ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون، فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبة خردل».
وأما الرياء، والتصنع للخلق، فأكثر ما يكون وقوعًا في صلاة النافلة، وصدقة التطوع، والذكر والاستغفار، وقراءة القرآن والخطب والوعظ والتذكير، ونحو ذلك، وكثيرًا ما يظهر أثره على صفحات الوجوه، وفلتات الألسن ومن أفعال المرائين وشمائلهم.
وقد روى الإمام أحمد، وابن ماجة، عن أبي سعيد الخدري ? قال: خرج علينا رسول الله ? ونحن نتذاكر المسيح الدجال فقال: «ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟» قال: قلنا: بلى، فقال: «الشرك الخفي؛ أن يقوم الرجل يصلي فيزين صلاته لما يرى من نظر رجل».

وقد رواه الحاكم في مستدركه مختصرًا ولفظه: «الشرك الخفي أن يعمل الرجل لمكان الرجل» قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وروى ابن خزيمة في صحيحه، عن محمود بن لبيد ? قال: خرج علينا رسول الله ? فقال: «أيها الناس، إياكم وشرك السرائر» قالوا: يا رسول الله، وما شرك السرائر؟ قال: «يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر الرجل إليه، فذلك شرك السرائر».
وروى أبو نعيم في الحلية، عن إبراهيم بن الأشعث قال: سمعت الفضيل بن عياض يقول: ترك العمل من أجل الناس هو الرياء، والعمل من أجل الناس هو الشرك.
وروى أبو نعيم أيضًا، عن أبي روح المروزي قال: قال عبد الله بن المبارك: لو أن رجلين اصطحبا في الطريق، فأراد أحدهما أن يصلي ركعتين، فتركهما لأجل صاحبه، كان ذلك رياء، وإن صلاهما من أجل صاحبه فهو شرك.
وروى الإمام أحمد، وابن ماجة، والطبراني من حديث عمرو بن شعيب، عن أبيه، عن جده ? أن رسول الله قال: «لا يَقُصُّ على الناس إلا أمير، أو مأمور، أو مراء».
وفي سنن أبي داود، عن عوف بن مالك الأشجعي ? قال: سمعت رسول الله ? يقول: «لا يَقُصُّ إلا أمير أو مأمور أو مختال».

وقد رواه البخاري في (التاريخ الكبير) عن ذي الكلاع قال: كان كعب يقص في إمارة معاوية، فقال عوف بن مالك لذي الكلاع: يا أبا شراحيل، أرأيت ابن عمك أبأمر الأمير يقص؟ فإني سمعت النبي ? يقول: «القُصاص ثلاثة: أمير أو مأمور أو مختال» فمكث كعب سنة لا يقص حتى أرسل إليه معاوية يأمره أن يقص.
وقال الإمام أحمد في مسنده: حدثنا يزيد بن هارون، أخبرنا العوام، حدثنا عبد الجبار الخولاني قال: دخل رجل من أصحاب النبي ? المسجد فإذا كعب يقص، فقال: من هذا؟ قالوا: كعب يقص، فقال: سمعت رسول الله ? يقول: «لا يقص إلا أمير أو مأمور أو مختال» قال: فبلغ ذلك كعبًا فما رُئي يقص بعد. إسناده حسن.
قال الخطابي رحمه الله تعالى: بلغني عن ابن سريج أنه كان يقول هذا في الخطبة، وكان الأمراء يلون الخطب، فيعظون الناس، ويذكرونهم فيها، فأما المأمور: فهو من يقيمه الإمام خطيبًا، فيعظ الناس ويقص عليهم، وأما المختال: فهو الذي نصب نفسه لذلك من غير أن يؤمر به، ويقص على الناس طلبا للرياسة، فهو يرائي بذلك ويختال، وقد قيل: إن المتكلمين على الناس ثلاثة أصناف؛ مذكر، وواعظ، وقاص؛ فالمذكر: الذي يذكر الناس آلاء الله ونعماءه، ويبعثهم بها على الشكر له، والواعظ: يخوفهم بالله وينذرهم عقوبته، فيردعهم به عن المعاصي، والقاص: هو الذي يروي لهم أخبار الماضين ويسرد عليهم القصص، فلا يؤمن أن يزيد فيها أو ينقص، والمذكِّر والواعظ مأمون عليهما هذا المعنى. انتهى.

قلت: لكن لا يؤمن على المذكر والواعظ الخيلاء والرياء، فإن ذلك هو الغالب على كثير ممن ينصب نفسه ابتداء، من غير أن يؤمر به.
وظاهر الحديث يشمل الأصناف الثلاثة، وقد روي عن علي، وعابد بن عمر، وابن عباس، وغيرهم -رضي الله عنهم- ما يدل على ذلك.
فروى حنبل بن إسحاق، من طريق أبي جعفر الرازي، عن الربيع بن أنس قال: مرّ علي ? على قاص، فقام إليه فقال: هل تعرف الناسخ من المنسوخ؟ قال: لا، قال: هل تعرف المحكم من المتشابه؟ قال: لا، قال: هل تعرف الزجر من الأمر؟ قال: لا، قال: فأخذ بيده فرفعها وقال: إن هذا يقول: اعرفوني، اعرفوني.
وروى حنبل أيضًا، عن عابد بن عمر أنه قال لقاص: هل تعرف الناسخ من المنسوخ؟ قال: لا، قال: فعلام تقص على الناس وتغرهم عن دينهم، وأنت لا تعرف حلال الله من حرامه!
فهذا علي وعابد، أطلقا اسم القاص على من ينصب نفسه لإرشاد الناس وتعليمهم، فهو أعم من رواية الأخبار وسرد القصص.
وروى البخاري في (التاريخ الكبير)، عن جبير بن نفير قال: أرسلتني أم الدرداء رضي الله عنها -يعني إلى نوف البكالي- قالت: يا جبير، اذهب إلى أنيف، وفلان لم يسمه -قاصين كانا بحمص- فقل لهما: يجعلان من موعظتهما للناس في أنفسهما.
فهذه أم الدرداء -رضي لله عنها- أطلقت اسم القاص على من يعظ الناس ويذكرهم.

وفي صحيح البخاري، عن عكرمة، عن ابن عباس -رضي الله عنهما- قال: حدث الناس كل جمعة مرة، فإن أبيت فمرتين، فإن أكثرت فثلاث مرار، ولا تمل الناس هذا القرآن، ولا ألفينك تأتي القوم وهم في حديث من حديثهم فتقص عليهم، فتقطع عليهم حديثهم فتملهم، ولكن انصت، فإذا أمروك فحدثهم وهم يشتهونه، فانظر السجع من الدعاء فاجتنبه، فإني عهدت رسول الله ? وأصحابه لا يفعلون إلا ذلك، يعني لا يفعلون إلا ذلك الاجتتناب.
فهذا ابن عباس -رضي الله عنهما- أطلق اسم القاص على المحدث.
وفي المسند، والسنن إلا الترمذي، عن أبي الحصين الهيثم بن شفي قال: خرجت أنا وصاحب لي يكنى أبا عامر -رجل من المعافر- لنصلي بإيلياء، وكان قاصهم رجلا من الأزد يقال له أبو ريحانه -من الصحابة- قال أبو الحصين: فسبقني صاحبي إلى المسجد ثم ردفته فجلست إلى جنبه، فسألني هل أدركت قصص أبي ريحانة؟ قلت: لا، قال: سمعته يقول: نهى رسول الله ? عن عشر: «عن الوشر والوشم والنتف، وعن مكامعة الرجل الرجل بغير شعار، وعن مكامعة المرأة المرأة بغير شعار، وأن يجعل الرجل في أسفل ثيابه حريرًا مثل الأعاجم، أو يجعل على منكبه حريرًا مثل الأعاجم، وعن النهبى، وركوب النمور، ولبوس الخاتم إلا لذي سلطان».
قال الذهبي له طرق حسنة.
فهذا أبو الحصين وصاحبه أطلقا اسم القاص على من يروي الأحاديث ويعلم الناس ويرشدهم.

والوشر: تحديد الأسنان وترقيق أطرافها، تفعله المرأة الكبيرة تتشبه بالشواب.
وأما الوشم فهو: أن يغرز الجلد بإبرة ثم يحشى بكحل أو نيل فيزرق أثره أو يخضر.
وأما النتف: فالمنهي عنه من ذلك نتف الشيب، ونتف الشعر عند المصيبة، ونتف اللحية، ونتف الحاجبين للزينة.
وأما المكامعة فهي المضاجعة: وهو أن يضاجع الرجل صاحبه في ثوب واحد لا حاجز بينهما، أو تضاجع المرأةُ المرأة في ثوب واحد لا حاجز بينهما، والكميع الضجيع، وزوج المرأة كميعها.
وأما النهي عن ركوب النمور فمعناه: النهي عن الركوب على جلودها، والله أعلم.
وهذه الأحاديث الأربعة تفيد أن اسم القاص يطلق على المذكِّر والواعظ وراوي الأخبار، والله أعلم.
والأصل في هذا قول الله تعالى: ?إِنَّ هَذَا الْقُرْآَنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ ?.
قال البغوي: أي يبين لهم أكثر الذي هم فيه يختلفون من أمر الدين، قال الكلبي: إن أهل الكتاب اختلفوا فيما بينهم فصاروا أحزابًا يطعن بعضهم على بعض، فنزل القرآن ببيان ما اختلفوا فيه. انتهى.
وهذه الآية دالة على أن القصص يطلق ويراد به البيان، فهو أعم من رواية

الأخبار وسرد قصص الماضين، فما ذكره الخطابي أولًا هو الصحيح، والله أعلم.
وقد روى البخاري في (التاريخ الكبير)، عن همام بن عبد الله قال: لما قص إبراهيم التيمي أخرجه أبوه من داره، وقال: رأيت حذيفة وابن مسعود يكرهان هذا الأمر.
وذكر البخاري أيضًا، عن سعيد بن عبد الرحمن الغفاري قال: كان سليم بن عِتْر التجيبي يقص قائمًا، فقال له صلة بن الحارث الغفاري؛ وهو من أصحاب النبي ?: والله ما تركنا عهد نبينا، ولا قطعنا أرحامنا، حتى قمت أنت وأصحابك بين أظهرنا.
وعن شداد بن أوس -رضي الله عنهما- أنه قال: يا بقايا العرب، يا بقايا العرب، إن أخوف ما أخاف عليكم الرياء والشهوة الخفية.
قيل لأبي داود السجستاني: وما الشهوة الخفية؟ قال: حب الرياسة.
وروى ابن أبي الدنيا في كتاب (الإخلاص)، والطبراني، والحاكم في مستدركه، عن شداد بن أوس -رضي الله عنهما- قال: كنا نعد على عهد رسول الله ? أن الرياء الشرك الأصغر. وقال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وعنه ? قال: قال رسول الله ?: «إن أخوف ما أتخوف على أمتي الإشراك بالله، أما إني لست أقول يعبدون شمسًا ولا قمرًا ولا وثنًا، ولكن أعمالًا لغير الله، وشهوة خفية» رواه الإمام أحمد، وابن ماجة واللفظ له،

والحاكم وصححه، وإسناده ضعيف.
وعنه ? قال: سمعت رسول الله ? يقول: «من صلى يرائي فقد أشرك، ومن صام يرائي فقد أشرك، ومن تصدق يرائي فقد أشرك».
قال عوف بن مالك عند ذلك: أفلا يعمد الله إلى ما ابتُغي به وجهه من ذلك العمل كله فيقبل ما خلص له ويدع ما أشرك به؟ فقال شداد عند ذلك: فإني سمعت رسول الله ? يقول: «إن الله يقول: أنا خير قسيم لمن أشرك بي، من أشرك بي شيئًا فإن عمله قليله وكثيره لشريكه الذي أشرك به، أنا عنه غني» رواه الإمام أحمد، والحاكم في مستدركه مختصرًا.
وقال الأعمش: حدثنا حمزة أبو عمارة مولي بني هاشم، عن شهر بن حوشب قال: جاء رجل إلى عبادة بن الصامت ? فقال: أنبئني عما أسألك عنه، أرأيت رجلًا يصلي يبتغي وجه الله، ويُحب أن يُحمد، ويصوم يبتغي وجه الله، ويُحب أن يُحمد، ويتصدق يبتغي وجه الله، ويُحب أن يُحمد، ويحج يبتغي وجه الله، ويُحب أن يُحمد؟ فقال عبادة: ليس له شيء، إن الله تعالى يقول: «أنا خير شريك، فمن كان له معي شرك فهو له كله، لا حاجة لي فيه» هكذا ذكره الحافظ ابن كثير رحمه الله تعالى في تفسيره.
وروى الإمام أحمد، والنسائي، عن أبي أمامة ? قال: جاء رجل إلى النبي ? فقال: أرأيت رجلا غزا يلتمس الأجر والذكر ما له؟ قال: «لا شيء له» فأعادها ثلاث مرات، يقول رسول الله ?: «لا شيء له» ثم قال: «إن الله لا يقبل من العمل إلا ما كان خالصًا وابتغي به وجهه». إسناده جيد.

وفي مستدرك الحاكم، عن طاوس قال: قال رجل: يا نبي الله، إني أقف المواقف ابتغي وجه الله، وأحب أن يُرى موطني؟ قال: فلم يرد عليه رسول الله ? حتى نزلت: ?فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا ?الآية.
وروى البزار، والطبراني، والدارقطني، والبيهقي، عن أنس ? قال: قال رسول الله ?: «يُجاء يوم القيامة بصحف مختمة، فتنصب بين يدي الله عز وجل، فيقول الله عز وجل لملائكته: ألقوا هذا، واقبلوا هذا، فتقول الملائكة: وعزتك ما رأينا إلا خيرًا، فيقول -وهو أعلم-: إن هذا كان لغيري، ولا أقبل اليوم من العمل إلا ما ابتغي به وجهي».
وروى البزار، والدارقطني، والبيهقي، عن الضحاك بن قيس الفهري قال: قال رسول الله ?: «إن الله عز وجل يقول: أنا خير شريك، فمن أشرك معي شريكًا فهو لشريكي، يا أيها الناس، أخلصوا أعمالكم لله عز وجل، فإن الله لا يقبل إلا ما أخلص له، ولا تقولوا: هذا لله وللرحم، فإنها للرحم، وليس لله منها شيء، ولا تقولوا: هذا لله ولوجوهكم، فإنها لوجوهكم وليس لله منها شيء».
وفي صحيح مسلم، من حديث العلاء بن عبد الرحمن، عن أبيه، عن أبي هريرة ? قال: قال رسول الله ?: «قال الله تبارك وتعالى: أنا أغنى الشركاء عن الشرك، من عمل عملًا أشرك فيه معي غيري تركته وشركه».
ورواه ابن ماجة في سننه، من حديث العلاء، عن أبيه، عن أبي هريرة ?، عن النبي ? قال: «قال الله عز وجل: أنا أغني الشركاء عن الشرك فمن عمل لي عملًا أشرك فيه غيري فأنا منه بريء، وهو للذي أشرك».

وهكذا رواه الإمام أحمد في مسنده، من حديث العلاء بن عبد الرحمن، عن أبيه، عن أبي هريرة ?، عن النبي ? بنحو رواية ابن ماجة.
وروى الإمام أحمد أيضًا، والترمذي، وابن ماجة، والبخاري في الكُنى، وابن حبان في صحيحه، عن أبي سعيد بن أبي فضالة الأنصاري -وكان من الصحابة رضي الله عنهم- أنه قال: سمعت رسول الله ? يقول: «إذا جمع الله الأولين والآخرين ليوم لا ريب فيه نادى منادٍ: من كان أشرك في عمل عمله لله أحدًا فليطلب ثوابه من عند غير الله، فإن الله أغنى الشركاء عن الشرك».
وروى الإمام أحمد أيضًا، عن محمود بن لبيد ? أن رسول الله ? قال: «إن أخوف ما أخاف عليكم الشرك الأصغر» قالوا: وما الشرك الأصغر يا رسول الله؟ قال: «الرياء؛ يقول الله يوم القيامة إذا جزى الناس بأعمالهم: اذهبوا إلى الذين كنتم تراءون في الدنيا، فانظروا هل تجدون عندهم جزاء؟!».
وروى ابن ماجة في سننه، والطبراني في الصغير، والحاكم في مستدركه، والبيهقي في شعب الإيمان، عن معاذ بن جبل ? قال: سمعت رسول الله ? يقول: «إن يسير الرياء شرك» قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وفي الصحيحين، عن جندب بن عبد الله البجلي ? قال: قال النبي ?: «من سمَّع سمَّع الله به، ومن يرائي يرائي الله به».
وعن ابن عباس رضي الله عنهما عن النبي نحوه. رواه الإمام أحمد، ومسلم.

ولأحمد أيضا، وابن ماجة، عن أبي سعيد الخدري ? عن النبي ? نحو ذلك.
وكذا عن أبي بكرة ?، عن النبي ?. رواه الإمام أحمد.
وقد ذكر العلماء في معنى هذه الأحاديث أقوالا كثيرة؛ ومن أحسنها ما قاله الخطابي رحمه الله تعالى: إن معناها: من عمل عملًا على غير إخلاص، وإنما يريد أن يراه الناس ويسمعوه، جوزي على ذلك بأن يشهره الله ويفضحه، ويظهر ما كان يبطنه.
وقيل: من قصد بعمله الجاه والمنزلة عند الناس، ولم يرد به وجه الله، فإن الله يجعله حديثا عند الناس الذين أراد نيل المنزلة عندهم، ولا ثواب له في الآخرة.
وقيل: معنى «سمع الله به»: شهره، أو ملأ أسماع الناس بسوء الثناء عليه في الدنيا، أو في يوم القيامة؛ بما ينطوي عليه من خبث السريرة. انتهى.
وحاصل هذه الأقوال الثلاثة يرجع إلى شيء واحد؛ وهو شهر المرائي وفضيحته عند الناس؛ بإظهار سريرته لهم، وما كان يقصده بعمله من طلب المحمدة والتعظيم والإكرام منهم، كما جاء في الحديث: «ما أسر أحد سريرة إلا ألبسه الله ردائها، إنْ خيرًا فخير، وإنْ شرا فشر» رواه الطبراني من حديث جندب بن سفيان البجلي ?.
وقد روى الإمام أحمد، عن عبدالله بن عمرو رضي الله عنهما أنه سمع رسول الله ? يقول: «من سمَّع الناس بعمله سمَّع الله به مسامع خلقه وصغَّره وحقَّره».

قال أبو عبيد الهروي: يقال: سمَّعت بالرجل تسمعًا وتسمِعة؛ إذا شهرته ونددت به، أراد أن الله يسمع به أسماع خلقه يوم القيامة. انتهى.
وروى الإمام أحمد أيضا، والدارمي، عن أبي هند الداري ?، أنه سمع النبي ? يقول: «من قام مقام رياء وسمعة، راءى الله به يوم القيامة وسمَّع به».
وروى الطبراني من حديث عوف بن مالك الأشجعي ? عن النبي ? نحوه.
وله من حديث معاذ ?، عن رسول الله ? قال: «ما من عبد يقوم في الدنيا مقام سمعة ورياء إلا سمَّع الله به على رؤوس الخلائق يوم القيامة».
وروى البخاري رحمه الله تعالى في تاريخه الصغير، عن ابن عقربة الجهني ? قال: سمعت النبي ? يقول: «من قام بخطبة لا يلتمس إلا رياء وسمعة، وقفه الله يوم القيامة موقف رياء وسمعة».
وروى ابن وهب، عن عبد الله بن قيس الخزاعي أن رسول الله ? قال: «من قام رياء وسمعة لم يزل في مقت الله حتى يجلس».
وروى أبو نعيم في الحلية، عن خيثمة بن عبد الرحمن، عن عدي بن حاتم ? قال: قال رسول الله ?: «يؤمر يوم القيامة بناس من الناس إلى الجنة، حتى إذا دنوا منها ونظروا إليها، واستنشقوا رائحتها وإلى ما أعد الله لأهلها، نودوا أن اصرفوهم لا نصيب لهم فيها، قال: فيرجعون بحسرة ما رجع الأولون بمثلها، قال: فيقولون: يا ربنا لو أدخلتنا النار قبل أن ترينا ما

أريتنا من ثوابك وما أعددت فيها لأوليائك كان أهون علينا، قال: ذاك أردت بكم، كنتم إذا خلوتم بارزتموني بالعظائم، وإذا لقيتم الناس لقيتموهم مخبتين، تراؤون الناس بخلاف ما تعطوني من قلوبكم، هبتم الناس ولم تهابوني، أجللتم الناس ولم تجلوني، وتركتم للناس ولم تتركوا لي، فاليوم أذيقكم أليم العذاب، مع ما حرمتكم من الثواب».
وروى أبو نعيم أيضًا، عن الأوزاعي قال: بلغني أنه ما وعظ رجل قومًا لا يريد به وجه الله إلا زلَّت عنه القلوب كما زال الماء عن الصفاء.
وروى الإمام أحمد في الزهد عن مالك بن دينار قال: إن العالم إذا لم يعمل بعلمه زلَّت موعظته عن القلوب كما يزل القطر عن الصفا.
وروى أبو نعيم، عن سفيان بن عيينة أنه قال: من تزين للناس بشيء يعلم الله تعالى منه غير ذلك شانه الله.
إذا علم هذا، فليعلم أيضا أن الرياء والسمعة من أكثر ما يكون وقوعًا، فينبغي للمسلم الناصح لنفسه أن يحذر من ذلك أشد الحذر ويحاسب نفسه على الدقيق والجليل من أعماله؛ فما كان منها خالصًا فليمضه، وما كان فيه شائبة لغيره فليتركه، وليجتهد في إتقان العمل وإخلاصه لله وحده لا شريك له، قال الله تعالى: ?فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا ?، قال سعيد بن جبير في هذه الآية: لا يرائي بعبادة ربه أحدًا. رواه أبو نعيم في الحلية، وقال الله تعالى: ?إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ ?.
وعن معاذ بن جبل ? أنه سئل: من المتقون؟ قال: قوم اتقوا الشرك،

وعبادة الأوثان، وأخلصوا العبادة. رواه ابن أبي حاتم.
ورُوي عن الفضيل بن عياض رحمه الله تعالى أنه قال في قوله تعالى: ?لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا? [الملك: 2] قال: أخلصه وأصوبه، قالوا: يا أبا علي، ما أخلصه وأصوبه؟ قال: إن العمل إذا كان خالصًا ولم يكن صوابًا لم يقبل، وإذا كان صوابًا ولم يكن خالصًا لم يقبل حتى يكون خالصًا صوابًا؛ والخالص: أن يكون لله، والصواب: أن يكون على السنة.
قال الحافظ ابن كثير رحمه الله تعالى: وهذان الشرطان لا يصح عمل عامل بدونهما، ومتى فقد العمل أحد هذين الشرطين فسد، فمتى فقد الإخلاص كان منافقًا وهم الذين يراءون الناس، ومتى فقد المتابعة كان ضالًا جاهلًا، ومتى جمعهما كان عمل المؤمنين الذين يتقبل عنهم أحسن ما عملوا ويتجاوز عن سيئاتهم. الآية. انتهى.
وينبغي للمسلم -أيضا- أن يواظب على الدعاء المأثور في اتقاء الشرك وإذهابه، وهو ما رواه الإمام أحمد، والبخاري في الكُنى، والطبراني وغيرهم، عن أبي موسى ? أن رسول الله ? قال: «أيها الناس اتقوا الشرك، فإنه أخفى من دبيب النمل» قالوا: وكيف نتقيه يا رسول الله؟ قال: «قولوا: اللهم إنا نعوذ بك أن نشرك بك شيئًا نعلمه، ونستغفرك لما لا نعلمه».
وفي رواية أنه ? قال لأبي بكر ?: «الشرك فيكم أخفى من دبيب النمل، وسأدلك على شيء إذا فعلته أذهب عنك صغار الشرك وكباره؛

تقول: اللهم إني أعوذ بك أن أشرك بك وأنا أعلم، وأستغفرك لما لا أعلم، تقولها ثلاث مرات».
وروى البخاري في (الأدب المفرد)، عن معقل بن يسار ? قال: انطلقت مع أبي بكر الصديق ? إلى النبي ? فقال: «يا أبا بكر، لَلشرك فيكم أخفى من دبيب النمل» فقال أبو بكر ?: وهل الشرك إلا من جعل مع الله إلها آخر؟! فقال النبي ?: «والذي نفسي بيده لَلشرك أخفى من دبيب النمل، ألا أدلك على شيء إذا قلته ذهب عنك قليله وكثيره؟» قال: «قل: اللهم إني أعوذ بك أن أشرك بك وأنا أعلم، وأستغفرك لما لا أعلم».
وروى أبو نعيم في الحلية من حديث سفيان الثوري، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم، عن أبي بكر الصديق ? قال: قال رسول الله ?: «الشرك أخفى في أمتي من دبيب النمل على الصفا» فقال أبو بكر: يا رسول الله، وكيف النجاة والمخرج؟ فقال النبي ?: «ألا أعلمك شيئا إذا قلته بَرِئت من قليله وكثيره، وصغيره وكبيره؟» قال: «قل: اللهم إني أعوذ بك أن أشرك بك وأنا أعلم، وأستغفرك مما تعلم ولا أعلم».
ورُوي عن أمير المؤمنين عمر بن الخطاب ? وأرضاه أنه كان يقول في دعائه: اللهم اجعل عملي كله صالحًا، واجعله لوجهك خالصًا، ولا تجعل لأحدٍ فيه شيئًا.
فمن لازم الدعاء بهذا والذي قبله، رُجي له الخلاص من الرياء والسمعة إن شاء الله تعالى.

ومن الشرك الأصغر أيضًا: التماس الدنيا بعمل الآخرة؛ كمن يجاهد لأجل المغنم، أو ليرى مكانه ويُمدح بالشجاعة والجرأة والإقدام، أو يهاجر لدنيا يصيبها؛ مالا كان ذلك، أو رياسة، أو وظيفة، أو غير ذلك من الأغراض الدنيوية، أو من أجل امرأة يتزوجها. أو يحج، أو يقرأ القرآن، أو يتعلم العلم، أو يعلِّمه، أو يؤذِّن، أو يصلي بالناس، أو يأمر بالمعروف وينهى عن المنكر لأجل المال الذي يأخذه على ذلك؛ كما هو الواقع كثيرًا في هذه الأزمان، ومثل ذلك من يتعلم العلم لتحصيل الوظائف والرتب الدنيوية وكذلك الدينية إذا كان القصد منها تحصيل الشرف والجاه أو المال أو غير ذلك من الأغراض الدنيوية.
قال ميمون بن مهران رحمه الله تعالى: إن هذا القرآن قد أخلق في صدور كثير من الناس، والتمسوا ما سواه من الأحاديث، وإنَّ فيمن يبتغي هذا العلم من يتخذه بضاعة يلتمس بها الدنيا، ومنهم من يريد أن يشار إليه، ومنهم من يريد أن يماري به، وخيرهم من يتعلمه ويطيع الله عز وجل به. رواه أبو نعيم في الحلية.
وقال مطرف بن عبد الله بن الشخير: إن أقبح الرغبة أن تعمل للدنيا بعمل الآخرة. رواه عبد الله ابن الإمام أحمد في (زوائد الزهد).
وقال سفيان الثوري: إن أقبح الرغبة أن تطلب الدنيا بعمل الآخرة. رواه أبو نعيم في الحلية.
وقال الفضيل بن عياض رحمه الله تعالى: لأن يطلب الرجل الدنيا بأقبح

ما تطلب به؛ أحسن من أن يطلبها بأحسن ما تطلب به الآخرة. رواه أبو نعيم في الحلية.
وروى أيضًا في ترجمة زهير بن نعيم البابي -وكان من عُبَّاد أهل البصرة في زمن يحيي بن سعيد، وعبد الرحمن بن مهدي- قال: أخبرنا عبد الله، حدثنا أحمد بن عاصم قال: كانت يدي في يد زهير أمشي معه، فانتهينا إلى رجل مكفوف يقرأ، فلما سمع قراءته وقف ونظر، وقال: لا تغرنّك قراءته، والله إنه شر من الغناء وضرب العود -وكان مهيبًا- ولم أسأله يومئذ، فلما كان بعد أيام ارتفع إلى بني قشير، فقمت وسلمت عليه، فقلت: يا أبا عبد الرحمن، إنك قلت لي يومئذ كذا وكذا، فكأنه نصب عينه، فقال لي: يا أخي نعم، لأن يطلب الرجل هذه الدنيا بالزمر والغناء والعود؛ خير من أن يطلبها بالدين.
وروى عبد الله ابن الإمام أحمد في (زوائد الزهد)، عن مالك بن دينار، عن الحسن قال: قلت له: ما عقوبة العالم؟ قال: موت القلب، قلت: وما موت القلب؟ قال: طلب الدنيا بعمل الآخرة.
قلت: لعلهما أرادا به العالم الذي لا يعمل بعلمه.
إذا علم هذا فقد قال الله تعالى: ?مَنْ كَانَ يُرِيدُ حَرْثَ الْآَخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآَخِرَةِ مِنْ نَصِيبٍ? [الشورى: 20].
وروى الإمام أحمد في مسنده، وابن حبان في صحيحه، والحاكم في

مستدركه، والبيهقي في شعب الإيمان، والبغوي في تفسيره، عن أبي بن كعب ? أن رسول الله ? قال: «بشِّر هذه الأمة بالسناء والرفعة والنصر والتمكين في الأرض، فمن عمل منهم عمل الآخرة للدنيا لم يكن له في الآخرة من نصيب» قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وفي رواية للحاكم: «بشِّر أمتي بالسناء والرفعة، والتمكين في البلاد؛ ما لم يطلبوا الدنيا بعمل الآخرة، فمن طلب الدنيا بعمل الآخرة لم يكن له في الآخرة من نصيب».
وقال الله تعالى: ?مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ * أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآَخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ? [سورة هود: 15 - 16].
قال مجاهد وغيره: نزلت في أهل الرياء.
وقال العوفي، عن ابن عباس -رضي الله عنهما- في هذه الآية: إن أهل الرياء يعطون بحسناتهم في الدنيا، وذلك أنهم لا يظلمون نقيرًا، يقول: من عمل صالحًا التماس الدنيا؛ صومًا أو صلاة أو تهجدًا بالليل، لا يعمله إلا التماس الدنيا، يقول الله تعالى: أُوفِّيه الذي التمس في الدنيا من المثابة، وحبط عمله الذي كان يعمله لالتماس الدنيا، وهو في الآخرة من الخاسرين. ذكر ذلك الحافظ ابن كثير رحمه الله تعالى في تفسيره، قال: وهكذا رُوي عن مجاهد، والضحاك، وغير واحد. انتهى.

وعن سليمان بن يسار قال: تفرق الناس عن أبي هريرة، فقال له ناتل أهل الشام: أيها الشيخ حدثنا حديثًا سمعته من رسول الله ?، قال: نعم، سمعت رسول الله ? يقول: «إن أول الناس يقضي يوم القيامة عليه؛ رجل استشهد، فأُتي به فعرّفه نعمه فعرفها، قال: فما عملت فيها؟ قال: قاتلت فيك حتى استشهدت، قال: كذبت، ولكنك قاتلت لأن يقال جريء، فقد قيل، ثم أُمر به فسحب على وجهه حتى ألقي في النار، ورجل تعلم العلم وعلمه وقرأ القرآن، فأتي به فعرفه نعمه فعرفها، قال: فما عملت فيها؟ قال: تعلمت العلم وعلمته، وقرأت فيك القرآن، قال: كذبت، ولكنك تعلمت العلم ليقال عالم، وقرأت القرآن ليقال هو قارئ، فقد قيل، ثم أمر به فسحب على وجهه حتى ألقي في النار، ورجل وسّع الله عليه وأعطاه من أصناف المال كله، فأُتي به فعرفه نعمه فعرفها، قال: فما عملت فيها؟ قال: ما تركت من سبيل تحب أن ينفق فيها إلا أنفقت فيها لك، قال: كذبت، ولكنك فعلت ليقال هو جواد، فقد قيل، ثم أمر به فسحب على وجهه ثم أُلقي في النار» رواه الإمام أحمد، ومسلم، والنسائي.
ورواه الترمذي، والحاكم من حديث شُفي بن ماتع الأصبحي، أنه دخل المدينة فإذا هو برجل قد اجتمع عليه الناس، فقال: من هذا؟ فقالوا: أبو هريرة، فدنوت منه حتى قعدت بين يديه وهو يحدث الناس، فلما سكتَ وخلا قلتُ له: أسألك بحقٍّ وبحقٍّ لما حدثتني حديثًا سمعته من رسول الله ? عقلته وعلمته، فقال أبو هريرة: أفعل، لأحدثنك حديثا حدثنيه رسول الله ? عقلته وعلمته -ثم ذكر قصة لأبي هريرة ? في

تشوقه إلى النبي ? وتحزنه على فراقه- ثم قال: قال حدثني رسول الله ?: «إن الله إذا كان يوم القيامة يَنزل إلى العباد ليقضي بينهم، وكل أمة جاثية، فأول من يدعو به رجل جمع القرآن، ورجل قُتل في سبيل الله، ورجل كثير المال، فيقول الله للقارئ: ألم أعلمك ما أنزلت على رسولي؟ قال: بلى يا رب، قال: فماذا عملت فيما علمت؟ قال: كنت أقوم به آناء الليل وآناء النهار، فيقول الله له: كذبت، وتقول الملائكة له: كذبت، ويقول الله له: بل أردت أن يقال: فلان قارئ، فقد قيل ذلك، ويؤتي بصاحب المال فيقول الله له: ألم أوسع عليك حتى لم أدعك تحتاج إلى أحد؟ قال: بلى يا رب، قال: فماذا عملت فيما آتيتك؟ قال: كنت أصل الرحم وأتصدق، فيقول الله: كذبت، وتقول له الملائكة: كذبت، ويقول الله: بل أردت أن يقال: فلان جواد، وقد قيل ذلك، ويؤتي بالذي قتل في سبيل الله فيقول الله له: في ماذا قُتلت؟ فيقول: أمرت بالجهاد في سبيلك فقَاتلت حتى قُتلت، فيقول الله له: كذبت، وتقول له الملائكة: كذبت، ويقول الله: بل أردت أن يُقال: فلان جريء، فقد قيل ذلك» ثم ضرب رسول الله ? على ركبتي فقال: «يا أبا هريرة، أولئك الثلاثة أول خلق الله تسعر بهم النار يوم القيامة» قال الحاكم: صحيح الإسناد ولم يخرجاه هكذا، ووافقه الحافظ الذهبي في تلخيصه.
زاد الترمذي في روايته: قال الوليد -أبو عثمان المدائني-: فأخبرني عقبة أن شُفيا هو الذي دخل على معاوية فأخبره بهذا، قال أبو عثمان: وحدثني العلاء بن أبي حكيم أنه كان سيافًا لمعاوية، قال: فدخل عليه رجل

فأخبره بهذا عن أبي هريرة، فقال معاوية: قد فُعل بهؤلاء هذا، فكيف بمن بقي من الناس؟! ثم بكى معاوية بكاء شديدًا حتى ظننا أنه هالك، وقلنا: قد جاءنا هذا الرجل بِشَرٍّ، ثم أفاق معاوية ومسح عن وجهه، وقال: صدق الله ورسوله: ?مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ * أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآَخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ? [هود: 15 - 16] قال الترمذي: هذا حديث حسن غريب.
قال ابن القيم رحمه الله تعالى: سمعت شيخ الإسلام -يعني أبا العباس ابن تيمية رحمه الله تعالى- يقول: كما أن خير الناس الأنبياء، فشر الناس من تشبه بهم من الكاذبين، وادعى أنه منهم وليس منهم، وخير الناس بعدهم العلماء، والشهداء، والمتصدقون المخلصون، فشر الناس من تشبه بهم، يوهم أنه منهم وليس منهم.
وقال النووي رحمه الله تعالى في شرح مسلم: قوله ? في الغازي والعالم والجواد، وعقابهم على فعلهم ذلك لغير الله، وإدخالهم النار، دليل على تغليظ تحريم الرياء، وشدة عقوبته، وعلى الحث على وجوب الإخلاص في الأعمال كما قال الله تعالى: ?وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ? [البينة: 5]، وفيه أن العمومات الواردة في فضل الجهاد إنما هي لمن أراد الله تعالى بذلك مخلصًا، وكذلك الثناء على العلماء، وعلى المنفقين في وجوه الخيرات، كله محمول على من فعل ذلك لله تعالى مخلصًا. انتهى.
وفي الصحيحين، ومسند الإمام أحمد، والسنن، وغيرها عن أمير

المؤمنين عمر بن الخطاب ? قال: قال رسول الله ?: «الأعمال بالنية، ولكل امرئ ما نوى، فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن كانت هجرته لدنيا يصيبها، أو امرأة يتزوجها، فهجرته إلى ما هاجر إليه».
وفي صحيح البخاري، عن أبي هريرة ? عن النبي ? قال: «تعس عبد الدينار والدرهم والقطيفة والخميصة، إن أُعطي رضي، وإن لم يعط لم يرض».
وفي رواية: «تعس عبد الدينار وعبد الدرهم وعبد الخميصة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقش» الحديث.
وقد رواه الترمذي مختصرًا ولفظه: «لعن عبد الدينار، لعن عبد الدرهم» وقال: هذا حديث حسن غريب من هذا الوجه.
وعنه ? أن رجلا قال: يا رسول الله، الرجل يريد الجهاد في سبيل الله، وهو يبتغي عرض الدنيا؟ فقال ?: «لا أجر له» فأَعْظَمَ الناسُ ذلك، وقالوا للرجل: عُدْ إلى رسول الله ? لعله لم يفهم، فعاد فقال: يا رسول الله، الرجل يريد الجهاد في سبيل الله وهو يبتغي عرض الدنيا؟ فقال رسول الله ?: «لا أجر له» ثم عاد الثالثة، فقال رسول الله ?: «لا أجر له» رواه الإمام أحمد، والبخاري في تاريخه.
وعنه ? قال: قال رسول الله ?: «من تعلم علمًا مما يُبتغى به وجه الله عز وجل، لا يتعلمه إلا ليصيب به عرضًا من الدنيا، لم يجد عرف الجنة

يوم القيامة -يعني ريحها-» رواه الإمام أحمد، وأبو داود، والترمذي، وابن ماجة، وقال الترمذي: هذا حديث حسن، وصححه ابن حبان والحاكم، قال الحاكم: صحيح سنده، ثقات رواته، على شرط الشيخين ولم يخرجاه، ووافقه الحافظ الذهبي رحمه الله تعالى في تلخيصه.
وعنه ? قال: قال رسول الله ?: «من تعلَّم العلم ليباهي به العلماء أو يماري به السفهاء، ويصرف به وجوه الناس إليه، أدخله الله جهنم» رواه ابن ماجة.
وله أيضا عن ابن عمر، وحذيفة رضي الله عنهم، عن النبي ? نحوه.
وعن كعب بن مالك ? عن النبي ? نحو ذلك. رواه الترمذي، والحاكم في مستدركه، وقال الترمذي: هذا حديث غريب، وصححه الحاكم، وأقرَّه الذهبي.
وعن ابن عمر -رضي الله عنهما- قال: قال رسول الله ?: «من طلب العلم لغير الله، أو أراد به غير الله، فليتبوأ مقعده من النار» رواه الترمذي، وابن ماجة.
وعن جابر بن عبد الله -رضي الله عنهما- أن النبي ? قال: «لا تعلموا العلم لتباهوا به العلماء، ولا لتماروا به السفهاء، ولا تخيَّروا به المجالس، فمن فعل ذلك فالنار النار» رواه ابن ماجة، وابن حبان في صحيحه، والحاكم وصححه، وأقره الذهبي.
وعن عبد الله بن مسعود ? قال: «من طلب العلم لأربع دخل النار:

ليباهي به العلماء، أو ليماري به السفهاء، أو يصرف به وجوه الناس إليه، أو ليأخذ به من الأمراء» رواه الدارمي.
وعنه ? قال: لو أن أهل العلم صانوا العلم، ووضعوه عند أهله لسادوا به أهل زمانهم، ولكنهم بذلوه لأهل الدنيا لينالوا به من دنياهم، فهانوا عليهم، سمعت نبيكم ? يقول: «من جعل الهموم همًا واحدًا -هم آخرته- كفاه الله هم دنياه، ومن تشعبت به الهموم في أحوال الدنيا لم يبال الله في أي أوديتها هلك» رواه ابن ماجة.
وعن أبي هريرة ? قال: قال رسول الله ?: «تعوذوا بالله من جب الحزن» قالوا: وما جب الحزن؟ قال: «وادٍ في جهنم، تتعوذ منه جهنم كل يوم أربعمائة مرة» قيل: يا رسول الله، ومن يدخله؟ قال: «أُعِدَّ للقُراء المُرائين بأعمالهم، وإنَّ من أبغض القراء إلى الله الذين يزورون الأمراء».
قال المحاربي: «الجَوَرة» رواه البخاري في (التاريخ الكبير)، والترمذي مختصرًا، وابن ماجة وهذا لفظه، وقال الترمذي: هذا حديث غريب.
وعن ابن عباس -رضي الله عنهما- عن النبي ? قال: «إن أناسا من أمتي سيتفقهون في الدين، ويقرؤون القرآن، ويقولون: نأتي الأمراء فنصيب من دنياهم ونعتزلهم بديننا، ولا يكون ذلك، كما لا يُجتنى من القتاد إلا الشوك، كذلك لا يُجتنى من قربهم إلا» قال محمد بن الصباح -أحد رواته-: كأنه يعني الخطايا. رواه ابن ماجة، وقال المنذري: ورواته ثقات.
وروى أبو نعيم في الحلية، عن مالك بن دينار أنه قال: إن من القراء قراء

ذا الوجهين، إذا لقوا الملوك دخلوا معهم فيما هم فيه، وإذا لقوا أهل الآخرة دخلوا معهم فيما هم فيه، فكونوا من قراء الرحمن.
وقد تقدم في أول الكتاب حديث أبي هريرة ? قال: قال رسول الله ?: «يخرج في آخر الزمان رجال يختلون الدنيا بالدين، يلبسون للناس جلود الضأن من اللين، ألسنتهم أحلى من السكر، وقلوبهم قلوب الذئاب، يقول الله تعالى: أبي تغترون؟! أم عليَّ تجترئون؟! فبي حلفتُ لأبعثنَّ على أولئك منهم فتنة تدع الحليمَ منهم حيرانًا» رواه الترمذي.
وتقدم أيضا حديثا ابن عمر -رضي الله عنهما- قال: قال النبي ?: «إن الله قال: لقد خلقت خلقًا ألسنتهم أحلى من العسل، وقلوبهم أمر من الصب، فبي حلفت لأتيحنهم فتنة تدع الحليم منهم حيرانًا، فبي يغترون؟! أم علي يجترئون؟!» رواه الترمذي وقال: هذا حديث حسن غريب من حديث ابن عمر، لا نعرفه إلا من هذا الوجه.
وتقدم أيضا قول معاذ بن جبل ?: «لا تذهب الدنيا حتى يأتي قرَّاء فسقة، أهواؤهم مختلفة، ليست لهم زِعةٌ، يلبسون ثياب الرهبان، وقلوبهم أنتن من الجيف، فيلبسهم الله فتنة ظلماء، يتهوكون فيها تهوك اليهود» ذكره أبو بكر أحمد بن محمد بن عبد الخالق في كتاب (الورع).
ورواه عبد الله ابن الإمام أحمد في (زوائد الزهد) مختصرًا.
وتقدم أيضا قول ابن مسعود ?: «كيف أنتم إذا لبستكم فتنة يربو فيها الصغير، ويهرم فيها الكبير، وتؤخذ سُنّة يجري الناس عليها، فإذا غير منها

شيء قيل تركت سنة!» قيل: متى ذلك يا أبا عبد الرحمن؟ قال: «إذا كثر قرَّاؤكم، وقلَّ فقهاؤكم، وكثرت أموالكم، وقل أمناؤكم، والتمست الدنيا بعمل الآخرة، وتفقه لغير الدين» رواه عبد الرزاق، والدارمي، والحاكم.
وتقدم أيضا حديث حذيفة ? مرفوعا في ذكر أشراط الساعة وفيه: «وتفقه لغير الدين، وطلبت الدنيا بعمل الآخرة» رواه أبو نعيم في الحلية.
وتقدم أيضا حديث جابر بن عبد الله -رضي الله عنهما- مرفوعًا: «اقرؤوا القرآن وابتغوا به الله عز وجل من قبل أن يأتي قوم يقيمونه إقامة القدح، يتعجلونه ولا يتأجلونه» رواه الإمام أحمد، وأبو داود.
وتقدم أيضا حديث سهل بن سعد الساعدي ? وفيه: أنه ? قال: «اقرؤوه قبل أن يقرأه أقوام يقيمونه كما يقوم السهم، يتعجل أجره ولا يتأجله» رواه أبو داود.
وتقدم أيضا حديث أنس ? في ذلك، وفيه أنه ? قال: «وسيأتي على الناس زمان يثقفونه كما يثقف القدح، يتعجلون أجورهم ولا يتأجلونها» رواه الإمام أحمد.
وتقدم أيضا حديث عمران بن حصين -رضي الله عنهما- في ذلك، وفيه أنه ? قال: «سيجيء أقوام يقرؤون القرآن يسألون به الناس» رواه الترمذي وقال: حديث حسن.
وهذه الأحاديث من أعلام نبوة نبينا محمد ?؛ لكونه أخبر بما سيقع في آخر أمته؛ من كثرة الرياء والسمعة، والتماس الدنيا بعمل الآخرة، فوقع

الأمر طبق ما أخبر به صلوات الله وسلامه عليه، وظهر ذلك في زماننا ظهورًا جليًا، فالله المستعان.
وقد روى عبد الله ابن الإمام أحمد في كتاب (السنة) من طرق صحيحة، عن عبد الله بن مسعود ? قال: «الرياء بضع وسبعون بابًا، والشرك نحو ذلك».
ومن الشرك الأصغر أيضا: الطيرة؛ لحديث عبد الله بن مسعود ? عن النبي ?: «الطيرة شرك، الطيرة شرك -ثلاثًا- وما منا إلاَّ، ولكن الله يذهبه بالتوكل» رواه الإمام أحمد، وأهل السنن، والبخاري في الأدب المفرد، وعبد الله ابن الإمام أحمد في كتاب (السنة)، والحاكم في مستدركه وقال: هذا حديث صحيح سنده، ثقات رواته، ولم يخرجاه، وأقره الحافظ الذهبي في تلخيصه، وقال الترمذي: حديث حسن صحيح، لا نعرفه إلا من حديث سلمة بن كهيل، قال: وفي الباب عن سعد، وأبي هريرة، وحابس التميمي، وعائشة، وابن عمر رضي الله عنهم، قال: وسمعت محمد بن إسماعيل -يعني البخاري- يقول: كان سليمان بن حرب يقول في الحديث: «وما منا ... ولكن الله يذهبه بالتوكل» قال سليمان: هذا عندي قول عبد الله بن مسعود ?. انتهى.
قال الخطابي رحمه الله تعالى: قوله: وما منا إلا ... معناه: إلاَّ من يعتريه التطير، ويسبق إلى قلبه الكراهة فيه، فحذف اختصارًا للكلام، واعتمادًا على فهم السامع. انتهى.
وقد روى الإمام أحمد، ومسلم، وأبو داود، والنسائي، عن معاوية بن

الحكم السلمي ? أنه قال لرسول الله ?: منا رجال يتطيرون؟ قال: «ذاك شيء يجدونه في صدورهم، فلا يصدنهم».
وفي لفظ لمسلم قال: قلت: كنا نتطير؟ قال: «ذاك شيء يجده أحدكم في نفسه، فلا يصدنكم».
وروى الإمام أحمد، والطبراني عن عبد الله بن عمرو -رضي الله عنهما- قال: قال رسول الله ?: «من ردته الطيرة عن حاجته فقد أشرك» قالوا: يا رسول الله، ما كفارة ذلك؟ قال: «أن يقول أحدهم: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك».
وروى الإمام أحمد أيضا من حديث الفضل بن عباس -رضي الله عنهما- أن رسول الله ? قال: «إنما الطيرة ما أمضاك أو ردّك».
وفي سنن أبي داود، عن عروة بن عامر القرشي ? قال: ذكرت الطيرة عند رسول الله ? فقال: «أحسنها الفأل، ولا ترد مسلمًا، فإذا رأى أحدكم [ما يكره] (1) فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك».
وروى ابن مردويه، وأبو نعيم، والبغوي، كلهم من طريق عبد الملك بن عمير، عن رجاء بن حيوة، عن أبي الدرداء ? قال: قال رسول الله ?: «لن يلج الدرجات من تكهن، أو استقسم، أو رجع من سفر طائرًا» هذا لفظ ابن مردويه.
__________
(1) ساقطة من الأصل، والتصحيح من السنن.

ولفظ البغوي: «من تكهن، أو استقسم، أو تطير طيرة ترده عن سفره لم ينظر إلى الدرجات العلى من الجنة يوم القيامة».
وروى البزار بإسناد جيد، عن عمران بن حصين -رضي الله عنهما- قال: قال رسول الله ?: «ليس منا من تطير أو تُطير له، أو تكهن أو تُكهن له، أو سحر أو سُحر له».
وروى أبو نعيم في الحلية عن علي ? قال: قال رسول الله ?: «إن الله أوحى إلى نبي من أنبياء بني إسرائيل ... » فذكر الحديث، وفيه أن الله تعالى قال: «ليس مني من تطير أو تطير له، أو تكهن أو تكهن له، أو سحر أو سحر له».
الطيرة -بكسر الطاء وفتح الياء وقد تسكن- هي: التشاؤم بالشيء المكروه من قول، أو فعل، أو مرئي، أو مسموع.
قال أبو موسى المديني: وأصله فيما يقال التطير بالسوانح والبوارح من الطير والظباء وغيرها، وكان ذلك يصدهم عن مقاصدهم؛ فنفاه الشرع وأبطله ونهى عنه، وأخبر أنه ليس له تأثير في جلب نفع أو دفع ضر. انتهى.
وفي الصحيحين وغيرهما، عن أبي هريرة ? عن النبي ? قال: «لا عدوى ولا طيرة ولا هامة ولا صفر».
قال أبو عبيد الهروي: العدوى اسم من الإعداء، يقال: أعداه الداء يعديه إعداء، وهو أن يصيبه مثل ما بصاحب الداء، وذلك أن يكون ببعير جرب مثلا، فتتقى مخالطته بإبل أخرى حذارًا أن يتعدى ما به من الجرب إليها

فيصيبها ما أصابه، وقد أبطله الإسلام؛ لأنهم كانوا يظنون أن المرض بنفسه يتعدى، فأعلمهم النبي ? أنه ليس الأمر كذلك، وإنما الله هو الذي يمرض وينزل الداء، ولهذا قال في بعض الأحاديث: «فمن أعدى البعير الأول؟!».
أي: من أين صار فيه الجرب؟! انتهى.
وقد قرر هذا المعنى كثير من الأئمة؛ منهم الخطابي، والبيهقي، وابن الصلاح، والمنذري، والنووي، وابن القيم، وابن مفلح، وابن رجب، وغيرهم من المحققين.
قال الحافظ ابن رجب رحمه الله تعالى: اختلفوا في معنى قوله «لا عدوى» وأظهر ما قيل في ذلك: إنه نفيٌ لما كان يعتقده أهل الجاهلية، من أن هذه الأمراض تعدي بطبعها من غير اعتقاد تقدير الله لذلك، ويدل على هذا قوله: «فمن أعدى الأول؟!» يشير إلى أن الأول إنما جرب بقضاء الله وقدره، فكذلك الثاني وما بعده.
فأما نهيه ? عن إيراد الممرض على المصح، وأمره بالفرار من المجذوم، ونهيه عن الدخول إلى موضع الطاعون؛ فإنه من باب اجتناب الأسباب التي خلقها الله تعالى وجعلها أسبابًا للهلاك أو الأذى، والعبد مأمور باتقاء أسباب البلاء إذا كان في عافية منها، فكما أنه يُؤمر أن لا يلقي نفسه في الماء، أو في النار، أو يدخل تحت الهدم ونحوه، مما جرت العادة بأنه يهلك أو يؤذي، فكذلك اجتناب مقاربة المريض؛ كالمجذوم، أو القدوم على بلد الطاعون، فإن هذه كلها أسباب للمرض والتلف، والله

تعالى هو خالق الأسباب ومسبباتها، لا خالق غيره ولا مقدر غيره، قال: وأما إذا قوي التوكل على الله تعالى، والإيمان بقضائه وقدره، فقويت النفس على مباشرة بعض هذه الأسباب اعتمادًا على الله تعالى؛ ورجاء منه أن لا يحصل به ضرر، ففي هذه الحال تجوز مباشرة ذلك، لا سيما إذا كانت فيه مصلحة عامة أو خاصة، وعلى مثل هذا يحمل الحديث الذي خرجه أبو داود، والترمذي أن النبي ? أخذ بيد مجذوم فأدخلها معه في القصعة، ثم قال: «كل باسم الله، ثقة بالله، وتوكلا عليه» وقد أخذ به الإمام أحمد.
وروي نحو ذلك عن عمر، وابنه عبد الله، وسلمان رضي الله عنهم.
ونظير ذلك ما روي عن خالد بن الوليد ? من أكل السم، ومنه مشي سعد بن أبي وقاص، وأبي مسلم الخولاني بالجيوش على متن البحر، ومنه أمر عمر ? لتميم حيث خرجت النار من الحرة أن يردَّها، فدخل إليها في الغار الذي خرجت منه.
فهذا كله لا يصلح إلا لخواص من الناس، قوي إيمانهم بالله وقضائه وقدره، وتوكلهم عليه، وثقتهم به، فإن التوكل أعظم الأسباب التي تستجلب بها المنافع، وتستدفع بها المضار. انتهى.
وأما قوله: «ولا طيرة» فقال ابن القيم رحمه الله تعالى: يحتمل أن يكون نفيًا، أو نهيًا أي: لا تطيروا، ولكن قوله في الحديث: «ولا عدوى، ولا صفر، ولا هامة» يدل على أن المراد النفي، وإبطال هذه الأمور التي كانت الجاهلية تعاينها، والنفي في هذا أبلغ من النهي؛ لأن النفي يدل على

بطلان ذلك وعدم تأثيره، والنهي إنما يدل على المنع منه.
وفي صحيح مسلم، عن معاوية بن الحكم، أنه قال لرسول الله ?: ومنا أناس يتطيرون؟ قال: «ذلك شيء يجده أحدكم في نفسه، فلا يصدنكم» فأخبر أن تأثره وتشاؤمه بالطير إنما هو في نفسه وعقيدته لا في المتطير به، فوهمه وخوفه وإشراكه هو الذي يطيره ويصده لا ما رآه وسمعه، فأوضح ? لأمته الأمر، وبين لهم فساد الطيرة؛ ليعلموا أن الله سبحانه لم يجعل لهم عليها علامة ولا فيها دلالة، ولا نصبها سببًا لما يخافونه ويحذرونه؛ لتطمئن قلوبهم وتسكن نفوسهم إلى وحدانيته تعالى التي أرسل بها رسله، وأنزل بها كتبه، وخلق لأجلها السماوات والأرض، وعمر الدارين الجنة والنار، فبسبب التوحيد ومن أجله جعل الجنة دار التوحيد وموجباته وحقوقه، والنار دار الشرك ولوازمه وموجباته، فقطع ? علق الشرك من قلوبهم؛ لئلا يبقى فيها علقة منها، ولا يتلبسوا بعمل من أعمال أهل النار البتة، فمن استمسك بعروة التوحيد الوثقى، واعتصم بحبله المتين، وتوكل على الله، قطع هاجس الطيرة من قبل استقرارها، وبادر خواطرها من قبل استمكانها.
قال عكرمة: كنا جلوسًا عند ابن عباس -رضي الله عنهما- فمر طائر يصيح، فقال رجل من القوم: خير، خير، فقال له ابن عباس -رضي الله عنهما-: لا خير، ولا شر. فبادره بالإنكار عليه؛ لئلا يعتقد لها تأثيرًا في الخير أو الشر.
وخرج طاوس مع صاحب له في سفر فصاح غراب، فقال الرجل: خير، فقال طاوس: وأي خير عند هذا؟! والله لا تصحبني. انتهى ملخصًا.

ثم ذكر رحمه الله تعالى أحاديث وآثارًا ظن بعض الناس أنها تدل عل جواز الطيرة، وساق معها قصصا كثيرة للمتطيرين، وأجاب عن الجميع بما يشفي ويكفي، فمن أراد الوقوف على ذلك فليراجع آخر كتابه (مفتاح دار السعادة).
وأما الهامة -بتخفيف الميم على المشهور- فقال أبو عبيد الهروي: هي أسم طائر، وهو المراد في الحديث، وذلك أنهم كانوا يتشاءمون بها، وهي من طير الليل.
وقيل: هي البومة، قال ابن الأعرابي: كانوا يتشاءمون بها إذا وقعت على بيت أحدهم يقول: نعت إليَّ نفسي أو أحدًا من أهل داري، قال النووي: وهذا تفسير مالك بن أنس.
قلت: والتشاؤم بالبومة كثير في الجهال من أهل زماننا، فإذا وقعت على دار أحدهم تطير بها، وقال: إنها تنذر بموته أو موت أحد من أهل داره.
وهذا مما درج إليهم من عقائد أهل الجاهلية وضلالاتهم التي نفاها الإسلام وأبطلها.
قال أبو عبيد الهروي: وقيل: كانت العرب تزعم أن روح القتيل الذي لا يدرك بثأره تصير هامة فتطير ويسمونه الصدى، فنفاه الإسلام ونهاهم عنه.
قال النووي: وهذا تفسير أكثر العلماء، وهو المشهور، ويجوز أن يكون المراد النوعين، فإنهما جميعًا باطلان، فبيّن النبي ? إبطال ذلك، وضلالة الجاهلية فيما تعتقده من ذلك. انتهى.

وأما قوله: «ولا صفر» اختلف في تأويله.
قال البخاري رحمه الله تعالى: هو داء يأخذ البطن.
وروى أبو داود في سننه، عن محمد بن راشد قال: سمعنا من يقول: هو وجع يأخذ في البطن، فكانوا يقولون هو يعدي، فقال: «لا صفر».
وروى أيضا عن عطاء قال: يقول ناس: الصفر وجع يأخذ في البطن.
وروى مسلم في صحيحه، عن أبي الزبير أن جابرًا ? فسّر لهم قوله: «ولا صفر» فقال أبو الزبير: الصفر البطن، فقيل لجابر: كيف؟ قال: كان يقال: دواب البطن.
وذكر أبو عبيدة، وأبو عبيد، عن رؤبة بن العجاج قال: هي حية تكون في البطن تصيب الماشية والناس، وهي أعدى من الجرب عند العرب.
قال أبو عبيد: فأبطل النبي ? أنها تعدي.
وصحح النووي رحمه الله تعالى هذا التأويل، قال: وبه قال مطرف، وابن وهب، وابن حبيب، وأبو عبيد، وخلائق من العلماء.
وقال الحافظ ابن رجب رحمه الله تعالى: وممن قال هذا من العلماء ابن عيينة، والإمام أحمد، وغيرهما، قال: ولكن لو كان كذلك لكان هذا داخلا في قوله: «لا عدوى» وقد يقال: هو من باب عطف الخاص على العام، وخصه بالذكر لاشتهاره عندهم بالعدوى.
وقالت طائفة: بل المراد به شهر صفر، ثم اختلفوا في تفسيره علي قولين:
أحدهما: أن المراد نفي ما كان أهل الجاهلية يفعلونه في النسيء، فكانوا

يحلون المحرّم، ويحرمون صفر مكانه. وهذا قول مالك، وأبي عبيدة.
والثاني: أن المراد بذلك التشاؤم به. رواه أبو داود في سننه عن محمد بن راشد قال: سمعنا أن أهل الجاهلية يستشئمون بصفر، فقال النبي ?: «لا صفر».
قال ابن رجب: ولعل هذا القول أشبه الأقوال، وكثير من الجهال يتشاءم بصفر وربما ينهى عن السفر فيه، والتشاؤم بصفر هو من جنس الطيرة المنهي عنها، وكذلك التشاؤم بالأيام كيوم الأربعاء. انتهى.
وهذا القول الأخير هو أرجح الأقوال عندي.
وقد سلك الروافض سبيل أهل الجاهلية في التشاؤم بشهر صفر، بل زادوا على أهل الجاهلية في التطير به وسوء الاعتقاد فيه، وبلغ من سخافة عقولهم، وتلاعب الشيطان بهم، أنهم كانوا يعمدون في آخر يوم من صفر فيكسرون أواني الفخار التي استعملوها فيه، ويغسلون غيرها من الأواني، ويمسحون سقف بيوتهم وجُدُرها، ويكنسون البيت كله، يبتدئون من أقصاه حتى ينتهوا إلى الباب، فيخرجوا الكناسة وكسر الأواني إلى السوق بغاية السرعة، ليخرج معها شؤم صفر على زعمهم الباطل.
وقد قابلهم بعض الجهال من المنتسبين إلى السُنَّة، فوصفوه بالخيرية، فكانوا يقولون: صفر الخير، وقصدهم بذلك مراغمة الروافض، ومعارضتهم فيما زعموه من شؤمه، وهذا من مقابلة الضلالة بضلالة أخرى، فإن شهر صفر وغيره من الشهور لا خير ولا شر عندها، وإنما هي أوقات

وأيام مخلوقة، يتصرف فيها خالقها بما يشاء، فيخلق فيها ما يشاء، ويرزق من يشاء، ويُحيي ويميت، ويسعد ويشقي، ويُجري لمن شاء خيرًا ولمن شاء شرًا، وله الحكمة البالغة ?لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ? [الأنبياء: 23]، ولا علم للشهور والأيام ولا غيرها من المخلوقات بشيء مما قدره الباري وقضاه، فالتطير ببعض الشهور والأيام شرك، ووصفها بالخيرية بغير دليل كذب وخطأ، والله أعلم.
ومن الشرك الأصغر أيضا: الرقى بما فيه شرك، وتعليق الحروز وغيرها من أنواع التمائم، واستعمال التولة وما في معناها؛ لحديث عبد الله بن مسعود ? قال: سمعت رسول الله ? يقول: «إن الرقى والتمائم والتولة شرك» رواه الإمام أحمد، وأبو داود، وابن ماجة، وابن حبان في صحيحه، والحاكم وصححه، ووافقه الذهبي في تلخيصه.
وعند ابن حبان قالوا: يا أبا عبد الرحمن، هذه الرقي والتمائم قد عرفناها، فما التولة؟ قال: شيء يصنعه النساء يتحببن به إلى أزواجهن.
وعند الحاكم قال: التولة ما يهيج النساء.
وفي رواية: هو الذي يهيج الرجال.
قال أبو عبيد الهروي: التولة -بكسر التاء وفتح الواو- ما يحبب المرأة إلى زوجها من السحر وغيره، جعله من الشرك لاعتقادهم أن ذلك يؤثِّر، ويفعل خلاف ما قدَّره الله تعالى. انتهى.
قلت: وهي في هذه الأزمان فاشية في الأقطار التي ضعف فيها الإيمان،

واشتدت فيها غربة الإسلام، ويسميها بعضهم الصرف، وبعضهم يسميها بغير ذلك.
ومن هذا الباب ما يزعمه كثير من المتكلمين في خواص الحيوانات والنباتات والمعادن وغيرها، من تحصيل المحبة والمهابة، والجاه والمنزلة العالية، والتعظيم والإجلال والإكرام، وغير ذلك من أغراض النفوس وشهواتها بفعل الخاصية التي يزعمون أنها تفعل لهم ما يريدون، وتجلب لهم ما يحبون وما يشتهون، فهذا ونحوه يدخل في معنى التِوَلة، وهو جهل وضلال وشرك بالله تعالى.
وأما الرُّقى، فقال الخطابي رحمه الله تعالى: المنهي عنه هو ما كان منها بغير لسان العرب، فلا يدري ما هو، ولعله قد يدخله سحر أو كفر؛ فأما إذا كان مفهوم المعنى وكان فيه ذكر الله تعالى فإنه مستحب متبرك به، والله أعلم.
قلت: وعلى جواز الرقية بالآيات القرآنية، والتعوذات والأدعية المأثورة، وما في معنى ذلك مما هو مشتمل على ذكر الله تعالى ولا محذور فيه- تدل الأحاديث الكثيرة في الصحيحين وغيرهما، فعلا من النبي ? وأمرًا وتقريرًا.
وفي صحيح مسلم، وسنن أبي داود، وتاريخ البخاري، عن عوف بن مالك الأشجعي ? أن رسول الله ? قال: «لا بأس بالرُّقى ما لم يكن فيه شرك».
قال شيخ الإسلام أبو العباس ابن تيمية قدس الله روحه: كل اسم مجهول فليس لأحد أن يرقي به، فضلا عن أن يدعو به ولو عرف معناه؛ لأنه يكره

الدعاء بغير العربية، وإنما يرخص لمن لا يحسن العربية، فأما جعل الألفاظ الأعجمية شعارًا فليس من دين الإسلام. انتهى.
وقال الحافظ ابن حجر في (فتح الباري): أجمع العلماء على جواز الرقى عند اجتماع ثلاثة شروط: أن يكون بكلام الله تعالى، أو بأسمائه وصفاته، وباللسان العربي، أو بما يعرف معناه من غيره، وأن يعتقد أن الرقية لا تؤثر بذاتها بل بتقدير الله تعالى. انتهى.
وقد روى ابن جرير بإسناده، عن طاوس قال: ما من شيء أقرب إلى الشرك من رقية الحية والمجانين.
قلت: ومن الباب ما يفعله كثير من الضُّلال من استعمال الرقى الشركية أو المجهولة لمنع لدغ الحية والعقرب، وبعضهم يمسك الحية والعقرب بيده ويلعب بها فلا تضره، وهذا مما تفعله الشياطين لهم إذا أشركوهم بالله تعالى ودعوهم من دونه ورقوا بأسمائهم، فيمسك الشيطان حينئذ بفم الحية وذنب العقرب حتى لا تلدغ أولياءه المشركين به، وهكذا تفعل الشياطين مع من استجاب لأوليائهم واستعمل رقاهم الشركية، وهي التي يسمونها في زماننا السقوه، ومعناها أن ولي الشيطان يرقي لهم في ماء ويسقيهم إياه حتى لا تضرهم الحية ولا العقرب، وقد افتتن برقاهم كثير من الجهال الأغمار في زماننا وقبله جهلًا منهم بحكمها، وإيثارًا للمصلحة العاجلة، فالله المستعان.
وأما التمائم: هي جمع تميمة، قال أبو عبيد الهروي: هي خرزات كانت العرب تعلقها على أولادهم يتَّقون بها العين في زعمهم، فأبطلها الإسلام.

قال أبو السعادات ابن الأثير: ومنه حديث ابن عمر: «وما أبالي ما أتيت إن علقت تميمة» والحديث الآخر: «من علق تميمة فلا أتم الله له» كأنهم كانوا يعتقدون أنها تمام الدواء والشفاء، وإنما جعلها شركًا لأنهم أرادوا بها دفع المقادير المكتوبة عليهم، وطلبوا دفع الأذى من غير الله الذي هو دافعه. انتهى.
وقال ابن عبد البر: إذا اعتقد الذي قلدها أنها ترد العين فقد ظن أنها ترد القدر، واعتقاد ذلك شرك. انتهى.
قلت: ومن هذا الباب ما يفعله بعض الجهلة من تعليق الحروز لدفع ضرر الجن، ومثله تعليق الخيوط والسيور ونحوها لدفع الآفات والمؤذيات.
وفي المسند، وسنن ابن ماجة، وغيرهما، أن عبد الله بن مسعود ? رأى في عنق امرأته خيطًا فقال: ما هذا الخيط؟ قالت: قلت: خيط رُقي لي فيه، فأخذه فقطعه، ثم قال: إن آل عبد الله لأغنياء عن الشرك، سمعت رسول الله ? يقول: «إن الرقى والتمائم والتولة شرك» الحديث.
وقد رواه الحاكم في مستدركه من حديث أبي الضحى، عن أم ناجية قالت: دخلت على زينب -امرأة عبد الله- أعوذها من جمرة ظهرت بوجهها، وهي معلقة بحرز، فإني لجالسة دخل عبد الله، فلما نظر إلى الحرز أتى جذعا معارضا في البيت، فوضع عليه رداءه، ثم حسر عن ذراعيه، فأتاها فأخذ بالحرز فجذبها حتى كاد وجهها أن يقع في الأرض فانقطع، ثم خرج من البيت فقال: لقد أصبح آل عبد الله أغنياء عن الشرك،

ثم خرج فرمي بها خلف الجدار، ثم قال: يا زينب، أعندي تُعلِّقين؟! إني سمعت رسول الله ? «نهى عن الرقى والتمائم والتولة» فقالت أم ناجية: يا أبا عبد الرحمن، أما الرقى والتمائم قد عرفنا، فما التولة؟ قال التولة: ما يهيج النساء.
ورواه الحاكم أيضا من حديث قيس بن السكن الأسدي قال: دخل عبد الله بن مسعود ? على امرأة فرأى عليها حرزًا من الجمرة، فقطعه قطعا عنيفًا، ثم قال: إن آل عبد الله عن الشرك أغنياء، وقال: كان مما حفظنا عن النبي ?: «إن الرقى والتمائم والتولة من الشرك» قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
ورواه الحاكم أيضًا من حديث عبد الله بن عتبة بن مسعود، عن زينب امرأة عبد الله أنها أصابها حمرة في وجهها، فدخلت عليها عجوز فرقتها في خيط فعلقته عليها، ودخل ابن مسعود فرآه عليها فقال: ما هذا؟ فقالت: استرقيت من الحمرة، فمد يده فقطعها ثم قال: إن آل عبد الله لأغنياء عن الشرك، قالت: ثم قال: «إن رسول الله ? حدثنا أن الرقي والتمائم والتولة شرك» قال: فقلت: ما التولة؟ قال: التولة هو الذي يهيج الرجال. وقال الحاكم: صحيح الإسناد على شرط الشيخين ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وروى ابن أبي حاتم عن حذيفة ? أنه دخل على مريض، فرأى في عضده سيرًا فقطعه أو انتزعه، ثم قال: ?وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ? [يوسف: 106].

وروى الحاكم في مستدركه من حديث بكير بن عبد الله، أن أُمَّه حدثته أنها أرسلت إلى عائشة -رضي الله عنها- بأخيه مخرمة؛ وكانت تداوي من قرحة تكون بالصبيان، فلما داوته عائشة رضي الله عنها، وفرغت منه، رأت في رجليه خلخالين جديدين، فقالت عائشة -رضي الله عنها-: أظننتم أن هذين الخلخالين يدفعان عنه شيئًا كتبه الله عليه؟! لو رأيتهما ما تداوى عندي، وما مس عندي، لعمري لخلخالان من فضة أطهر من هذين. قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وفي المسند، وسنن ابن ماجه، وصحيح ابن حبان، عن عمران بن حصين -رضي الله عنهما- أن النبي ? أبصر على عضد رجل حلقة -قال: أراه من صفر- فقال: «ويحك ما هذه؟» قال: من الواهنة؟ قال: «أما إنها لا تزيدك إلا وهنًا، انبذها عنك، فإنك لو مت وهي عليك ما أفلحت أبدًا».
وفي رواية ابن حبان: «فإنك إن مت وكلت إليها».
ورواه الحاكم في مستدركه ولفظه: قال دخلت على النبي ? وفي عضدي حلقة صفر فقال: «ما هذه؟» فقلت: من الواهنة، فقال: «انبذها».
قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وعن عقبة بن عامر الجهني ? أن رسول الله ? قال: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له» رواه الإمام أحمد، والطبراني، والحاكم وقال: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
الودع: هو الصدف الأبيض الصغار.

قال أبو عبيد الهروي: الودَْع -بالفتح والسكون- جمع ودعة، وهي شيء أبيض يجلب من البحر، يعلق في حلوق الصبيان وغيرهم، وإنما نهى عنها لأنهم كانوا يعلقونها مخافة العين، وقوله: «لا ودع الله له» أي: لا جعله في دعة وسكون، وقيل: لا خفف عنه ما يخافه. انتهى.
وروى الإمام أحمد، والحاكم في مستدركه، عن عقبة بن عامر أيضا ? أنه جاء في ركب عشرة إلى رسول الله ?، فبايع تسعة وأمسك عن بيعة رجل منهم، فقالوا: ما شأن هذا الرجل لا تبايعه؟! فقال: «إن في عضده تميمة» فقطع الرجل التميمة، فبايعه رسول الله ? ثم قال: «من علق تميمة فقد أشرك» قال الهيثمي: رجال أحمد ثقات.
وروى الإمام أحمد أيضًا، والترمذي، والحاكم في مستدركه من حديث عيسى بن عبد الرحمن بن أبي ليلى قال: دخلت على عبد الله بن عكيم أبي معبد الجهني أعوده وبه حمرة، فقلت: ألا تعلق شيئًا؟! قال: الموت أقرب من ذلك، قال النبي ?: «من تعلق شيئا وكل إليه».
وروى النسائي، عن أبي هريرة ? أن رسول الله ? قال: «من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئًا وكل إليه».
قال المناوي في (شرح الجامع الصغير): «من تعلق شيئًا» أي: تمسك بشيء من المداواة واعتقد أنه فاعل للشفاء، أو دافع للداء، «وكل إليه» أي؛ وكل الله شفاءه إلى ذلك الشيء، فلا يحصل شفاؤه، أو المراد؛ مَن تعلقت نفسه بمخلوق غير الله وكله الله إليه، فمن أنزل حوائجه بالله والتجأ إليه

وفوض أمره كله إليه كفاه كل مؤنة، وقرب عليه كل بعيد، ويسر له كل عسير، ومن تعلق بغيره أو سكن إلى علمه وعقله، واعتمد على حوله وقوته وكله الله إلى ذلك، وخذله وحرمه توفيقه وأهمله، فلم تنجح مطالبه ولم تتيسر مآربه، وهذا معروف على القطع من نصوص الشريعة وأنواع التجارب. انتهى باختصار.
وقال الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب رحمهم الله تعالى: التعلق يكون بالقلب وينشأ عنه القول والفعل، وهو التفات القلب عن الله إلى شيء يعتقد أنه ينفعه أو يدفع عنه، فإن كان من الشرك الأصغر فهو ينافي كمال التوحيد، وإن كان من الشرك الأكبر كعبادة أرباب القبور والمشاهد والطواغيت ونحو ذلك فهو كفر بالله وخروج من دين الإسلام، ولا يصح معه قول ولا عمل. انتهى.
وفي معنى التمائم ما يفعل في بعض الجهات اليمنية من وضع سكين عند النفساء حتى تطهر من نفاسها، ومع المختون حتى يبرأ، وعند المولود ما دام في المهد، يزعمون أنها ترد الجن عنهم.
وهذا جهل وضلال وشرك بالله تعالى، وقد روى البخاري في (الأدب المفرد) عن عائشة -رضي الله عنها- أنها كانت تؤتى بالصبيان، إذا وُلدوا فتدعو لهم بالبركة، فأُتيت بصبي فذهبت تضع وسادته، فإذا تحت رأسه موسى فسألتهم عن الموسى فقالوا: نجعلها من الجن، فأخذت الموسى فرمت بها ونهتهم عنها، وقالت: «إن رسول الله ? كان يكره الطيرة ويبغضها»، وكانت عائشة -رضي الله عنها- تنهى عنها.

إذا عرف هذا فالمقصود ههنا التحذير من هذه الأمور الشركية، فإن الشرك وإن كان أصغر فهو أكبر من الكبائر وأسوأ منها عاقبة، قال الله تعالى: ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ? [النساء: 48]، وقد ينضم إلى الشرك الأصغر من مزيد التعلق به والاعتقاد فيه، ما يجعله أكبر، فينسلخ فاعله من دين الإسلام بالكلية عياذًا بالله من الخذلان، ?رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ? [آل عمران: 8].


وأما الكفر الأصغر: فهو كفر العمل، وهو أنواع كثيرة، نذكر منها ما تيسر مما هو كثير الوقوع

غربة الإسلام - الجزء الثاني

فصل
وأما الكفر الأصغر: فهو كفر العمل، وهو أنواع كثيرة، نذكر منها ما تيسر مما هو كثير الوقوع.
فمن ذلك الحكم بغير ما أنزل الله لقول الله تعالى: ?وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ? [المائدة: 44].
وروى عبد الرزاق، عن معمر، عن ابن طاوس، عن أبيه قال: سئل ابن عباس -رضي الله عنهما- عن قوله: ?وَمَنْ لَمْ يَحْكُمْ ... ?الآية، قال: هي به كفر، قال ابن طاوس: وليس كمن يكفر بالله وملائكته وكتبه ورسله.
وروى ابن أبي حاتم، والحاكم في مستدركه من حديث سفيان بن عيينة، عن هشام بن حجير، عن طاوس، عن ابن عباس -رضي الله عنهما- في قوله: ?وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ? قال: ليس بالكفر الذي تذهبون إليه.
وزاد الحاكم في روايته: إنه ليس كفرًا ينقل عن الملة، ?وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ? كفر دون كفر. قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وروى ابن جرير عنه ? قال: من جحد ما أنزل الله فقد كفر، ومن أقرَّ به ولم يحكم به فهو ظالم فاسق.
وله عن عطاء أنه قال: كفر دون كفر، وظلم دون ظلم، وفسق دون فسق.

ورواه أبو داود في كتاب (المسائل عن الإمام أحمد) قال: حدثنا وكيع، قال: حدثنا سفيان، عن ابن جريج، عن عطاء فذكره.
وقال أبو داود أيضا: حدثنا أحمد بن محمد بن حنبل، قال: حدثنا وكيع، قال: حدثنا سفيان، عن سعيد المكي، عن طاوس قال: ليس بكفر ينقل عن الملة.
وقال السدي: يقول: ومن لم يحكم بما أنزلتُ فتركه عمدًا، أو جار وهو يعلم، فهو من الكافرين.
وهذا الذي قاله السدي رحمه الله تعالى جيد قوي، وقد حكاه البغوي رحمه الله تعالى في تفسيره عن العلماء فقال: وقال العلماء: هذا إذا رد نص حكم الله عيانا عمدًا، فأما من خفي عليه أو أخطأ في تأويل فلا. انتهى.
وروي الطبراني، عن ابن مسعود ? أنه قال عن الرشوة في الحكم: كفر وهي بين الناس سحت.
وروى ابن جرير، عن علقمة، ومسروق أنهما سألا ابن مسعود ? عن الرشوة، فقال: من السحت، فقالا: وفي الحكم؟ قال: ذاك الكفر، ثم تلا ?وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ ?.
وروى أبو داود، وابن ماجة، والحاكم في مستدركه وصححه، عن بريدة ? عن النبي ? قال: «القضاة ثلاثة؛ واحد في الجنة، واثنان في النار، فأما الذي في الجنة فرجل عرف الحق فقضى به، ورجل عرف الحق فجار في الحكم فهو في النار، ورجل قضى للناس على جهل فهو في النار».

وفي رواية للحاكم: «قاضيان في النار، وقاض في الجنة، قاض قضى بالحق فهو في الجنة، وقاض قضى بجور فهو في النار، وقاض قضى بجهله فهو في النار» قالوا: فما ذنب هذا الذي يجهل؟ قال: «ذنبه أن لا يكون قاضيًا حتى يعلم» قال الحاكم: صحيح على شرط مسلم، ووافقه الذهبي في تلخيصه.
وروى الحافظ أبو يعلى، والطبراني في الكبير، من حديث ابن عمر -رضي الله عنهما- نحوه، وقال الهيثمي: رجاله ثقات.
وقد عظمت البلوى في زماننا بالحكم بغير ما أنزل الله تعالى، وخصوصًا في الأماكن التي غلبت فيها التقاليد والسياسات والقوانين والنظامات المحدثة، فأكثر حكام هؤلاء بين رجلين:
أحدهما: عارف بالحق، ولكنه يخالفه تقليدًا للأكابر من أهل مذهبه، أو متابعة للقوانين والنظامات الخاطئة، أو لعرض يأخذه من رشوة ونحوها، أو لكون الحق مخالفًا لهوى الدولة والأكابر، فيحكم بخلافه مراعاة لهم، واتِّباعًا لرغباتهم وأهوائهم، أو خوفا من العزل، أو لغير ذلك من الأهواء والأغراض الدنيوية، وهذا الجنس هم الذين تنطبق عليهم الآية الكريمة وهي قوله تعالى: ?وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ ?، فإن انضم إلى هذه الأحكام الجائرة تفضيل التقاليد المذهبية والسياسات والنظامات المحدثة على الأحكام الشرعية فهي ردة صريحة وخروج من الإسلام بالكلية، وسواء كان التفضيل من الحاكم الجائر أو غيره، فكل من اعتقد أن غير هدي النبي ? أكمل من هديه، أو أن حكم غيره أحسن من

حكمه، فهو كافر الكفر الأكبر، قال الله تعالى: ?أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ ?، وكل ما خالف القرآن أو السنة فهو من حكم الجاهلية، والتحاكم إليه من التحاكم إلى الطاغوت الذي أمر الله تعالى بالكفر به، ومن هذا الباب التحاكم إلى محاكم النصارى وغيرهم من دول الكفر، والرضى بقوانينهم وسياساتهم وأنظمتهم التي وضعوها بآرائهم وأهوائهم، ما أنزل الله بها من سلطان، فكل من اختار التحاكم إليها على التحاكم إلى الكتاب والسنة فهو مرتد عن الإسلام، وما أكثر الواقعين في هذه الهوة المهلكة عياذًا بالله من ذلك.
الثاني من حكام هذه الأزمان: الجاهل المركب الذي لا بصيرة له بالحق، وإنما يخبط خبط عشواء، فما وافق رأيه واستحسنه عقله قضى به، وما أكثر هذا الجنس والذي قبله في قضاة هذا الزمان الذي اشتدت فيه غربة الإسلام وعاد العلم عند الأكثرين جهلًا، والجهل علمًا، فالله المستعان.
ومن الكفر الأصغر أيضا: كفر النعمة؛ لقول الله تعالى: ?يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ? [النحل: 83].
قال عون بن عبد الله: هو قول الرجل: لولا فلان لكان كذا وكذا، ولولا فلان لما كان كذا. ذكره البغوي رحمه الله تعالى في تفسيره.
قلت: ومن ذلك ما يجري على ألسن كثير من الجُهَّال من إسناد النعم إلى الأسباب، لا إلى المسبب الفاعل المختار جل جلاله، كقولهم: هذا من عمل يدي، أو هذا من تعبي، أو ورثته من آبائي، ونحو هذه الألفاظ

التي يسندون فيها النعم إلى الأسباب، ويُعرضون عن المسبِّب المُيَسِّر الخالق الرازق.
فريق منهم ومن ذلك أيضا: ما يذكره كثير من أهل التقاويم الفلكية في الأنواء كقولهم: هذا النوء محمود، أو مذموم، أو غزير المطر، أو قليل المطر، أو مطره نافع أو ضار، ونحو ذلك مما يضيفونه إلى الأنواء المخلوقة العاجزة، وينسون فاطر السماوات والأرض وما فيهما، الذي بيده ملكوت كل شيء، وهو الذي ?يُنَزِّلُ بِقَدَرٍ مَا يَشَاءُ?، ?وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ وَهُوَ الْوَلِيُّ الْحَمِيدُ?، وهو المتصرف في خلقه بما يشاء، فينزل الغيث على قوم، ويحبسه عن قوم، ويجعله نافعًا لقوم وضارًا لآخرين، وغزيرًا في موضع وقليلا في آخر، وله في كل ذلك الحكمة البالغة والمشيئة النافذة، ?إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ?.
وفي الصحيحين وغيرهما، عن زيد بن خالد الجهني ? قال: صلَّى لنا رسول الله ? صلاة الصبح بالحديبية، على إثر سماء كانت من الليل، فلما انصرف النبي ? أقبل على الناس فقال: «هل تدرون ماذا قال ربكم؟» قالوا: الله ورسوله أعلم، قال: «أصبح من عبادي مؤمن بي وكافر، فأما من قال: مُطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب، وأما من قال مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب».
ولمسلم، والنسائي، عن أبي هريرة ? قال: قال رسول الله ? «ألم تروا إلى ما قال ربكم؟ قال: ما أنعمت على عبادي من نعمة إلا أصبح بها كافرين يقولون: الكواكب وبالكواكب».

وفي رواية لمسلم: «ما أنزل الله من السماء من بركة إلا أصبح فريق من الناس بها كافرين؛ ينزل الله الغيث فيقولون: الكوكب كذا وكذا».
وفي رواية: «بكوكب كذا وكذا».
وله عن ابن عباس -رضي الله عنهما- قال: مُطر الناس على عهد رسول الله ? فقال النبي ?: «أصبح من الناس شاكر، ومنهم كافر؛ قالوا: هذه رحمة الله، وقال بعضهم: لقد صدق نوء كذا وكذا» قال: فنزلت هذه الآية: ?فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ?حتى بلغ ?وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ? [سورة الواقعة: 82].
وروى الإمام أحمد، والبخاري في (التاريخ الكبير)، عن معاوية الليثي ? قال: قال رسول الله ?: «يكون الناس مجدبين فينزل الله عليهم رزقًا من السماء من رزقه فيصبحون مشركين» فقيل له: وكيف ذاك يا رسول الله؟ قال: «يقولون: مطرنا بنوء كذا وكذا».
ولأحمد أيضا من حديث إسرائيل، عن عبد الأعلى، عن أبي عبد الرحمن السلمي، عن علي بن أبي طالب ? قال: قال رسول الله ?: «?وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ ? قال: شكركم، تقولون: مُطرنا بنوء كذا وكذا، وبنجم كذا وكذا».
ورواه ابنه عبد الله في (زوائد المسند)، والترمذي وقال: هذا حديث حسن غريب.
وروى سفيان، عن عبد الأعلى هذا الحديث بهذا الإسناد ولم يرفعه. انتهى.

وروى البخاري في (التاريخ الكبير)، عن أبي سعيد الخدري ? قال: قال النبي ?: «لو أمسك الله القطر عن الناس سبع سنين ثم أرسله لأصبحت طائفة منهم كافرين؛ يقولون: بنوء المِجْدَح».
قال الإمام الشافعي رحمه الله تعالى في (الأم): من قال: مطرنا بنوء كذا وكذا على ما كان بعض أهل الشرك يعنون؛ من إضافة المطر إلى أنه مطر نوء كذا، فذلك كُفر كما قال رسول الله ?؛ لأن النوء وقت، والوقت مخلوق لا يملك لنفسه ولا لغيره شيئا، ومن قال: مطرنا بنوء كذا، على معنى مطرنا في وقت كذا، فلا يكون كفرًا، وغيره من الكلام أحب إليَّ منه. انتهى.
وقال ابن قتيبة: كانوا في الجاهلية يظنون أن نزول الغيث بواسطة النوء؛ إما بصنعه على زعمهم، وإما بعلامته، فأبطل الشرع قولهم وجعله كفرًا، فإن اعتقد قائل ذلك أن للنوء صنعًا في ذلك فكفره كفر تشريك، وإن اعتقد أن ذلك من قبيل التجربة فليس بشرك، لكن يجوز إطلاق الكفر عليه وإرادة كفر النعمة؛ لأنه لم يقع في شيء من طرق الحديث بين الكفر والشكر واسطة، فيحمل الكفر فيه على المعنيين لتناول الأمرين، والله أعلم. نقل ذلك الحافظ ابن حجر في (فتح الباري).
ومن هذا الباب ما يزعمه الجغرافيون في نزول الأمطار وكثرتها وقلتها، أن ذلك راجع إلى طبائع الأماكن الأرضية والرياح، فمن اعتقد منهم أن طبائع الأرض والرياح تستقل بالإيجاد والتكوين؛ فكفره كفر تشريك، وإن زعم أن ذلك من قبيل التجربة ولم يعتقد للطبيعة شركة في الإيجاد؛ فأقل

أحواله الكراهة، ويجوز إطلاق كفر النعمة عليه، والله أعلم.
ومن الكفر الأصغر أيضا: ما جاء في حديث أبي هريرة ? أن رسول الله ? قال: «إذا قال الرجل لأخيه: يا كافر، فقد باء بها أحدهما» رواه البخاري.
وعن ابن عمر -رضي الله عنهما- أن رسول الله ? قال: «أيما رجل قال لأخيه: يا كافر، فقد باء بها أحدهما» متفق عليه.
وزاد مسلم في روايته: «إن كان كما قال، وإلا رجعت عليه».
ورواه البخاري في (الأدب المفرد) ولفظه: أن رسول الله ? قال: «إذا قال للآخر: كافر، فقد كفر أحدهما؛ إن كان الذي قال له كافرًا فقد صدق، وإن لم يكن كما قال له فقد باء الذي قال له بالكفر».
ورواه الإمام أحمد في المسند بنحوه.
وفي الصحيحين عن أبي ذر ? أنه سمع النبي ? يقول: «لا يرمي رجل رجلًا بالفسوق، ولا يرميه بالكفر إلا ارتدت عليه، إن لم يكن صاحبه كذلك» هذا لفظ البخاري.
ولفظ مسلم: «من دعا رجلا بالكفر، أو قال: عدو الله، وليس كذلك إلا حار عليه».
ورواه البخاري بهذا اللفظ في (الأدب المفرد).
وله أيضا في الصحيح عن ثابت بن الضحاك ? أن رسول الله ? قال: «من قذف مؤمنًا بكفر فهو كقتله».

ومن الكفر الأصغر أيضًا: قتال المسلم؛ لما في الصحيحين وغيرهما عن عبد الله بن مسعود ? قال: قال رسول الله ?: «سباب المسلم فسوق، وقتاله كفر».
وفيهما أيضًا عن عبد الله بن عمر -رضي الله عنهما- أن النبي ? قال في حجة الوداع: «ويلكم -أو ويحكم- انظروا، لا ترجعوا بعدي كفارًا يضرب بعضكم رقاب بعض».
وفيهما أيضا عن جرير ? عن النبي ? نحوه.
ولأحمد، والبخاري، عن ابن عباس، وأبي بكرة -رضي الله عنهم- عن النبي ? نحو ذلك.
وروى الإمام أحمد، وأبو يعلى، والبزار، والطبراني، من حديث عبد الله بن مسعود ? عن النبي ? نحو ذلك أيضا.
ومن الكفر الأصغر أيضا: الرغبة عن الآباء مع العلم بهم، والتبرُّؤ من النسب المعروف والانتماء إلى النسب المجهول؛ لما في الصحيحين والمسند وغيرهما عن أبي هريرة ? عن النبي ? قال: «لا ترغبوا عن آبائكم، فمن رغب عن أبيه فهو كفر».
ولمسلم، والبخاري في (الأدب المفرد)، عن أبي ذر ? أنه سمع رسول الله ? يقول: «ليس من رجل ادَّعى لغير أبيه وهو يعلمه إلا كفر».
وفي صحيح البخاري، ومسند الإمام أحمد، من حديث ابن عباس -رضي الله عنهما- أن عمر بن الخطاب ? قال على منبر رسول الله ?:

«إنَّا كنا نقرأ فيما نقرأ من كتاب الله أن لا ترغبوا عن آبائكم، فإنه كفر بكم أن ترغبوا عن آبائكم، أو إن كفرًا بكم أن ترغبوا عن آبائكم».
وروى ابن ماجة من حديث عمرو بن شعيب، عن أبيه، عن جده ? أن النبي ? قال: «كفر بامرئ ادِّعاء نسب لا يعرفه، أو جحده وإن دقَّ».
ورواه الإمام أحمد في مسنده، والطبراني في الأوسط والصغير بنحوه.
وروى عبد الله ابن الإمام أحمد في كتاب (السنة) عن أبيه بإسناده، عن أبي بكر الصديق ? وأرضاه أنه قال: «كفر بالله انتماء إلى نسب لا يعرف، وكفر بالله انتفاء من نسب وإن دق».
ومن الكفر الأصغر أيضا: إباق العبد؛ لما في صحيح مسلم، عن منصور بن عبد الرحمن، عن الشعبي، عن جرير ? أنه سمعه يقول: «أيُّما عبد أبق من مواليه فقد كفر حتى يرجع إليهم» فقال منصور: قد والله رُوي عن النبي ? ولكني أكره أن يروى عني ههنا بالبصرة.
ومن الكفر الأصغر أيضا: أن يتولى الرجل غير مواليه؛ لما رواه البخاري في تاريخه الكبير، والدارقطني في سننه، والحاكم في مستدركه، عن عائشة -رضي الله عنها- قالت: وجد في قائم سيف رسول الله ? كتابان: «إنَّ أشد الناس عُتوا في الأرض رجل ضرب غير ضاربه، ورجل قتل غير قاتله، ورجل تولى غير أهل نعمته، فمن فعل ذلك فقد كفر بالله وبرسله، لا يقبل الله منه صرفًا ولا عدلا» قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.

قال الشافعي في مسنده: أخبرنا إبراهيم بن محمد، عن جعفر بن محمد، عن أبيه، عن جده قال: وجد في قائم سيف النبي ? كتاب: «إن أعدى الناس على الله سبحانه وتعالى القاتل غير قاتله، والضارب غير ضاربه، ومن تولى غير مواليه فقد كفر بما أنزل الله سبحانه على محمد ?».
وقال الشافعي أيضا: أخبرنا ابن عيينة، عن محمد بن إسحاق قال: قلت لأبي جعفر محمد بن علي: ما كان في الصحيفة التي كانت في قراب رسول الله ?؟ فقال: كان فيها: «لعن الله القاتل غير قاتله، والضارب غير ضاربه، ومن تولى غير ولي نعمته فقد كفر بما أنزل الله على محمد ?».
وروى أبو نعيم في الحلية، عن أنس بن مالك ? عن النبي ? قال: «من تولى غير ذي نعمته فقد كفر بما أنزل الله على محمد ?».
ومن الكفر الأصغر أيضًا: الطعن في النسب، والنياحة على الميت؛ لما في المسند، وصحيح مسلم، عن أبي هريرة ? قال: قال رسول الله ?: «اثنتان في الناس هما بهم كفر؛ الطعن في النسب، والنياحة على الميت».
وفي مستدرك الحاكم من حديث الأوزاعي، حدثني إسماعيل بن عبيد الله، قال: حدثتني كريمة المُزَنِيَّة، قالت: سمعت أبا هريرة ? -وهو في بيت أم الدرداء- يقول: قال رسول الله ?: «ثلاثة من الكفر بالله؛ شق الجيب، والنياحة، والطعن في النسب» قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
قال المناوي في (شرح الجامع الصغير): الطعن في الأنساب: الوقوع

في أعراض الناس بنحو القدح في نسب ثبت في ظاهر الشرع، والنياحة على الميت: هي رفع الصوت بالندب بتعديد شمائله. انتهى.
وقال الحافظ الذهبي رحمه الله تعالى: النياحة: رفع الصوت بالندب، والندب تعديد النائحة بصوتها محاسن الميت، وقيل: هو البكاء عليه مع تعديد محاسنه. انتهى.
وقال ابن حجر الهيتمي في كتاب (الزواجر): يحرم الندب وهو تعديد محاسن الميت كواجبلاه، والنوح وهو رفع الصوت بالندب، ومثله إفراط رفعه بالبكاء وإن لم يقترن بندب ولا نَوْحٍ، وضرب نحو الخد، وشق نحو الجيب، ونشر الشعر وحلقه ونتفه، وتسويد الوجه، وإلقاء الرماد على الرأس، والدعاء بالويل والثبور، وكل شيء فيه تغيير للزي، كلبس ما لا يعتاد لبسه أصلا أو على تلك الصفة، وكترك شيء من لباسه والخروج بدونه على خلاف العادة، ثم ذكر العلة في الكل وهو أن ذلك يشعر إشعارًا ظاهرًا بالسخط وعدم الرضا بالقضاء. انتهى.
وفي الصحيحين وغيرهما، عن عبد الله بن مسعود ? قال: قال رسول الله ?: «ليس منا من لطم الخدود وشق الجيوب ودعا بدعوى الجاهلية».
وفيهما أيضًا، عن أبي بردة بن أبي موسى قال: وجع أبو موسى وجعًا غشي عليه ورأسه في حجر امرأة من أهله، فصاحت امرأة من أهله فلم يستطع أن يرد عليها شيئًا، فلما أفاق قال: أنا برئ ممن برئ منه رسول الله ? «إن رسول الله ? برئ من الصالقة والحالقة والشاقة».

وفي رواية لمسلم، والنسائي، وابن ماجة، عن عبد الرحمن بن يزيد، وأبي بردة بن أبي موسى قالا: أغمي على أبي موسى فأقبلت امرأته أم عبد الله تصيح برنة، قالا: ثم أفاق فقال: ألم تعلمي -وكان يحدثها- أن رسول الله ? قال: «أنا بريء ممن حلق وسلق وخرق»؟
ورواه أبو داود، والنسائي، من حديث يزيد بن أوس قال: دخلت على أبي موسى وهو ثقيل فذهبت امرأته لتبكي ... فذكر نحوه.
قال أبو عبيد الهروي: الصلق: الصوت الشديد، يريد رفعه في المصائب وعند الفجيعة بالموت، ويقال بالسين. انتهى، ومنه قوله تعالى: ?سَلَقُوكُمْ بِأَلْسِنَةٍ حِدَادٍ? [الأحزاب: 19]، وأما الحالقة: فهي التي تحلق شعرها أو تنتفه عند المصيبة، والشاقة: التي تشق ثيابها، أو تخرقها عند المصيبة.
قال الحافظ الذهبي رحمه الله تعالى: وكل هذا حرام باتفاق العلماء. انتهى.
وقال البخاري رحمه الله تعالى في صحيحه: باب ما يكره من النياحة على الميت، وقال عمر ?: دَعهُنَّ يبكين على أبي سليمان، ما لم يكن نقع أو لقلقة، والنقع: التراب على الرأس، واللقلقة: الصوت. انتهى.
وفي الصحيحين، وغيرهما عن أم عطية -رضي الله عنها- قالت: «أخذ علينا النبي ? عند البيعة أن لا ننوح».
ولأبي داود: «نهانا عن النياحة».

وله أيضا عن امرأة من المبايعات قالت: كان فيما أخذ علينا رسول الله ? في المعروف الذي أخذ علينا أن لا نعصيه فيه: «أن لا نخمش وجهًا، ولا ندعو ويلًا، ولا نشق جيبًا، وأن لا ننشر شعرًا».
وعن أم سلمة -رضي الله عنها- عن النبي ?: ?وَلاَ يَعْصينَكَ في مَعْرُوف? قال: «النَّوْح» رواه ابن ماجه.
وعن أم عطية -رضي الله عنها- قالت: لما نزلت ?إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ?إلى قوله: ?وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ? كانت منه النياحة. رواه الحاكم في مستدركه وقال: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
وعن معاوية ? أنه خطب بحمص، فذكر في خطبته «أن رسول الله ? نهى عن النوح» رواه ابن ماجة.
وعن أبي سعيد الخدري ? قال: «لعن رسول الله ? النائحة والمستمعة» رواه أبو داود في سننه، والبخاري في (التاريخ الكبير).
وعن أبي أمامة ? «أن رسول الله ? لعن الخامشة وجهها، والشاقة جيبها، والداعية بالويل والثبور» رواه ابن ماجة، وابن حبان في صحيحه.
وعن أبي مالك الأشعري ? أن رسول الله ? قال: «النائحة إذا لم تتب قبل موتها، تقام يوم القيامة وعليها سربال من قطران ودرع من جرب» رواه الإمام أحمد، ومسلم.
وعنه ? قال: قال رسول الله ?: «النياحة من أمر الجاهلية، وإن

النائحة إذا ماتت ولم تتب قطع الله لها ثيابًا من قطران ودرعًا من لهب النار» رواه ابن ماجة.
وله أيضا عن ابن عباس -رضي الله عنهما- عن النبي ? نحوه.
وفي الصحيحين وغيرهما، عن أمير المؤمنين عمر بن الخطاب ? وأرضاه عن النبي ? قال: «الميت يعذب في قبره بما نيح عليه».
وفيهما أيضا عن المغيرة بن شعبة ? قال: سمعت رسول الله ? يقول: «من نيح عليه؛ فإنه يعذب بما نيح عليه».
وزاد مسلم في روايته: «يوم القيامة».
وفي المسند من حديث أبي موسى الأشعري ? أن النبي ? قال: «الميت يعذب ببكاء الحي، إذا قالت النائح: وا عضداه، وا ناصراه، وا كاسياه، جُبِذ الميت وقيل له: آنت عضدها، آنت ناصرها، آنت كاسيها».
ورواه ابن ماجة، ولفظه، قال رسول الله ?: «الميت يعذب ببكاء الحي، إذا قالوا: وا عضده، وا كاسياه، وا ناصراه، وا جبلاه ونحو هذا، يتعتع ويقال: آنت كذلك؟ آنت كذلك؟».
ورواه الترمذي، ولفظه، قال رسول الله ?: «ما من ميت يموت فيقوم باكيهم فيقول: وا جبلاه، وا سنداه، أو نحو ذلك، إلا وكل به ملكان يلهزانه أهكذا كنت؟» قال الترمذي: هذا حديث حسن غريب.
ورواه الحاكم في مستدركه من حديث أسيد بن أسيد، عن موسى بن أبي موسى الأشعري، عن أبيه ? عن النبي ? قال: «إن الميت ليعذب

ببكاء الحي، فإذا قالت: وا عضداه، وا مانعاه، وا ناصراه، وا كاسياه، جُبِذ الميت فقيل: أناصرها أنت؟ أكاسيها أنت؟ أعاضدها أنت؟» قال: فقلت: سبحان الله! قال الله تعالى: ?وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى? [فاطر: 18] فقال: ويحك! أحدثك عن أبي موسى، عن رسول الله، وتقول هذا؛ فأيّنا كذب؟! فوالله ما كذبت على أبي موسى، وما كذب أبو موسى على رسول الله ?. قال الحاكم: صحيح الإسناد ولم يخرجاه، وأقره الذهبي في تلخيصه.
وقوله: «جبذ الميت» أي جذب بشدة.
وقال أبو موسى المديني: «يلهزانه» أي: يدفعانه ويضربانه، واللهز الضرب بجمع الكف في الصدر، ولهزه بالرمح إذا طعنه به. انتهى.
وفسر أيضًا التعتعة بأنها: الأذى الذي يقلق ويزعج.
وفي صحيح البخاري، عن النعمان بن بشير -رضي الله عنهما- قال: أغمي على عبد الله بن رواحة، فجعلت أخته عمرة تبكي: وا جبلاه، وا كذا وكذا تعدد عليه، فقال حين أفاق: ما قلتِ شيئا إلا قيل لي: آنت كذلك؟ فلما مات لم تبك عليه.
ورواه ابن سعد، من حديث أبي عمران الجوني مرسلا، وزاد فيه أن رسول الله ? كان عاده، فأغمي عليه فقال: «اللهم إن كان أجله قد حضر فيسِّر عليه وإلا فاشفه» قال: فوجد خفة فقال: كان مَلَكٌ قد رفع مرزبة من حديد يقول: آنت كذا؟ فلو قلت: نعم، لقمعني بها.
وفي الصحيحين عن عبد الله بن عمر -رضي الله عنهما- أن النبي ? قال:

«إن الله لا يعذب بدمع العين ولا بحزن القلب، ولكن يعذب بهذا -وأشار إلى لسانه- أو يرحم».
زاد البخاري في روايته: «وإن الميت يعذب ببكاء أهله عليه».
وكان عمر ? يضرب فيه بالعصا، ويرمي بالحجارة، ويحثي بالتراب.
وذكر الحافظ الذهبي في كتاب (الكبائر) عن الأوزاعي، أن عمر بن الخطاب ? سمع صوت بكاء، فدخل ومعه غيره، فمال عليهم ضربًا حتى بلغ النائحة، فضربها حتى سقط خمارها، وقال: اضرب فإنها نائحة، ولا حرمة لها؛ إنها لا تبكي لشجوكم، إنها تهريق دموعها لأخذ دراهمكم، وإنها تؤذي موتاكم في قبورهم وأحياءكم في دورهم؛ لأنها تنهى عن الصبر وقد أمر الله به، وتأمر بالجزع وقد نهى الله عنه. انتهى.
وفي المسند من حديث ابن عباس -رضي الله عنهما- قال: لما ماتت زينب بنت رسول الله ? بكت النساء، فجعل عمر يضربهن بسوطه، فأخذ رسول الله ? بيده وقال: مهلا يا عمر، ثم قال: «ابكين وإياكن ونعيق الشيطان» ثم قال: «إنه مهما كان من العين والقلب فمن الله عز وجل ومن الرحمة، وما كان من اليد واللسان من الشيطان».
وروى أبو نعيم في الحلية من حديث حماد بن سلمة، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة ? قال: لما مات إبراهيم ابن رسول الله ? صاح أسامة، فقال رسول الله ?: «ما هذا؟! ليس هذا مِنّا، ليس لصائح حظ، القلب يحزن، والعين تدمع، ولا نُغضب الرب».

وفي هذين الحديثين، وحديث ابن عمر -رضي الله عنهما- الذي قبلهما بيان الفرق بين البكاء الجائز والبكاء المحرم.
وأما تعذيب الميت ببكاء أهله عليه ففيه أقوال للعلماء، وأصحها؛ أن المراد بذلك التألم من توبيخ الملائكة له بسبب النياحة عليه وما يصيبه منهم من الجبذ واللهز والتعتعة، ويدل على ذلك حديث أبي موسى، وقصة عبد الله بن رواحة، والله أعلم.
وإذا عرف أن النياحة كفر أصغر، وأنها من أمر الجاهلية، وما يلحق النائحة والمستمعة من اللعن، وما جاء من الوعيد الشديد للنائحة، وأن الميت يعذب في قبره بما نيح عليه، فليعلم أيضا أن النياحة فاشية في هذه الأزمان وما قبلها في كثير من المسلمين، وهي في هذه الأزمان على أضرُب كثيرة.
منها: رفع الصوت بالبكاء والعويل، ويصدر هذا كثيرًا من بعض السفيهات من نساء الحاضرة، وهو في نساء البوادي أكثر.
ومنها: الدعاء بالويل والثبور وما في معنى ذلك من دعوى الجاهلية، وهذا كثير جدًا في نساء البادية.
ومنها: رفع الصوت بتعديد محاسن الميت، والتأسف عليه وإظهار الجزع، وهذا أيضا كثير في نساء البادية.
ومنها: شق الجيوب، وهو كثير في نساء البادية أيضًا، وربما فعله بعض السفهاء من الرجال.

ومنها: إلقاء التراب أو الرماد على الرأس.
ومنها: لطم الخدود ونتف الشعور ونحو ذلك.
ومنها: ما يفعل في كثير من الأمصار إذا مات ملك أو رئيس كبير، نكسوا من أجل ذلك أعلامهم، وأغلقوا دكاكينهم، وامتنعوا من البيع والشراء أيامًا معلومة، يحدون فيها على ذلك الميت كما تحد النساء على أزواجهن، ويتركون كثيرا من أعمالهم المعتادة، ويغيرون كثيرا من هيئاتهم وأفعالهم.
ومنها: ما يفعل في كثير من الأمصار من الاجتماع عند أهل الميت لحضور قراءة التعزية، والأكل من طعام المأتم الذي يصنعه أهل الميت.
وقد روى الإمام أحمد في مسنده، وابن ماجة في سننه، عن جرير بن عبد الله ? قال: كنا نعد الاجتماع إلى أهل الميت، وصنعة الطعام بعد دفنه من النياحة.
ومن النياحة أيضا: إنشاد الأشعار، وقراءة المراثي التي تثير الأحزان على أهل المصيبة، وتهيجهم على كثرة البكاء، وتدعوهم إلى الجزع وقلة الصبر.
وقد روى ابن ماجة في سننه، والحاكم في مستدركه، عن عبد الله بن أبي أوفي ? قال: «كان رسول الله ? ينهى عن المراثي» قال الحاكم: غريب صحيح، وأقره الذهبي في تلخيصه.
ومن أقبح النياحة وأعظمها خزيا وفضيحة نياحة الرافضة على الحسين بن علي رضي الله عنهما، يقيمونها -قبّحهم الله تعالى- في العشر الأُول من

المحرم كل عام؛ فلا يدعون شاذة ولا فاذة من أمور النياحة إلا أتوها، ولا سفهًا وسخفًا إلا فعلوه، وقبائحهم وفضائحهم ورعوناتهم التي تصدر منهم في مأتمهم الشنيع شهيرة معروفة، فلا حاجة بنا إلى تعدادها، وقد قال الله تعالى: ?أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآَهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ? [فاطر: 8]، وقال تعالى: ?وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا وَلَهُمْ آَذَانٌ لَا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ? [الأعراف: 179].
وليس العجب من فعل الروافض الذين هم أضل سبيلا من الأنعام، وإنما العجب من بعض الولاة الذين ينتسبون إلى السنة ثم يخالفونها، ويرتكبون ما نهى الله عنه ورسوله ? من أكل السحت؛ وهو ما يأخذونه من الروافض عوضًا عن تمكينهم من إقامة شعارهم الشنيع ومأتمهم القبيح، ويمنعون البيع والشراء في الأسواق وجميع الأعمال المعتادة من أجل الروافض، معاونة لهم على إشهار مأتمهم الملعون فاعله والمستمع إليه كما تقدم في الحديث الذي رواه أبو داود عن أبي سعيد الخدري ? قال: «لعن رسول الله ? النائحة والمستمعة».
وإذا كان الراضي بالمعصية شريكًا لفاعلها في الإثم، فلا شك أن من يُمكِّن الروافض من إقامة مأتمهم ويعينهم على إقامته أولى وأحرى أن يكون شريكهم في الوزر والعار، والله أعلم.

ومن الكفر الأصغر أيضا: تصديق السحرة والكهان والعرَّافين، وإتيان المرأة الحائض، وإتيان المرأة في دبرها؛ لما رواه الإمام أحمد، وأهل السنن، والبخاري في (التاريخ الكبير)، عن أبي هريرة ? أن رسول الله ? قال: «من أتى كاهنًا فصدقه بما يقول، أو أتى امرأة حائضًا، أو أتى امرأة في دبرها فقد برئ مما أنزل الله على محمد ?».
وقال الإمام أحمد في مسنده: حدثنا هدبة، حدثنا همام، قال: سئل قتادة عن الذي يأتي امرأته في دبرها؟ فقال قتادة: حدثنا عمرو بن شعيب، عن أبيه، عن جده ? أن النبي ? قال: «هي اللوطية الصغرى» قال قتادة: وحدثني عقبة بن وساج، عن أبي الدرداء ? قال: وهل يفعل ذلك إلا كافر.
وفي معنى إتيان المرأة في دبرها إتيان الذكر، وسيأتي الكلام فيه إن شاء الله تعالى.
وعن أبي هريرة ? أن رسول الله ? قال: «من أتى عرافًا، أو كاهنًا، فصدقه بما يقول، فقد كفر بما أنزل على محمد ?» رواه الأمام أحمد، والحاكم وقال: صحيح على شرطهما جميعًا ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
وعن عمران بن حصين رضي الله عنهما قال: قال رسول الله ?: «ليس منا من تطير أو تُطير له، أو تكهن أو تُكهن له، أو سحر أو سُحر له، ومن أتى كاهنًا فصدقه بما يقول فقد كفر بما أنزل الله على محمد ?» رواه البزار

بإسناد جيد.
وله أيضا بإسناد صحيح، عن عبد الله بن مسعود ? قال: «من أتى كاهنًا أو ساحرًا فصدقه بما يقول؛ فقد كفر بما أنزل على محمد ?».
ورواه أبو نعيم في الحلية، من حديث عمرو بن قيس الملائي، عن أبي إسحاق -يعني السبيعي- قال: حدثنا هبيرة بن يريم، عن عبد الله بن مسعود ? قال: قال النبي ?: «من أتى كاهنًا، أو ساحرًا فصدقه بما يقول، فقد برئ مما أنزل الله على محمد ?» ثم قال أبو نعيم: رواه الثوري، عن أبي إسحاق مثله، ورواه علقمة، وهمام بن الحارث، عن عبد الله موقوفًا.
وروى أبو نعيم أيضا، عن أبي عبد الرحمن السلمي قال: دخلت المسجد وأمير المؤمنين على بن أبي طالب ? على المنبر وهو يقول: قال رسول الله ?: «إن الله أوحى إلى نبي من أنبياء بني إسرائيل فذكر الحديث، وفيه: «إن الله تعالى قال: ليس مني من تطير أو تطير له، أو تكهن أو تكهن له، أو سحر أو سحر له».
وفي المسند، وصحيح مسلم، عن صفية بنت أبي عبيد، عن بعض أزواج النبي ?، عن النبي ? قال: «من أتى عرافًا فسأله عن شيء لم تقبل له صلاة أربعين ليلة».
وفي المسند، وصحيح مسلم، وسنن أبي داود، والنسائي، عن معاوية بن الحكم السلمي ? أنه قال: يا رسول الله، إن منا رجال يأتون الكهان؟ قال: «فلا تأتهم».

وتقدم حديث أبي الدرداء ? قال: قال رسول الله ?: «لن يلج الدرجات من تكهن، أو استقسم، أو رجع من سفر طائرًا» أي: متطيرًا. رواه ابن مردويه، وأبو نعيم، والبغوي.
قال الجوهري: العراف: الكاهن والطبيب.
وقال الشيخ أبو محمد المقدسي رحمه الله في (المغني): العراف: الذي يحدس ويتخرص.
وقال ابن الأثير: العراف: المنجم والحازي الذي يدَّعي علم الغيب، وقد استأثر الله به.
وقال ابن منظور في (لسان العرب): يقال للحازي عراف، وللقناقن عراف، وللطبيب عراف؛ لمعرفة كل منهم بعلمه، والعراف الكاهن، وفي الحديث: «من أتى عرافًا، أو كاهنًا فقد كفر بما أنزل على محمد ?» أراد بالعراف: المنجم والحازي الذي يدعي علم الغيب الذي استأثر الله بعلمه. انتهى.
وأما الكاهن، فقال الخطابي رحمه الله تعالى: الكاهن: هو الذي يدعي مطالعة علم الغيب ويخبر الناس عن الكوائن، وكان في العرب كهنة يدَّعون أنهم يعرفون كثيرًا من الأمور، فمنهم من كان يزعم أن له رِئيًا من الجن، وتابعة تلقي إليه الأخبار، ومنهم من كان يدعي أنه يستدرك الأمور بفهم أعطيه. وكان منهم من يسمى عرافًا وهو الذي يزعم أنه يعرف الأمور بمقدمات وأسباب يستدل بها على موقعها؛ كالشيء يسرق فيعرف المظنون به السرقة، وتتهم المرأة بالزنا فيعرف من صاحبها، ونحو ذلك من الأمور،

ومنهم من كان يسمى المنجم كاهنًا، فالحديث يشتمل على النهي عن إتيان هؤلاء كلهم، والرجوع إلى قولهم، وتصديقهم على ما يدَّعونه من هذه الأمور. انتهى.
وقال ابن الأثير أيضا: الكاهن: الذي يتعاطى الخبر عن الكائنات في مستقبل الزمان، ويدَّعي معرفة الأسرار، وقد كان في العرب كهنة؛ كشق، وسطيح، وغيرهما، فمنهم من كان يزعم أن له تابعًا من الجن ورئيا يلقي إليه الأخبار، ومنهم من كان يزعم أنه يعرف الأمور بمقدمات أسباب يستدل بها على مواقعها من كلام من يسأله أو فعله أو حاله، وهذا يخصونه باسم العراف؛ كالذي يدعي معرفة الشيء المسروق ومكان الضالة ونحوها، والحديث الذي فيه: «من أتى كاهنًا» قد يشتمل على إتيان الكاهن والعراف والمنجم.
وقال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: العراف: اسم للكاهن والمنجم والرمال ونحوهم؛ كالحازي الذي يدعي علم الغيب، ويدعي الكشف. انتهى.
وقال ابن منظور في (لسان العرب): كهن له، وتكهن: قضى له بالغيب، وكذا قال صاحب (القاموس)، قال ابن منظور: ويقال كهن لهم إذا قال لهم قول الكهنة.
ونقل مرتضى الحسيني في (تاج العروس) عن (التوشيح) أن الكهانة ادعاء علم الغيب، قال: ومثله في (ضوء النبراس) و (أفعال ابن القطاع)
و (الإرشاد). انتهى.

إذا عرف تفسير الكاهن والعراف، وما جاء من الوعيد الشديد في تصديقهما وتصديق السحرة، فليعلم أيضًا أن التكهن فاشٍ في هذه الأزمان، ويسميه بعضهم التنبؤ؛ يعني معرفة المغيبات والحوادث المستقبلة؛ كمجيء الأمطار، وهبوب الرياح، وصفاء الجو وكدره، مما يذيعه أعداء الله وينشرونه كثيرًا.
ومن ذلك دعوى معرفة الجنين في بطن أمه أَذَكر هو أم أنثى، ومن ذلك دعوى معرفة موت أحد أو حياته، أو ما يعرض له في حياته من خير أو شر.
ومن ذلك دعوى معرفة الماء في بطن الأرض، واختلاف مجاريه تحت طبقاتها، وبعد ما بينه وبين سطح الأرض، وألوان الصخور والأتربة التي بينه وبين سطح الأرض، فكل هذا من العرافة والتكهن، هذا إذا كانت دعوى معرفة الماء وما في باطن الأرض بمجرد الحدس والتخرص كما يفعله بعض الجهال الذين يأكلون أموال الناس بالباطل، وأما إذا كانت بالآلات المعدة لذلك فليس من هذا الباب، والله أعلم.
ويسمى من يدعي معرفة الماء في بطن الأرض: القنقن والقناقن.
قال ابن منظور في (لسان العرب): القنقن والقناقن -بالضم- البصير بالماء تحت الأرض والجمع القناقن؛ بالفتح.
قال ابن بري: القنقن والقناقن؛ المهندس الذي يعرف الماء تحت الأرض، قال: وأصلها بالفارسية، وهو معرب مشتق من الحفر، من قولهم

بالفارسية: كِنْ كن أي: احفر احفر، وسُئل ابن عباس -رضي الله عنهما- لِم تفقد سليمان الهدهد من بين الطير؟ قال: لأنه كان قناقنًا يعرف مواضع الماء تحت الأرض، وقيل: القناقن الذي يسمع فيعرف مقدار الماء في البئر قريبًا أو بعيدًا. انتهى.
وقد تقدم قوله: إنه يقال للقناقن عراف.
وذكر في مادة (حزا) عن ابن شميل أنه قال: الحازي أقل علما من الطارق، والطارق يكاد أن يكون كاهنًا، والحازي يقول بظن وخوف، والعائف العالم بالأمور، ولا يستعاف إلا من علم وجرب وعرف، والعراف الذي يشم الأرض فيعرف مواقع المياه، ويعرف بأي بلد هو. انتهى.
والمقصود هنا أنه لا يجوز إتيان القناقن الذين يدَّعون معرفة الماء في بطن الأرض؛ لدخولهم في مسمى العرافين والكهان، كما تقدم عن أئمة اللغة؛ ولأن إخبارهم بالماء إنما هو حدس وتخرص وتهجم على ما استأثر الله به من الغيب، ومن أتى القناقن فصدقهم فهو متعرض للوعيد الشديد الذي تقدم ذكره في الأحاديث التي ذكرناها قريبًا، والله أعلم.
ومن ذلك أيضا دعوى معرفة السارق والعائن والساحر، ونحو ذلك من الأمور المغيبة، كمن يخبر اللديغ بلون الحية التي لدغته وطولها وفي أي موضع هي، فكل من أتى أحدًا من هؤلاء الطواغيت الذين يدَّعون معرفة

الأمور المغيبة والكوائن المستقبلة فصدقه بما يقول فقد كفر بما أنزل على محمد ?، قال الله تعالى: ?قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ? [النمل: 65]، وقال تعالى: ?عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا * إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ? الآية [الجن: 26 - 27]، وما أكثر الواقعين في هذه الكفريات التي ذكرنا، نسأل الله العفو والعافية والعصمة، إنه جواد كريم.
وبعض هذه الكفريات قد يلتحق بالكفر الأكبر الذي ينقل عن الملة؛ إذ هي بحسب حال فاعلها واعتقاده، والله اعلم.
ومن أخبث الكهانة في هذه الأزمان ما يسمونه التنويم المغناطيسي (1) وهو شائع عند أمم الكفر والضلال.
وفي بعض الأقطار التي ينتسب أهلها إلى الإسلام، إذا سُرق من أحدهم شيء، أو ضل عنه شيء من أهله أو ماله أتى إلى الكاهن المسمى عندهم بالمنوم، فأخبره بقصته على الجلية، فيدعو المنوم بصبي دون البلوغ قد أعده لعمل كهانته، فيجلس كل منهما على كرسي مقابل الآخر، ويجلس المسروق منه ونحوه عندهما، فإذا جلسوا جعل المنوم يحد النظر إلى
الصبي، ولا يصرف بصره عنه حتى يلتبس به الشيطان، فيأخذه منه كهيئة
__________
(1) قال الوالد رحمه الله تعالى تعليقًا: وقد أطال محمد فريد وجدي في كتابه (دائرة المعارف) الكلام على النوم المغناطيسي، فذكره في الجزء الرابع من صفحة 365 إلى صفحة 400، وذكره أيضا وأطال عليه في الجزء العاشر من صفحة 410 إلى صفحة 420، وذكر أيضا تحضير الأرواح في مادة (اسبرتزم) في الجزء الأول من صفحة 245 إلى صفحة 252، وكل ذلك جهل وضلال وتلاعب من الشياطين ببني آدم.

النوم، فإذا تمكن منه الشيطان أخبره باسم السارق، وموضع السرقة، وصور له صورة السارق، وموضع السرقة والضالة ونحوهما، وتكلم بذلك على لسانه حينما يسأله المنوم عن ذلك، فإن التبس أمر المسروق والضال ونحوهما على الشيطان أول مرة عاد المنوم إلى تنويم الصبي ثانية وثالثة وأكثر حتى يتم مقصوده، وهذه الكهانة تشبه كهانة أهل الجاهلية من بعض الوجوه؛ لأن مبنى كل منهما على استخدام الشياطين، والتقرب إليهم بما يحبونه من الكفر والفسوق والعصيان، فمن أتى أحدا من الطواغيت المنومين فصدقه بما يقول فقد كفر بما أنزل على محمد ?، والله أعلم.


ومن المنكرات الفاشية في زماننا بسبب غربة الإسلام السحر

غربة الإسلام - الجزء الثاني

فصل
ومن المنكرات الفاشية في زماننا بسبب غربة الإسلام السحر.
وهو في اللغة عبارة عما دقَّ، ولطف مدركه، وخفي سببه.
قال الشيخ أبو محمد المقدسي رحمه الله تعالى في (المغني): السحر؛ عقد ورقى، وكلام يتكلم به أو يكتبه، أو يعمل شيئا يؤثر في بدن المسحور أو قلبه أو عقله من غير مباشرة له، وله حقيقة؛ فمنه ما يقتل، وما يمرض، وما يأخذ الرجل عن امرأته فيمنعه وطأها، ومنه ما يفرق بين المرء وزوجه، وما يبغض أحدهما إلى الآخر، أو يحبب بين اثنين، قال: ولولا أن السحر له حقيقة لما أمر الله تعالى بالاستعاذة منه، قال: وقد اشتهر بين الناس وجود عقد الرجل عن امرأته حين يتزوجها فلا يقدر على إتيانها، وحل عقده فيقدر عليها بعد عجزه عنها، حتى صار متواترًا لا يمكن جحده، ورُوي من أخبار السحرة ما لا يكاد يمكن التواطؤ على الكذب فيه. انتهى ملخصًا.
وقال الراغب الأصفهاني: السحر يقال على معانٍ:
الأول: الخداع، وتخييلات لا حقيقة لها، نحو ما يفعله المشعبذ بصرف الأبصار عما يفعله لخفة يد، وما يفعله النمام بقول مزخرف عائق للأسماع، وعلى ذلك قوله: ?سَحَرُوا أَعْيُنَ النَّاسِ? [الأعراف: 116]، ?يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ? [طه: 66]، وبهذا النظر سموا موسى عليه السلام ساحرًا فقالوا: يا أيها الساحر.
والثاني: استجلاب معاونة الشيطان بضرب من التقرب إليه؛ كقوله:

?هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ * تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ? [الشعراء: 221 - 222]، وعلى ذلك قوله: ?وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ? [البقرة: 102].
والثالث: ما يذهب إليه الأغتام (1)، وهو اسم لفعل يزعمون أنه من قوَّته يغير الصور والطبائع، فيجعل الإنسان حمارًا، ولا حقيقة لذلك عند المحصلين. انتهى.
وقال القرطبي: السحر؛ حيل صناعية يتوصل إليها بالاكتساب، غير أنها لدقتها لا يتوصل إليها إلا آحاد الناس، وأكثرها تخييلات بغير حقيقة وإيهامات بغير ثبوت، فيعظم عند من لا يعرف ذلك، كما قال الله تعالى عن سحرة فرعون: ?وَجَاءُوا بِسِحْرٍ عَظِيمٍ? [الأعراف: 116]، مع أن حبالهم وعصيهم لم تخرج عن كونها حبالا وعصيًا، ثم قال: والحق أن لبعض أصناف السحر تأثيرًا في القلوب؛ كالحب والبغض وإلقاء الخير والشر، وفي الأبدان بالألم والسقم، وإنما المنكر أن الجماد ينقلب حيوانًا أو عكسه بسحر الساحر ونحو ذلك. انتهى.
وقال الهروي: معنى السحر؛ قلب الشيء في عين الإنسان، وليس بقلب الأعيان. انتهى.
وقد ذم الله تبارك وتعالى السحر والساحر، وأخبر أنه من المفسدين في
__________
(1) الأغتام: العجم، والغتمة؛ عجمة في المنطق، ورجل أغتم، وغتمي؛ لا يفصح شيئا. [يُنظر: لسان العرب مادة غتم].

الأرض، وحكم عليه بالخسران في الدنيا والآخرة، قال الله تعالى: ?فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ? [يونس: 81]، وقال تعالى: ?وَلَا يُفْلِحُ السَّاحِرُونَ? [يونس: 77]، وقال تعالى: ?وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى? [طه: 69]، قال ابن عباس -رضي الله عنهما-: لا يسعد حيث كان. ذكره البغوي في تفسيره، وقال تعالى: ?وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآَخِرَةِ مِنْ خَلَاقٍ? [البقرة: 102] أي من حظ ولا نصيب، ?وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ?أي: لبئس ما باعوا به أنفسهم ?لَوْ كَانُوا يَعْلَمُونَ?.
وروى عبد الرزاق، عن صفوان بن سليم أن رسول الله ? قال: «من تعلم شيئا من السحر قليلًا كان أو كثيرًا كان آخر عهده من الله» وهذا مرسل.
وتقدم حديث عمران بن حصين -رضي الله عنهما- قال: قال رسول الله ?: «ليس منا من تطير أو تُطير له، أو تكهن أو تُكهن له، أو سحر أو سُحر له» الحديث رواه البزار بإسناد جيد.
وتقدم أيضًا حديث علي ? قال: قال رسول الله ?: «أوحى الله إلى نبي من أنبياء بني إسرائيل» فذكر الحديث وفيه: «ليس مني من تطير أو تُطير له، أو تكهن أو تُكهن له، أو سحر أو سُحر له» رواه أبو نعيم في الحلية.
وتقدم أيضا حديث أبي هريرة ? أن رسول الله ? قال: «من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئًا وكل إليه» رواه النسائي.

وتقدم أيضا حديث عبد الله بن مسعود ? قال: سمعت رسول الله ? يقول: «إن الرقى والتمائم والتولة شرك» رواه الإمام أحمد، وأبو داود، وابن ماجة، وابن حبان في صحيحه، والحاكم وصححه، ووافقه الذهبي في تلخيصه.
وعند ابن حبان قالوا: يا أبا عبد الرحمن، هذه الرقى والتمائم قد عرفناها فما التولة؟ قال: شيء يصنعه النساء؛ يتحببن به إلى أزواجهن.
وعند الحاكم قال: التولة ما يهيج النساء.
وفي رواية: هو الذي يهيج الرجال.
قال الشيخ أبو محمد المقدسي رحمه الله تعالى في (المغني): تعلم السحر وتعليمه حرام، لا نعلم فيه خلافًا بين أهل العلم.
قال الشيخ عبد الرحمن بن حسن ابن الشيخ محمد بن عبد الوهاب رحمهم الله تعالى: وكذلك هو محرم في جميع أديان الرسل عليهم السلام كما قال تعالى: ?وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى? [طه: 69].
قال الشيخ أبو محمد المقدسي رحمه الله تعالى: قال أصحابنا: ويكفر الساحر بتعلمه وفعله سواء اعتقد تحريمه أو إباحته، ثم استدل لذلك بقول الله تعالى: ?وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا ... ? إلى قوله: ?وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ? [سورة البقرة: 102] أي لا تتعلمه فتكفر بذلك.
وقال الوزير أبو المظفر يحيى بن محمد بن هبيرة رحمه الله تعالى في

كتابه (الإشراف على مذاهب الأشراف): اختلفوا فيمن يتعلم السحر ويستعمله:
فقال أبو حنيفة، ومالك، وأحمد: يكفر بذلك.
ومن أصحاب أبي حنيفة مَن قال: إن تعلمه ليتقيه أو ليجتنبه فلا يكفر، ومَن تعلمه معتقدًا جوازه أو أنه ينفعه كفر، وكذا من اعتقد أن الشياطين تفعل له ما يشاء فهو كافر.
وقال الشافعي رحمه الله تعالى: إذا تعلم السحر قلنا له: صف لنا سحرك، فإن وصف ما يوجب الكفر؛ مثل ما اعتقده أهل بابل من التقرب إلى الكواكب السبعة، وأنها تفعل ما يلتمس منها، فهو كافر، وإن كان لا يوجب الكفر، فإن اعتقد إباحته فهو كافر. انتهى.
قلت: وما قاله بعض أصحاب أبي حنيفة من التفصيل مردود عليهم؛ لأن الله تعالى أخبر أن معلم السحر كافر ومتعلمه كافر، وأطلق ولم يقيد، قال تعالى: ?وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ? إلى قوله: ?وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ?، ففي أول الآية دليل على كفر معلم السحر، وفي آخرها دليل على كفر متعلمه، وليس فيها ما يدل على استثناء حالة دون حالة، والله أعلم.
قال ابن عباس -رضي الله عنهما- في قوله: ?إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ? وذلك أنهما علما الخير والشر، والكفر والإيمان، فعرفا أن السحر من الكفر.
واستدلت طائفة أخرى من السلف على تكفير الساحر بقوله تعالى:

?وَلَوْ أَنَّهُمْ آَمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ? [البقرة: 103]، ووجه الدلالة منها ظاهر، وهو أن تعلم السحر وتعليمه ينافي الإيمان والتقوى، فيكون الساحر كافرًا، والله أعلم.
ورُوي عن علي ? أنه قال: الكاهن ساحر والساحر كافر. ذكره الذهبي في كتاب (الكبائر).
ورُوي في ذلك حديث مرفوع، قال ابن القيم رحمه الله تعالى في كتاب (الهدي): روينا من حديث أبي علي الحسن بن الحسين بن دوما، عن البراء بن عازب -رضي الله عنهما- يرفعه «كفر بالله العظيم عشرة من هذه الأمة؛ القاتل والساحر ... » وذكر تمام الحديث.
قال الحافظ الذهبي رحمه الله تعالى: ترى خلقًا كثيرًا من الضُلاَّل يدخلون في السحر ويظنونه حرامًا فقط، وما يشعرون أنه الكفر، فيدخلون في تعليم السيمياء وعملها وهي محض السحر، وفي عقد الرجل عن زوجته وهو سحر، وفي محبة الرجل للمرأة وبغضها له، وأشباه ذلك بكلمات مجهولة أكثرها شرك وضلال. انتهى.
قلت: السيمياء: تشتمل على أنواع من السحر، منها النواميس والمخاريق، والتدخينات والتعافين، والمراقيد والإخفاءات، والطلسمات والنيرنجات وغير ذلك، وذكر بعضهم أنها تبلغ ثلاثين بابًا، وكلها من السحر.
فأما النواميس فمعناها عندهم: إظهار العجائب والغرائب؛ كالطيران في الهواء، والمشي على الماء، وقطع المسافة الطويلة في وقت يسير، والكلام على ما في الخواطر، ونحو ذلك مما تُعمله لهم الشياطين.

وأما المخاريق: فمعناها التخييلات والإيهامات بما لا حقيقة له.
وأما التدخينات: فيعملونها للمخرقة على الناس، ولجمع الحيات، ولغير ذلك من السحر.
وأما التعافين: فهي أشياء يدفنها الساحر حتى تتعفن، فيتمكن حينئذ من عمل السحر بها.
وأما المراقيد: فهي أشياء يعملها السحرة للتنويم.
وأما الإخفاءات: فهي أن يعمل الساحر أعمالًا يسحر بها الأبصار فلا تراه.
وأما الطلسمات: فهي ضرب من التنجيم، ومعناها عندهم استنزال الروحانيات العلوية المنسوبة للكواكب.
وأما النيرنجات: فهي الصرف والعطف؛ أعني عمل ما يحبب أو يبغض، وكذلك عمل ما يضر بالقلب أو البدن ونحو ذلك، فكل هذه من أعمال الشياطين، يعملونها لمن أطاعهم في معصية الله وأرضاهم بسخط الله.
والكلام في حد الساحر وتوبته مبسوط بأدلته في كتب الأحكام فلا حاجة إلى ذكره ههنا، وإنما المقصود التحذير من تعلم السحر وتعليمه، وإتيان السحرة ونحوهم من الكهان والعرافين والمنجمين وتصديقهم فيما قالوه؛ لأن ذلك كفر بما أنزل الله على محمد ?.
ونذكر ههنا أنواع السحر التي تعمل كثيرًا في هذه الأزمان؛ لتجتنب، ويُنكَر على فاعليها ومن يأتي إليهم ويصدقهم.
فمن ذلك ما يسمى عندنا بالتقمير، وهو أن يسحر أعين الناظرين ثم

يخيل إليهم أشياء من العجائب والغرائب، مثل أن يريهم أنه يقطع بعض أعضائه أو أعضاء غيره ثم يردها إلى حالتها الأولى، ويريهم أنه يجرح نفسه جروحًا موحية يسيل منها الدم الكثير ثم تبرأ في الحال ولا يبقى لها أثر، ويريهم أنه يقطع رأس غيره ثم يرده في موضعه، ويريهم أنه يمشي على الماء ويدخل النار ويبتلع الجمر، ويدخل ويخرج من المنافذ الضيقة جدا وفي بطون الحيوانات، ويغرز العصا الدقيقة في الأرض ويرقى فوقها، وربما نكس نفسه عليها فكان رأسه مما يلي العصا ورجلاه من فوق، ويريهم الإنسان في صورة الحيوان، والحيوان في صورة الإنسان، والجماد في صورة المتحرك والمتحرك في صورة الساكن، ويريهم الشيء الكبير جدًا بغاية الصغر، والصغير جدًا بغاية الكبر، إلى غير ذلك من الإيهامات التي لا حقيقة لها في نفس الأمر، وإنما هي مخرقة وتخييل على العيون لا غير، وهذا من أخبث أنواع السحر، وهو سحر سحرة فرعون، قال الله تعالى: ?فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ? [الأعراف: 116]، وقال تعالى: ?يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى? [طه: 66].
وروى البخاري رحمه الله تعالى في تاريخه، عن أبي عثمان النهدي قال: كان عند الوليد رجل يلعب، فذبح إنسانًا وأبان رأسه فعجبنًا، فأعاد رأسه، فجاء جندب الأزدي فقتله.
ورواه أبو بكر الخلال، عن عبد الله ابن الإمام أحمد، عن أبيه، عن يحيى بن سعيد، عن أبي إسحاق، عن حارثة قال: كان عند بعض الأمراء رجل

يلعب، فجاء جندب مشتملًا على سيفه فقتله، قال: أراه كان ساحرًا.
ورواه البيهقي في السنن الكبرى بسنده إلى الأسود، أن الوليد بن عقبة كان بالعراق يلعب بين يديه ساحر، فكان يضرب رأس الرجل، ثم يصيح به فيقوم صارخًا، فيرد إليه رأسه، فقال الناس: سبحان الله، يحي الموتى! ورآه رجل من صالحي المهاجرين، فلما كان من الغد اشتمل على سيفه، فذهب يلعب ذلك، فاخترط الرجل سيفه فضرب عنقه وقال: إن كان صادقًا فليحي نفسه، فأمر به الوليد دينارًا -صاحب السجن- فسجنه.
وروي أبو الفرج الأصفهاني بإسناده أن ساحرًا كان عند الوليد بن عقبة، فجعل يدخل في جوف بقرة ويخرج، فرآه جندب ? فاشتمل على سيفه، فلما دخل الساحر في البقرة قال جندب: أتأتون السحر وأنتم تبصرون؟! ثم ضرب وسط البقرة فقطعها وقطع الساحر معها، فانذعر الناس، فحبسه الوليد وكتب بذلك إلى عثمان ?، وكان على السجن رجل نصراني، فلما رأى جندبًا يقوم الليل ويصبح صائمًا قال النصراني: والله إن قومًا هذا شرهم لقوم صدق، فوكل بالسجن رجلًا ودخل الكوفة، فسأل عن أفضل أهلها؟ فقالوا: الأشعث بن قيس، فاستضافه فرآه ينام الليل ويصبح فيدعو بغدائه، فخرج من عنده وسأل: أي أهل الكوفة أفضل؟ فقالوا: جرير بن عبد الله، فوجده ينام الليل ثم يصبح فيدعو بغدائه، فاستقبل القبلة فقال: ربي رب جندب، وديني دين جندب، وأسلم.
ومما يشبه هذا النوع من السحر في الصورة الظاهرة ما أحدثه شياطين الإنس في هذه الأزمان المتأخرة؛ وهي الآلة الخبيثة المعروفة بالسينما؛

لأن مبناها على التخييلات التي لا حقيقة لها في نفس الأمر، وقد قال الله تعالى عن سحرة فرعون: ?فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى? [طه: 66]، فأخبر سبحانه وتعالى أنهم سحروا أعين الناس؛ حتى خيلوا إليهم أن الحبال والعصي تسعى باختيارها وليست كذلك في نفس الأمر، وهكذا السينما إنما هي تخييلات إلى الناظرين بما ليس له حقيقة في نفس الأمر، وقال تعالى: ?فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ? [الأعراف: 116]، وهكذا أهل السينما يضعون فيها من التخييلات أشياء كثيرة تفزع الناظرين إليها وتسترهبهم، فمن ذلك أنهم يمثلون فيها ساحة القتال حين يلتقي الجمعان ويتقابل الصفان، فيتبارز الشجعان، ويتصاول الأقران، ويصيح بعضهم ببعض ثم يختلطون، فيتضاربون بالسيوف، ويتطاعنون بالرماح وأنواع الأسلحة، ويجندل بعضهم بعضًا مما بين قتيل وما بين جريح متضمخ بدمائه يئن مما به، ويمثلون فيها أيضا من التخييلات المكذوبة ما يدهش الناظرين؛ كالرجل يقتلع النخلة العظيمة فيحملها على عاتقه، وكالرجل يحمل الصخرة العظيمة التي لا يطيق حملها الجماعات من الناس، إلى غير ذلك من المخرقة والتمويه والشعوذة الهائلة التي لم يصل إليها سحر سحرة فرعون ولا غيرهم، ومن ذلك أنهم يمثلون فيها السحاب والبرق والرعد والصواعق ونزول المطر من السماء، وغير ذلك من الأشياء التي تعجز عنها القدرة البشرية.
وبالجملة فينبغي عد السينما من أعظم فنون السحر التخييلي؛ لأن جميع ما يأتي به أهل السحر التخييلي يمكن الإتيان به فيها وزيادة، ولا يستريب

في تحريم اتخاذها والحضور عندها إلا جاهل غبي لا علم له بمدارك الأحكام، فأما من نور الله قلبه بنور العلم والإيمان فإنه لا يشك في تحريم اتخاذها والحضور عندها؛ لأنها من السحر، ولعلل أخرى يأتي بيانها في ذكر الملاهي إن شاء الله تعالى.
فإن قيل: إن السينما صناعة معروفة، ترسم فيها الصور، وأنواع المرئيات، ويسجل فيها الكلام وأنواع الأصوات، ويدار جميع ذلك بالآلات التي تبرز المرئيات للناظرين والأصوات للسامعين فليست من قبيل السحر.
قيل: قد قدمنا أن السحر عبارة عما لطف مدركه وخفي سببه، ومعلوم أن مدارك السينما من ألطف المدارك، وأن الآلات التي تديرها خفية جدًا بحيث إن الحاضرين عندها إنما يرون الصور وأنواع المرئيات تمر عليهم ويسمعون الكلام وأنواع الأصوات تطرق سماعهم ولا يرون شيئا يدير ذلك ويأتي بما فيها ويذهب به، ولا ريب أن هذا من ألطف السحر، وقد عد بعض المفسرين في فنون السحر أشياء دون السينما بكثير.
قال الرازي: النوع الخامس من السحر: الأعمال العجيبة التي تظهر من تركيب آلات مركبة على النسب الهندسية؛ كفارس على فرس في يده بوق، كلما مضت ساعة من النهار ضرب بالبوق من غير أن يمسه أحد، ومنها الصور التي تصورها الروم والهند حتى لا يفرق الناظر بينها وبين الإنسان حتى يصوروها ضاحكة وباكية -إلى أن قال-: فهذه الوجوه من لطيف أمور التخاييل، قال: وكان سحر سحرة فرعون من هذا القبيل.

قال الحافظ ابن كثير رحمه الله تعالى: يعني ما قاله بعض المفسرين أنهم عمدوا إلى تلك الحبال والعصي فحشوها زئبقًا؛ فصارت تتلوى بسبب ما فيها من ذلك الزئبق، فيخيل إلى الرائي أنها تسعى باختيارها. انتهى.
وهذا النوع الذي ذكره الرازي في فنون السحر، وأقره الحافظ ابن كثير على ذلك، يعد كلا شيء بالنسبة إلى السينما، ولولا أن الناس قد عرفوا السينما حق المعرفة واعتادوا رؤيتها لكان رهبهم مما يرون فيها عظيمًا، ولكان شأنها عندهم فوق جميع فنون السحر، فالواجب على ولاة أمور المسلمين منع السفهاء من اتخاذها والحضور عندها، ومنع من في ولاياتهم من أهل الذمة من إظهارها.
ومن السحر الفاشي في هذه الأزمان أيضا: الصرف والعطف.
فالصرف: إيقاع العداوة والبغضاء بين المتحابين، وعقد الرجل عن امرأته، فلا يقدر على وطئها، وحبس الرجل عن التزوج بغير زوجته، والتفريق بين المرء وزوجه أو تبغيض أحدهما إلى الآخر ونحو ذلك.
وقد روي أن امرأة جاءت إلى عائشة رضي الله عنها فقالت: يا أم المؤمنين، ما على المرأة إذا عقلت بعيرها؟ فقالت عائشة رضي الله عنها ولم تفهم مرادها: ليس عليها شيء، فقالت: إني عقلت زوجي عن النساء، فقالت عائشة رضي الله عنها: أخرجوا عني هذه الساحرة.
وأما العطف: فهو التولة وما في معناها، وبعض أهل هذه الأزمان يسمى ذلك صرفًا أيضًا، وهذا النوع من السحر يكون بعقد يعقدها الساحر وينفث فيها، ويكون بالرقى الشركية، ويكون بأدوية توضع في طعام المسحور أو

شرابه أو يبخر بها أو تذر عليه، ويكون بغير ذلك مما تعمله الشياطين للسحرة، وكثيرًا ما يؤثر هذا السحر في العقول بالنقص والتغيير، وفي القلوب بالحب والبغض، وفي الأبدان بالسقم والألم، وربما آل بالمسحور إلى الهلاك، وقد قال الله تعالى: ?وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ? [البقرة: 102]، ومن هذا الباب سحر لبيد بن الأعصم اليهودي للنبي ? حتى كان يخيل إليه أنه يفعل الشيء وما يفعله، وكان السحر قد أثر في بدنه الشريف؛ حتى مرض منه أيامًا بأبي هو وأمي ونفسي صلوات الله وسلامه عليه، وأما قلبه وعقله فلم يصل إليهما السحر بل حماهما الله تعالى وصانهما، وما كان الله تعالى ليسلط السحرة والشياطين على قلب رسوله ومقر وحيه وتنزيله، هذا لا يكون أبدًا، وأما بدنه فهو عرضة للأسقام والآلام كسائر البشر، وذلك لا يحط من قدره شيئًا بل هو مما يزيده أجرًا وثوابًا يوم القيامة.
وفي الصحيحين عن عائشة رضي الله عنهما قالت: ما رأيت أحدًا أشد عليه الوجع من رسول الله ?.
وفيهما أيضا عن عبد الله بن مسعود ? قال: دخلت على النبي ? وهو يوعك فقلت: يا رسول الله، إنك توعك وعكًا شديدًا! قال: «أجل، إني أوعك كما يوعك رجلان منكم» قلت: ذلك بأن لك أجرين؟ قال: «أجل، ذلك كذلك، ما من مسلم يصيبه أذى؛ شوكة فما فوقها إلا كفر الله بها سيئاته كما تحط الشجرة ورقها».
وفي سنن ابن ماجة، عن أبي سعيد الخدري ? قال: دخلت على

النبي ? وهو يوعك، فوضعت يدي عليه فوجدت حره بين يدي فوق اللحاف، فقلت: يا رسول الله، ما أشدها عليك! قال: «إِنّا كذلك يضعف لنا البلاء، ويضعف لنا الأجر» قلت: يا رسول الله، أي الناس أشد بلاء؟ قال: «الأنبياء» قلت: يا رسول الله، ثم من؟ قال: «ثم الصالحون، إن كان أحدهم ليبتلي بالفقر حتى ما يجد أحدهم إلا العباءة يحويها، وإن كان أحدهم ليفرح بالبلاء كما يفرح أحدكم بالرخاء».
ورواه البخاري في (الأدب المفرد) بنحوه.
ورواه الحاكم في مستدركه بنحوه، وعنده قال: يا رسول الله، من أشد الناس بلاء؟ قال: «الأنبياء» قال: ثم من؟ قال: «العلماء» قال: ثم من؟ قال: «الصالحون، كان أحدهم يبتلى بالفقر؛ حتى ما يجد إلا العباءة يلبسها، ويبتلى بالقمل حتى يقتله، ولأحدهم كان أشد فرحًا بالبلاء من أحدكم بالعطاء» قال الحاكم: صحيح على شرط مسلم، ووافقه الذهبي رحمه الله تعالى في تلخيصه.
وروى الإمام أحمد، والدارمي، وأهل السنن إلا أبا داود، عن سعد بن أبي وقاص ? قال: قلت: يا رسول الله، أي الناس أشد بلاء؟ قال: «الأنبياء، ثم الصالحون، ثم الأمثل فالأمثل من الناس، يبتلى الرجل على حسب دينه، فإن كان في دينه صلابة زيد في بلائه، وإن كان في دينه رقة خفف عنه، وما يزال البلاء بالعبد حتى يمشي على ظهر الأرض ليس عليه خطيئة» قال الترمذي: هذا حديث حسن صحيح، وصححه أيضًا ابن حبان، والحاكم وقال: على شرط الشيخين، وأقره الحافظ الذهبي في تلخيصه.

قال القاضي عياض رحمه الله تعالى: السحر مرض من الأمراض، وعارض من العلل يجوز عليه ? كأنواع الأمراض، مما لا ينكر ولا يقدح في نبوته، وأما كونه يخيل إليه أنه فعل الشيء ولم يفعله فليس في هذا ما يدخل عليه داخلة في شيء من صدقه، لقيام الدليل والإجماع على عصمته من هذا، وإنما هذا فيما يجوز طُرُوُّهُ عليه في أمر دنياه التي لم يبعث لسببها ولا فضل من أجلها، وهو فيها عرضة للآفات كسائر البشر، فغير بعيد أن يخيل إليه من أمورها ما لا حقيقة له ثم ينجلي عنه كما كان. انتهى.
ومن السحر الفاشي في هذه الأزمان أيضا: النشرة المحرمة؛ وهي حل السحر بسحر مثله، ومنه صب الرصاص المذاب في إناء فيه ماء على رأس المسحور ليزول عنه السحر بزعم بعضهم، أو لترتسم صورة الساحر في الرصاص كما يزعمه آخرون، وكل هذا من أفعال الشياطين.
وقد روى الإمام أحمد، وأبو داود بإسناد جيد، عن جابر بن عبد الله رضي الله عنهما قال: سئل رسول الله ? عن النشرة، فقال: «هو من عمل الشيطان».
وروى أبو نعيم في الحلية، من حديث شعبة، عن أبي رجاء، عن الحسن قال: سألت أنس بن مالك ? عن النشرة، فقال: ذكروا عن النبي ? «إنها من عمل الشيطان».
قال الخطابي رحمه الله تعالى: النشرة: ضرب من الرقية والعلاج، يعالج به من كان يظن به مس الجن، وقيل: سمي نشرة لأنه ينشر بها عنه، أي يحل عنه ما خامره من الداء، ثم روى بإسناده عن الحسن أنه قال: النشرة من السحر.

وذكر ابن الجوزي عن الحسن أنه قال: لا يحل السحر إلا ساحر، قال ابن الجوزي رحمه الله تعالى: لا يكاد يقدر عليه إلا من يعرف السحر.
وقال ابن القيم رحمه الله تعالى: النشرة حل السحر عن المسحور، وهي نوعان: حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور، والثاني: النشرة بالرقية والتعوذات والدعوات والأدوية المباحة، فهذا جائز.
وقال أيضًا: ومن أنفع علاجات السحر الأدوية الإلهية، بل هي أدويته النافعة بالذات، فإنه من تأثيرات الأرواح الخبيثة السفلية، ودفع تأثيرها يكون بما يعارضها ويقاومها من الأذكار والآيات والدعوات التي تبطل فعلها وتأثيرها، وكلما كانت أقوى وأشد كانت أبلغ في النشرة وذلك بمنزلة التقاء جيشين مع كل واحد منهما عدته وسلاحه فأيهما غلب الآخر قهره وكان الحكم له، فالقلب إذا كان ممتلئًا من حب الله معمورًا بذكره، وله من التوجهات والدعوات والأذكار والتعوذات ورد لا يخل به يطابق فيه قلبه لسانه كان هذا من أعظم الأسباب التي تمنع إصابة السحر له، ومن أعظم العلاجات له بعد ما يصيبه.
وقال الحافظ ابن كثير رحمه الله تعالى: أنفع ما يستعمل لإذهاب السحر ما أنزل الله على رسوله في إذهاب ذلك وهما المعوذتان، وفي الحديث: «لم يتعوذ المتعوذون بمثلهما» وكذلك قراءة آية الكرسي، فإنها مطردة للشيطان.

قلت: وكذلك فاتحة الكتاب، فإنها من أنجع الدواء، وقد رقى بها بعض الصحابة رضي الله عنهم لديغًا، فقام في الحال كأنما نشط من عقال، ولما أخبروا رسول الله ? ضحك وقال: «وما يدريه أنها رقية؟».
وفي سنن ابن ماجة، عن عبد الرحمن بن أبي ليلي، عن أبيه أبي ليلي قال: كنت جالسًا عند النبي ? إذ جاءه أعرابي فقال: إن لي أخًا وجعًا، قال: «وما وجع أخيك؟» قال: به لمم، قال: «اذهب فأتني به» قال: فذهب فجاء به فأجلسه بين يديه، فسمعته عوَّذه بفاتحة الكتاب، وأربع آيات من أول البقرة، وآيتين من وسطها، ?وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ?، وآية الكرسي، وثلاث آيات من خاتمتها، وآية من آل عمران أحسبه قال: ?شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ?، وآية من الأعراف ?إِنَّ رَبَّكُمُ اللَّهُ?، وآية من المؤمنين ?وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آَخَرَ لَا بُرْهَانَ لَهُ بِهِ?، وآية من الجن ?وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا?، وعشر آيات من أول الصافات، وثلاث آيات من آخر الحشر، وقل هو الله أحد، والمعوذتين، فقام الأعرابي قد برأ ليس به بأس. فهذه الرقية من أنفع العلاج لمن أصيب بسحر أو جنون أو عين أو حُمّه أو غير ذلك من الأمراض.
وروى ابن أبي حاتم، وأبو الشيخ، عن ليث بن أبي سليم قال: بلغني أن هؤلاء الآيات شفاء من السحر بإذن الله، تقرأ في إناء فيه ماء، ثم يصب على رأس المسحور، والآية التي في سورة يونس ?فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ? إلى قوله: ?وَلَوْ كَرِهَ الْمُجْرِمُونَ?، وقوله: ?فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ? إلى آخر الآيات الأربع، وقوله: ?إِنَّمَا

صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى?.
وهذه الرقى الجليلة يكون تأثيرها بحسب إيمان الراقي وتوجهه إلى الله تعالى وتعلق قلبه به، فكلما كان إيمانه أقوى، وتوجهه إلى الله أعظم كان أسرع لإجابة دعوته، وتيسير طلبته، وتأثير رقيته بإذن الله تعالى وحوله وقوته.
وحيث إن الدين قد ضعف جانبه في هذه الأزمان وعاد غريبًا كما بدأ؛ صار الأكثرون لا يعبأون بالرقي القرآنية والأدعية النبوية، ولا يرونها تفيد شيئًا، وصاروا يعظمون السحرة والكهان والعرافين ويصدقونهم بالباطل، فإذا أصيب أحدهم بسحر أو غلبت عليه الأوهام والظنون أن به سحرًا بادر إلى إتيان السحرة والكهان والعرافين لعلهم أن يحلوا عنه السحر ولو بسحر مثله، أو يرقوه ولو بالرقى الشركية، أو يخبروه بموضع السحر ليخرجه، أو بمن سحره ليطالبه بحل سحره، وكذلك يفعل كثير من الناس إذا أصيب أحدهم بعين أو مس من الجن أو ظن أن به إصابة العين أو الجن، فإذا ذكر لهم أحد من الكهان أو العرافين ومن يتهم باستخدام الشياطين بادروا إلى إتيانهم لعلهم أن يرقوه، أو يخبروه بالعائن ونحوه، وهذا من مكر الشيطان وتلاعبه بهم، وقد تقدم قريبًا ذكر الأحاديث الواردة في ذم من أتى ساحرًا أو كاهنًا أو عرافًا فصدقه بما يقول.
وروى الإمام أحمد، والطبراني في الكبير، وابن حبان في صحيحه، والحاكم وصححه، عن أبي موسى ? قال: قال رسول الله ?: «ثلاثة لا يدخلون الجنة؛ مدمن الخمر، وقاطع الرحم، مصدق بالسحر ... » الحديث.

وروى الإمام أحمد أيضًا، عن أبي سعيد الخدري ? قال: قال رسول الله ?: «لا يدخل الجنة صاحب خمس؛ مدم خمر، ولا مؤمن بسحر، ولا قاطع رحم، ولا كاهن، ولا منان».
وما أكثر من يأتيهم ويصدقهم بالباطل، ولا يبالي بالذم والوعيد على ذلك، فالله المستعان.
ومن السحر أيضا: التنجيم.
قال شيخ الإسلام أبو العباس ابن تيمية قدس الله روحه: التنجيم: هو الاستدلال بالأحوال الفلكية وحركات النجوم على الحوادث.
وقال الخطابي رحمه الله تعالى: علم النجوم المنهي عنه هو ما يدعيه أهل التنجيم من علم الكوائن والحوادث التي لم تقع وستقع في مستقبل الزمان، كأخبارهم بأوقات هبوب الرياح، ومجيء المطر، وظهور الحر والبرد، وتغير الأسعار، وما كان في معانيها من الأمور، يزعمون أنهم يدركون معرفتها بسير الكواكب في مجاريها وباجتماعها واقترانها، ويدعون لها تأثيرا في السلفيات، وأنها تتصرف على أحكامها وتجري على قضايا موجباتها، وهذا منهم تحكم على الغيب وتعاطٍ لعلم استأثر الله سبحانه به، لا يعلم الغيب أحد سواه. انتهى.
وقد روى أبو نعيم في الحلية، عن محمد بن كعب القرظي رحمه الله تعالى أنه قال: كذبوا والله، ما لأحد من أهل الأرض في السماء نجم، ولكنهم يتبعون الكهنة، ويتخذون النجوم علة، ثم قرأ ?هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ * تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ? [الشعراء: 221 - 222].

وقال البخاري رحمه الله تعالى في صحيحه: قال قتادة: ?وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ? خلق هذه النجوم لثلاث؛ جعلها زينة للسماء، ورجومًا للشياطين، وعلامات يهتدي بها، فمن تأول بغير ذلك أخطأ، وأضاع نصيبه، وتكلف ما لا علم له به.
قال الحافظ ابن حجر في (فتح الباري): وصله عبد بن حميد، من طريق شيبان عنه به، وزاد في آخره: وإن ناسًا جهلة بأمر الله قد أحدثوا في هذه النجوم كهانة، من أعرس بنجم كذا كان كذا، ومن سافر بنجم كذا كان كذا، ولعمري ما من النجوم نجم إلا ويولد به الطويل والقصير، والأحمر والأبيض، والحسن والدميم، وما علم هذه النجوم، وهذه الدابة، وهذا الطائر بشيء من هذا الغيب. انتهى.
ورواه ابن أبي حاتم بنحوه، وزاد في آخره: وقضى الله أنه ?لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ? ?وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ?.
ورواه الخطيب في كتاب (النجوم) وزاد في آخره: ولو أن أحدًا علم الغيب لعلمه آدم الذي خلقه الله بيده، وأسجد له ملائكته، وعلمه أسماء كل شيء.
وقد أورده الحافظ ابن كثير في تفسيره من رواية ابن أبي حاتم، ثم قال الحافظ: هو كلام جليل متين صحيح. انتهى.
وقال الداودي: قول قتادة في النجوم حسن إلا قوله: أخطأ وأضاع نصيبه؛ فإنه قصر في ذلك، بل قائل ذلك كافر.

وقال شيخ الإسلام أبو العباس ابن تيمية قدس الله روحه: صناعة التنجيم والاستدلال بها على الحوادث محرم بإجماع المسلمين، وأخذ الأجرة على ذلك سحت، ويمنعون من الجلوس في الحوانيت والطرقات، ويمنع الناس أن يكرموهم، والقيام في منعهم عن ذلك من أفضل الجهاد في سبيل الله تعالى. انتهى.
وقد روى الإمام أحمد، وأبو داود، وابن ماجة، عن ابن عباس -رضي الله عنهما- قال: قال رسول الله ?: «من اقتبس علمًا من النجوم اقتبس شعبة من السحر، زاد ما زاد».
وعنه ? قال: قال رسول الله ?: «من اقتبس بابًا من علم النجوم لغير ما ذكر الله فقد اقتبس شعبة من السحر، والمنجم كاهن، والكاهن ساحر، والساحر كافر» رواه رزين.
وروى عبد بن حميد، عن رجاء بن حيوة، أن رسول الله ? قال: «إنما أخاف على أمتي التصديق بالنجوم، والتكذيب بالقدر، وحيف الأئمة».
وروى ابن عساكر عن أبي محجن الثقفي مرفوعًا نحوه.
وروى أبو يعلي، وابن علي، والخطيب في كتاب (النجوم)، عن أنس ? مرفوعًا: «أخاف على أمتي من بعدي خصلتين؛ تكذيبا بالقدر، وتصديقًا بالنجوم».
إذا عرف هذا؛ فلا يخفى أن التنجيم كثير في هذه الأزمان، وكثيرًا ما ينشره أعداء الله في الإذاعات والصحف، فيصدق به الفئام من الناس

لجهلهم بتحريم ذلك، وأنه من الإيمان بالطاغوت والكفر بما أنزل الله على محمد ?.
وكثيرًا ما يتفق المنجمون على حدوث أمر مستقبل، فيفضحهم الله ويبطل قولهم، ويجعل الأمر بعكس ما زعموه، ليعلم الجاهلون بحالهم أنهم كذبة متخرصون ?إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ? [النجم: 23].
وقد حدثني بعض قضاة المدينة النبوية أن المنجمين في الهند أجمعوا على أنه في يوم كذا من شهر كذا في سنة كذا يكون في المدينة ريح عاصف، وظلمة وصواعق، ومطر عظيم، وبرد كثير، فصدقهم الجهال بهذا الباطل وارتقبوا وقوع ذلك، فلما جاء اليوم الموعود كان الأمر فيه بعكس قول أعداء الله تعالى، فكانت الريح ساكنة لا تحرك شيئًا، وكان الجو صافيا جدًا ولم يكن غيم، ولا شيء مما زعموا وقوعه.
قلت: وكذب المنجمين بنحو هذا كثيرا جدًا، وكله من التحكم على الغيب، والتعاطي لما استأثر الله به، قال الله تعالى: ?عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا? [الجن: 26]، وقال تعالى: ?قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ? [النمل: 65]، وقال تعالى: ?إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ? [لقمان: 34]، وما أحسن ما قيل:
إني بأحكام النجوم مكذّب ... ولمدّعيها لائمٌ ومؤنبُ
الغيب يعلمه المهيمن وحده ... وعن الخلائق أجمعين مغيّبُ

فمن المنجم ويحَهُ والكوكبُ
اللهُ يُعطي وهو يمنع قادرا

وقال الخليل بن أحمد:
أبلغا عني المنجم أني ... كافر بالذي قضته الكواكب
عالم أن ما يكون وما كا ... ن قضاء من المهيمن واجب

ومن السحر أيضا: العيافة والطرق والطيرة؛ لما رواه الإمام أحمد، وأبو داود، والنسائي، وابن حبان في صحيحه، عن قطن بن قبيصة، عن بيه ? أنه سمع رسول الله ? يقول: «إن العيافة والطرق والطيرة من الجبت».
قال عوف: العيافة: زجر الطير، والطرق: الخط يخط في الأرض، والجبت؛ قال الحسن: إنه الشيطان.
وقال أبو داود رحمه الله تعالى: الطرق: الزجر، والعيافة: الخط، ثم روى عن عوف الأعرابي أنه قال: العيافة: زجر الطير، والطرق: الخط يخط في الأرض.
وقال أبو عبيد رحمه الله تعالى: العيافة: زجر الطير والتفاؤل بأسمائها وأصواتها وممرها، وكان من عادة العرب كثيرًا.
وقال ابن الأثير: الطرق: الضرب بالحصى الذي يفعله النساء، وقيل: هو الخط في الرمل.
وذكر الخطابي رحمه الله تعالى عن ابن الأعرابي: أنَّ صورة الخط أنْ

يقعد الحازي، ويأمر غلامًا له بين يديه، فيخط خطوطًا على رمل أو تراب، ويكون ذلك منه في خفة وعجلة؛ كيلا يدركها العد والإحصاء، ثم يأمره فيمحوها خطين خطين وهو يقول: ابنَي عيان، أسرِعا البيان، فإن كان آخر ما يبقى منها خطين فهو آية النجاح، وإن بقي خط واحد فهو الخيبة والحرمان.
وذكر أبو السعادات ابن الأثير عن الحربي أنه قال: الخط: هو أن يخط ثلاث خطوط ثم يضرب عليهم بشعير أو نوي ويقول: يكون كذا وكذا، وهو ضرب من الكهانة. انتهى.
قلت: وأكثر من يستعمل الكهانة بالخط، والضرب بالحصى والودع ونحو ذلك في زماننا نساء البادية، وما أحسن قول لبيد بن ربيعه ?:
لعمرك ما تدري الطوارق بالحصى ... ولا زاجرات الطير ما الله صانع

وقال غيره:
الزجر والطير والكهان كلهم ... مضللون ودون الغيب أقفال

وقال آخر، وهو تاج الدين الكندي ذكره عنه في دائرة المعارف:
دَعْ المنجمَ يكبو في ضلالته ... إن ادّعى علم ما يجري به الفلك
تفرد الله بالعلم القديم فلا الـ ... إنسان يشركه فيه ولا الملك

والفلاسفة يسمون الخط: الرمل، ولعمله وصورته عندهم شكل آخر غير ما ذكره أئمة اللغة، فهم يجعلون للخط بيوتًا كثيرة، ويزعمون أنهم يعرفون بدلالتها السعود والنحوس، وما في الأرحام والضمائر، وغير ذلك من المغيبات.

وكل ذلك سحر وكهانة ورجم بالغيب، فمن أتى أحدًا منهم وصدقه بما يقول فهو ممن آمن بالجبت والطاغوت وكفر بما أنزل على محمد ?.
قال عمر ?، والشعبي، ومجاهد: الجبت: السحر، والطاغوت: الشيطان.
وقال محمد بن سيرين، ومكحول: الجبت: الكاهن، والطاغوت: الساحر.
وقال سعيد بن جبير، وأبو العالية: الجبت: الساحر بلسان الحبشة، والطاغوت: الكاهن.
وقال الجوهري: الجبت: كلمة تقع على الصنم، والكاهن، والساحر، ونحو ذلك.
وقال القاضي: الجبت في الأصل: الفسل الذي لا خير فيه، ثم استعير لما يعبد من دون الله، وللساحر والسحر لخساستها وعدم اعتبارها.
ومن السحر أيضًا: المشي بالنميمة والإفساد بين الناس؛ لما رواه الإمام أحمد، ومسلم، عن عبد الله بن مسعود ? أن رسول الله ? قال: «ألا أنبئكم ما العضه، هي النميمة القالة بين الناس».
وروى البخاري في (الأدب المفرد)، والبيهقي في سننه، عن أنس ? عن النبي ? قال: «أتدرون ما العضه؟» قالوا: الله ورسوله أعلم، قال: «نقل الحديث من بعض الناس إلى بعض ليفسدوا بينهم».
قال النووي رحمه الله تعالى: العَضْه بفتح العين المهملة وإسكان الضاد المعجمة وبالهاء على وزن الوَجْه، وروي العِضَه بكسر العين وفتح الضاد

المعجمة على وزن العِدَة، وهي الكذب والبهتان، وعلى الرواية الأولى العَضْة مصدر، يقال: عضهه عضهاً؛ أي رماه بالعضه. انتهى.
قال أبو عبيد الهروي: ومنه الحديث أنه لعن العاضهة والمستعضهة، قيل: هي الساحرة والمستسحرة، وسمي السحر عضها؛ لأنه كذب وتخييل لا حقيقة له. انتهى.
وروي عن ابن عباس -رضي الله عنهما- في تفسير قوله تعالى: ?الَّذِينَ جَعَلُوا الْقُرْآَنَ عِضِينَ? [الحجر: 91]، قال: السحر.
وقال عكرمة: العضه: السحر بلسان قريش.
وأما القالة: فهي كثرة القول، وإيقاع الخصومة بين الناس بما يحكي للبعض عن البعض. قاله أبو السعادات ابن الأثير رحمه الله تعالى.
وإنما أطلق النبي ? على النميمة اسم السحر لجامع بينها وبين السحر وهو الإفساد بين الناس؛ فكما أن الساحر يتوصل بسحره إلى إفساد ذات البين، فيفرق بين المرء وزوجه، ويوقع العداوة والبغضاء بين المتحابين، ويثير الخصومة والشقاق بين الناس، ويبث فيهم أنواع الشر والفساد؛ فكذلك النمام يتوصل بالنميمة إلى ما ذُكر وأكثر منه، فهو من هذه الحيثية شر من الساحر وأعظم منه ضررًا.
وقد روى أبو نعيم في الحلية، عن يحيى بن أبي كثير رحمه الله تعالى أنه قال: يفسد النمام في ساعة، ما لا يفسده الساحر في شهر.
وذكر ابن عبد البر عنه أنه قال: يفسد النمام والكذاب في ساعة ما لا يفسده الساحر في سنة.

وقال أبو الخطاب في (عيون المسائل): ومن جملة السحر المحرم السعي بين الناس بالنميمة والإفساد بينهم، وذلك شائع وعام في الناس.
قال في الفروع: لأنه يقصد أذى الناس بكلامه وعمله على وجه المكر والحيلة، فأشبه السحر، ولهذا يعلم بالعادة والعرف أنه يؤثر وينتج ما يعمله السحر وأكثر منه، فيعطى حكمه تسوية بين المتماثلين أو المتقاربين، لكن يقال: إن الساحر إنما كفر بوصف السحر، وهو أمر خاص ودليله خاص، وهذا ليس بساحر، وإنما يؤثر عمله تأثير السحر ويعطى حكمه، إلا فيما اختص به من الكفر وعدم قبول التوبة. انتهى ملخصًا.
إذا عرف هذا، فالنميمة من الكبائر؛ لحديث ابن عباس -رضي الله عنهما- قال: مر رسول الله ? بقبرين فقال: «إنهما ليعذبان، وما يعذبان في كبير، أما أحدهما فكان لا يستتر من البول، وأما الآخر فكان يمشي بالنميمة». متفق عليه.
وفي رواية للبخاري: «وما يعذبان في كبير» ثم قال: «بلى».
وفي أخرى له: «وما يعذبان في كبيرة وإنه لكبير» وذكر تمام الحديث.
وقد حكى الإجماع على تحريم النميمة كثير من الأئمة، وورد الوعيد الشديد للنمام، قال الله تعالى: ?وَلَا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ * هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ? إلى قوله تعالى: ?سَنَسِمُهُ عَلَى الْخُرْطُومِ? [القلم: 10،11 - 16].
وفي الصحيحين وغيرهما عن حذيفة ? قال: سمعت رسول الله ? يقول:

«لا يدخل الجنة قتات».

وفي رواية لمسلم: «نمام».
قال أبو عبيد الهروي: القتات: هو النمام، يقال: قت الحديث يقته إذا زوره وهيأه وسواه، وقيل: النمام الذي يكون مع القوم يتحدثون فينم عليهم، والقتات: الذي يتسمع على القوم وهم لا يعلمون ثم ينم، والقساس: الذي يسأل عن الأخبار ثم ينمها.
وقال الراغب الأصفهاني: النم: إظهار الحديث بالوشاية، والنميمة: الوشاية، وأصل النميمة الهمس والحركة الخفيفة.
وقال أبو السعادات ابن الأثير: النميمة: نقل الحديث من قوم إلى قوم على جهة الإفساد والشر. انتهى.
وما أكثر المشائين بالنميمة، المفرقين بين الأحبة، الباغين للبرآء العيب والعنت، فيجب الإنكار عليهم، والتحذير من طاعتهم والإصغاء إليهم؛ لقول الله تعالى: ?وَلَا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ * هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ? [القلم: 10 - 11].
ومن السحر أيضا: بعض البيان؛ وهو ما يخلب القلوب ويغلب على النفوس ويصرف الشيء عن وجهه، وهو كثير جدًا في هذه الأزمان، ومنه مذموم ومنه جائز كما سيأتي بيانه في كلام الأئمة.
والدليل على أنه من السحر قول النبي ?: «إن من البيان لسحرًا» رواه مالك، وأحمد، والبخاري، وأبو داود، والترمذي، من حديث ابن عمر رضي الله عنهما.
ورواه الإمام أحمد أيضًا، ومسلم، من حديث عمار بن ياسر ?.
ورواه الإمام أحمد أيضا، وأبو داود، والبخاري في (الأدب الفرد)،

والحاكم في مستدركه، من حديث ابن عباس رضي الله عنهما.
ورواه الإمام أحمد أيضا، من حديث عبد الله بن مسعود ?.
ورواه الإمام أحمد أيضا، من حديث معن بن يزيد، أو أبي معن ?.
ورواه البخاري في (الأدب المفرد) والتاريخ، من حديث أبي يزيد، أو معن بن يزيد ?.
ورواه أبو داود أيضا، من حديث بريدة ?، وعنده، فقال صعصعة بن صوحان: صدق نبي الله ?؛ فإن الرجل يكون عليه الحق وهو ألحن بالحجج من صاحب الحق فيسحر القوم ببيانه فيذهب بالحق.
وقال أبو عبيد الهروي: أي منه ما يصرف قلوب السامعين وإن كان غير حق، وقيل: معناه أن من البيان ما يكتسب به من الإثم ما يكتسبه الساحر بسحره، فيكون في معرض الذم، ويجوز أن يكون في معرض المدح؛ لأنه يستمال به القلوب ويترضى به الساخط ويستنزل به الصعب.
وقال أيضًا: البيان: إظهار المقصود بأبلغ لفظ، وهو من الفهم وذكاء القلب، قيل: معناه أن الرجل يكون عليه الحق وهو أقوم بحجته من خصمه فيقلب الحق ببيانه إلى نفسه؛ لأن معنى السحر قلب الشيء في عين الإنسان وليس بقلب الأعيان، ألا ترى أن البليغ يمدح إنسانًا حتى يصرف قلوب السامعين إلى حبه، ثم يذمه حتى يصرفها إلى بغضه.
وقال الخطابي رحمه الله تعالى: البيان اثنان:

أحدهما: ما تقع به الإبانة عن المراد بأي وجه كان.
والآخر: ما دخلته الصنعة بحيث يروق للسامعين ويستميل قلوبهم، وهو الذي يشبه بالسحر إذا خلب القلب وغلب على النفس، حتى يحول الشيء عن حقيقته ويصرفه عن جهته، فيلوح للناظر في معرض غيره، وهذا إذا صرف إلى الحق يمدح، وإذا صرف إلى الباطل يذم.
قال: فعلى هذا فالذي يشبه بالسحر منه هو المذموم.
وقال أيضًا: اختلف الناس في هذا وفي تأويله.
فقال بعضهم: وجهه أنه ذم التصنع في الكلام، والتكلف لتحسينه وتزويقه ليروق السامعين قوله ويستميل به قلوبهم، فيحيل الشيء عن ظاهره، ويزيله عن موضوعه إرادة التلبيس عليهم، فيصير ذلك بمنزلة السحر الذي هو -أو نوع منه- تخييل لما لا حقيقة له، وتوهيم لما ليس له محصول، والسحر منه مذموم، وكذلك المشبه به.
وقال آخرون: بل القصد به مدح البيان، والحث على تخير الألفاظ والتأنق في الكلام.
وروي عن عمر بن عبد العزيز أن رجلا طلب إليه حاجة -كان يتعذر عليه إسعافه بها- فرقق له الكلام فيها حتى استمال به قلبه، فأنجزها له ثم قال: هذا هو السحر الحلال. انتهى.
والقول الأول أولى؛ لأن السحر مذموم، فكذلك ما شابهه من البيان المزوق.

والدليل على أنه للذم ما رواه الإمام أحمد في مسنده، والبخاري رحمه الله تعالى في (الأدب المفرد) بإسناد جيد، من حديث ابن عمر -رضي الله عنهما- قال: قدم رجلان من المشرق خطيبان على عهد رسول الله ?، فقاما فتكلما ثم قعدا، وقام ثابت بن قيس خطيب رسول الله ? فتكلم، فعجب الناس من كلامهما، فقام رسول الله ? يخطب فقال: «يا أيها الناس قولوا قولكم، فإنما تشقيق الكلام من الشيطان» ثم قال رسول الله ?: «إن من البيان سحرًا».
وقال أبو موسى المديني: تشقيق الكلام: التطلب فيه ليخرجه أحسن مخرج.
وروى الإمام أحمد أيضا، من حديث معاوية ? مرفوعًا: «لعن الله الذين يشققون الخطب تشقيق الشعر».
قال المناوي في (شرح الجامع الصغير): الشعر بكسر الشين، وسكون العين؛ أي: يلوون ألسنتهم بألفاظ الخطبة يمينًا وشمالًا، ويتكلف فيها الكلام الموزون المسجع؛ حرصا على التفصح، واستعلاء على الغير تيهًا وكبرًا، يقال: تشقق في الكلام والخصومة إذا أخذ يمينا وشمالا وترك القصد وتصلف وتكلف ليخرج الكلام أحسن مخرج. انتهى.
وروى البخاري في (الأدب المفرد) من حديث أنس ? قال: خطب رجل عند عمر فأكثر الكلام، فقال عمر ?: إن كثرة الكلام في الخطب من شقاشق الشيطان.
الشقاشق: جمع شقشقة بكسر الشين، وهي ما يخرجه الجمل في فيه إذا

هاج كالرئة.
قال أبو عبيد الهروي: الشقشقة: الجلدة الحمراء التي يخرجها الجمل العربي من جوفه ينفخ فيها فتظهر من شدقه، ولا تكون إلا للعربي، شبه الفصيح المنطيق بالفحل الهادر، ولسانه بشقشقته، ونسبها إلى الشيطان لما يدخل فيه من الكذب والباطل، وكونه لا يبالي بما قال.
ومما يدل أيضا على أنه للذم قوله ? في حديث عبد الله بن عمرو -رضي الله عنهما-: «إن الله عز وجل يبغض البليغ من الرجال الذي يتخلل بلسانه تخلل الباقرة بلسانها» رواه الإمام أحمد، وأبو داود، والترمذي وقال: هذا حديث حسن غريب من هذا الوجه، قال: وفي الباب عن سعد ?.
قال أبو السعادات ابن الأثير: هو الذي يتشدق في الكلام، ويفخم به لسانه، ويلفه كما تلف البقرة الكلأ بلسانها لفًا. انتهى.
وعن أبي هريرة ? قال: قال رسول الله ?: «من تعلَّم صرف الكلام ليسبي به قلوب الرجال أو الناس لم يقبل الله منه يوم القيامة صرفًا ولا عدلاً» رواه أبو داود.
وعن أبي أمامة ? أن رسول الله ? قال: «الحياء والعِيُّ شعبتان من الإيمان، والبذاء والبيان شعبتان من النفاق» رواه الإمام أحمد، والترمذي وحسنه، والحاكم وقال: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
قال الترمذي رحمه الله تعالى: العيّ قلة الكلام، والبذاء هو الفحش في

الكلام، والبيان هو كثرة الكلام، مثل هؤلاء الخطباء الذين يخطبون فيتوسعون في الكلام ويتفصحون فيه من مدح الناس فيما لا يرضي الله. انتهى.
فهذا ونحوه من تكلف الفصاحة بالثرثرة، والتشدق، ومدح الناس وذمهم هو البيان المذموم، وهو الغالب على خطباء زماننا، والمتأكلين فيه بألسنتهم وأقلامهم.
وأما البيان الذي يوضح الحق ويقرره ويرغب فيه، ويبطل الباطل ويبينه وينفر منه فهو ممدوح مرغب فيه، وليس من السحر في شيء، وإنما السحر ما قصد به الباطل، وما اجتلبت به الأمور الدنيوية، والله أعلم.
وقد تقدم في أول الكتاب حديث سعد بن أبي وقاص ? قال: قال رسول الله ?: «لا تقوم الساعة حتى يخرج قوم يأكلون بألسنتهم كما تأكل البقر بألسنتها» رواه الإمام أحمد، وأشار إليه الترمذي في جامعه.
وفي هذا الحديث علم من أعلام النبوة؛ لكونه ? أخبر عما سيقع في آخر الزمان، فوقع الأمر طبق ما أخبر به صلوات الله وسلامه عليه، وقد كثر هذا الضرب من الناس في زماننا، ودخل معهم كثير من المنتسبين إلى العلم والأدب، ولهم في تحصيل الحطام طرق شتى، فمنهم من يستعمل بلاغته وبيانه في الخطابة بين يدي الملوك والأكابر؛ فيتكلف الفصاحة وتحسين الكلام وتزويقه، ويتشدق فيه ويفخم به لسانه ويلفه كما تلف البقرة الكلأ بلسانها لفًا، وأكثرهم لا يتقيد بالجائز من الكلام، بل يتعدى إلى المنهي عنه من إطراء الملوك والرؤساء ومدحهم بما ليس فيهم، وربما تعدَّى بعضهم

إلى تشريكهم بالله تعالى فيما هو من خصائص الربوبية والألوهية، وقد رأينا وسمعنا وبلغنا من ذلك الشيء الكثير.
ومنهم من يتأكل بشعره، ومنهم من يتأكل بما ينشره في الجرائد والمجلات ومقدمات الكتب؛ من مدح الملوك والأكابر، وكلما زادوه قليلاً من حطام الدنيا زاد في إطرائهم ومدحهم بما ليس فيهم.
ومنهم من ينشر الطعن والسباب في الجرائد والمجلات، لعله أن يعطى لاتقاء شره، ومنهم من يتأكل بتصنيف الكتب في مدح الملوك وإطرائهم وتمجيدهم بما ليس فيهم، لعله أن يحظى بذلك عندهم ويحصل له الجاه والمال وغير ذلك من المآرب الدنيوية بسببهم، إلى غير ذلك من طرق المآكل وتحصيل الحطام بالتشدق والبلاغة وسحر البيان، فالله المستعان.


ومن أعظم المنكرات التي فشت في المسلمين -فانثلم بذلك الإسلام وازداد غربة وضعفًا- تضييع الصلاة، والتهاون بالجُمع والجماعات

غربة الإسلام - الجزء الثاني

فصل
ومن أعظم المنكرات التي فشت في المسلمين -فانثلم بذلك الإسلام وازداد غربة وضعفًا- تضييع الصلاة، والتهاون بالجُمع والجماعات، فكثير من المنتسبين إلى الإسلام عن صلاتهم ساهون، وبها متهاونون، فبعضهم يتركها بالكلية، وبعضهم يصلي بعضًا ويترك بعضًا، وبعضهم يجمع صلاة الأسبوع ونحوه ثم ينقرها جميعًا، وبعضهم يصلي الجمعة ويترك ما سواها، وكل هذا كفر كما تقدم تقرير ذلك بأدلته من الكتاب والسنة وإجماع الصحابة رضي الله عنهم.
وكثير من المصلين يؤخرون الصلاة عن وقتها، أو إلى آخر وقتها، ولا يبالون بتأخيرها، وسواء عندهم الصلاة في أول الوقت أو في آخره أو بعده، وهذا الفعل الذميم كثير جدًا في القراء الفسقة، وفي أرباب الوظائف والأعمال الدنيوية، فترى كثيرًا منهم يثابرون على الأعمال الدنيوية ويحافظون على الأوقات المقررة لها ولو كان في ذلك تفويت الصلاة عن وقتها، أو تأخيرها إلى آخر وقتها، وإذا جاء وقت الصلاة وكانوا في عمل من أعمالهم جعلوا ذلك العمل عذرًا لهم في تأخير الصلاة وعدم حضور الجماعة، وإن لم يكونوا في عمل حضرهم حينئذ النوم والكسل وأنواع الشواغل المثبطة، وربما تمارضوا من غير مرض، حتى إذا ما جاء وقت عمل من أعمالهم الدنيوية -في أي وقت كان من ليل أو نهار- قاموا إليه بجد ونشاط ورغبة صادقة، وقطعوا كل شاغل يشغلهم عنه؛ ولو كان من

أحب الأشياء إليهم، وكذلك العاكفون على أنواع اللهو واللعب وما يصد عن ذكر الله وعن الصلاة؛ مثل الراديو والسينما والكرة والجنجفة والكيرم وغيرها من أنواع الميسر والملاهي هم من أكثر الناس تهاونًا بالصلاة، وتضييعًا للأوقات، وتخلفًا عن الجماعات، وغفلة عن ذكر الله تعالى وشكره، وهذا عين النفاق قال الله تعالى: ?إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا?، وقال تعالى: ?وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى?.
وفي الموطأ، والمسند، وصحيح مسلم، والسنن إلا ابن ماجة، من حديث العلاء بن عبد الرحمن، عن أنس بن مالك ? قال: سمعت رسول الله ? يقول: «تلك صلاة المنافق؛ يجلس يرقب الشمس حتى إذا كانت بين قرني الشيطان قام فنقرها أربعًا، لا يذكر الله فيها إلا قليلًا» هذا لفظ مسلم، والترمذي، والنسائي.
ولفظ مالك، وأبي داود: «تلك صلاة المنافقين، تلك صلاة المنافقين، تلك صلاة المنافقين؛ يجلس أحدهم حتى إذا اصفرت الشمس وكانت بين قرني الشيطان، أو على قرني الشيطان، قام فنقر أربعًا لا يذكر الله فيها إلا قليلًا».
ورواه الإمام أحمد بنحوه.
وفي رواية لأحمد، عن أنس ? قال: قال رسول الله ?: «ألا أخبركم بصلاة المنافق؟ يدع العصر حتى إذا كانت بين قرني الشيطان، أو على قرني الشيطان، قام فنقرها نقرات الديك لا

يذكر الله فيها إلا قليلًا».
وعن رافع بن خديج ? قال: قال رسول الله ?: «ألا أخبركم بصلاة المنافق؟ أن يؤخر العصر حتى إذا كانت الشمس كثرب البقرة صلاها» رواه الدارقطني في سننه، والحاكم في مستدركه.
قوله: «كثرب البقرة» يعني: صفراء، قد تفرق ضوأها (1) على وجه الأرض، والثرب: هو الشحم الرقيق الذي يغشي الكرش والأمعاء، شبه به نور الشمس إذا اصفر وصار في موضع دون موضع.
وفي الصحيحين وغيرهما، عن أبي هريرة ? قال: قال رسول الله ?: «إن أثقل صلاة على المنافقين صلاة العشاء وصلاة الفجر، ولو يعلمون ما فيهما لأتوهما ولو حبوا، ولقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلاً فيصلي بالناس، ثم انطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار».
وفي رواية: «ولو علم أحدهم أنه يجد عظمًا سمينا لشهدها؛ يعني صلاة العشاء» هذا لفظ مسلم.
ولفظ البخاري: «والذي نفسي بيده لو يعلم أحدهم أنه يجد عرقًا سمينا أو مرماتين حسنتين لشهد العشاء».
قال أبو عبد الله البخاري رحمه الله تعالى: «مرماة» ما بين ظلف الشاة من اللحم.
وقال أبو عبيد الهروي: «المرماة» لف الشاة، وقيل: ما بين ظلفيها،
__________
(1) كذا في الأصل، ولعله سبق قلم، والصواب «ضوؤها».

وتكسر ميمه وتفتح.
وقال أيضًا: «العرق» بالسكون: العظم إذا أخذ عنه معظم اللحم، يقال: عرقت العظم واعترقته وتعرقته إذا أخذت عنه اللحم بأسنانك. انتهى.
وفي سنن أبي داود، والنسائي، عن أبي بن كعب ? قال: صلى بنا رسول لله ? يومًا الصبح فقال: «أشاهد فلان؟» قالوا: لا، قال: «أشاهد فلان؟» قالوا: لا، قال: «إن هاتين الصلاتين أثقل الصلوات على المنافقين، ولو تعلمون ما فيهما لأتيتموهما ولو حبوًا على الركب».
وفي الموطأ، عن سعيد بن المسيب، أن رسول الله ? قال: «بيننا وبين المنافقين شهود العشاء والصبح، لا يستطيعونهما» أو نحو هذا.
وقال عبد الله بن مسعود ?: لقد رأيتنا وما يتخلف عن الصلاة إلا منافق قد علم نفاقه، أو مريض. رواه الإمام أحمد، ومسلم، وأهل السنن إلا الترمذي.
وقال أبو الدرداء: لأنا أعلم بشراركم من البيطار بالخيل، هم الذين لا يأتون الصلاة إلا دبرا، ولا يسمعون القرآن إلا هجرًا. رواه الإمام أحمد في (الزهد)، وأبو نعيم في الحلية.
وقال الحسن البصري رحمه الله تعالى: ابن آدم، أي دينك يعز عليك إذا هانت عليك صلواتك، وإذا هانت عليك صلواتك فهي على الله أهون. رواه الإمام أحمد في (الزهد).
وقد ورد الوعيد الشديد لمن يتهاون بالصلاة ويؤخرها عن أوقاتها؛ قال

الله تعالى: ?فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا * إِلَّا مَنْ تَابَ وَآَمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلَا يُظْلَمُونَ شَيْئًا? [مريم: 59 - 60].
قال ابن مسعود، والقاسم بن مخيمرة، وإبراهيم، وعمر بن عبد العزيز: إضاعتها؛ تأخيرها عن وقتها.
وقال سعيد بن المسيب: هو أن لا يصلي الظهر حتى يأتي العصر، ولا العصر حتى تغرب الشمس.
قال ابن القيم رحمه الله تعالى: فسر الصحابة والتابعون إضاعتها بتفويت وقتها، والتحقيق أن إضاعتها تتناول تركها، وترك وقتها، وترك واجباتها وأركانها. انتهى.
وقال ابن عبد البر: أجمع العلماء على أن من ترك الصلاة عامدًا حتى يخرج وقتها عاص لله، وذكر بعضهم أنها كبيرة من الكبائر، وأجمعوا على أن على العاصي أن يتوب من ذنبه بالندم عليه، واعتقاد ترك العود إليه. انتهى.
وقد اختلف في معنى قوله: ?فَسَوْفَ يَلْقَوْنَ غَيًّا?:
فقيل: عذابًا.
قال الراغب الأصفهاني: سماه الغي لما كان الغي هو سببه، وذلك كتسمية الشيء بما هو سببه، قيل: معناه فسوف يلقون أثر الغي وثمرته. انتهى.
وقال علي بن أبي طلحة، عن ابن عباس -رضي الله عنهما-: ?فَسَوْفَ يَلْقَوْنَ غَيًّا? أي: خسرانا، وهذا قول الضحاك.
وقال قتادة: شرًا.

وقيل: هلاكًا.
وقيل: نهر في جهنم.
وقيل: واد في جهنم. رُوي ذلك عن ابن مسعود وابن عباس وأبي أمامة الباهلي وعائشة وأبي عياض وشفي بن ماتع وعطاء وكعب، وهذا القول يجمع الأقوال؛ لأن دخول جهنم هو غاية العذاب الأليم، ونهاية الخسران المبين، ومنتهى الشر والهلاك، عياذًا بالله من ذلك.
قال البغوي في تفسيره: قال وهب: الغي؛ نهر في جهنم، بعيد قعره خبيث طعمه.
وقال ابن عباس -رضي الله عنهما-: الغي؛ واد في جهنم، وإن أودية جهنم لتستعيذ من حره، أُعد للزاني المصر عليه، ولشارب الخمر المدمن عليها، ولآكل الربا الذي لا ينزع عنه، ولأهل العقوق، ولشاهد الزور، ولامرأة أدخلت على زوجها ولدًا.
وقال عطاء: الغي؛ واد في جهنم يسيل قيحًا ودمًا.
وقال كعب: هو واد في جهنم، أبعدها قعرًا، وأشدها حرًا، فيه بئر تسمى البهيم، كلما خبت جهنم فتح الله تلك البئر فتسعر بها جهنم.
قلت: وذكر البخاري في (التاريخ الكبير) عن عائشة -رضي الله عنها- ?غَيًّا?: نهر في جهنم.
وقال ابن كثير رحمه الله تعالى في تفسيره: قال سفيان الثوري، وشعبة، ومحمد بن إسحاق السبيعي، عن أبي عبيدة، عن عبد الله بن مسعود ? ?فَسَوْفَ يَلْقَوْنَ غَيًّا? قال: واد في جهنم من قيح ودم.

قلت: وقد رواه الحاكم في مستدركه، من حديث شعبة، عن أبي إسحاق، عن أبي عبيدة، عن عبد الله ? في قوله عز وجل: ?فَسَوْفَ يَلْقَوْنَ غَيًّا? قال: نهر في جهنم بعيد القعر، خبيث الطعم. قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
وروى ابن جرير، ومحمد بن نصر المروزي، عن أبي أمامة الباهلي ? قال: قال رسول الله ?: «لو أن صخرة زنة عشر أواق قذف بها من شفير جهنم ما بلغت قعرها خمسين خريفًا، ثم تنتهي إلى غيٍّ وأثام» قال: قلت: ما غي وأثام؟ قال: «بئران في أسفل جهم، يسيل فيهما صديد أهل النار، وهما اللذان ذكرهما الله في كتابه ?أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا?، وقوله في الفرقان: ?وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا? [الفرقان: 68]».
قال ابن كثير رحمه الله تعالى: هذا حديث غريب، ورفعه منكر. انتهى.
وروى محمد بن نصر، والبغوي في تفسيره، كلاهما من طريق عبد الله بن المبارك، عن هشيم بن بشير، أخبرنا زكريا بن أبي مريم الخزاعي قال: سمعت أبا أمامة الباهلي ? يقول: «إن ما بين شفير جهنم إلى قعرها مسيرة سبعين خريفا من حجر يهوي، أو قال: صخرة تهوي، عِظمها كعشر عشروات سمان» فقال له مولى لعبد الرحمن بن خالد بن الوليد: هل تحت ذلك شيء يا أبا أمامة؟ قال: نعم، غي وأثام.
وقال أيوب بن بشير، عن شفي بن ماتع قال: إن في جهنم واديًا يسمى

غيا، يسيل دمًا وقيحًا، فهو لمن خلق له، قال تعالى: ?فَسَوْفَ يَلْقَوْنَ غَيًّا?.
وقال كعب الأحبار: والله إني لأجد صفة المنافقين في كتاب الله عز وجل؛ شرّابين للقهوات -يعني الخمور- ترّاكين للصلوات، لعابين بالكعبات، رقّادين عن العتمات، مفرّطين في الغدوات، ترّاكين للجماعات، ثم تلا هذه الآية ?فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا?.
ومن الوعيد الشديد للمتهاونين بالصلاة قوله تعالى: ?فَوَيْلٌ لِلْمُصَلِّينَ * الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ * الَّذِينَ هُمْ يُرَاءُونَ?.
قال أبو السعادات ابن الأثير: السهو في الشيء تركه عن غير علم، والسهو عنه تركه مع العلم، ومنه قوله تعالى: ?الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ?. انتهى.
ولهذا قال عطاء بن دينار: الحمد لله الذي قال: ?عَنْ صَلَاتِهِمْ سَاهُونَ? ولم يقل: في صلاتهم ساهون.
وتقرير كلامه رحمه الله تعالى: إن السهو عن الصلاة هو إضاعتها مع العلم، وذلك مما يؤاخذ به العبد؛ لقوله تعالى: ?وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ? [الأحزاب:5].
وأما السهو في الصلاة فإنما يصدر عن غير علم وقصد، وذلك معفو عنه؛ لقوله تعالى: ?وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ? [الأحزاب: 5]، ولقوله: ?رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا? [البقرة: 286].
وثبت في صحيح مسلم، من حديث أبي هريرة ?، عن النبي ?

«أن الله تعالى قال: نعم»، ومن حديث ابن عباس -رضي الله عنهما- عن النبي ? «أن الله تعالى قال: قد فعلت».
وفي سنن ابن ماجة، وصحيح ابن حبان، وسنن الدارقطني، ومستدرك الحاكم، عن ابن عباس -رضي الله عنهما- قال: قال رسول الله ?: «إن الله وضع عن أمتي الخطأ والنسيان وما استكرهوا عليه» قال الحاكم: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
وأيضًا فالسهو عن الصلاة إنما يصدر عن نفاق، وقلة رغبة في العبادة، وأما السهو في الصلاة فإنه يصدر عن النسيان، وهو مما تتقاضاه الطباع البشرية، وقد طرأ على سيد المرسلين مرارًا -صلوات الله وسلامه عليه- وقال: «إنما أنا بشر، أنسى كما تنسون، فإذا نسيت فذكروني» الحديث، وشتان ما بين السهوين، والله أعلم.
وفي ورود الوعيد خاصًا باللذين يتكاسلون عن الصلاة المكتوبة ويتهاونون بها دون أهل الخطأ والنسيان نعمة عظيمة على المؤمنين يجب شكرها، والله الموفق.
وقد اختلف السلف في معنى السهو عن الصلاة:
فقيل: هو تركها بالكلية.
قال ابن عباس -رضي الله عنهما-: هم المنافقون، يتركون الصلاة إذا غابوا عن الناس، ويصلونها في العلانية إذا حضروا.
وقال حيوة بن شريح: أخبرني أبو صخر أنه سأل محمد بن كعب

القرظي عن قوله: ?هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ? قال: هو تاركها.
وقال قتادة: ساهٍ عنها لا يبالي صلى أم لم يصل.
وقال الحسن: هو الذي إن صلاها صلاها رياء، وإن فاتته لم يندم.
وقيل: هو إضاعة الوقت. قاله سعد بن أبي وقاص ?، وأبو العالية، ومسروق، وأبو الضحى.
قال حماد بن زيد: حدثنا عاصم عن مصعب بن سعد قال: قلت لأبي: يا أبتاه، أرأيت قول الله: ?الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ? أينا لا يسهو، أينا لا يحدث نفسه؟! قال: إنه ليس ذاك، ولكنه إضاعة الوقت.
وروى الحافظ أبو يعلى الموصلي، وابن جرير، ومحمد بن نصر المروزي، والبغوي، كلهم من حديث عكرمة بن إبراهيم الأزدي، حدثنا عبد الملك بن عمير، عن مصعب بن سعد، عن أبيه ? أنه سأل النبي ? عن ?الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ? قال: «هم الذين يؤخرون الصلاة عن وقتها» قال الحافظ ابن كثير رحمه الله تعالى: ضعف البيهقي رفعه، وصحح وقفه، وكذلك الحاكم. انتهى.
وقال أبو العالية: لا يصلونها لمواقيتها، ولا يتمون ركوعها وسجودها.
وقال مجاهد: غافلون عنها يتهاونون بها.
وقال الإمام أحمد رحمه الله تعالى: كانوا يؤخرونها حتى يخرج الوقت.
قلت: وظاهر الآية العموم؛ فيدخل في ذلك من ترك الصلاة بالكلية، ومن فرط في وقتها، ومن تغافل عنها وتهاون بها، ومن لم يتمها على الوجه

المشروع.
وقد قرر ذلك الحافظ ابن كثير رحمه الله تعالى في تفسيره عند قوله تعالى: ?فَوَيْلٌ لِلْمُصَلِّينَ? قال: الذين هم من أهل الصلاة وقد التزموا بها، ثم هم عنها ساهون، إما عن فعلها بالكلية، وإما عن فعلها في الوقت المقدر لها شرعًا فيخرجها عن وقتها بالكلية، وإما عن وقتها الأول فيؤخرونها إلى آخره دائمًا أو غالبًا، وإما عن أدائها بأركانها وشروطها على الوجه المأمور به، وإما عن الخشوع فيها والتدبر لمعانيها؛ فاللفظ يشمل ذلك كله، ولكن من اتصف بشيء من ذلك قسط من هذه الآية، ومن اتصف بجميع ذلك فقد تم له نصيبه منها وكمل له النفاق العملي. انتهى.
وأما الويل، فقال أبو موسى المديني: هو الحزن والهلاك والمشقة من العذاب، وكل من وقع في هلكة دعا بالويل.
وقال ابن كثير: الويل: الهلاك والدمار، وهي كلمة مشهورة في اللغة.
وقال سفيان الثوري، عن زياد بن فياض: سمعت أبا عياض يقول: ويل؛ صديد في أصل جهنم.
وقال عطاء بن يسار: الويل وادٍ في جهنم، لو سُيِّرت فيه الجبال لماعت.
وروى الإمام أحمد، والترمذي، وابن أبي حاتم، وابن حبان في صحيحه، والحاكم في مستدركه، عن أبي سعيد الخدري ?، عن رسول الله ? قال: «ويل واد في جهنم يهوي فيه الكافر سبعين خريفًا قبل أن يبلغ قعره».
وفي رواية بعضهم: «أربعين خريفًا» قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.

ومن الوعيد للمتهاونين بالصلاة ما جاء في صحيح البخاري، عن سمرة بن جندب ? قال: كان رسول الله ? مما يكثر أن يقول لأصحابه: «هل رأى أحد منكم من رؤيا؟» قال: فيقص عليه من شاء الله أن يقص، وأنه قال لنا ذات غداة: «إنه أتاني الليلة آتيان، وإنهما ابتعثاني، وإنهما قالا لي: انطلق، وإني انطلقت معهما، وإنا أتينا على رجل مضطجع وإذا آخر قائم عليه بصخرة، وإذا هو يهوي بالصخرة لرأسه فيثلغ رأسه فيتهدهد الحجر ههنا، فيتبع الحجر فيأخذه، فلا يرجع إليه حتى يصح رأسه كما كان، ثم يعود عليه فيفعل به مثل ما فعل المرة الأولى، قال: قلت لهما: سبحان الله! ما هذان؟ قال: قالا لي: انطلق -فذكر الحديث بطوله وفيه- أما الرجل الأول الذي أتيت عليه يثلغ رأسه بالحجر، فإنه الرجل يأخذ القرآن فيرفضه وينام عن الصلاة المكتوبة».
وروى ابن جرير وغيره، عن أبي هريرة ? حديث الإسراء بالنبي ? وفيه: «ثم أتى على قوم ترضخ رؤوسهم بالصخر، كلما رضخت عادت كما كانت، ولا يفتر عنهم من ذلك شيء، فقال: ما هؤلاء يا جبريل؟ قال: هؤلاء الذين تتثاقل رؤوسهم عن الصلاة المكتوبة».
ومن الوعيد أيضا للمتهاونين بالصلاة ما رواه الإمام أحمد، وابنه عبد الله، والطبراني، وابن حبان في صحيحه، والآجري في كتاب (الشريعة) عن عبد الله بن عمرو بن العاص -رضي الله عنهما- عن النبي ? أنه ذكر الصلاة يومًا فقال: «مَن حافظ عليها كانت له نورًا وبرهانًا ونجاة يوم القيامة، ومَن

لم يحافظ عليها لم تكن له نورًا ولا برهانًا ولا نجاة، ويأتي يوم القيامة مع قارون وفرعون وهامان وأبي بن خلف».
قال ابن القيم رحمه الله تعالى: إنما خص هؤلاء الأربعة بالذكر؛ لأنهم من رؤوس الكفرة، وفيه نكتة بديعة؛ وهو أن تارك المحافظة على الصلاة إما أن يشغله ماله أو ملكه أو رياسته أو تجارته، فمن شغله عنها ماله فهو مع قارون، ومن شغله عنها ملكه فهو مع فرعون، ومن شغله عنها رياسة من وزارة أو غيرها فهو مع هامان، ومن شغله عنها تجارته فهو مع أبي بن خلف. انتهى.
وروى مالك، وأحمد، والنسائي، وابن ماجة، وابن حبان في صحيحه، والحاكم في مستدركه، عن عبادة بن الصامت ? قال: سمعت رسول الله ? يقول: «خمس صلوات كتبهن الله على العباد، فمن جاء بهن لم يضيع منهن شيئا استخفافًا بحقهن كان له عند الله عهد أن يدخله الجنة، ومن لم يأت بهن فليس له عند الله عهد، إن شاء عذبه، وإن شاء أدخله الجنة».
ورواه الإمام أحمد أيضًا، وأبو داود، عن عبادة ? قال: أشهد أني سمعت رسول الله ? يقول: «خمس صلوات افترضهن الله عز وجل على عباده، من أحسن وضوءهن، وصلاهن لوقتهن، فأتم ركوعهن وسجودهن وخشوعهن كان له عند الله عهد أن يغفر له، ومن لم يفعل فليس له عند الله عهد، إن شاء غفر له وإن شاء عذبه».
وروى أبو داود أيضًا، وابن ماجة عن أبي قتادة ? قال: قال رسول الله

?: «قال الله عز وجل: إني فرضت على أمتك خمس صلوات وعهدت عندي عهدًا أنه من جاء يحافظ عليهن لوقتهن أدخلته الجنة، ومن لم يحافظ عليهن فلا عهد له عندي».
وروى الإمام مالك في (الموطأ) أن عمر بن الخطاب ? كتب إلى عماله: إن أهم أموركم عندي الصلاة، من حفظها وحافظ عليها حفظ دينه، ومن ضيعها فهو لما سواها أضيع.
وروى أبو نعيم في الحلية، من طريق الأوزاعي قال: كتب عمر -يعني ابن عبد العزيز- إلى عماله: اجتنبوا الاشتغال عند حضرة الصلاة، فمن أضاعها فهو لما سواها من شعائر الإسلام أشد تضييعًا.
وفي الصحيحين، و (الموطأ)، والمسند، والسنن، عن عبد الله بن عمر -رضي الله عنهما- أن رسول الله ? قال: «الذي تفوته صلاة العصر كأنما وُتر أهله وماله».
وفي مسند الإمام الشافعي بإسناد صحيح، عن نوفل بن معاوية الديلي ? قال: قال رسول الله ?: «من فاتته صلاة العصر فكأنما وتر أهله وماله».
قال البخاري رحمه الله تعالى: ?يَتِرَكُمْ أَعْمَالَكُمْ?؛ وترت الرجل إذا قتلت له قتيلاً، أو أخذت له مالاً.
وذكر النووي عن مالك رحمه الله أنه قال: معناه: انتزع منه أهله وماله.
وقال الخطابي رحمه الله تعالى: معنى وتر: أي نقص أو سلب فبقي وترا فردا بلا أهل ولا مال، يريد: فليكن حذره من فوتها كحذره من ذهاب أهله وماله. انتهى.

وتقدم كلام ابن القيم رحمه الله تعالى في هذا المعنى مع الأحاديث في حكم تارك الصلاة.
وروى الترمذي، وابن أبي حاتم، والدارقطني، والحاكم في مستدركه، عن ابن عباس -رضي الله عنهما- عن النبي ? أنه قال: «من جمع بين الصلاة من غير عذر فقد أتى بابا من أبواب الكبائر».
وروى ابن أبي حاتم أيضا، عن أبي قتادة العدوي قال: قرئ علينا كتاب عمر ?: من الكبائر جمع بين الصلاتين؛ يعني من غير عذر، والفرار من الزحف، والنهبة.
وروى أبو داود، وابن ماجة، عن عبد الله بن عمرو -رضي الله عنهما- قال: قال رسول الله ?: «ثلاثة لا تقبل لهم صلاة؛ الرجل يؤم القوم وهم له كارهون، والرجل لا يأتي الصلاة إلا دبارًا؛ يعني بعدما يفوته الوقت، ومن اعتبد محررًا».
وما أكثر من لا يأتي الصلاة إلا دبارًا في زماننا، ولا سيما في صلاة الفجر، فإن كثيرًا من المتهاونين بالصلاة لا يصلونها إلا بعد ارتفاع الشمس، وهذا آية النفاق؛ لقول النبي ?: «أثقل الصلاة على المنافقين صلاة العشاء، وصلاة الفجر ... » الحديث.
وقد تقدم في حكم تارك الصلاة ما ذكره ابن حزم، والحافظ عبد الحق الإشبيلي، عن جملة من الصحابة، وجمع من الأئمة بعدهم: أن من ترك صلاة فرض واحدة متعمدًا حتى يخرج وقتها فهو كافر، ولا يبعد أن يكون

هؤلاء الذين يعتادون النوم عن صلاة الصبح حتى تطلع الشمس من المتعمدين للتأخير، فيدخلون في حكم المرتدين، والله أعلم.
وفي المسند، وصحيح مسلم، وجامع الترمذي، عن جندب بن عبد الله بن سفيان ? قال: قال رسول الله ?: «من صلى الصبح فهو في ذمة الله، فلا يطلبنكم الله من ذمته بشيء، فإنه من يطلبه من ذمته بشيء يدركه ثم يكبه على وجهه في نار جهنم» هذا لفظ مسلم.
ولفظ الترمذي: «من صلى الصبح فهو في ذمة الله، فلا تخفروا الله في ذمته».
وفي مسند الإمام أحمد، عن ابن عمر -رضي الله عنهما- أن النبي ? قال: «من صلى صلاة الصبح فله ذمة الله، فلا تخفروا الله ذمته، فإنه من أخفر ذمته طلبه الله حتى يكبه على وجهه».
وفي سنن ابن ماجة، عن أبي بكر الصديق ? قال: قال رسول الله ?: «من صلى الصبح فهو في ذمة الله، فلا تخفروا الله في عهده، فمن قتله طلبه الله حتى يكبه في النار على وجهه».
وله أيضا عن سمرة بن جندب ? عن النبي ? قال: «من صلى الصبح فهو في ذمة الله عز وجل».
ورواه الإمام أحمد في مسنده ولفظه قال: «من صلى الغداة فهو في ذمة الله، فلا تخفروا الله تبارك وتعالى في ذمته».
وفي جامع الترمذي، عن أبي هريرة ?، عن النبي ? قال: «من

صلى الصبح فهو في ذمة الله، فلا يتبعنكم الله بشيء من ذمته» قال الترمذي: هذا حديث حسن غريب من هذا الوجه، وفي الباب عن جندب، وابن عمر رضي الله عنهم.
فدلت هذه الأحاديث على أن من تهاون بصلاة الفجر وأخرها عن وقتها فليست له ذمة الله، وهذا يشعر بخروجه من الإسلام؛ لأن كل مسلم له ذمة الله وذمة رسوله ? كما في الحديث الصحيح عن أنس ? قال: قال رسول الله ?: «من صلى صلاتنا، واستقبل قبلتنا، وأكل ذبيحتنا فذلك المسلم؛ الذي له ذمة الله وذمة رسوله، فلا تخفروا الله في ذمته» رواه البخاري.
فإن قيل: إن النبي ? قال: «ليس في النوم تفريط» وفي الحديث الآخر: «رفع القلم عن ثلاثة -وذكر منهم- النائم حتى يستيقظ» فدل هذا على أن النائم عن صلاة الصبح وغيرها لا يأثم، ولا يؤاخذ به.
قيل: ليس في هذا -بحمد الله تعالى- حجة لأهل الكسل، والتهاون بالصلاة، وبيان ذلك من وجهين:
أحدهما: أن النائم لا يخلو إما أن يكون من أهل المحافظة على الصلاة والاهتمام بها، وإيثارها على النوم وغيره من أغراض النفس وشهواتها.
وإما أن يكون من أهل السهو عنها والتهاون بها والتضييع لأوقتها.
فالقسم الأول إذا غلب أحدهم النوم عنها في بعض الأحيان ولم يكن عنده من يوقظه فهو معذور وليس في نومه تفريط، والدليل على هذا ما

جرى على النبي ? وأصحابه -رضي الله عنهم- في بعض أسفارهم من النوم عن صلاة الصبح حتى طلعت الشمس، وكان النبي ? أمر بلالاً أن يكلأ لهم الليل ويوقظهم للصلاة، فغلبه النوم، وفي القصة أن النبي ? فزع حين استيقظ وكذلك أصحابه قاموا فزعين، وقال بعضهم لبعضهم: قد فرطنا في صلاتنا، فقال النبي ?: «إنه لا تفريط في النوم، إنما التفريط في اليقظة».
وهكذا حال أتباعهم المحافظين على الصلاة إذا غلب أحدهم النوم عن صلاته قام فزعًا مغتمًا حزينًا على فوات الوقت، يرى أن نومه عن الصلاة مصيبة من المصائب، وهذا بخلاف حال أهل الكسل والإضاعة والتهاون بالصلاة، فإنهم يغضبون إذا أوقظوا للصلاة في وقتها، ويشق ذلك عليهم، ويكرهونه أشد الكراهة، وربما كلح أحدهم في وجه والديه إذا أيقظاه، وواجههما بالقول السيء، فيجمع بين جرمين عظيمين؛ أحدهما: التهاون بالصلاة، وثانيهما: عقوق الوالدين، ويشتم غير والديه، ويسبهم ويزجرهم عن التعرض لإيقاظه، وقلَّ أن يقوم أحدهم إلى الصلاة إذا أُوقظ لها، بل يعود إلى مضجعه حتى تشبع نفسه الخبيثة من النوم، وهذا الضرب إذا لم يخش أحدهم من التأديب على التخلف عن الصلاة لم يقم إليها في الوقت إلا نادرًا، ولا سيما في صلاة الصبح، ومن كانت هذه حاله فلا شك أنه مفرط في حال يقظته ونومه، وكيف لا يكون مفرطًا من يُمضي أكثر ليله في أشغال دنياه، أو في أشغال دنيا غيره، أو في البطالة والقيل والقال والعكوف على الملاهي وما يصد عن ذكر الله وعن الصلاة، فإذا أقبل وقت الصلاة نام ولم يبال بها، وهذا هو التفريط بعينه، والدليل على أن هؤلاء

غير معذورين بنومهم عن الصلاة قول النبي ?: «أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر، ولو يعلمون ما فيهما لأتوهما ولو حبوًا، ولقد هممتُ أن آمر بالصلاة فتقام، ثم آمر رجلا فيصلي بالناس، ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار» الحديث، فلو كان للمتهاون بالصلاة أدنى عذر لعذرهم النبي ? ولم يهم بتحريق بيوتهم عليهم.
الوجه الثاني: أن النبي ? كان يكره النوم قبل العشاء الآخرة، والحديث بعدها، وينهى عنه، كما في الصحيحين، ومسند الإمام أحمد، والسنن الأربع، من حديث أبي برزة الأسلمي ? أن النبي ?: «كان يكره النوم قبلها والحديث بعدها».
وقال أبو داود في سننه: باب النهي عن السمر بعد العشاء: حدثنا مسدد، أخبرنا يحيي، عن عوف قال: حدثني أبو المنهال، عن أبي برزة ? قال: «كان رسول الله ? ينهى عن النوم قبلها، والحديث بعدها» إسناده صحيح.
وقد خرج البخاري رحمه الله تعالى بهذا الإسناد بعينه حديث أبي برزة مطولاً في باب ما يكره من السمر بعد العشاء.
وقد رواه الإمام أحمد، عن وكيع، عن إبراهيم بن طهمان، عن أبي المنهال، عن أبي برزة ? قال: «نهى رسول الله ? عن النوم قبلها والحديث بعدها» إسناده صحيح على شرط الشيخين.
ورواه الطبراني في معجمه الصغير، من طريق سوار بن عبد الله القاضي، عن أبي المنهال، عن أبي برزة الأسلمي ? أن النبي ?: «نهى عن

النوم قبل العشاء والحديث بعدها».
وروى الطبراني في معجمه الكبير، عن ابن عباس رضي الله عنهما أن رسول الله ? «نهى عن النوم قبل العشاء، وعن الحديث بعدها».
وقال ابن ماجة في سننه: باب النهي عن النوم قبل صلاة العشاء، وعن الحديث بعدها، ساق فيه ثلاثة أحاديث.
أحدها: حديث أبي برزة ? قال: «كان رسول الله ? يكره النوم قبلها والحديث بعدها».
وثانيها: عن عائشة -رضي الله عنها- قالت: «ما نام رسول الله ? قبل العشاء ولا سمر بعدها».
وثالثها: من طريق محمد بن فضيل، حدثنا عطاء بن السائب، عن شقيق، عن عبد الله بن مسعود ? قال: «جدب لنا رسول الله ? السمر بعد العشاء» قال ابن ماجة: يعني زجرنا، إسناده كلهم ثقات.
وقد رواه الإمام أحمد، من طريق خالد بن عبد الله، عن عطاء بن السائب، عن شقيق بن سلمة، عن عبد الله بن مسعود ? قال: «جدب إلينا رسول الله ? السمر بعد العشاء» قال خالد: معنى «جدب إلينا» يقول عابه وذمه.
ورواه الإمام أحمد أيضًا، عن وكيع، عن أبيه، عن عطاء، عن أبي وائل، عن عبد الله ? قال: «كان رسول الله ? يجدب لنا السمر بعد العشاء».
وروى الإمام أحمد أيضا، عن عبد الله ? قال: قال رسول الله ?: «لا سمر بعد الصلاة -يعني العشاء الآخرة- إلا لأحد رجلين: مصل أو مسافر» ورواه أبو يعلى، والطبراني، وأبو نعيم في الحلية، وذكر الترمذي

في جامعة تعليقًا.
وروى الحافظ ضياء الدين المقدسي في (الأحكام)، من حديث عائشة -رضي الله عنها- مرفوعًا: «لا سمر إلا الثلاثة: مصل، أو مسافر، أو عروس».
وذكر الحافظ ابن حجر في (فتح الباري) أن عمر بن الخطاب ? كان يضرب الناس على ذلك ويقول: أسمرًا أول الليل ونومًا آخره؟!
قال النووي رحمه الله تعالى: قال العلماء: وسبب كراهة النوم قبلها أنه يعرضها لفوات وقتها باستغراق النوم، أو لفوات وقتها المختار والأفضل، ولئلا يتساهل الناس في ذلك فيناموا عن صلاتها جماعة، وسبب كراهة الحديث بعدها أنه يؤدي إلى السهر، ويخاف منه غلبة النوم عن قيام الليل أو الذكر فيه، أو عن صلاة الصبح في وقتها الجائز أو في وقتها المختار أو الأفضل. انتهى.
وإذا تقرر أن علة النهي عن السمر بعد العشاء الآخرة كونه مظنة لترك قيام الليل، وتفويت صلاة الفجر عن وقتها، فلا ريب أن مرتكب النهي من غير عذر شرعي لا يكون معذورًا بنومه عن الصلاة؛ لأن سمره معصية، ونومه عن الصلاة تفريط ظاهر، والله أعلم.
فإن قيل: إن النبي ? كان يسمر هو وأبو بكر وعمر -رضي الله عنهما- في الأمر من أمور المسلمين، وكان يتحدث مع أهله بعد العشاء الآخرة؛ فدل على أن في الأمر سعة.
قيل: التوسع في هذا مقيد بما قام الدليل على جوازه، وما عداه يبقى

على أصل العموم في النهي والكراهة؛ فمن الجائز سمر ولي الأمر مع خاصته في الأمر من أمور المسلمين لحديث عمر بن الخطاب ? قال: «كان رسول الله ? يسمر مع أبي بكر في الأمر من أمور المسلمين، وأنا معهما» رواه الإمام أحمد، والترمذي وقال: حديث حسن، قال: وفي الباب عن عبد الله بن عمرو، وأوس بن حذيفة، وعمران بن حصين.
وفي ذلك محادثة الرجل أهله قليلاً قبل أن يرقد؛ لما في الصحيحين من حديث ابن عباس -رضي الله عنهما- أن النبي ? «تحدث مع أهله ساعة ثم رقد».
ومن ذلك تقديم القِرى للضيف، ومحادثته قليلاً؛ لقصة أبي بكر الصديق ? مع أضيافة؛ وهي في الصحيحين من حديث عبد الرحمن بن أبي بكر رضي الله عنهما.
ومن ذلك تعلم العلوم الشرعية وتعليمها والمذاكرة فيها؛ لحديث أنس، وعبد الله بن عمر -رضي الله عنهم- في خطبة النبي ? بعد العشاء الآخرة وهما في الصحيحين.
ومن ذلك الأمر بالمعروف والنهي عن المنكر؛ لما روي عن أمير المؤمنين عمر بن الخطاب ? أنه كان يخرج من الليل فيطوف بالمدينة. رواه الإمام مالك، وابن إسحاق في السيرة.
قال أبو عيسى الترمذي رحمه الله تعالى: اختلف أهل العلم من أصحاب النبي ? والتابعين ومن بعدهم في السمر بعد العشاء الآخرة؛ فكره قوم منهم السمر بعد صلاة العشاء، ورخص بعضهم إذا كان في معنى العلم،

وما لابد منه من الحوائج، وأكثر الأحاديث على الرخصة؛ يعني فيما ذكر.
وقال النووي: اتفق العلماء على كراهة الحديث بعدها، إلا ما كان في خير.
وقال في رياض الصالحين: باب كراهة الحديث بعد العشاء الآخرة، والمراد به الحديث الذي يكون مباحًا في غير هذا الوقت وفعله وتركه سواء، فأما الحديث المحرم أو المكروه في غير هذا الوقت فهو في هذا الوقت أشد تحريمًا وكراهة، وأما الحديث في الخير كمذاكرة العلم، وحكايات الصالحين، ومكارم الأخلاق، والحديث مع الضيف، ومع طالب حاجة ونحو ذلك، فلا كراهة فيه بل هو مستحب، وكذا الحديث لعذر وعارض لا كراهة فيه. انتهى.
إذا تقرر هذا فينبغي أن يراعى في السمر الجائز ما كان النبي ? يفعله هو وأصحابه رضي الله عنهم، فإنهم لم يكونوا يتخذون السمر عادة مستمرة كما يفعله أهل الغفلة والبطالة وأهل الجشع والحرص على جمع المال، وإنما كانوا يسمرون في الحين بعد الحين بقدر الحاجة اللازمة، ولم يكونوا يسمرون سمرًا طويلاً يفوت عليه بسببه شيء من قيام الليل؛ فضلاً أن يضيعوا صلاة الصبح ويؤخروها إلى أن ترتفع الشمس كما يفعله كثير من السمار في هذه الأزمان، فالله المستعان.
ومما لا ريب في تحريمه سمر كثير من الناس على الأمور المحرمة، فبعضهم على الوقيعة في المسلمين بالبهتان والغيبة، والسب والسخرية والاستهزاء، وما في معنى ذلك من انتهاك الأعراض المحرمة ظلمًا وعدوانًا.

وبعضهم على اللعب بالجنجفة والمقامرة بها، وكذلك اللعب بالكيرم ونحوه، وبعضهم على اللعب بالكرة والمقامرة بها والقمار من الميسر، وبعضهم يعكف على الراديو طول ليله أو أكثره يستمع إلى الغناء وأصوات النساء ونغماتهن، وأنواع المزامير والمعازف، أو إلى الاستهزاء بالقرآن والترجيع به كما يرجع بالغناء والرهبانية والنوح، أو إلى أنواع الخلاعة والمجون وما يدعو إلى الفسوق والعصيان وارتكاب الإثم والفجور، أو إلى الأضاحيك المهزولة والقصص والأحاديث المكذوبة، وقيل وقال وزعموا، وغير ذلك من المنكرات التي مدارها على الصد عن سبيل الله، وبعضهم يسمر الليل كله أو أكثره عند السينما ليشاهد ما فيها من التخييلات السحرية التي هي أعظم من الخمر والميسر في الصد عن ذكر الله وعن الصلاة، إلى غير ذلك من أنواع المحرمات التي يسمر عليها أهل الغفلة والبطالة، ويضيعون من أجلها الصلاة المكتوبة وربما تركوها بالكلية، فالله المستعان على زمان كثرت فيه الفتن، وفشت فيه المنكرات وظهرت، وضعف فيه جانب الأمر بالمعروف والنهي عن المنكر، واشتدت غربة الإسلام والإيمان، فإنا لله وإنا إليه راجعون.


وكما أنه لا يجوز تأخير الصلاة عن وقتها من غير عذر؛ فكذلك تقديمها على الوقت لا يجوز

غربة الإسلام - الجزء الثاني

فصل
وكما أنه لا يجوز تأخير الصلاة عن وقتها من غير عذر؛ فكذلك تقديمها على الوقت لا يجوز؛ لأن دخول الوقت شرط من شروط الصلاة، فلا تصح الصلاة بدونه؛ لقول الله تعالى: ?إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا? أي: مفروضا في الأوقات.
قال ابن مسعود، وابن عباس -رضي الله عنهم-: إن للصلاة وقتًا كوقت الحج.
قال ابن كثير: وكذا روي عن مجاهد، وسالم بن عبد الله، وعلي بن الحسين، ومحمد بن علي، والحسن، ومقاتل، والسدي، وعطية العوفي. انتهى.
وكما أنه لا يجوز الحج قبل وقته، ولا صيام رمضان قبل دخول شهره، فكذلك الصلاة المفروضة لا تجوز قبل دخول وقتها، ومن صلى قبل الوقت فلا صلاة له سوى من يجوز له الجمع بين الظهرين وبين العشاءين؛ لأن وقتي المجموعتين يصير في حقه كالوقت الواحد فيجوز له تقديم العصر مع الظهر، وتقديم العشاء مع المغرب إذا كان التقديم أرفق به، كما يجوز تأخير الظهر مع العصر، وتأخير المغرب مع العشاء إذا كان التأخير أرفق به، وأما تقديم الفجر والظهر والمغرب على أوقاتهن فلا يجوز مطلقًا لا لمعذور ولا لغير معذور، وإذا عرف هذا فكثير من الجهال واقعون في تقديم الصلاة على وقتها؛ ولا سيما النساء، فقد ذكر لنا أن كثيرًا منهن يصلين الفجر قبل طلوع الفجر، وربما صلى بعضهن العشاء قبل غيبوبة

الشفق من غير عذر، وذكر لنا أيضًا عن كثير من الجهال -من أئمة المساجد وغيرهم- أنهم يصلون الفجر قبل طلوع الفجر، وعن بعضهم أنهم يصلون العشاء في رمضان قبل غيبوبة الشفق؛ حرصا على تعجيل الفراغ من صلاة التراويح، وكل هذا جهل وضلال يجب على كل عالم به إنكاره بحسب قدرته، وتعليم الواقعين فيه بما يجب عليهم من انتظار دخول الوقت، وأن من صلى قبل دخوله فلا صلاة له؛ لتركه شرطًا من شروط الصلاة، والله الموفق.


وكثير من المصلين ينقرون الصلاة، ولا يتمون ركوعها ولا سجودها، ولا يطمئنون فيما سوى ذلك من أفعالها

غربة الإسلام - الجزء الثاني

فصل
وكثير من المصلين ينقرون الصلاة، ولا يتمون ركوعها ولا سجودها، ولا يطمئنون فيما سوى ذلك من أفعالها، وهذا عين الاستخفاف بحق الصلاة والاستهانة بشأنها، وفاعل ذلك من أسوأ الناس سرقة؛ لما روى الإمام مالك في موطئه، عن النعمان بن مرة الأنصاري ? أن رسول الله ? قال: «ما ترون في الشارب والسارق والزاني؟» وذلك قبل أن ينزل فيهم، قالوا: الله ورسوله أعلم، قال: «هن فواحش، وفيهن عقوبة، وأسوأ السرقة الذي يسرق صلاته» قالوا: وكيف يسرق صلاته يا رسول الله؟ قال: «لا يتم ركوعها ولا سجودها» قال النعمان: وكان عمر يقول: إن وجه دينكم الصلاة، فزينوا وجه دينكم بالخشوع.
وقد رواه الإمام الشافعي في مسنده من طريق مالك مختصرًا.
وروى الإمام أحمد، والحاكم في مستدركه، عن أبي قتادة ?، أن رسول الله ? قال: «أسوأ الناس سرقة الذي يسرق من صلاته» قيل: وكيف يسرق من صلاته؟ قال: «لا يتم ركوعها، ولا سجودها» زاد أحمد: «ولا خشوعها» وفي رواية له: «ولا القراءة فيها» قال الحاكم: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
وروى الحاكم أيضا من حديث أبي هريرة ? عن النبي ? مثل حديث أبي قتادة، وقال: صحيح ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.

ولأحمد وأبي داود الطيالسي وأبي يعلى، من حديث أبي سعيد الخدري ? عن النبي ? نحوه.
وعن عبد الله بن مغفل ? عن النبي ? نحو ذلك أيضًا. رواه الطبراني.
قال الطيبِي: جعل جنس السرقة نوعين: متعارفًا وغير متعارفٍ، وهو ما ينقص من الطمأنينة والخشوع، ثم جعل غير المتعارف أسوأ من المتعارف، ووجه كونه أسوأ أن السارق إذا وجد مال الغير قد ينتفع به في الدنيا، ويستحل صاحبه، أو يَحِد فينجو من عذاب الآخرة، بخلاف هذا، فإنه سرق حق نفسه من الثواب، وأبدل له منه العقاب في العُقبى. انتهى.
ويقال أيضا: إن سارق الصلاة سارق دين، فكان أسوأ من سارق الدنيا، والصلاة عماد الدين وركنه الأعظم بعد الشهادتين، فلا ريب أن السرقة منها أسوأ وأقبح من سرقة الأموال.
ويقال أيضًا: إن السارق قد استهان بالمسروق منه، حيث أقدم على الانتقاص من حقه، والصلاة من أعظم حقوق الله تعالى، فالسرقة منها أسوأ من السرقة من حقوق الآدميين، وقد روى عبد الرزاق في جامعه، وأبو يعلى الموصلي في مسنده، والبيهقي في شعب الإيمان، عن عبد الله بن مسعود ? قال: قال رسول الله ?: «من أحسن الصلاة حيث يراه الناس ثم أساءها حيث يخلو فتلك استهانة استهان بها ربه».
وقال بعض العلماء: أكثر ما يفسد صلاة العامة تهاونهم بعلم الطمأنينة،
والعمل بها في أركان الصلاة، وأصلها سكون على عمل الركن من ركوع أو

سجود أو جلوس زمنا ما.
قلت: وقد جاء بيان الطمأنينة الواجبة في حديث رفاعة بن رافع ? قال: قال رسول الله ?: «إنه لا تتم صلاة لأحد من الناس حتى يتوضأ فيضع الوضوء -يعني مواضعه- ثم يكبر، ويحمد الله عز وجل ويثني عليه، ويقرأ بما شاء من القرآن، ثم يقول، الله أكبر، ثم يركع حتى تطمئن مفاصله، ثم يقول: سمع الله لمن حمده حتى يستوي قائمًا ثم يقول: الله أكبر، ثم يسجد حتى تطمئن مفاصلة، ثم يقول: الله أكبر، ويرفع رأسه حتى يستوي قاعدا، ثم يقول: الله أكبر، ثم يسجد حتى تطمئن مفاصله، ثم يرفع رأسه فيكبر، فإذا فعل ذلك فقد تمت صلاته» رواه الشافعي، وأحمد، وأبو داود وهذا لفظه، والترمذي، والنسائي، وصححه ابن حبان، وقال الترمذي: حديث حسن، وصححه الحاكم وقال: على شرط الشيخين ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
وفي رواية لأبي داود: «ثم يكبر فيسجد فيمكن وجهه، وربما قال: جبهته من الأرض حتى تطمئن مفاصله وتسترخي، ثم يكبر فيستوي قاعدًا على مقعده ويقيم صلبه» فوصف الصلاة هكذا أربع ركعات حتى فرغ.
وفي رواية له: «وإذا ركعت فضع راحتيك على ركبتيك، وامدد ظهرك، وقال: إذا سجدت فمكن لسجودك، فإذا رفعت فاقعد على فخذك اليسرى».
وفي رواية له: «فإذا جلست في وسط الصلاة فاطمئن وافترش فخذك

اليسرى، ثم تشهد».
وفي رواية للشافعي، وأحمد: «فإذا ركعت فاجعل راحتيك على ركبتيك، وامدد ظهرك ومكن لركوعك، فإذا رفعت رأسك فأقم صلبك حتى ترجع العظام إلى مفاصلها، فإذا سجدت فمكن لسجودك، فإذا رفعت رأسك فاعتمد على فخذك اليسرى، ثم اصنع ذلك في كل ركعة وسجدة».
وفي رواية: «فإذا فعلت ذلك فقد تمت صلاتك، وإن انتقصت منه شيئًا فقد انتقصت من صلاتك».
وفي رواية النسائي: «ثم يكبر فيركع حتى تطمئن مفاصله وتسترخي، ثم يقول: سمع الله لمن حمده، ثم يستوي قائمًا حتى يقيم صلبه، ثم يكبر ويسجد حتى يمكن وجهه -وقد سمعته يقول- جبهته حتى تطمئن مفاصله وتسترخي، ثم يكبر فيرفع حتى يستوي قاعدًا على مقعدته ويقيم صلبه، ثم يكبر فيسجد حتى يمكن وجهه ويسترخي، فإذا لم يفعل هكذا لم تتم صلاته».
وفي الصحيحين، ومسند الإمام أحمد، والسنن الأربع، عن أبي هريرة ? أن النبي ? قال للمسيء في صلاته: «ارجع فصل فإنك لم تصل» ثلاث مرات، ثم علمه الصلاة، وبيّن له الطمأنينة بنحو ما في حديث رفاعة بن رافع، ففيه دليل على أن من ترك الطمأنينة فصلاته فاسدة.
وفي المسند، والسنن، عن ابن مسعود البدري ? قال: قال رسول الله ?: «لا تجزي صلاة لا يقيم الرجل فيها صلبه في الركوع والسجود»

قال الترمذي: حديث حسن صحيح.
ورواه الدارقطني في سننه وقال: إسناده ثابت صحيح.
قال الترمذي: وفي الباب عن علي بن شيبان، وأنس، وأبي هريرة، ورفاعة الزرقي.
قلت: أما حديث أبي هريرة، وحديث رفاعة -رضي الله عنهما- فقد سبق ذكرهما.
وأما حديث علي بن شيبان ? فرواه الإمام أحمد في مسنده، وابن ماجة في سننه، وابن خزيمة وابن حبان في صحيحيهما قال: خرجنا حتى قدمنا على رسول الله ? فبايعناه وصلينا خلفه، فلمح بمؤخر عينيه إلى رجل لا يقيم صلبه في الركوع والسجود، فلما انصرف رسول الله ? قال: «يا معشر المسلمين، إنه لا صلاة لمن لا يقيم صلبه في الركوع والسجود».
وأما حديث أنس ? فرواه الطبراني في الصغير قال: خرج رسول الله ? فرأى في المسجد رجلاً لا يتم ركوعه ولا سجوده، فقال رسول الله ?: «لا تقبل صلاة رجل لا يتم الركوع والسجود».
وفي الباب أيضا عن جابر ? قال: قال رسول الله ?: «لا تجزي صلاة لا يقيم الرجل فيها صلبه في الركوع والسجود» رواه البيهقي في سننه.
ففي هذه الأحاديث النص على فساد صلاة من لا يقيم ظهره بعد الركوع والسجود.
قال أبو عيسى الترمذي رحمه الله تعالى: والعمل على هذا عند أهل العلم

من أصحاب النبي ? ومن بعدهم؛ يرون أن يقيم الرجل صلبه في الركوع والسجود.
وقال الشافعي، وأحمد، وإسحاق: من لا يقيم صلبه في الركوع والسجود فصلاته فاسدة؛ لحديث النبي ?: «لا تجزي صلاة لا يقيم الرجل فيها صلبه في الركوع والسجود». انتهى.
وفي المسند، عن أبي هريرة ? قال: قال رسول الله ?: «لا ينظر الله إلى صلاة رجل لا يقيم صلبه بين ركوعه وسجوده».
وفي المسند أيضا، عن طلق بن علي الحنفي ? قال: قال رسول الله ?: «لا ينظر الله عز وجل إلى صلاة عبد لا يقيم فيها صلبه بين ركوعها وسجودها»
وفي المسند أيضًا، عن علي بن شيبان ? أن رسول الله ? قال: «لا ينظر الله عز وجل إلى رجل لا يقيم صلبه بين ركوعه وسجوده».
وقال الإمام أحمد رحمه الله تعالى في كتاب (الصلاة): جاء الحديث «إن الرجل يصلي ستين سنة وما له صلاة!» قيل: وكيف ذلك؟ قال: «يتم الركوع ولا يتم السجود، ويتم السجود ولا يتم الركوع».
وجاء الحديث عن ابن مسعود ? أنه بينما يحدث أصحابه إذ قطع حديثه فقالوا: ما لك يا أبا عبد الرحمن قطعت حديثك؟ قال: إني أرى عجبًا؛ أرى رجلين، أما أحدهما فلا ينظر الله إليه، وأما الآخر فلا يقبل الله صلاته، قالوا: مَن هما؟ قال: أما الذي لا ينظر الله إليه فذلك الذي

يمشي يختال في مشيته، وأما الذي لا يتقبل الله صلاته فذلك الذي يصلي ولا يتم ركوعه ولا سجوده.
وقد ورد النهي عن النقر في الصلاة والوعيد الشديد على فعله؛ ففي المسند من حديث أبي هريرة ? قال: «نهاني رسول الله ? عن ثلاث؛ عن نقرة كنقرة الديك، وإقعاء كإقعاء الكلب، والتفات كالتفات الثعلب».
وروى الإمام أحمد أيضا، وأبو داود، والنسائي، وابن ماجة، والحاكم في مستدركه، عن عبد الرحمن بن شبل ? قال: «نهى رسول لله ? عن نقرة الغراب، وافتراش السبع، وأن يوطن الرجل المكان في المسجد كما يوطن البعير» قال الحاكم: صحيح ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وروى رزين، عن عبد الرحمن بن عوف ? قال: نهى رسول الله ? عن النقر فقال: «ليس لنا مثل السوء، ليس منا من ينقر نقر الغراب» قال: «ونهى عن افتراش السبع».
وروى البخاري في تاريخه، وأبو يعلى، والطبراني، وابن خزيمة في صحيحه، عن أبي عبد الله الأشعري أن رسول الله ? رأى رجلاً لا يتم ركوعه، وينقر في سجوده وهو يصلي فقال ?: «ترون هذا! لو مات مات على غير ملة محمد ?؛ ينقر صلاته كما ينقر الغراب الدم» ثم قال ?: «إنما مثل الذي لا يتم ركوعه وينقر في سجوده مثل الجائع يأكل التمرة والتمرتين، لا يغنيان عنه شيئًا» قال أبو صالح الأشعري: فقلت لأبي عبد الله: من حدَّثك بهذا الحديث؟ قال: أمراء الأجناد؛ خالد بن الوليد، وعمرو بن العاص، وشرحبيل

ابن حسنة، ويزيد بن أبي سفيان، كل هؤلاء سمعه من النبي ?.
وفي صحيح البخاري، من حديث أبي وائل، عن حذيفة ? أنه رأى رجلا لا يتم ركوعه ولا سجوده، فلما قضى صلاته قال له حذيفة: ما صليت! قال: وأحسبه قال: ولو مت متّ على غير سنة محمد ?.
ورواه البخاري أيضا، من حديث الأعمش، عن زيد بن وهب قال: رأى حذيفة رجلاً لا يتم الركوع والسجود فقال: ما صليت! ولو مت مت على غير الفطرة التي فطر الله محمدًا ?.
ورواه النسائي، من حديث طلحة بن مصرف، عن زيد بن وهب، عن حذيفة ? أنه رأي رجلا يصلي فطفف، فقال له حذيفة: منذ كم تصلي هذه الصلاة؟ قال: منذ أربعين سنة، قال: ما صليت منذ أربعين سنة، ولو مت وأنت تصلي هذه الصلاة مت على غير فطرة محمد ?، ثم قال: إن الرجل ليخفف ويتم ويحسن.
قال الحافظ ابن حجر في (فتح الباري): قوله: «ما صليت» هو نظير قوله ? للمسيء صلاته: «فإنك لم تصل»، قال: واستدل به على وجوب الطمأنينة في الركوع والسجود، وعلى أن الإخلال بها مبطل للصلاة. انتهى.
وأما قوله: «لو متّ متَّ على غير الفطرة» وفي الرواية الأُخرى: «على غير السنة» فكلاهما المراد به هنا الدين والشريعة.
قال شيخ الإسلام أبو العباس ابن تيمية قدس الله روحه: وليس المراد به فعل المستحبات، فإن هذا لا يوجب هذا الذم والتهديد، فلا يكاد

أحد يموت على كل ما فعله النبي ? من المستحبات، ولأن لفظ الفطرة والسنة في كلامهم هو الدين والشريعة، وإن كان بعض الناس اصطلحوا على أن لفظ السنة يراد به ما ليس بفرض؛ إذ قد يراد بها ذلك كما في قوله ?: «إن الله فرض عليكم صيام رمضان وسننت لكم قيامه» فهي تتناول ما سنه من الواجبات، أعظم مما سنه من التطوعات. انتهى.
وقال الإمام أحمد رحمه الله تعالى في كتاب (الصلاة): جاء الحديث «إن العبد إذا صلى فأحسن الصلاة صعدت ولها نور، فإذا انتهت إلى أبواب السماء فتحت أبواب السماء لها، وتشفع لصاحبها وتقول: حفظك الله كما حفظتني، وإذا أساء في صلاته فلم يتم ركوعها ولا سجودها ولا حدودها صعدت ولها ظلمة فتقول: ضيعك الله كما ضيعتني، فإذا انتهت إلى أبواب السماء غلقت دونها، ثم لفت كما يلف الثوب الخلق، فيضرب بها وجه صاحبها» هكذا ذكره الإمام أحمد تعليقًا.
ورواه أبو داود الطيالسي، وأبو جعفر العقيلي، والبيهقي في شعب الإيمان، عن عبادة بن الصامت ?، عن النبي ?، ورواه الطبراني في الأوسط من حديث أنس ? عن النبي ?.
وفي المسند، عن سلمان الفارسي ? قال: قال رسول الله ?: «الصلاة مكيال، فمن وفَّى وُفِّيَ له، ومن طفف فقد علمتم ما قال الله في المطففين».
وروي البيهقي في شعب الإيمان، عن ابن عباس -رضي الله عنهما-

مرفوعًا: «الصلاة ميزان، فمن أوفى استوفى».
وروى الإمام مالك في موطئه أن عمر بن الخطاب ? انصرف من صلاة العصر فلقي رجلاً لم يشهد العصر، فقال عمر ?: ما حبسك عن صلاة العصر؟ فذكر له الرجل عذرًا، فقال عمر ?: طففت، قال مالك: ويقال: لكل شيء وفاء وتطفيف.
وفي جامع الترمذي، وسنن النسائي، عن أبي هريرة ? قال: سمعت رسول الله ? يقول: «إن أول ما يحاسب به العبد يوم القيامة من عمله صلاته، فإن صلحت فقد أفلح وأنجح، وإن فسدت فقد خاب وخسر ... » الحديث، قال الترمذي: حديث حسن غريب، وفي الباب عن تميم الداري ?.
وروى مالك في الموطأ، عن يحيى بن سعيد أنه قال: بلغني أن أول ما ينظر فيه من عمل العبد الصلاة، فإن قبلت منه نظر فيما بقي من عمله، وإن لم تقبل منه لم ينظر في شيء من عمله.
وقال الإمام أحمد في كتاب (الصلاة): جاء في الحديث «أول ما يسأل عنه العبد يوم القيامة عن صلاته، فإن تُقُبِّلت تُقُبِّل منه سائر عمله، وإن رُدت صلاته رُد سائر عمله».
وروى الطبراني في الأوسط، والحافظ ضياء الدين المقدسي، من حديث أنس ? مرفوعًا: «أول ما يحاسب به العبد يوم القيامة الصلاة، فإن صلحت صلح له سائر عمله، وإن فسدت فسد سائر عمله».

قال الطيبِي: الصلاح كون الشيء على حالة استقامته وكماله، والفساد ضد ذلك؛ وذلك لأن الصلاة بمنزلة القلب من الإنسان، فإذا صلحت صلحت الأعمال كلها، وإذا فسدت فسدت. انتهى.
وقد تقدم قول أبي العالية في تفسير قوله تعالى: ?فَوَيْلٌ لِلْمُصَلِّينَ * الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ? قال: لا يصلونها لمواقيتها، ولا يتمون ركوعها وسجودها.
وتقدم أيضا تفسير الويل الذي توعد الله به الساهين عن الصلاة.
وما أكثر سُرَّاق الصلاة، والمتهاونين بشأنها، المضيعين لأوقاتها وحدودها في زماننا هذا الذي اشتدت فيه غربة الإسلام الحقيقي، وليس ذلك في الجهال والعوام فقط، بل هو كثير جدًا في القراء المفتونين الذين يتفقهون لغير الدين، ويتعلمون العلم لنيل الوظائف والشهوات والحظوظ العاجلة، فالله المستعان.
وإذا عرف ما يلحق النقارين للصلاة، والمضيعين لأوقاتها وحدودها من الوعيد الشديد، فليعلم أيضا أن الإنكار عليهم واجب على كل من رآهم؛ لأن الاستخفاف بالصلاة والاستهانة بها من أعظم المنكرات، وقد قال النبي ?: «من رأى منكم منكرًا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان» رواه الإمام أحمد، ومسلم، وأهل السنن، من حديث أبي سعيد الخدري ?، وقال الترمذي: هذا حديث حسن صحيح.

والمحسن في صلاته شريك المسيء في صلاته إذا لم ينهه وينصحه.
قال الإمام أحمد رحمه الله تعالى في كتاب (الصلاة): سارق الصلاة قد وجب الإنكار عليه ممن رآه والنصيحة له، أرأيت لو أن سارقًا سرق درهمًا ألم يكن ذلك منكرًا ويجب الإنكار عليه ممن رآه؟ فسارق الصلاة أعظم سرقة من سرقة الدرهم، وجاء الحديث عن ابن مسعود ? أنه قال: «من رأى من يسيء في صلاته فلم ينهه شاركه في وزرها وعارها»، وجاء الحديث عن بلال بن سعد أنه قال: الخطيئة إذا خفيت لم تضر إلا صاحبها، فإذا ظهرت ولم تغير ضرت العامة، وإنما تضر العامة لتركهم لما يجب عليهم من الإنكار والتغيير على الذي ظهرت منه الخطيئة، فلو أن عبدًا صلى حيث لا يراه الناس فضيع صلاته ولم يتم الركوع ولا السجود كان وزر ذلك عليه، وإن صلى حيث يراه الناس وضيع صلاته فلم يتم ركوعها ولا سجودها كان وزر ذلك عليه وعليهم إذا تركوا الإنكار عليه، فاتقوا الله عباد الله في أموركم عامة، وفي صلاتكم خاصة، وأحكموها في أنفسكم وانصحوا فيها إخوانكم، فإنها آخر دينكم، فتمسكوا بآخر دينكم وما وصى به ربكم خاصة من بين الطاعات التي أوصى بها عامة، وتمسكوا بما عهد إليكم نبيكم ?من بين عهوده إليكم فيما افترض عليكم ربكم عامة.
وجاء الحديث عن النبي ? أنه كان آخر وصيته لأمته عنه خروجه من الدنيا أنه قال: «اتقوا الله في الصلاة، وفيما ملكت أيمانكم»، وجاء الحديث أنها آخر وصية كل نبي لأمته، وآخر عهده إليهم عند خروجه من الدنيا، وهي آخر ما يذهب من الإسلام، ليس بعد ذهابها إسلام ولا دين،
وهي أول ما يسأل عنه العبد يوم القيامة من عمله، وهي عمود الإسلام إذا

سقط الفسطاط فلا ينتفع بالأطناب والأوتاد، وكذلك الصلاة إذا ذهبت فقد ذهب الإسلام، إلى أن قال ?: فإن رأيتم من يصلي تطوعًا ولا يقيم صلبه بين الركوع والسجود، فقد وجب عليكم أمره ونهيه ونصيحته، فإن لم تفعلوا كنتم شركاء في الإساءة والوزر والإثم والتضييع.
واعلموا أن مما جهل الناس أن يصلي أحدهم متطوعًا ولا يتم الركوع ولا السجود ولا يقيم صلبه؛ لأنه تطوع، فيظن أن ذلك يجزيه وليس يجزئه ذلك التطوع؛ لأنه من دخل في التطوع فقد صار واجبًا عليه لازمًا له يجب عليه إتمامه وإحكامه، كما أن الرجل لو أحرم بحجة تطوعًا وجب عليه قضاؤها، وإن أصاب فيها صيدًا وجبت عليه الكفارة، وكما أن الرجل لو صام يومًا تطوعًا ثم أفطر عند العصر وجب عليه قضاء ذلك اليوم، وكما أن الرجل لو تصدق بدرهم على فقير ثم أخذه منه وجب عليه رد ذلك الدرهم على الفقير، فكل تطوع دخل فيه لزمه، ووجب عليه أداؤه تامًا محكمًا؛ لأنه حين دخل فيه فقد أوجبه على نفسه، ولو لم يدخل فيه لم يكن عليه شيء، فإذا رأيتم من يصلي تطوعًا أو فريضة فأمروه بتمام ذلك وإحكامه، إن لا تفعلوا تكونوا آثمين، عصمنا الله وإياكم. انتهى.
ومما يفعله كثير من الجهال؛ أن أحدهم إذا دخل المسجد قبل الإقامة فأحرم بصلاة نافلة ثم أخذ المؤذن بعد في الإقامة، فإن كان قد ركع مضى في صلاته، وإن لم يكن ركوع بادر بقطعها، وبعضهم يقطعها بتسليمة واحدة عن يمينه وهو قائم كما يفعل في صلاة الجنازة، وبعضهم بتسليمتين عن

يمينه وعن شماله، وقطعهم للنافلة والحالة هذه خطأ وإساءة، فينبغي نهيهم عن ذلك، وأمرهم بإتمام النافلة خفيفة.
قال الشيخ أبو محمد المقدسي رحمه الله تعالى في (المغني): إن أقيمت الصلاة وهو في النافلة ولم يخش فوات الجماعة أتمها ولم يقطعها؛ لقول الله تعالى: ?وَلَا تُبْطِلُوا أَعْمَالَكُمْ? [محمد: 33]، وإن خشي فوات الجماعة فعلى روايتين:
إحداهما: يتمها لذلك.
والثانية: يقطعها؛ لأن ما يدركه من الجماعة أعظم أجرًا، وأكثر ثوابًا مما يفوته بقطع النافلة؛ لأن صلاة الجماعة تزيد على صلاة الرجل وحده سبعًا وعشرين درجة. انتهى.
فلم يذكر رحمه الله تعالى خلافًا في إتمام النافلة لمن أمن فوات الجماعة؛ وإنما الخلاف فيمن خشي فواتها، والجماعة إنما تفوت بالرفع من الركوع في الركعة الأخيرة، والمتنفل إذا أتى بالصلاة خفيفة في تمام لم يخش فوات الجماعة قطعًا، بل الغالب أنه يدرك الركعة الأولى فيحرز نافلته تامة وفريضته تامة.
وظاهر كلام الإمام أحمد رحمه الله تعالى أنه إذا قطع النافلة من غير عذر وجب عليه قضاؤها؛ لأنه قد أوجبها على نفسه بالدخول فيها فلزمه القضاء، ومن ذلك هذه الصورة التي ذكرها ههنا، والله أعلم.
فإن قيل: إن النبي ? قال: «إن أقيمت الصلاة فلا صلاة إلا المكتوبة» رواه مسلم، وأهل السنن، وابن خزيمة، وابن حبان، من حديث أبي هريرة ?.

ورواه الإمام أحمد بلفظ: «فلا صلاة إلا التي أقيمت».
وفي الصحيحين، عن عبد الله بن مالك بن بحينة ? أن رسول الله ? رأى رجلاً -وقد أقيمت الصلاة- يصلي ركعتين، فلما انصرف رسول الله ? لاث به الناس، فقال له رسول الله ?: «آلصبح أربعًا؟ آلصبح أربعًا؟» هذا لفظ البخاري.
ورواه الإمام أحمد بنحوه.
ورواية مسلم أن رسول الله ? مر برجل يصلي وقد أقيمت صلاة الصبح، فكلمه بشيء لا ندري ما هو، فما انصرفنا أحطنا نقول: ماذا قال لك رسول الله ?؟ قال: قال لي: «يوشك أن يصلي أحدكم الصبح أربعًا!».
ورواه الإمام أحمد، وابن ماجة بمثله.
وفي رواية لمسلم والنسائي: أقيمت صلاة الصبح فرأى رسول الله ? رجلاً يصلي والمؤذن يقيم فقال: «أتصلي الصبح أربعًا؟!».
وروى أبو داود الطيالسي، وابن خزيمة، وابن حبان، وغيرهم عن ابن عباس -رضي الله عنهما- قال: كنت أصلي، وأخذ المؤذن في الإقامة، فجذبني النبي ? وقال: «أتصلي الصبح أربعًا؟».
فالجواب: أن ظاهر هذه الأحاديث دال على أن المنهي عنه هو إنشاء النافلة بعد شروع المؤذن في الإقامة، وهذا هو الذي فهمه النووي وغيره من المحققين، وترجم له النسائي في سننه بقوله: ما يكره من الصلاة عند الإقامة.

وقال النووي في شرح مسلم: باب كراهة الشروع في نافلة بعد شروع المؤذن في إقامة الصلاة، سواء السنة الراتبة كسنة الصبح والظهر وغيرها، وسواء علم أنه يدرك الركعة مع الإمام أم لا. انتهى.
ويدل لما قلناه أحاديث؛ منها حديث عبد الله بن سرجس ? قال: دخل رجل المسجد ورسول الله ? في صلاة الغداة فصلى ركعتين في جانب المسجد، ثم دخل مع رسول الله ?، فلما سلم رسول الله ? قال: «يا فلان، بأي الصلاتين اعتددت، أبصلاتك وحدك أم بصلاتك معنا؟» رواه مسلم، وأهل السنن إلا الترمذي.
ومنها ما رواه الإمام أحمد بإسناد صحيح من حديث ابن عباس -رضي الله عنهما- قال: أقيمت صلاة الصبح فقام رجل يصلي الركعتين، فجذب رسول الله ? بثوبه فقال: «أتصلي الصبح أربعًا؟!».
وفي رواية قال: أقيمت الصلاة ولم أصل الركعتين، فرآني وأنا أصليهما، فدنا وقال: «أتريد أن تصلي الصبح أربعًا؟!» فقيل لابن عباس -رضي الله عنهما-: عن النبي ?؟ قال: نعم.
ورواه الحاكم في مستدركه ولفظه قال: أقيمت الصلاة، فقمت أصلي ركعتين، فجذبني رسول الله ? فقال: «أتصلي الصبح أربعًا؟» قال الحاكم: هذا حديث صحيح على شرط مسلم ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وهذه الرواية عند الإمام أحمد والحاكم تدفع ما لعله يفهم من رواية

أولئك من أن ابن عباس -رضي الله عنهما- شرع في النافلة قبل شروع المؤذن في الإقامة.
ومنها: ما رواه الإمام مالك في موطئه، عن أبي سلمة بن عبد الرحمن قال: سمع قوم الإقامة فقاموا يصلون، فخرج عليهم رسول الله فقال: «أصلاتان معًا، أصلاتان معًا؟!» وذلك في صلاة الصبح، في الركعتين اللتين قبل الصبح.
ومنها: ما رواه الطبراني في معجمه الصغير، عن أبي موسى ? أن رسول الله ? رأي رجلاً صلى ركعتي الغداة حين أخذ المؤذن يقيم، فغمز النبي ? منكبيه وقال: «ألا كان هذا قبل ذا؟!».
فهذه الأحاديث صريحة في أن المنع إنما هو عن إنشاء النافلة بعد شروع المؤذن في الإقامة، فأما الاستمرار فيما شرع فيه قبل ذلك وإتمامه مع التخفيف فمستفاد من عموم قوله تعالى: ?وَلَا تُبْطِلُوا أَعْمَالَكُمْ?.
وأيضًا فإن النبي ? اقتصر على الإنكار على من رآه يصلي بعد الإقامة، ولم يأمره بقطع ما شرع فيه، ولو كان القطع واجبًا لأمره به، فدل على أن من شرع في النافلة قبل الشروع في الإقامة أولى أن يستمر فيها ولا يقطعها، والله أعلم.


في التحذير من أشياء يفعلها كثير من الجهال والمتهاونين بشأن الصلاة

غربة الإسلام - الجزء الثاني

فصل
في التحذير من أشياء يفعلها كثير من الجهال والمتهاونين بشأن الصلاة،
وبيان ما ورد فيها من النهي الأكيد والوعيد الشديد.
فمن ذلك مسابقة الإمام في الركوع والسجود والخفض والرفع، أو موافقته في هذه الأفعال.
وما أكثر من يفعل ذلك في زماننا، وما أقل من ينكر ذلك عليهم، وقد قال الإمام أحمد رحمه الله تعالى في كتاب (الصلاة): ليس لمن يسبق الإمام صلاة، بذلك جاء الحديث عن النبي ? وعن أصحابه رضوان الله عليهم أجمعين؛ جاء الحديث عن النبي ? أنه قال: «أما يخشى الذين يرفع رأسه قبل الإمام أن يحول الله رأسه رأس حمار؟!» وذلك لإساءته في صلاته؛ لأنه لا صلاة له، ولو كانت له صلاة لرجا له الثواب، ولم يخف عليه العقاب أن يحول الله رأسه رأس حمار.
قلت: وهذا الحديث الذي ذكره الإمام أحمد رحمه الله تعالى مخرج في الصحيحين، والمسند، والسنن، وغيرها من حديث أبي هريرة ? قال: قال رسول الله ?: «أما يخشى أحدكم -أو ألا يخشى أحدكم- إذا رفع رأسه قبل الإمام؛ أن يجعل الله رأسه رأس حمار، أو يجعل الله صورته صورة حمار» هذا لفظ البخاري.
وفي رواية لمسلم: «أن يجعل الله وجهه وجه حمار».
ورواه الطبراني، وابن حبان في صحيحه ولفظهما: «ما يُؤمّن أحدكم إذا

رفع رأسه قبل الإمام أن يحول الله رأسه رأس كلب».
وعنه ? مرفوعًا: «الذي يرفع رأسه ويخفضه قبل الإمام فإنما ناصيته بيد شيطان» رواه البزار.
ورواه الإمام مالك في موطئه، وعبد الرزاق موقوفًا، قال الحافظ ابن حجر: وهو المحفوظ.
قال الإمام أحمد رحمه الله تعالى في كتاب (الصلاة): وجاء الحديث عن ابن مسعود ? أنه نظر إلى من سبق الإمام، فقال: لا وحدك صليت ولا بإمامك اقتديت، قال أحمد رحمه الله تعالى: والذي لم يصل وحده، ولم يقتد بإمامه فذلك لا صلاة له.
وجاء الحديث عن ابن عمر -رضي الله عنهما- أنه نظر إلى من سبق الإمام فقال له: لا صليت وحدك، ولا صليت مع إمامك، ثم ضربه فأمره أن يعيد الصلاة.
قال أحمد رحمه الله تعالى: فلو كان له صلاة عند عبد الله بن عمر -رضي الله عنهما- ما أوجب عليه الإعادة.
قال: ومن العجب أن الرجل يكون في منزله فيسمع الأذان، فيقوم فزعًا يتهيأ من منزله يريد الصلاة لا يريد غيرها، ثم لعله يخرج في الليلة المطيرة ويتخبط في الطين ويخوض إلى أن تبتل ثيابه، وإن كان في ليالي الصيف فليس يأمن العقارب والهوام في ظلمة الليل، ولعله مع هذا أن يكون مريضا ضعيفًا فلا يدع الخروج إلى المسجد، فيحتمل هذا كله إيثارًا للصلاة وحبًا

لها وقصدًا إليها، لم يخرجه من منزله غيرها، فإذا دخل في الصلاة مع الإمام خدعه الشيطان، فسابق الإمام في الركوع والسجود والخفض والرفع، خدعًا من الشيطان لما يريده من إحباط عمله وإبطال صلاته، فيخرج من المسجد ولا صلاة له، ومن العجب أنهم كلهم يستيقنون أنه ليس أحدًا ممن خلف الإمام ينصرف من صلاته حتى ينصرف الإمام، وكلهم ينتظرون الإمام حتى يسلم بهم، وكلهم إلا ما شاء الله يسابقونه في الركوع والسجود والرفع والخفض خدعًا من الشيطان واستخفافًا بالصلاة منهم واستهانة بها، وذلك حظهم من الإسلام.
وقد جاء في الحديث: «لا حظ في الإسلام لمن ترك الصلاة» فكل مستخف بالصلاة مستهين بها، فهو مستخف بالإسلام مستهين به، وإنما حظهم من الإسلام على قدر حظهم في الصلاة، ورغبتهم في الإسلام على قدر رغبتهم في الصلاة، فاعرف نفسك يا عبد الله، واحذر أن تلقى الله ولا قدر للإسلام عندك، فإنّ قدر الإسلام في قلبك كقدر الصلاة في قلبك، وقد جاء في الحديث أن النبي ? قال: «الصلاة عمود الإسلام» ألست تعلم أن الفسطاط إذا سقط عموده سقط الفسطاط، لم ينتفع بالأطناب ولا بالأوتاد، وإذا قام عمود الفسطاط انتفع بالأطناب والأوتاد، فكذلك الصلاة من الإسلام.
فانظروا رحمكم الله، واعقلوا وأحكموا الصلاة، واتقوا الله فيها، وتعاونوا عليها، وتناصحوا فيها بالتعليم من بعضكم لبعض، والتذكر من بعضكم لبعض من الغفلة والنسيان، فإن الله عز وجل قد أمركم أن تعاونوا

على البر والتقوى، والصلاة من أفضل البر، وقد جاء في الحديث «أن كل مصل راع ومسؤول عن رعيته»، وقد قيل: إن الإمام راع لمن يصلي بهم؛ فما أولى الإمام بالنصيحة لمن يصلي خلفه، وأن ينهاهم عن المسابقة في الركوع والسجود، وأن لا يركعوا ويسجدوا مع الإمام، بل يأمرهم بأن يكون ركوعهم وسجودهم ورفعهم وخفضهم بعده، وأن يحسن أدبهم وتعليمهم إذا كان راعيًا لهم، وكان غدًا مسؤولاً عنهم، فرحم الله رجلاً رأى أخاه يسبق الإمام فيركع أو يسجد معه، أو يصلي وحده فيسيء في صلاته، فينصحه ويأمره وينهاه ولم يسكت عنه؛ فإن نصيحته واجبة عليه لازمة له، وسكوته عنه إثم ووزر، وإن الشيطان يريد أن تسكتوا عن الكلام بما أمركم الله به، وأن تدعوا التعاون على البر والتقوى الذي أوصاكم الله به، والنصيحة التي عليكم بعضكم لبعض؛ لتكونوا مأثومين مأزورين؛ وأن يضمحل الدين ويذهب، وأن لا تحيوا سنة ولا تميتوا بدعة، فأطيعوا الله بما أمركم به من التناصح والتعاون على البر والتقوى، ولا تطيعوا الشيطان فإن الشيطان لكم عدو مبين.
وقد قال بعض أهل الجهل: ليس على من سبق الإمام ساهيًا شيء؛ تأويلاً منهم للحديث الذي جاء «ليس على من خلف الإمام سهو» وقد جاء الحديث بذلك، ولكنهم أخطأوا معناه وتأويله؛ إنما معناه: من قام ساهيًا فيما ينبغي له أن يجلس فيه، أو يجلس ساهيًا فيما له أن يقوم فيه، أو سهى فلم يَدرِ كم صلى ثلاثًا أو أربعًا، أو ترك بعض التكبيرات ساهيًا، فليس عليه سهو، وليس ذلك فيمن سبق الإمام. فلم يجئ عن النبي ? ولا عن

المهاجرين والأنصار لمن سبق الإمام ساهيًا أو غير ساه، وقول النبي ?: «أما يخاف الذي يرفع رأسه قبل الإمام أن يحول الله رأسه رأس حمار» لم يقل إلا أن يكون ساهيًا، ولم يأمره بسجدتي السهو، وقول ابن مسعود -رضي الله عنهما-: لا وحدك صليت ولا بإمامك اقتديت، لم يقل إلا أن يكون ساهيًا، ولم يأمره بسجدتي السهو، وقول ابن عمر -رضي الله عنهما-: ما صليت وحدك ولا صليت مع الإمام، ولم يقل إلا أن يكون ساهيًا، ولم يأمره بسجدتي السهو، ولكن ضربه وأمره بالإعادة، وقول سلمان ?: الذي يرفع رأسه قبل الإمام ويخفض قبله ناصيته بيد الشيطان يخفضه ويرفعه، ولم يقل إلا أن يكون ساهيًا، ولم يأمره بسجدتي السهو.
وقد سها النبي ?، وسها عمر، وسها أصحاب رسول الله ?؛ فمنهم من سها وترك القراءة في الركعتين الأوليين ثم قرأ في الأخريين، ومنهم من سها فقام فيما ينبغي له أن يجلس فيه وجلس فيما ينبغي أن يقوم فيه، ففي هذا كله وفيما أشبهه سجدتا السهو، بذلك جاءت الأحاديث عن النبي ? وعن أصحابه رضي الله عنهم، وذلك هو السنة.
فأما من سبق الإمام، فإنما جاء عنهم أنه لا صلاة له؛ على ما فسرت لك من قولهم: مَن سبق الإمام فلا صلاة له، ساهيًا كان أو غير ساه، وليس للسهو هاهنا موضع يعذر فيه صاحبه، وكيف يجوز السهو هاهنا وهو إذا رأى الإمام قد هوى من قيامه بادره فيسجد قبله، أو ينظر إلى الإمام ساجدًا بعده، وهو قد رفع رأسه، أو ينظر إليه يريد أن يسجد فيبادر قبله، أو ساعة يفرغ الإمام من القراءة يبادر فيركع قبله من قبل أن يكبر الإمام فيركع، وإنما

ينبغي في هذا كله أن ينتظر حتى يركع أو يسجد أو يرفع أو يخفض وينقطع تكبيره في ذلك كله ثم يتبعه بعد فعل الإمام وبعد انقطاع تكبيره، وليس للسهو هاهنا موضع يعذر به صاحبه، ولم يعذره النبي ? ولا أصحابه رضي الله عنهم، ولا أمروه بسجدتي السهو ولكن أمروه بالإعادة، وخوّفه النبي ? أن يحول رأسه رأس حمار؛ إنما ذلك لاستخفافه بالصلاة واستهانته بها، وصغر خطرها في قلبه.
فليحذر جاهل أن يعذر نفسه فيما لا عذر له فيه، فيحمل وزر نفسه، ووزر من يفتنه بحجة مدحوضة لم يحتج بها أحد من الأبرار، فاعتنوا عباد الله بصلاتكم؛ فإنها آخر دينكم، وليحذر امرؤ أن يظن أنه قد صلى وهو لم يصل. انتهى المقصود من كلام الإمام أحمد ? ملخصًا.
وفي المسند، وسنن أبي داود، عن أبي هريرة ? قال: قال رسول الله ?: «إنما جعل الإمام ليؤتم به، فإذا كبر فكبروا، ولا تكبروا حتى يكبر، وإذا ركع فاركعوا، ولا تركعوا حتى يركع، وإذا قال سمع الله لمن حمده فقولوا: اللهم ربنا لك الحمد، وإذا سجد فاسجدوا، ولا تسجدوا حتى يسجد، وإذا صلى قائمًا فصلوا قيامًا، وإذا صلى قاعدًا فصلوا قعودًا أجمعون».
وروى الإمام أحمد أيضا، ومسلم، وأبو داود، والنسائي، من حديث أبي موسى ? قال: إن رسول الله ? خطبنا، فبين لنا سنتنا وعلَّمنا صلاتنا -فذكر الحديث- وفيه: «فإذا كبر وركع فكبروا واركعوا؛ فإن الإمام يركع قبلكم، ويرفع قبلكم» وفيه: «وإذا كبر وسجد فكبروا واسجدوا؛ فإن الإمام يسجد قبلكم، ويرفع قبلكم» الحديث.
وفي الصحيحين، والسنن إلا ابن ماجة، عن البراء بن عازب -رضي الله

عنهما- قال: كنا نصلي خلف النبي ? فإذا قال: «سمع الله لمن حمده» لم يحن أحد ظهره حتى يضع النبي ? جبهته على الأرض.
زاد في رواية مسلم: «ثم يخر مَن وراءه سجدًا».
وفي رواية له ولأبي داود: أنهم كانوا يصلون مع رسول الله ?، فإذا ركع ركعوا، وإذا رفع رأسه من الركوع فقال: «سمع الله لمن حمده» لم نزل قيامًا حتى نراه قد وضع وجهه في الأرض، ثم نتبعه. وفي رواية النسائي نحوه.
وفي صحيح مسلم، عن عمرو بن حريث ? قال: صليت خلف النبي ? الفجر فسمعته يقرأ: ?فَلَا أُقْسِمُ بِالْخُنَّسِ * الْجَوَارِ الْكُنَّسِ? وكان لا يحني رجل منا ظهره حتى يستتم ساجدًا.
وفي المسند، وصحيح مسلم، عن أنس ? أن رسول الله ? قال: «أيها الناس، إني إمامكم، فلا تسبقوني بالركوع ولا بالسجود ولا بالقيام ولا بالانصراف».
قال النووي رحمه الله تعالى: المراد بالانصراف السلام.
وفي سنن ابن ماجة، عن أبي موسى ? قال: قال رسول الله ?: «إذا ركعت فاركعوا، وإذا رفعت فارفعوا، وإذا سجدت فاسجدوا، ولا ألفين رجلا يسبقني إلى الركوع ولا إلى السجود».
وله أيضًا، ولأبي داود، عن معاوية بن أبي سفيان رضي الله عنهما قال:
قال رسول الله ?: «لا تبادروني بالركوع ولا بالسجود، فمهما أسبقكم به

إذا ركعت تدركوني به إذا رفعت، ومهما أسبقكم به إذا سجدت تدركوني به إذا رفعت».
وفي الباب أحاديث سوى ما ذكرنا هاهنا، وفيما ذكرنا كفاية ومقنع لمن أراد الله هدايته.
وقد ذكر شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى أن مسابقة الإمام حرام باتفاق الأئمة، قال: ومن سبقه سهوًا لم تبطل صلاته ولم يعتد له بما سبق إمامه؛ فلهذا أمره الصحابة -رضي الله عنهم- أن يتخلف بمقدار ما سبق به الإمام، ليكون فعله بقدر فعل الإمام، فأما إذا سبقه عمدًا ففي بطلان صلاته قولان في مذهب أحمد وغيره. انتهى.
قلت: والصحيح البطلان، نص عليه أحمد رحمه الله تعالى كما تقدم في كلامه قريبًا، واستدل على ذلك بالأحاديث، وأقوال الصحابة رضي الله عنهم، ولم يفرق بين المتعمد والساهي، بل جعل حكمهما سواء، ولعل ذلك -والله أعلم- فيمن سها فسبق الإمام، ثم علم بالسبق واستمر على إتمام ما سبق به إمامه، ولم يرجع ليأتي به بعد الإمام ثم يتابعه فيما بقي، والله أعلم.


ومن الأفعال السيئة الالتفات في الصلاة، فينبغي التحذير منه، والإنكار على من فعله

غربة الإسلام - الجزء الثاني

فصل
ومن الأفعال السيئة الالتفات في الصلاة، فينبغي التحذير منه، والإنكار على من فعله؛ لما رواه الترمذي في جامعة، والطبراني في المعجم الصغير، عن أنس ? قال: قال لي رسول الله ?: «يا بني، إياك والالتفات في الصلاة، فإن الالتفات في الصلاة هلكة، فإن كان لابد ففي التطوع، لا في فريضة» قال الترمذي: هذا حديث حسن.
وروى الإمام أحمد، والبخاري، وأهل السنن إلا ابن ماجة، عن عائشة -رضي الله عنها- قالت: سألت رسول الله ? عن الالتفات في الصلاة فقال: «هو اختلاس يختلسه الشيطان من صلاة العبد».
وروى الإمام أحمد أيضًا، وأبو داود، والنسائي، والحاكم عن أبي ذر ? قال: قال رسول الله ?: «لا يزال الله مقبلا على العبد وهو في صلاته ما لم يلتفت، فإذا التفت انصرف عنه» قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
وفي حديث الحارث الأشعري ?، عن النبي ? أنه قال: «إن يحيى بن زكريا -عليهما السلام- قال لبني إسرائيل: وآمركم بالصلاة، فإن الله ينصب وجهه قبل عبده ما لم يلتفت، فإذا صليتم فلا تلتفتوا» رواه الإمام أحمد، والترمذي، وابن ماجة، والطبراني، والحاكم، وقال الترمذي: هذا حديث حسن صحيح.
قال محمد بن إسماعيل -يعني البخاري-: الحارث الأشعري له

صحبه، وله غير هذا الحديث.
وقال الحاكم: قد أخرج الشيخان برواة هذا الحديث عن آخرهم، والحديث على شرط الأئمة صحيح محفوظ، وأقره الحافظ الذهبي في تلخيصه.
وقال في موضع آخر: على شرط الشيخين ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وقال ابن القيم رحمه الله تعالى: هذا الحديث عظيم الشأن، ينبغي لكل مسلم حفظه وتعقله. انتهى.
وفي المسند، عن أبي الدرداء ? أنه قال: «يا أيها الناس، إياكم والالتفات؛ فإنه لا صلاة للملتفت، فإن غُلبتم في التطوع فلا تغلبن في الفريضة».
والالتفات المذموم هو ما كان لغير حاجة، أو كان لها وكثر، فأما إن كان يسيرًا لحاجة فهو معفو عنه، وقد فعله رسول الله ?، وأبو بكر الصديق، وغيره من الصحابة رضوان الله عليهم أجمعين.
وفي معنى الالتفات المذموم نظر المصلي إلى ما يلهيه، كالنظر إلى السقوف والحيطان وما فيهما من نقوش وكتابة وغيرها، وكالنظر إلى ثيابه أو ما بين يديه من آدميين أو حيوانات، أو غير ذلك مما يلهيه ويشغل قلبه عن الحضور في الصلاة، وكذلك التفكر في الأمور الدنيوية وغير ذلك مما يلهي القلب ويصده عن الخشوع والحضور الذي هو روح الصلاة ومقصودها، والاسترسال مع الوساوس والأفكار إنما يكون من التفات القلب، كما أن ما ذكر قبله جامع بين التفات الوجه والقلب، وكل ذلك من اختلاس الشيطان، والله أعلم.


ومن الأفعال السيئة رفع البصر إلى السماء في الصلاة

غربة الإسلام - الجزء الثاني

فصل

ومن الأفعال السيئة رفع البصر إلى السماء في الصلاة، وقد حكى ابن بطال وغيره الإجماع على كراهته، ووردت السنة بالزجر عنه، والوعيد الشديد على فعله؛ كما في الحديث الصحيح عن أنس بن مالك ? قال: قال رسول الله ?: «ما بال أقوام يرفعون أبصارهم إلى السماء في صلاتهم» فاشتد قوله في ذلك حتى قال: «لينتهن عن ذلك أو لتخطفن أبصارهم» رواه الإمام أحمد، والبخاري، وأهل السنن إلا الترمذي.
وعن جابر بن سمرة ? قال: قال رسول الله ?: «لينتهين أقوام يرفعون أبصارهم إلى السماء في الصلاة أو لا ترجع إليهم» رواه الإمام أحمد، ومسلم، وأبو داود، وابن ماجة.
وعن أبي هريرة ? أن رسول الله ? قال: «لينتهين أقوام عن رفعهم أبصارهم عند الدعاء في الصلاة إلى السماء أو لتخطفن أبصارهم» رواه الإمام أحمد، ومسلم، والنسائي.
وعن ابن عمر -رضي الله عنهما- قال: قال رسول الله ?: «لا ترفعوا أبصاركم إلى السماء أن تلتمع - يعني في الصلاة -» رواه ابن ماجة.
وعن عبيد الله بن عبد الله بن عتبة أن رجلا من أصحاب النبي ? حدثه أنه سمع رسول الله يقول: «إذا كان أحدكم في الصلاة فلا يرفع بصره إلى السماء أن يلتمع بصره» رواه النسائي.
وهذا الوعيد الشديد يقتضي تحريم رفع البصر إلى السماء في الصلاة،
وقد صرح بذلك الحافظ ابن حجر في (فتح الباري) قال: وأفرط ابن حزم فقال يبطل الصلاة. انتهى.

إذا علم هذا فكثير من الجهال واقعون في هذا المنكر الذميم، وكثير من الناس يراهم يفعلون ويسكت عنهم، ويظن أن السكوت يسعه وليس كذلك؛ لأن المحسن في صلاته شريك المسيء في صلاته إذا لم ينهه وينصحه، فكل من رآهم وجب عليه نصيحتهم والإنكار عليهم بحسب الاستطاعة، فإن لم يفعل فهو شريكهم كما قال ابن مسعود ?: من رأى من يسيء في صلاته فلم ينهه شاركه في وزرها وعارها. ذكره الإمام أحمد رحمه الله تعالى في كتاب (الصلاة).


ومن ذلك العبث باللحية والشارب والأنف، وكثرة مسح الحصى وتسوية الأرض، وكثرة تعديل الثياب، وفرقعة الأصابع وتشبيكها، والتثاؤب والتمطي، وتغميض العينين، وتغطية الفم، وكثرة مسح الجبهة قبل السلام

غربة الإسلام - الجزء الثاني

فصل
ومن ذلك العبث باللحية والشارب والأنف، وكثرة مسح الحصى وتسوية الأرض، وكثرة تعديل الثياب، وفرقعة الأصابع وتشبيكها، والتثاؤب والتمطي، وتغميض العينين، وتغطية الفم، وكثرة مسح الجبهة قبل السلام؛ فكل هذه الأفعال تنقص الصلاة، وكثير من الجهال واقعون فيها، وقد جاءت السنة بذم بعض ذلك والنهي عن بعضه، والذم يقتضي النهي، كما أن النهي يقتضي الذم على المخالفة.
فمما ورد في هذا الباب من الأحاديث ما رواه الحكيم الترمذي في (النوادر) عن أبي هريرة ? قال: رأي رسول الله ? رجلا يعبث بلحيته في الصلاة فقال: «لو خشع قلب هذا خشعت جوارحه» في إسناده سليمان بن عمرو أبو داود النخعي الكوفي، قال البخاري رحمه الله تعالى: معروف بالكذب، سمعت قتيبة يقول. وقال في تاريخه الصغير: رماه قتيبة وإسحاق بالكذب. وقال النسائي: متروك. وقال ابن عدي: أجمعوا على أنه يضع الحديث. وقال الزين العراقي: متفق على ضعفه. ومن هذه الأقوال يعلم أن إسناد الحديث ساقط، وأما متنه فمعناه مستقيم وليس فيه نكارة، ولهذا يستشهد به الفقهاء في هذا الموضع.
ويدل لصحة معناه ما في الصحيحين وغيرهما، من حديث النعمان بن بشير -رضي الله عنهما- أن رسول الله ? قال: «ألا وإن في الجسد مضغة، إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله؛ ألا وهي القلب».

فأخبر صلوات الله وسلامه عليه أن الجسد كله تبع للقلب في الصلاح أو الفساد، ومن ذلك حال العبد إذا دخل في الصلاة، إن أقبل عليها وخشع قلبه خشعت جميع الجوارح تبعًا له، وإن سها القلب ولها عمَّا هو فيه انبعثت الجوارح على أنواع العبث مما ذكرنا وما لم نذكره، فمنشأ العبث في الصلاة من غفلة القلب وعدم خشوعه، والله أعلم.
ومن الأحاديث في هذا الباب أيضا ما رواه مسلم في صحيحه، وأهل السنن إلا النسائي عن أبي هريرة ? قال: قال رسول الله ?: «من مس الحصى فقد لغا» قال الترمذي: هذا حديث حسن صحيح.
ومنها ما في الصحيحين، ومسند الإمام أحمد، والسنن الأربع، عن معيقيب ? أن النبي ? قال في الرجل يسوي التراب حيث يسجد قال: «إن كنت فاعلاً فواحدة».
وفي رواية لمسلم قال: ذكر النبي ? المسح في المسجد -يعني الحصى- قال: «إن كنت لابد فاعلاً فواحدة».
وفي أخرى له أنهم سألوا النبي ? عن المسح في الصلاة، فقال: «واحدة».
وفي رواية أبي داود أن النبي ? قال: «لا تمسح وأنت تصلي، فإن كنت لابد فاعلاً فواحدة تسوية الحصى».
ومنها ما في المسند، والسنن، عن أبي ذر ? قال: قال رسول الله ?: «إذا قام أحدكم في الصلاة فلا يمسح الحصى، فإن الرحمة تواجهه» قال الترمذي: حديث حسن.

وفي رواية لأحمد: سألت رسول الله ? عن كل شيء، حتى سألته عن مس الحصى، فقال: «واحدة، أو دع».
وعنه ? أنه قال: «مسح الحصى مسحة واحدة، وتركها خير من حمر النعم» رواه مالك في موطئه.
ومنها ما رواه الإمام أحمد، عن جابر بن عبد الله -رضي الله عنهما- قال: سألت رسول الله ? عن مسح الحصباء؟ فقال: «واحدة، ولأن تمسك عنها خير من مائة ناقة كلها سود الحدق».
ومنها ما في سنن النسائي، عن عبد الله بن عمر رضي الله عنهما، أنه رأى رجلاً يحرك الحصى بيده وهو في الصلاة، فلما انصرف قال له عبد الله: لا تحرك الحصى وأنت في الصلاة، فإن ذلك من الشيطان، ولكن اصنع كما كان رسول الله ? يصنع، قال: وكيف كان يصنع؟ قال: فوضع يده اليمنى على فخذه اليمنى، وأشار بإصبعه التي تلي الإبهام في القبلة، ورمي ببصره إليها أو نحوها، ثم قال: هكذا رأيت رسول الله ? يصنع.
ومنها ما في الصحيحين، ومسندي الإمامين الشافعي وأحمد، والسنن الأربع، عن ابن عباس -رضي الله عنهما- قال: «أمر النبي ? أن يسجد على سبعة أعضاء ولا يكف شعرًا ولا ثوبًا».
وفي رواية لمسلم والنسائي: «ونهى أن يكف الشعر والثياب» ورواه الشافعي في مسنده بنحوه.
وفي رواية للبخاري قال رسول الله ?: «أمرنا أن نسجد على سبعة

أعظم، ولا نكف ثوبًا ولا شعرًا».
ومنها ما في سنن ابن ماجة، عن علي ? أن رسول الله ? قال: «لا تفقع أصابعك وأنت في الصلاة».
قال أبو عبيد الهروي: التفقيع هو فرقعة الأصابع وغمز مفاصلها حتى تصوت.
ومنها ما رواه الإمام أحمد، عن أبي سعيد ? أن النبي ? قال: «إذا كان أحدكم في المسجد فلا يشبكن، فإن التشبيك من الشيطان، وإن أحدكم لا يزال في صلاة ما دام في المسجد حتى يخرج منه».
ومنها ما رواه الإمام أحمد أيضا، وأبو داود، والترمذي، عن كعب بن عجرة ? قال: سمعت رسول الله ? يقول: «إذا توضأ أحدكم فأحسن وضوءه، ثم خرج عامدًا إلى المسجد فلا يشبكن بين يديه فإنه في صلاة».
ومنها ما رواه ابن ماجة، عن كعب بن عجرة أيضا ? أن رسول الله ? رأى رجلا قد شبك أصابعه في الصلاة ففرج رسول الله ? بين أصابعه.
ومنها ما رواه الترمذي، عن أبي هريرة ? أن النبي ? قال: «التثاؤب في الصلاة من الشيطان، فإذا تثاءب أحدكم فليكظم ما استطاع» قال الترمذي: حديث حسن صحيح.
وقد كره قوم من أهل العلم التثاؤب في الصلاة؛ قال إبراهيم: إني لأرد التثاؤب بالتنحنح. انتهى.
وعنه ? أن رسول الله ? قال: «إذا تثاءب أحدكم فليضع يده على

فيه ولا يعوي، فإن الشيطان يضحك منه» رواه ابن ماجة.
ومنها ما رواه الدارقطني في الأفراد، عن أبي هريرة ? مرفوعًا: «نهى أن يتمطى الرجل في الصلاة، أو عند النساء إلا عند امرأته أو جواريه».
ومنها ما رواه الطبراني، وابن أبي حاتم، عن ابن عباس -رضي الله عنهما- قال: قال رسول الله ?: «إذا قام أحدكم في الصلاة فلا يغمض عينيه» قال ابن أبي حاتم هو حديث منكر.
وروي عن الإمام أحمد وسفيان أنهما قالا: هو فعل اليهود.
واختار ابن القيم رحمه الله تعالى أنه لا يكره التغميض، إذا كان في قبلة المصلي من الزخرفة والتزويق أو غيره ما يشوش قلبه، ويحول بينه وبين الخشوع، قال: والقول باستحبابه في هذه الحال أقرب إلى أصول الشرع ومقاصده من القول بالكراهة. انتهى.
ومنها ما رواه أبو داود، وابن ماجة، والحاكم، عن أبي هريرة ? قال: «نهى رسول الله ? أن يغطي الرجل فاه في الصلاة» قال الحاكم: صحيح على شرط الشيخين، ووافقه الذهبي في تلخيصه.
وروى مالك في الموطأ عن عبد الرحمن بن المُجَبّر أنه كان يرى سالم بن عبد الله إذا رأى الإنسان يغطي فاه وهو يصلي جبذ الثوب عن فيه جبذًا شديدًا حتى ينزعه عن فيه.
ومنها ما رواه ابن ماجة أيضا، عن أبي هريرة ? أن رسول الله ? قال: «إن من الجفاء أن يكثر الرجل مسح جبهته قبل الفراغ من صلاته».


ومن الأفعال السيئة أيضًا: النطق بالنية عند تكبيرة الإحرام وتكريرها

غربة الإسلام - الجزء الثاني

فصل
ومن الأفعال السيئة أيضًا: النطق بالنية عند تكبيرة الإحرام وتكريرها، وذلك من البدع التي شرعها الشيطان للموسوسين وزينها لهم، وأضلهم عن الصراط المستقيم الذي كان عليه رسول الله ? وأصحابه والتابعون لهم بإحسان.
ويتفرع عن هذه البدعة السخيفة ستة أمور ذميمة:
أحدها: الاستهزاء بالمعبود، وافتتاح عبادته ومناجاته بما يشبه هذيان المجانين، وفاعل هذا جدير بالمقت والبعد من الله تعالى، ولو أن رجلاً وقف بين يدي ملك من ملوك الدنيا لخدمته ومناجاته، وقال عند إرادة الشروع في العمل المرسوم له: نويت أن أعمل للملك كذا وكذا، وجعل يهذي بين يدي الملك بنحو ما يهذي به الموسوسون عند افتتاح الصلاة ويكرر ذلك، ويتهوع باسم الملك كما يتهوع الموسوسون بتكبيرة الإحرام لعد الملك ذلك استهزاء به، واستخفافًا بحرمته وحقه، وأهون ما يفعل مع الهاذي بين يديه أن يمقته أشد المقت، ويطرده عن حضرته.
والله تبارك وتعالى له المثل الأعلى في السماوات والأرض وهو العزيز الحكيم، الذي يستحق كمال التعظيم والخضوع والخشوع والإخبات بين يديه وإظهار الذل له والافتقار إليه في جميع الأحوال، والتأدب التام في خدمته ومناجاته، أفلا يستحي الموسوسون من مقابلتهم ملك الملوك الذي يعلم السر وأخفى بما لا يرضى بمثله ملك من ملوك الدنيا، بل لا يرضى به أحد

من عقلاء بني آدم.
الأمر الثاني: تعليم الله تعالى بما هو عالم به، لا تخفى عليه منه خافية.
وقد أنكر الله تعالى مثل هذا على الأعراب بقوله: ?قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ? [الحجرات: 16]، وأساس الدين وروحه النية كما في الحديث الصحيح: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى» ومحل النية القلب ولا تعلق لها باللسان أصلا، فإذا قال الموسوس: نويت أن أصلي صلاة كذا وكذا لله تعالى، فإنه يعلم الله تعالى بنيته وعمله، والله تبارك وتعالى عالم الغيب والشهادة، مطلع على أعمال العباد كلها خفيها وجليها، فأي حاجة به تبارك وتعالى إلى أن يعلمه الموسوسون بنياتهم وأعمالهم وهو سبحانه وتعالى أعلم بذلك منهم، كما قال تعالى: ?وَرَبُّكَ يَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ? [القصص: 69]، وقال تعالى: ?وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآَنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ? [يونس: 61].
الأمر الثالث: التشويش على من حولهم من المصلين، حتى إن بعض الناس تلتبس عليه القراءة بسبب [جهر] (1) من حوله من الموسوسين بالنية.
وقد روى مالك في الموطأ، عن أبي حازم التمار، عن البياضي أن رسول
__________
(1) ليست في الأصل، والسياق يقتضيها.

الله ? خرج على الناس وهم يصلون، وقد علت أصواتهم بالقراءة، فقال: «إن المصلي يناجي ربه فلينظر بما يناجيه به، ولا يجهر بعضكم على بعض بالقرآن».
وروى أبو داود في سننه، والحاكم في مستدركه، عن أبي سعيد الخدري ? قال: اعتكف رسول الله ? في المسجد، فسمعهم يجهرون بالقراءة، فكشف الستر وقال: «ألا إن كلكم مناج ربه، فلا يؤذين بعضكم بعضًا، ولا يرفع بعضكم على بعض في القراءة» أو قال: «في الصلاة» قال الحاكم: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
قال ابن عبد البر: حديث البياضي وأبي سعيد صحيحان. انتهى.
وفي المسند من حديث عبد الله بن عمر -رضي الله عنهما- أن النبي ? اعتكف، وخطب الناس فقال: «أما إن أحدكم إذا قام في الصلاة فإنه يناجي ربه، فليعلم أحدكم ما يناجي ربه، ولا يجهر بعضكم على بعض بالقراءة في الصلاة» إسناده جيد.
وإذا كان المصلي منفردًا ومثله التالي للقرآن في غير صلاة منهيًا عن الجهر الذي يحصل منه تشويش على من حوله من المصلين والتالين، فنهي المبتدع عن الجهر بنيته أولى لأمرين:
أحدهما: أن التأذي بالوسوسة أعظم من التأذي بالقراءة.
الثاني: إن الجهر بالنية بدعة، والبدع يجب تغييرها والإنكار على

أهلها، والله أعلم.
الأمر الرابع: مشابهة المجانين، فإن كلا من المجنون والموسوس بالنية يهذي بما يستقبحه كل عاقل.
الأمر الخامس: تعذيب الموسوس نفسه بما لم يأمره الله به ولا رسوله ?.
وقد رأيت بعض الحجاج في المسجد الحرام يعالجون في إخراج النية أعظم شدة ومشقة، وتنتفخ أوداج بعضهم ويحمر وجهه، مما يصيبه من الكرب في إخراج النية، كأنه يستخرجها من أقصى جوفه، ثم يتهوع بتكبيرة الإحرام كما يتهوع الذي يتقيأ، وهذا من الآصار والأغلال التي وضعها الشيطان في أعناق الموسوسين، وأهل السنة في عافية منها، ولله والحمد والمنة.
الأمر السادس: فوات الفضيلة على الموسوسين، وهم في ذلك درجات؛ فبعضهم تفوته تكبيرة الإحرام مع الإمام، وبعضهم تفوته قراءة الفاتحة، وبعضهم يتمادى به الوسواس ويردده الشيطان في تصحيح النية حتى تفوته الركعة، وربما فاته ركعتان أو ثلاث، وربما فاتته الصلاة كلها مع الجماعة، وربما صلى وحده صلوات كثيرة، كلما صلى صلاة جاءه الشيطان فقال: إنك لم تصحح النية فأعد صلاتك، فلا يزال في طاعة الشيطان متلددًا حيرانًا يدخل في الصلاة ثم يقطعها، أو يتمها ثم يعيدها، وهذا من الآصار والأغلال التي وضعها الشيطان في أعناق الموسوسين.

وإذا علم حاصل من اتبع البدعة ولم تسعه السنة فليعلم أيضا أن النية الواجبة في العبادات كلها محلها القلب باتفاق أئمة المسلمين، حكى ذلك شيخ الإسلام أبو العباس ابن تيمية قدس الله روحه.
قال في جواب له: الجهر بلفظ النية ليس مشروعًا عند أحد من علماء المسلمين، ولا فعله رسول الله ?، ولا فعله أحد من خلفائه وأصحابه وسلف الأمة وأئمتها، ومن ادعى أن ذلك دين الله وأنه واجب فإنه يجب تعريفه الشريعة واستتابته من هذا القول، فإن أصر على ذلك قتل، بل النية الواجبة للعبادات كالوضوء والغسل والصلاة والزكاة والصيام والكفارة وغير ذلك محلها القلب باتفاق أئمة المسلمين، والنية هي القصد والإرادة، والقصد والإرادة محلهما القلب دون اللسان باتفاق العقلاء، فلو نوى بقلبه صحت نيته عند الأئمة الأربعة وسائر أئمة المسلمين من الأولين والآخرين، وليس في ذلك خلاف عند من يقتدي به ويفتي بقوله، ولكن بعض المتأخرين -من أتباع الأئمة- زعم أن اللفظ بالنية واجب ولم يقل إن الجهر بها واجب، ومع أن هذا القول خطأ صريح، مخالف لإجماع المسلمين؛ ولما عُلم بالاضطرار من دين الإسلام عند من يعلم سنة رسول الله ? وسنة خلفائه، وكيف كان يصلي الصحابة والتابعون، فإن كل من يعلم ذلك يعلم أنهم لم يكونوا يتلفظون بالنية، ولا أمرهم النبي ? بذلك، ولا علّمه لأحد من الصحابة، بل قد ثبت في الصحيحين وغيرهما أنه قال للأعرابي: «إذا قمت إلى الصلاة فكبر، ثم اقرأ ما تيسر معك من القرآن».

وفي السنن عنه ? أنه قال: «مفتاح الصلاة الطهور، وتحريمها التكبير، وتحليليها التسليم».
وفي صحيح مسلم عن عائشة -رضي الله عنها- أن النبي ? «كان يفتتح الصلاة بالتكبير، والقراءة بالحمد لله رب العالمين».
وقد ثبت بالنقل المتواتر وإجماع علماء المسلمين أن النبي ? وأصحابه كانوا يفتتحون الصلاة بالتكبير، ولم ينقل مسلم لا عن النبي ? ولا عن أحد من الصحابة أنه تلفظ قبل التكبير بلفظ النية لا جهرًا ولا سرًا، ولا أنه أمر بذلك، ومن المعلوم أن الهمم والدواعي متوفرة على نقل ذلك لو كان، وأنه يمتنع من أهل التواتر عادة وشرعًا كتمان نقل ذلك، فإذا لم ينقله أحد عُلم قطعًا أنه لم يكن.
وأيضا فإن التلفظ بالنية فاسد في العقل، فإن قول القائل: أنوي أن أفعل كذا وكذا بمنزلة قوله: أنوي أكل هذا الطعام لأشبع، وأنوي ألبس هذا الثوب لأستتر، وأمثال ذلك من النيات الموجودة في القلب التي يستقبح النطق بها.
وبالجملة فلا بد من النية في القلب بلا نزاع، وأما التلفظ بها سرًا فهل يكره أو يستحب؟ فيه نزاع بين المتأخرين، وأما الجهر بها فهو مكروه منهي عنه غير مشروع باتفاق المسلمين. وكذلك تكريرها أشد وأشد، وسواء في ذلك الإمام والمأموم والمنفرد، فكل هؤلاء لا يشرع لأحد منهم أن يجهر بلفظ النية ولا يكررها باتفاق المسلمين، بل ينهون عن ذلك.

انتهى المقصود من كلامه رحمه الله تعالى ملخصًا.
وقال ابن القيم رحمه الله تعالى: علم الفاعل بما يفعله وقصده له هو النية، والعاقل المختار لا يفعل فعلاً إلا مسبوقًا بتصوره وإرادته، وذلك حقيقة النية، فليست النية أمرًا خارجًا عن تصور الفاعل وقصده لما يريد أن يفعله، وبهذا يعلم غلط من ظن أن للتلفظ مدخلاً في تحصيل النية، فإن القائل إذا قال: نويت صلاة الظهر، أو نويت رفع الحدث، إما أن يكون مخبرًا أو منشئًا، فإن كان مخبرًا فإما أن يكون إخباره لنفسه أو لغيره، وكلاهما عبث لا فائدة فيه؛ لأن الإخبار إنما يفيد إذا تضمن تعريف المخبَر ما لم يكن عارفًا به، وهذا محال في إخباره لنفسه، وإن كان إخبارًا لغيره بالنية فهو عبث محض، وهو غير مشروع ولا مفيد، وهو بمثابة إخباره له بسائر أفعاله من صومه وصلاته وحجة وزكاته، بل بمنزلة إخباره له عن إيمانه وحبه وبغضه، بل قد تكون في هذا الإخبار فائدة، وأما إخبار المأمومين أو الإمام أو غيرهما بالنية فعبث محض، ولا يصح أن يكون ذلك إنشاء، فإن اللفظ لا ينشئ وجود النية، وإنما إنشاؤها إحضار حقيقتها في القلب لا إنشاء اللفظ الدال عليها، فعلم بهذا أن التلفظ بها عبث محض، فتأمل هذه النكتة البديعة. انتهى.


ومن الأفعال السيئة أيضًا تعويج الصفوف، وترك الفرج فيها، وذلك مما ينقص الصلاة

غربة الإسلام - الجزء الثاني

فصل
ومن الأفعال السيئة أيضًا تعويج الصفوف، وترك الفرج فيها، وذلك مما ينقص الصلاة؛ لما في الصحيحين، وسنن أبي داود، وابن ماجة، عن أنس بن مالك ? قال: قال رسول الله ?: «سووا صفوفكم، فإن تسوية الصف من تمام الصلاة»، ولفظ البخاري: «من إقامة الصلاة».
وفي المسند عن جابر ? أن رسول الله ? قال: «إن من تمام الصلاة إقامة الصف».
وفي الصحيحين عن أبي هريرة ? عن النبي ? أنه قال: «أقيموا الصف في الصلاة، فإن إقامة الصف من حسن الصلاة».
وفيهما أيضا عن النعمان بن بشير -رضي الله عنهما- قال: سمعت رسول الله ? يقول: «لتسونّ صفوفكم أو ليخالفن الله بين وجوهكم».
وفي رواية لمسلم قال: كان رسول الله ? يسوي صفوفنا حتى كأنما يسوي بها القداح، حتى رأى أنَّا قد عقلنا عنه، ثم خرج يومًا فقام حتى كاد يكبر فرأى رجلا باديًا صدره من الصف فقال: «عباد الله، لتسون صفوفكم أو ليخالفن الله بين وجوهكم» رواه الإمام أحمد، وأهل السنن، وقال الترمذي: حسن صحيح، قال: وفي الباب عن جابر بن سمرة، والبراء، وجابر بن عبد الله، وأنس، وأبي هريرة، وعائشة رضي الله عنهم.
وفي رواية لأحمد وأبي داود قال: فرأيت الرجل يلزق منكبه بمنكب صاحبه، وركبته بركبة صاحبه، وكعبه بكعبه. صححه ابن خزيمة.

وروى البخاري في صحيحه من حديث أنس ? نحو ذلك.
وفي رواية لأبي داود عن النعمان بن بشير -رضي الله عنهما- قال: كان رسول الله ? «يسوي صفوفنا إذا قمنا للصلاة، فإذا استوينا كبر».
وروى الإمام مالك في موطئه، عن نافع مولى ابن عمر -رضي الله عنهما- أن عمر بن الخطاب ? كان يأمر بتسوية الصفوف، فإذا جاءوه فأخبروه أن قد استوت كبر.
وروى أيضا عن أبي سهيل نافع بن مالك الأصبحي، عن أبيه قال: كنت مع عثمان بن عفان، فقامت الصلاة وأنا أكلمه في أن يفرض لي، فلم أزل أكلمه وهو يسوي الحصباء بنعليه، حتى جاءه رجال قد كان وكلهم بتسوية الصفوف فأخبروه أن الصفوف قد استوت، فقال لي: استو في الصف، ثم كبر.
وروى أيضا عن أبي النضر مولي عمر بن عبيد الله، عن مالك بن أبي عامر -وهو جد الإمام مالك- أن عثمان ? كان لا يكبر حتى يأتيه رجال قد وكلهم بتسوية الصفوف، فيخبرونه أن قد استوت، فيكبر.
ورواه الشافعي في مسنده عن مالك.
وقال الإمام أحمد رحمه الله تعالى في كتاب (الصلاة): جاء عن عمر أنه كان يقوم مقام الإمام، لا يكبر حتى يأتيه رجل قد وكله بإقامة الصفوف، فيخبره أنهم قد استووا فيكبر.
وجاء عن عمر بن عبد العزيز مثل ذلك.

وروي أن بلالاً كان يسوي الصفوف، ويضرب عراقيبهم بالدرة، حتى يستووا.
قال بعض العلماء: قد يشبه أن يكون هذا من بلال على عهد رسول الله ? عند إقامته قبل أن يدخل في الصلاة.
وقال أبو عيسى الترمذي في جامعه: روي عن عمر ? أنه كان يوكل رجلاً بإقامة الصفوف، ولا يكبر حتى يخبر أن الصفوف قد استوت.
وروي عن علي وعثمان أنهما كان يتعاهدان ذلك ويقولان: استووا، وكان علي يقول: تقدم يا فلان، تأخر يا فلان.
وقال ابن حزم: صح عن عمر ? أنه ضرب قدم أبي عثمان النهدي لإقامة الصف، وصح عن سويد بن غفلة قال: كان بلال يسوي مناكبنا، ويضرب أقدامنا في الصلاة. انتهى.
وهذا الذي ذكره سويد في فعل بلال كان بعد النبي ? بلا شك؛ لأن سويدًا لم يلق النبي ?، فلعل بلالاً كان يفعل ذلك في عهد النبي ? وبعده، والله أعلم.
وفي المسند وسنن أبي داود، عن محمد بن مسلم بن السائب -صاحب المقصورة- قال: صليت إلى جنب أنس بن مالك يومًا فقال: هل تدري لم صنع هذا العود؟ فقلت: لا والله, قال: كان رسول الله ? يضع عليه يده فيقول: «استووا واعدلوا صفوفكم».
وفي رواية لأبي داود قال: إن رسول الله ? كان إذا قام إلى الصلاة أخذ

بيمينه ثم التفت فقال: «اعتدلوا سووا صفوفكم» ثم أخذه بيساره فقال: «اعتدلوا سووا صفوفكم».
وفي سنن النسائي، عنه ? أن النبي ? كان يقول: «استووا، استووا، استووا، فوالذي نفسي بيده إني لأراكم من خلفي كما أراكم من بين يدي».
وفي المسند، وصحيح مسلم، وسنن النسائي، وابن ماجة، عن أبي مسعود ? قال: كان رسول الله ? يمسح مناكبنا في الصلاة ويقول: «استووا ولا تختلفوا فتختلف قلوبكم، لِيَلِنِي منكم أولو الأحلام والنهى، ثم الذين يلونهم، ثم الذين يلونهم».
وفي المسند، وسنن أبي داود، والترمذي، عن عبد الله بن مسعود ? عن النبي ? قال: «لِيَلِنِي منكم أولوا الأحلام والنهى، ثم الذين يلونهم، ثم الذين يلونهم، ولا تختلفوا فتختلف قلوبكم، وإياكم وهيشات الأسواق» قال الترمذي: حديث حسن غريب.
وقد رواه مسلم في صحيحه، وليس عنده «ولا تختلفوا فتختلف قلوبكم».
قال الخطابي: «هيشات الأسواق» ما يكون فيها من الجلبة وارتفاع الأصوات، وما يحدث فيها من الفتن، وأصله من الهوش وهو الاختلاط، يقال: تهاوش القوم إذا اختلطوا، ودخل بعضهم في بعض، وبينهم تهاوش أي اختلاط واختلاف. انتهى.
قال الحافظ ابن حجر: المراد بتسوية الصفوف: اعتدال القائمين بها

على سمت واحد، أو يراد بها: سد الخلل الذي في الصف. انتهى.
قلت: كلا الأمرين من تسوية الصفوف وإقامتها، وظواهر الأحاديث التي تقدمت والتي ستأتي تشمل الأمرين، وهذا هو الذي فهمه الصحابة رضوان الله عليهم أجمعين، ويدل على ذلك قول النعمان وأنس -رضي الله عنهما-: فرأيت الرجل يلزق منكبه بمنكب صاحبه، وركبته بركبة صاحبه، وكعبه بكعبه.
وأما ما جاء من النص على سد الخلل، مع الأمر بتسوية الصفوف كما سيأتي في حديث أبي أمامة وابن عمر رضي الله عنهم، فليس المراد بذلك المغايرة بين الأمرين، وإنما هو اهتمام ببعض أفراد تسوية الصفوف وإقامتها، والله أعلم.
وفي قوله: «لتسوون صفوفكم، أو ليخالفن الله بين وجوهكم» دليل على وجوب تسوية الصفوف، وهو ظاهر كلام الإمام أبي العباس ابن تيمية قدس الله روحه، ومال إليه الحافظ ابن حجر، قال: والتفريط فيه حرام.
قال: واختلف في الوعيد المذكور؛ فقيل هو على حقيقته، والمراد بتسوية الوجه بتحويل خلقه عن وجهه (1) بجعله موضع القفا، أو نحو ذلك، فهو نظير ما تقدم من الوعيد فيمن رفع رأسه قبل الإمام، أن يجعل الله رأسه رأس حمار.
__________
(1) كذا في الأصل، وفي الفتح: والمراد تسوية الوجه بتحويل خلقه عن وضعه ... إلخ [فتح الباري 2/ 207].

وفيه من اللطائف: وقوع الوعيد من جنس الجناية، وهي المخالفة.
ويؤيد حمله على ظاهره حديث أبي أمامة: «لتسوون الصفوف، أو لتطمسن الوجوه» أخرجه أحمد، وفي إسناده ضعف، ولهذا قال ابن الجوزي: الظاهر أنه مثل الوعيد المذكور في قوله تعالى: ?مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهًا فَنَرُدَّهَا عَلَى أَدْبَارِهَا?.
ومنهم من حملة على المجاز، قال النووي: معناه يوقع بينكم العداوة والبغضاء، واختلاف القلوب، كما تقول: تغير وجه فلان على أي ظهر لي من وجهه كراهية؛ لأن مخالفتهم في الصفوف مخالفة في ظواهرهم، واختلاف الظواهر سبب لاختلاف البواطن، ويؤيده رواية أبي داود وغيره بلفظ: «أو ليخالفن الله بين قلوبكم». انتهى.
قال أبو موسى المديني في قوله: «أو ليخالفن الله بين وجوهكم»: أراد وجوه القلوب؛ كحديثه الآخر: «لا تختلفوا فتختلف قلوبكم» أي: هواها وإرادتها. انتهى، وهذا موافق لقول النووي.
وذكر الحافظ أيضا فيه قولين ضعيفين لا حاجة إلى ذكرهما، والله أعلم.
وفي المسند، وسنن أبي داود، والنسائي، عن البراء بن عازب -رضي الله عنهما- قال: كان رسول الله ? يتخلل الصفوف من ناحية إلى ناحية، يمسح صدورنا ومناكبنا ويقول: «لا تختلفوا فتختلف قلوبكم» وكان يقول: «إن الله عز وجل وملائكته يصلون على الصفوف الأول».
ورواه الحاكم في مستدركه بنحوه.

وفي المسند، وصحيح مسلم، والسنن إلا الترمذي، عن جابر بن سمرة ? قال: قال رسول الله ?: «ألا تصفون كما تصف الملائكة عند ربها؟» فقلنا: يا رسول الله، وكيف تصف الملائكة عند ربها؟ قال: «يتمون الصفوف الأول ويتراصون في الصف».
وفي المسند أيضا، عن أبي أمامة ? قال: قال رسول الله ?: «سووا صفوفكم، وحاذوا بين مناكبكم، ولينوا في أيدي إخوانكم، وسدوا الخلل، فإن الشيطان يدخل فيما بينكم بمنزلة الحذف».
وفي سنن أبي داود، والنسائي، عن أنس ? أن النبي ? قال: «رصوا صفوفكم، وقاربوا بينها، وحاذوا بالأعناق، فوالذي نفسي بيده إني لأرى الشياطين تدخل من خلال الصف، كأنها الحذف».
قال الخطابي رحمه الله تعالى: الحذف غنم سود صغار، ويقال: إنها أكثر ما تكون باليمن.
وقال أبو السعادات ابن الأثير: هي الغنم الصغار الحجازية؛ واحدتها حذفة بالتحريك، وقيل: هي صغار جرد ليس لها آذان ولا أذناب، يجاء بها من جرش اليمن.
قلت: وقد جاء تفسير الحذف مرفوعًا إلى النبي ?؛ فروى الإمام أحمد في مسنده، والطبراني في الصغير، والحاكم في مستدركه، عن البراء بن عازب -رضي الله عنهما- قال: قال رسول الله ?: «أقيموا صفوفكم، لا يتخللكم كأولاد الحذف» قيل: يا رسول الله، وما أولاد الحذف؟ قال:

«سود جرد تكون بأرض اليمن» هذا لفظ أحمد.
ولفظ الطبراني قال: كان رسول الله ? يقول: «تراصوا في الصفوف، ولا يتخللكم الشيطان كأولاد الحذف» قيل: وما أولاد الحذف؟ قال: «ضأن سود تكون بأرض اليمن».
ولفظ الحاكم قال رسول الله ?: «تراصوا في الصف، لا يتخللكم أولاد الحذف» قلت: يا رسول الله، ما أولاد الحذف؟ قال: «ضأن جرد سود تكون بأرض اليمن» قال الحاكم: صحيح على شرط الشيخين ولم يخرجاه بهذا اللفظ، ووافقه الحافظ الذهبي في تلخيصه.
وفي المسند، وسنن أبي داود، ومستدرك الحاكم، عن عبد الله بن عمر -رضي الله عنهما- أن رسول الله ? قال: «أقيموا الصفوف، فإنما تصفون بصفوف الملائكة، وحاذوا بين المناكب، وسدوا الخلل، ولينوا في أيدي إخوانكم، ولا تذروا فرجات للشيطان، ومن وصل صفا وصله الله تبارك وتعالى، ومن قطع صفا قطعه الله» هذا لفظ أحمد رحمه الله، وصححه ابن خزيمة، والحاكم وقال: على شرط مسلم ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وروى النسائي منه قوله: «من وصل صفًا ... » إلى آخره.
وفي المسند، وسنن ابن ماجة، وصحيح ابن حبان، عن عائشة -رضي الله عنها- قالت: قال رسول الله ?: «إن الله وملائكته يصلون على الذين يَصِلون الصفوف، ومن سد فرجة رفعه الله بها درجة».

وروى الحاكم منه قوله: «إن الله وملائكته يصلون على الذين يصلون الصفوف» ثم قال الحاكم: صحيح على شرط مسلم ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
وفي المسند أيضا، وسنن أبي داود، والنسائي عن أنس ? أن رسول الله ? قال: «أتموا الصف المقدم ثم الذي يليه، فما كان من نقص فليكن في الصف المؤخر».
وفي سنن أبي داود، عن عائشة -رضي الله عنها- قالت: قال رسول الله ?: «لا يزال قوم يتأخرون عن الصف الأول حتى يؤخرهم الله في النار».
وفي صحيح مسلم، والسنن إلا الترمذي، عن أبي سعيد الخدري ? أن رسول الله ? رأى في أصحابه تأخرًا فقال: «تقدموا فائتموا بي، وليأتم بكم من بعدكم، لا يزال قوم يتأخرون حتى يؤخرهم الله».
وفي المسند، وصحيح مسلم، والسنن، عن أبي هريرة ? قال: قال رسول الله ?: «خير صفوف الرجال أولها، وشرها آخرها، وخير صفوف النساء آخرها، وشرها أولها» قال الترمذي: حسن صحيح.
وفي سنن ابن ماجة، عن جابر بن عبد الله -رضي الله عنهما- قال: قال رسول الله ?: «خير صفوف الرجال مقدمها، وشرها مؤخرها، وخير صفوف النساء مؤخرها، وشرها مقدمها».
وفي الصحيحين، والموطأ، ومسند الإمام أحمد، وسنن النسائي، عن أبي هريرة ? أن رسول الله ? قال: «لو يعلم الناس ما في النداء

والصف الأول ثم لم يجدوا إلا أن يستهموا لاستهموا عليه» الحديث.
وفي رواية لمسلم، وابن ماجة، عنه ? عن النبي ? قال: «لو تعلمون -أو يعلمون- ما في الصف المقدم لكانت قرعة».
وفي رواية لمسلم: «ما كانت إلا قرعة».
وفي سنن النسائي، وابن ماجة، ومستدرك الحاكم، والحلية لأبي نعيم، عن العرباض بن سارية ? أن رسول الله ? «كان يصلي على الصف الأول ثلاثًا، وعلى الثاني واحدة» هذا لفظ النسائي، ولفظ أبي نعيم نحوه، ولفظ ابن ماجة «كان يستغفر للصف المقدم ثلاثًا وللثاني مرة» قال الحاكم: صحيح الإسناد، وقال الذهبي في تلخيصه: صحيح على شرطهما ولم يخرجا للعرباض.
وفي المسند، وسنن ابن ماجة، ومستدرك الحاكم، عن البراء بن عازب -رضي الله عنهما- قال: سمعت رسول الله ? يقول: «إن الله وملائكته يصلون على الصف الأول».
ولابن ماجة أيضا، عن عبد الرحمن بن عوف ? عن النبي ? مثل ذلك.
وفي سنن أبي داود، وابن ماجة، وصحيح ابن حبان، عن عائشة -رضي الله عنها- قالت: قال رسول الله ?: «إن الله وملائكته يصلون على ميامن الصفوف».
وإذا علم اعتناء النبي ? وخلفائه الراشدين بتسوية الصفوف ورصها، وسد ما كان فيها من الفرجات، فالواجب على الأئمة أن يقتدوا بنبيهم ?

وبأصحابه رضوان الله عليهم أجمعين، وأن يعتنوا بأمر المأمومين ولا يتركوهم هملاً، فإنهم مسؤولون عنهم كما جاء في الحديث الصحيح: «كلكم راع ومسؤول عن رعيته»، وقال الإمام أحمد رحمه الله تعالى في كتاب (الصلاة): جاء في الحديث: «إن كل مصل راع ومسئول عن رعيته» وقد قيل: إن الإمام راع لمن يصلي بهم، فما أولى الإمام بالنصيحة لمن يصلي خلفه، وأن يحسن أدبهم وتعليمهم إذ كان راعيًا لهم وكان غدا مسؤولاً عنهم -إلى أن قال-: وَأْمُر يا عبد الله الإمام ألا يكبر أول ما يقوم مقامه للصلاة حتى يلتفت يمينًا وشمالاً، فإن رأى الصف معوجًا والمناكب مختلفة أمرهم أن يسووا صفوفهم وأن يحاذوا مناكبهم، فإن رأى بين كل [رجلين] (1) فرجة أمرهم أن يدنو بعضهم من بعض حتى تتماس مناكبهم، واعلموا أن اعوجاج الصفوف واختلاف المناكب ينقص من الصلاة، فاحذروا ذلك -ثم ذكر أحاديث في النهي عن ذلك وتقدم ذكرها ثم قال-: فتسوية الصفوف، ودنو الرجال بعضهم من بعض من تمام الصلاة، وترك ذلك نقص في الصلاة. انتهى.
والواجب على المأمومين أن يمتثلوا أمر نبيهم ? بتسوية صفوفهم ورصها، والمقاربة بينها، وسد الخلل فيها، ويبتعدوا عما نهاهم عنه من الاختلاف الذي يؤدي إلى الاختلاف بين وجوههم وقلوبهم، ويجب عليهم أن يسيروا على منهاج الصحابة -رضوان الله عليهم أجمعين- في تعديل
__________
(1) ساقطة من الأصل المخطوط.

صفوفهم ورصها، بحيث كان الرجل منهم يلزق منكبه بمنكب صاحبه، وركبته بركبة صاحبه، وكعبه بكعبه، ولا يتركوا بينهم فرجات تدخل فيها الشياطين، وينبغي لهم أيضا أن يسارعوا إلى الصف الأول، وميمنة الصف ليغتنموا فضل ذلك، ولا يتأخروا مع المتأخرين فيؤخرهم الله تعالى، قال الله تعالى: ?مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ? [فصلت: 46].


ومما يقع من كثير من الجُهَّال أن يصلي أحدهم منفردًا خلف الصف

غربة الإسلام - الجزء الثاني

فصل
ومما يقع من كثير من الجُهَّال أن يصلي أحدهم منفردًا خلف الصف.
وقد أنكر النبي ? على من رآه يصلي فذا خلف الصف، وأمره أن يعيد الصلاة؛ قال علي بن شيبان ?: خرجنا حتى قدمنا على النبي ? فبايعناه وصلينا خلفه، قال: ثم صلينا وراءه صلاة أخرى، فقضى الصلاة، فرأى رجلاً فردًا يصلي خلف الصف، قال: فوقف عليه نبي الله ? حتى انصرف قال: «استقبل صلاتك، لا صلاة للذين خلف الصف» رواه الإمام أحمد، وابن ماجة وهذا لفظه، وأشار إليه الترمذي في جامعه.
وفي رواية أحمد فقال له: «استقبل صلاتك، فإنه لا صلاة لفرد خلف الصف».
ورواه ابن حبان في صحيحه ولفظه قال: صليت خلف رسول الله ?، فلما قضي رسول الله ? صلاته نظر إلى رجل خلف الصف وحده، فقال النبي ?: «هكذا صليت؟» قال: نعم، قال: «فأَعِد صلاتك، فإنه لا صلاة لفرد خلف الصف وحده».
وفي المسند، والسنن إلا النسائي، عن وابصة بن معبد ? أن رسول الله ? رأى رجلا يصلي خلف الصف وحده «فأمره أن يعيد الصلاة».
ورواه ابن حبان في صحيحه، وقال الترمذي: حديث حسن.
وقال ابن المنذر: ثبت الحديث أحمد، وإسحاق.

وفي رواية لأحمد قال: سئل رسول الله ? عن رجل صلى خلف الصفوف وحده، فقال: «يعيد الصلاة».
إذا عرف هذا فحكم النساء إذا كثرن كحكم الرجال؛ لقول النبي ?: «خير صفوف النساء آخرها، وشرها أولها» رواه الإمام أحمد، ومسلم، وأهل السنن، من حديث جابر بن عبد الله -رضي الله عنهما- عن النبي ? نحوه؛ فلو وقفت امرأة خلف صف النساء فذة لم تصح صلاتها؛ لعموم قوله ?: «لا صلاة لفرد خلف الصف».
قال ابن حزم: على النساء من إقامة الصفوف إذا كثرن ما على الرجال لعموم الأمر بذلك.
وقال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: والمرأة إذا كان معها امرأة أخرى تصاففها كان من حقها أن تقف معها، وكان حكمها إن لم تقف معها حكم الرجل المنفرد عن صف الرجال؛ وهو أحد القولين في مذهب أحمد رحمه الله تعالى.
وقال ابن القيم رحمه الله تعالى: وأما المرأة فإن السنة وقوفها فذة إذا لم يكن هناك امرأة تقف معها؛ لأنها منهية عن مصافة الرجال، فموقفها المشروع أن تكون خلف الصف فذة، فإن قيل: فلو كان معها نساء ووقفت وحدها صحت صلاتها، قيل: هذا غير مسلم، بل إذا كان صف النساء فحكم المرأة بالنسبة إليه في كونها فذة كحكم الرجل بالنسبة إلى صف الرجال. انتهى.
وقال ابن القيم رحمه الله تعالى أيضًا في موضع آخر: فإن قيل لو وقفت

المرأة فذة خلف صف النساء صحت صلاتها، قيل: ليس كذلك؛ بل إذا انفردت المرأة عن صف النساء لم تصح صلاتها؛ كالرجل الفذ خلف صف الرجال، ذكر ذلك القاضي أبو يعلى في تعليقه؛ لعموم قوله ?: «لا صلاة لفرد خلف الصف» خرج من هذا ما إذا كانت وحدها خلف الرجال للحديث الصحيح بقي فيما عداه على هذا العموم. انتهى.
والمقصود ههنا التنبيه على أن صلاة الفذ خلف الصف غير مجزئة، وعليه أن يعيد الصلاة، وأن حكم المرأة إذا كان معها من يصاففها كحكم الرجل، والله أعلم.


ومما يفعله كثير من الجهال أنهم لا يفصلون بين صلاة الفريضة وصلاة النافلة بالفصل المأمور به شرعًا

غربة الإسلام - الجزء الثاني

فصل
ومما يفعله كثير من الجهال أنهم لا يفصلون بين صلاة الفريضة وصلاة النافلة بالفصل المأمور به شرعًا، بل يصل أحدهم سلام الفريضة بالإحرام بالنافلة، وقد رأيت كثيرًا من أهل الآفاق يفعلون ذلك في المسجد الحرام أيام الموسم، يقومون في مواضعهم من حين يسلمون من الفريضة فيحرمون بالنافلة من غير فصل بينها وبين الفريضة، وما رأيت أحدًا ينكر ذلك عليهم وينهاهم عن مخالفة أمر النبي ?، فقد روى مسلم في صحيحه، وأبو داود في سننه، عن عمر بن عطاء بن أبي الخوار، أن نافع بن جبير أرسله إلى السائب بن يزيد -ابن أخت نمر- يسأله عن شيء رآه منه معاوية في الصلاة، فقال: نعم، صليت معه الجمعة في المقصورة، فلما سلم الإمام قمت في مقامي فصليت، فلما دخل أرسل إليَّ فقال: لا تعد لما فعلت، إذا صليت الجمعة فلا تصليها بصلاة حتى تكلم أو تخرج، فإن رسول الله ? «أمرنا بذلك ألا نوصل صلاة حتى نتكلم أو نخرج».
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله: السنة أن يفصل بين الفرض والنفل في الجمعة وغيرها، وفي هذا من الحكمة التمييز بين الفرض وغير الفرض، كما يميز بين العبادة وغير العبادة. انتهى.


ومن الحق الواجب على المسلمين أن يقدموا خيارهم، وأهل الدين، والأفضل منهم أهل العلم بالله تعالى

غربة الإسلام - الجزء الثاني

فصل
قال الإمام أحمد رحمه الله تعالى في كتاب (الصلاة): ومن الحق الواجب على المسلمين أن يقدموا خيارهم، وأهل الدين، والأفضل منهم أهل العلم بالله تعالى، الذين يخافون الله ويراقبونه، وقد جاء الحديث: «إذا أم بالقوم رجل وخلفه من هو أفضل منه لم يزالوا في سفال»، وجاء الحديث: «أجعلوا أمر دينكم إلى فقهائكم، وأئمتكم قرائكم»، وإنما معناه الفقهاء والقراء أهل الدين والفضل والعلم بالله تعالى، والخوف من الله تعالى، الذين يعتنون بصلاتهم وصلاة من خلفهم، ويتقون ما يلزمهم من وزر أنفسهم ووزر من خلفهم إن أساوؤا في صلاتهم، ومعنى القراء ليس على حفظ القرآن، فقد يحفظ القرآن من لا يعمل به، ولا يعبأ بدينه، ولا بإقامة حدود القرآن، وما فرض الله عز وجل عليه فيه، وقد جاء الحديث: «إن أحق الناس بهذا القرآن من كان يعمل به وإن كان لا يقرأ»، فالإمام بالناس المقدم بين أيديهم أعلمهم بالله وأخوفهم له، وذلك واجب ولازم لهم فتزكو صلاتهم، وإن تركوا ذلك لم يزالوا في سفال وإدبار وانتقاص في دينهم، وبُعد من الله ورضوانه ومِن جنته، فرحم الله قومًا عنوا بدينهم وعنوا بصلاتهم، فقدموا خيارهم واتبعوا في ذلك سنة نبيهم ?، وطلبوا بذلك القربة إلى ربهم. انتهى.
وقد روى الدارقطني في سننه بإسناد ضعيف، عن أبي هريرة ? قال: قال رسول الله ?: «إن سركم أن تزكو صلاتكم فقدموا خياركم».

وفي سننه أيضًا بإسناد ضعيف، عن ابن عمر -رضي الله عنهما- قال: قال رسول الله ?: «اجعلوا أئمتكم خياركم؛ فإنهم وفدكم فيما بينكم وبين الله عز وجل».
وفي سننه أيضًا، ومستدرك الحاكم بإسناد ضعيف، عن مرثد بن أبي مرثد الغنوي ? قال: قال رسول الله ?: «إذا سركم أن تقبل صلاتكم فليؤمكم خياركم؛ فإنهم وفدكم فيما بينكم وبين ربكم».
إذا علم هذا فمن أسفل السفال، وأسوأ الأفعال، تقديم المفتونين بالقبور ومن فيها من الأموات، وتقديم أشباههم من المشركين الذين يجعلون لبعض المخلوقين شيئا من خصائص الربوبية والإلهية، وكذلك تقديم الجهمية الذين كفّرهم السلف وأتباع السلف إلى يومنا هذا.
وكذلك تقديم غيرهم من أهل البدع، ولا سيما من كان يظهر بدعته ويدعو إليها.
وكذلك تقديم أهل الفسق والفجور، ولا سيما من كان يجاهر بالمعاصي ولا يبالي بإظهارها، وبعض القضاة والمدرسين الجاهلين يقدمون أمثال هؤلاء الذين ذكرنا، ويصلون خلفهم طوعًا واختيارًا من غير خوف ولا قهر من سلطان، فالله المستعان.
وقد روى ابن ماجة في سننه، من حديث جابر بن عبد الله -رضي الله عنهما- أن رسول الله ? قال: «لا تَؤمَّنَّ امرأةٌ رجلا، ولا يَؤم أعرابي مهاجرًا، ولا يؤم فاجر مؤمنًا؛ إلا أن يقهره بسلطان يخاف سيفه وسوطه» في إسناده مقال.

وروى أبو نعيم في الحلية، عن أحمد بن عبد الله بن يوسف قال: سمعت رجلاً يقول لسفيان -يعني الثوري-: رجل يكذب بالقدر، أأصلي وراءه؟ قال: لا تُقدِّموه، قال: هو إمام القرية ليس لهم إمام غيره، قال: لا تقدموه، لا تقدموه، وجعل يصيح.
وروى أبو نعيم أيضًا، عن إبراهيم بن المغيرة قال: سألت سفيان -يعني الثوري-: أأصلي خلف من يقول: الإيمان قول بلا عمل؟ قال: لا، ولا كرامة.
وروى أبو نعيم أيضا، عن بشر بن منصور قال: سمعت سفيان الثوري يقول، وسأله رجل فقال: على بابي مسجد إمامه صاحب بدعة؟ قال: لا تصل خلفه، قال: تكون الليلة المطيرة وأنا شيخ كبير؟ قال: لا تصل خلفه.
وقال محمد بن يوسف بن الطباع: سمعت رجلاً سأل أحمد بن حنبل فقال: يا أبا عبد الله: أصلي خلف من يشرب المسكر؟ قال: لا، قال: فأصلي خلف من يقول: القرآن مخلوق؟ فقال: سبحان الله، أنهاك عن مسلم وتسألني عن كافر.
وقال أبو بكر أحمد بن محمد بن عبد الخالق في كتاب (الورع): سألت عبد الوهاب -يعني الوراق- عمن لا يُكفِّر الجهمية، قلت: يا أبا الحسن يصلى خلفه؟ قال: لا يُصلى خلفه، هذا ضال مضل، متهم على الإسلام.
وقال سعيد بن أبي سعيد الأراطي: سمعت أحمد بن حنبل، وسئل عن
الصلاة خلف لمبتدعة؟ فقال: أما الجهمي فلا، وأما الرافضة الذين يردون الحديث فلا.

وقال في رواية أبي الحارث: لا يُصلي خلف مرجئ ولا رافضي ولا فاسق، إلا أن يخافهم فيصلي ثم يعيد.
وقال أبو داود: قلت أيام كان يصلي الجُمع الجهمية، قلت له -يعني أحمد بن حنبل-: الجمعة؟ قال: أنا أعيد، ومتى ما صليتَ خلف أحد ممن يقول: القرآن مخلوق فأعد، قلت: وتعرفه؟ قال: نعم.
قال أبو داود: قلت لأحمد: أصلي خلف المرجئ؟ قال: إذا كان داعيًا فلا يُصلى خلفه.
وقال حرب بن إسماعيل الكرماني: قلت لأحمد: أيُصلى خلف رجل يُقدِّم عليًا على أبي بكر وعمر؟ قال: لا يصلى خلف هذا.
وقال إسحاق بن إبراهيم: سمعت أبا عبد الله يُسأل عن الذي يشتم معاوية نصلي خلفه؟ قال: لا، ولا كرامة.
وقال أبو داود: سمعت أحمد رحمه الله تعالى وقيل له: إذا كان الإمام يسكر؟ قال: لا يُصلى خلفه البتة.
وقال أيضا: سمعت أحمد وسأله رجل قال: صليت خلف رجل ثم علمت أنه يسكر أعيد؟ قال: نعم أعد، قال: أيتهما صلاتي؟ قال: التي صليتَ وحدك.
وقال أيضًا: سمعت رجلا سأل أحمد قال: رأيت رجلا يسكر، أنا أصلي

خلفه؟ قال: لا، قال: أصلي وحدي؟ قال: أين أنت؟! في البادية المساجد كثيرة، قال: أنا في حانوتي، قال: تخطاه إلى غيره من المساجد.
وقال علي بن الموفق: سئل أحمد بن حنبل عن الصلاة خلف من يشرب النبيذ الذي يُلقى فيه الذاذي والأكشوث ولوز مُر؟ فقال أحمد: لا يُصلى خلف من يشرب هذا، ولا خلف من يجلس إلى من يشرب هذا.
قلت: ومثله من يشرب الدخان الخبيث المسمي بالتتن؛ لأنه قد اجتمع فيه علتان من علل التحريم؛ الخبث والإسكار، فلا يُصلى خلف من يشربه، ولا خلف من يجالس شاربيه، ويماشيهم وينبسط إليهم.
قال في القاموس: الذاذي: نبت له عنقود طويل، والأكشوث: نبت يتعلق بالأغصان ولا عرق له في الأرض.
قال شيخ الإسلام أبو العباس ابن تيمية قدس الله روحه: لا يجوز أن يولى الإمامة بالناس من يأكل الحشيشة، أو يفعل شيئا من المنكرات المحرمة مع إمكان تولية من هو خير منه.
وقال أيضًا: لا تصح خلف أهل الأهواء والبدع والفسقة، مع القدرة على الصلاة خلف غيرهم.
وقال في موضع آخر: ليس للناس أن يولوا عليهم الفساق.
وذكر رحمه الله تعالى أن الأئمة متفقون على كراهة الصلاة خلف الفاسق، لكن اختلفوا في صحتها.
فقيل: لا تصح؛ كقول مالك وأحمد في إحدى الروايتين عنهما.

وقيل: بل تصح؛ كقول أبي حنيفة، والشافعي، والرواية الأخرى عنهما، ولم يتنازعوا أنه لا ينبغي توليته. انتهى.
إذا تقرر هذا فأصل الفسق في اللغة الخروج؛ يقال: فسقت الرطبة إذا خرجت عن قشرها.
والمراد به في الشرع: الخروج عن طاعة الله تعالى وطاعة رسوله ?.
قال أبو السعادات ابن الأثير: أصل الفسوق الخروج عن الاستقامة، والجور، وبه سمي العاصي فاسقًا.
وقال في القاموس: الفسق -بالكسر- الترك لأمر الله تعالى، والعصيان، والخروج عن طريق الحق أو الفجور كالفسوق.
وقال الراغب الأصفهاني: فسق فلان خرج عن حجر الشرع، وهو أعم من الكفر، والفسق يقع بالقليل من الذنوب وبالكثير، لكن تُعورف فيما كان كثيرًا، وأكثر ما يقال الفاسق لمن التزم حكم الشرع وأقر به ثم أخل بجميع أحكامه أو ببعضه، وإذا قيل للكافر الأصلي فاسق فلأنه أخل بحكم ما ألزمه العقل واقتضته الفطرة. انتهى.
ومن المصائب المؤلمة أن كثيرًا من قراء زماننا والمنتسبين منهم إلى العلم قد خرجوا عن طاعة الله تعالى وطاعة رسوله ?، وتجاسروا على إظهار أنواع الفسوق والعصيان بلا خجل منهم ولا استحياء كما تقدم وصفهم في حديث معاذ بن جبل ? بأنهم «ليست لهم زعة»؛ فبعضهم يحلق لحيته ويتشبه بالمجوس وطوائف الإفرنج في زماننا، وبعضهم ينتفها

نتفًا، وذلك مثل الحلق أو أقبح.
وكثير منهم يصفقون بأيديهم في المحافل، تشبها بمشركي قريش وبطوائف الإفرنج وغيرهم من أمم الكفر والضلال في زماننا، وتشبهًا بالنساء أيضًا، وكثير منهم يشربون الدخان الخبيث المسمى بالتتن، ويدمون شربه وهو من المسكرات، وكثير منهم يتحلون بالساعات في أيديهم تشبهًا بالنساء في لبسهن الأساور، وكثير منهم يشترون المصورات ويقتنون الصور وينصبونها في مجالسهم، وكثير منهم يلعبون بالكرة والجنجفة ويأخذون القمار على الغلبة في ذلك، وهو من الميسر، وكثير منهم يتخذون آلات اللهو كالراديو والفونغراف، ويستمعون إلى الغناء والمزامير وأنواع الألحان وآلات اللهو والطرب، وأصوات النساء الأجنبيات ونغماتهن بالألحان المطربة التي تدعو إلى الفجور وارتكاب الفواحش، وبعضهم يدعو نساءه ليستمعن إلى ما ذُكر أو يجعل لهن آلة خاصة كلما اشتقن إلى سماع الغناء وآلات اللهو فتحنها، وبعضهم يحضر عند السينما الخبيثة، وربما حضر هو ونساؤه لمشاهدة ما فيها من السحر والخلاعة والمجون، وربما ترك بعضهم الصلاة المكتوبة أو أخرها عن وقتها إيثارًا لحضور السينما، أو للعكوف على الراديو، ويقدِّم ذلك على ذكر الله تعالى وعبادته، وبعضهم ينصب في مجلسه من الساعات التي فيها الموسيقي المطربة، وكثير منهم يعاشرون النساء الأجنبيات، ويخلون بهن، ويتلذذون بالنظر إليهن وإلى سماع أصواتهن، ومن فعل هذا لم يستبعد منه أن يفعل معهن ما هو أعظم من ذلك من المحرمات، وكثير منهم يعاشرون المردان

والأنذال والسفل الساقطين، وكثير منهم ينكرون على من يأمر بالمعروف، وينهى عن المنكر ... إلى غير ذلك مما يجاهرون به من أنواع الفسوق والعصيان.
ومع هذا فمن هؤلاء من يتقدم إلى الإمامة في الصلاة، ولا يبالي بما هو مُصرّ عليه من المعاصي، ولا باللعن والوعيد الشديد لمن أَمَّ قومًا وهم له كارهون، ولا بِردِّ صلاته عليه كما في جامع الترمذي، عن أنس بن مالك ? قال: «لعن رسول الله ? ثلاثة؛ رجل أم قومًا وهم له كارهون، وامرأة باتت وزوجها عليها ساخط، ورجل سمع حي على الفلاح ثم لم يجب» قال الترمذي: وفي الباب عن ابن عباس، وطلحة، وعبد الله ابن عمرو، وأبي أمامة رضي الله عنهم، ثم قال الترمذي: حدثنا هناد، أخبرنا جرير، عن منصور، عن هلال بن يساف، عن زياد بن أبي الجعد، عن عمرو بن الحارث بن المصطلق ? قال: كان يقال: أشد الناس عذابًا اثنان؛ امرأة عصت زوجها، وإمام قوم وهم له كارهون. قال جرير: قال منصور: فسألنا عن الإمام، فقيل لنا: إنما عني بهذا الأئمة الظلمة، فأما من أقام السنة فإنما الإثم على من كرهه.
قلت: والأحاديث التي علقها الترمذي قد رُويت كلها موصولة، فأما حديث ابن عباس -رضي الله عنهما- فرواه الحاكم في مستدركه قال: قال رسول الله ?: «ثلاثة لعنهم الله؛ من تقدم قومًا وهم له كارهون، وامرأة باتت وزوجها عليها ساخط، ورجل سمع حي على الصلاة حي على الفلاح ثم لم يجب».

وفي سنن ابن ماجة، عن ابن عباس -رضي الله عنهما- عن رسول الله ? قال: «ثلاثة لا ترتفع صلاتهم فوق رؤوسهم شبرًا؛ رجل أَمَّ قوما وهم له كارهون، وامرأة باتت وزوجها عليها ساخط، وأَخَوَان متصارمان».
وأما حديث طلحة بن عبيد الله ?، فرواه الطبراني عنه أنه صلى بقوم، فلما انصرف قال: إني نسيت أن أستأمركم قبل أن أتقدم، أرضيتم بصلاتي؟ قالوا: نعم، ومن يكره ذلك؟! قال: إني سمعت رسول الله ? يقول: «أيما رجل أم قومًا وهم له كارهون لم تجاوز صلاته أذنيه».
وأما حديث عبد الله بن عمرو -رضي الله عنهما- فرواه أبو داود وابن ماجة في سننيهما قال: إن رسول الله ? كان يقول: «ثلاثة لا يقبل الله منهم صلاة؛ من تقدم قومًا وهم له كارهون، ورجل أتى الصلاة دبارًا؛ والدبار أن يأتيها بعد أن تفوته، ورجل اعتبد محرره».
وأما حديث أبي أمامة ?، فرواه الترمذي في جامعه قال: قال رسول الله ?: «ثلاثة لا تجاوز صلاتهم آذانهم؛ العبد الآبق حتى يرجع، وامرأة باتت وزوجها عليها ساخط، وإمام قوم وهم له كارهون» قال الترمذي: هذا حديث حسن غريب.
قلت: وفي الباب أيضا عن جنادة بن أبي أمية ? مرفوعًا: «من أَمَّ قومًا وهم له كارهون فإن صلاته لا تجاوز ترقوته» رواه الطبراني.
وفي سنن أبي داود، وصحيح ابن حبان، عن أبي سهلة السائب بن خلاد -من أصحاب النبي ?- أن رجلا أَمَّ قومًا، فبصق في القبلة، ورسول الله ? ينظر، فقال رسول الله ? حين فرغ: «لا يصلي لكم»، فأراد بعد ذلك

أن يصلي لهم، فمنعوه وأخبروه بقول رسول الله ?، فذكر ذلك لرسول الله ? فقال: «نعم»، وحسبت أنه قال: «إنك آذيت الله ورسوله».
وروى الطبراني في الكبير، عن عبد الله بن عمرو -رضي الله عنهما- قال: أمر رسول الله ? رجلاً يصلي بالناس الظهر، فتفل في القبلة وهو يصلي بالناس، فلما كان صلاة العصر أرسل إلى آخر، فأشفق الرجل الأول، فجاء إلى النبي ? فقال: يا رسول الله، أنزل فيَّ شيء؟ قال: «لا، ولكنك تَفَلْتَ بين يديك وأنت تؤم الناس، فآذيت الله والملائكة».
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: إذا كان المرء يُعزل لأجل إساءته في الصلاة، وبصاقه في القبلة، فكيف بالمُصرِّ على أكل الحشيشة، لا سيما إن كان مستحلاً للمسكر منها كما عليه طائفة من الناس، فإن مثل هذا ينبغي أن يستتاب فإن تاب وإلا قتل؛ إذ السكر منها حرام بالإجماع، واستحلال ذلك كفر بلا نزاع. انتهى.
قلت: وكذا يقال فيمن يستحل السكر، من أي نوع كان من المسكرات كالكلولونيا، والاسبرتو، والدخان المنتن الخبيث المسمى بالتتن، وغير ذلك من أنواع الخمور المسكرة، وسواءً كان المسكر مأكولاً، أو مشروبًا، أو مشمومًا، فكل ما وجد فيه الإسكار فهو حرام بالنص والإجماع، ومن استحله كفر، والله أعلم.
وإذا عرف أن النبي ? بادر الذي بصق في القبلة بعزله عن الإمامة ولم يعذره بالجهل؛ فالواجب على المسلمين أن يتبعوا نبيهم ? في أفعاله،

ويمتثلوا جميع أقواله، قال الله تعالى: ?قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ?، فإذا تقدم في الإمامة مستور الحال، ثم ظهر أنه يفعل شيئًا من المنكرات التي تقدح في عدالته مما ذكرنا قريبا ومما لم نذكره فالواجب المبادرة بعزله، اقتداء بالنبي ? في عزله الذي بصق في القبلة، وامتثالاً لقوله ?: «ليؤذن لكم خياركم، وليؤمكم قراؤكم» رواه أبو داود، وابن ماجة، من حديث ابن عباس رضي الله عنهما.
قال الإمام أحمد رحمه الله تعالى: هم الفقهاء والقراء، أهل الدين والفضل والعلم بالله تعالى والخوف من الله تعالى، الذين يعتنون بصلاتهم وصلاة من خلفهم، ويتقون ما يلزمهم من وزر أنفسهم ووزر من خلفهم إن أساؤوا في صلاتهم ... إلى آخر كلامه، وتقدم في أول الفصل.
وأما القراء الذين يقيمون حروف القرآن، ويضيعون حدوده، فليسوا بأهل للإمامة والولايات الدينية، وما أكثرهم في هذه الأزمان، لا كثرهم الله، وما أشبهم بالذين قال الله تعالى فيهم: ?مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا?، وتولية هؤلاء وأشباههم في الولايات الدينية خيانة قبيحة؛ لما في مستدرك الحاكم، عن ابن عباس -رضي الله عنهما- قال: قال رسول الله ?: «من استعمل رجلاً من عصابة وفي تلك العصابة من هو أرضى لله منه، فقد خان الله وخان ورسوله وخان المؤمنين» قال الحاكم: صحيح الإسناد ولم يخرجاه.
فالواجب على المسلمين أن يولوا في الإمامة وغيرها من الولايات

الدينية من كان عدلاً مرضيًا، ولا يجوز لهم أن يولوا الفُسَّاق والجُهَّال، ولا يُقروا أحدًا منهم مع القدرة على عزله، ولا يُصلُّوا خلف فاسق مع القدرة على الصلاة خلف غيره.
وكذلك ينبغي للناس أن لا يصلوا خلف من يأخذ كراء على إمامته، ولا سيما إن كان يشارط على ذلك.
قال أبو داود: سمعت أحمد سئل عن إمام قال لقوم: أصلي بكم رمضان بكذا وكذا درهمًا؟ قال: أسأل الله العافية، من يصلي خلف هذا؟! وقد قال النبي ? لعثمان بن أبي العاص ?: «واتخذ مؤذنًا لا يأخذ على أذانه أجرًا» رواه الإمام أحمد، وأهل السنن، وقال الترمذي: حديث حسن، وقال الحاكم: صحيح على شرط مسلم ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
فكل من الإمامة والأذان لا تجوز أخذ الأجرة عليه، ولا ينبغي أن يولى فيهما من طلب الأجرة عليهما، وإن أُعطي رزقًا من بيت المال بدون طلب منه ومشارطة وبغير إشراف نفس فلا بأس من أن يأخذه، والله أعلم.
وقد روى أبو نعيم في الحلية، من حديث علي الطنافسي، حدثنا عبد الرحمن بن مصعب قال: كان رجل ضرير يجالس سفيان الثوري، فإذا كان شهر رمضان يخرج إلى السواد، فيصلي بالناس، فيُكسى ويُعطى، فقال سفيان: إذا كان يوم القيامة أثيب أهل القرآن من قراءتهم ويقال لمثل هذا قد تعجلت ثوابك في الدنيا، فقال: يا أبا عبد الله، تقول لي هذا وأنا

جليسك! قال: أخاف أن يقال لي يوم القيامة: كان هذا جليسك، أفلا نصحته؟
قلت: لعل هذا الضرير إنما كان يخرج إلى السواد يصلي بأهله من أجل ما يحصل منهم من الكسوة والعطية، وهذا من طلب الدنيا بعمل الآخرة؛ فلهذا قال له سفيان رحمه الله تعالى ما قال.
وما أكثر السالكين على منهج هذا الضرير من أهل زماننا من ضريرين وأصحاء، فالله المستعان.
وقد تقدم في حديثي ابن مسعود وحذيفة -رضي الله عنهما-: «إن من أشراط الساعة التماس الدنيا بعمل الآخرة» وقد وقع الأمر طبق ما جاء فيهما، فصارت أعمال الآخرة طرقًا ووسائل لتحصيل حطام الدنيا وملاذها، ومن ذلك أخذ الأجرة على الإمامة والأذان، وتعلم العلم وتعليمه، وغير ذلك من أعمال الآخرة، والله المستعان.


ومن أسوأ الأفعال وكبائر الإثم التخلف عن الجمعة والجماعة من غير عذر

غربة الإسلام - الجزء الثاني

فصل
ومن أسوأ الأفعال وكبائر الإثم التخلف عن الجمعة والجماعة من غير عذر، وقد فشا هذا المنكر الذميم في زماننا وظهر، وكثر في القراء والمنتسبين إلى العلم من معلمين ومتعلمين، فضلاً عن الجهال والغوغاء ونحوهم من العوام والسوقة.
وهذا مصداق ما تقدم ذكره في حديث معاذ بن جبل، وحديث أنس، وحديث حذيفة -رضي الله عنهم-: «أنه يكون في آخر الزمان قراء فسقة»، ولهذا كثير منهم يعكفون على الراديو لاستماع ما يذاع فيه من الهذيانات وأنواع المجنون والمحرمات، ويؤْثِرون الحضور عنده على حضور الصلوات في الجماعات، وربما أخَّر أحدهم الصلاة عن وقتها إيثارًا للعكوف على الراديو أو على الجرائد والمجلات وما شابهها من الكتب العصرية التي قل خيرها وكثر شرها وعظم ضررها على الدين، وربما ترك أحدهم الصلاة بالكلية، وبعضهم إذا نُهي عن تخلفه عن الصلاة في جماعة غضب من ذلك واشمأز واستكبر عن قبول النصيحة، وأخذ يعذر نفسه بما ليس بعذر، ويجادل من نهاه عن المنكر ويقع في عرضه بالسب والتنقص وأنواع الأذى، فيجمع بين أنواع كبائر الإثم، وقد وقع هذا كثيرًا من الذين مَثَلهم ?كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا?؛ وما ذاك إلا لاستهانتهم بالصلاة، وقلة رغبتهم في الباقيات الصالحات، فلا حول ولا قوة إلا بالله العلي العظيم.

فأما الأعمال الدنيوية والوظائف التي فيها تحصيل الحطام والحظوظ العاجلة فإنهم يثابرون عليها، ويحافظون على الأوقات المقررة لها، ويقطعون كل شاغل يشغلهم عنها ولو كان من أحب الأشياء إليهم، وإذا حضر وقتها سارعوا إليها في أوله بجد ونشاط ورغبة صادقة خوفًا من العزل وخشية أن يقتطع عليهم من الراتب شيء ولو كان درهمًا أو بعض درهم، وكذلك أرباب الوظائف والأعمال الدنيوية من غير المنتسبين إلى العلم ترى كثيرًا منهم يثابرون على الوظائف والأعمال الدنيوية، ويحافظون على الأوقات المقررة لها، ويسارعون إليها في أول وقتها خوفًا من العزل بسبب التأخر، وإذا جاء وقت الصلاة وهم في عمل من أعمالهم جعلوا ذلك العمل عذرًا لهم عن حضور الجماعة، وإن لم يكونوا في عمل فإنه يحضرهم النوم والكسل وأنواع الشواغل المثبطة عن حضور الجماعة.
وكذلك غيرهم من المشتغلين بالأعمال الدنيوية من غير من أشرنا إليهم، فكثير منهم لا يبالون بالصلاة، ولا بحضور الجمعة والجماعة.
وكذلك العاكفون على أنواع اللهو واللعب وما يصد عن ذكر الله وعن الصلاة؛ مثل الراديو والسينما والفونغراف والكرة والجنجفة والكيرم، وغير ذلك من أنواع المسير والملاهي، هم من أكثر الناس تهاونًا بالصلاة، وتخلفًا عن الجمعة والجماعة، وقد رأينا من هذه الأجناس الرديئة كثيرًا، فالله المستعان.
وقد جعل الله تبارك وتعالى الصلاة علامة فارقة بين المؤمنين والمنافقين، فمن اهتم بها وحافظ على أدائها تامة في أوقاتها وفي جماعة فذلك دليل
على إيمانه، ومن تهاون بها فلم يتمها، أو ضيع أوقاتها أو تخلف عن

الجماعة من غير عذر فذلك دليل على نفاقه، قال الله تعالى في وصف المؤمنين: ?إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آَيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ? [الأنفال: 2 - 4]، وقال تعالى: ?قَدْ أَفْلَحَ الْمُؤْمِنُونَ * الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ? إلى قوله تعالى: ?وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ * أُولَئِكَ هُمُ الْوَارِثُونَ * الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ? [المؤمنون: 9 - 11]، وقال تعالى: ?وَالَّذِينَ يُؤْمِنُونَ بِالْآَخِرَةِ يُؤْمِنُونَ بِهِ وَهُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ? [الأنعام: 92]، وقال تعالى: ?إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آَمَنَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَأَقَامَ الصَّلَاةَ وَآَتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ? [التوبة: 18].
وروى الإمام أحمد، والترمذي، وابن ماجة، وغيرهم، عن أبي سعيد الخدري ?، أن رسول الله ? قال: «إذا رأيتم الرجل يعتاد المسجد فاشهدوا له بالإيمان؛ قال الله تعالى ?إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آَمَنَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ?» قال الترمذي: هذا حديث حسن غريب، وصححه ابن خزيمة، وابن حبان، والحاكم.
وفي رواية للترمذي: «إذا رأيتم الرجل يتعاهد المسجد ... » والباقي نحوه.

وأما المنافقون فقد قال الله تعالى في وصفهم: ?إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا?، وقال تعالى: ?وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى?، وقال تعالى: ?فَوَيْلٌ لِلْمُصَلِّينَ * الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ * الَّذِينَ هُمْ يُرَاءُونَ?.
قال ابن عباس -رضي الله عنهما-: هم المنافقون، يتركون الصلاة إذا غابوا عن الناس، ويصلونها في العلانية إذا حضروا، وقال تعالى: ?فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا?.
قال الحسن البصري رحمه الله تعالى: عطلوا المساجد، ولزموا الضيعات.
وقال كعب الأحبار: والله إني لأجد صفة المنافقين في كتاب الله عز وجل: شرابين للقهوات -يعني الخمور- تراكين للصلوات، لعابين بالكعبات، رقادين عن العتمات، مفرطين في الغدوات، تراكين للجماعات، ثم تلا هذه الآية ?فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا?.
وفي الصحيحين، ومسند الإمام أحمد، وسنن ابن ماجة، عن أبي هريرة ? قال: قال رسول الله ?: «إن أثقل صلاة على المنافقين صلاة العشاء وصلاة الفجر، ولو يعلمون ما فيهما لأتوهما ولو حبوا».
قال النووي رحمه الله تعالى: فيه الحث البليغ على حضورهما.
وقال الحافظ ابن حجر في (فتح الباري): دل هذا على أن الصلاة كلها

ثقيلة على المنافقين، ومنه قوله تعالى: ?وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى? وإنما كانت العشاء والفجر أثقل عليهم من غيرهما؛ لقوة الداعي إلى تركهما؛ لأن العشاء وقت السكون والراحة، والصبح وقت لذة النوم. انتهى.
وفي المسند، وسنن أبي داود، والنسائي، وصحيح الحاكم، عن أُبي بن كعب ? قال: صلى بنا رسول الله ? يومًا الصبح فقال: «أشاهد فلان؟» قالوا: لا، قال: «أشاهد فلان؟» قالوا: لا، قال: «إن هاتين الصلاتين أثقل الصلوات على المنافقين، ولو تعلمون ما فيهما لأتيتموهما ولو حبوًا على الركب» قال الحاكم: قد حكم أئمة الحديث؛ يحيى بن معين، وعلي بن المديني، ومحمد بن يحيي الذهلي وغيرهم لهذا الحديث بالصحة، وصححه الحاكم أيضا، وأقره الذهبي في تلخيصه.
وفي سنن ابن ماجة، عن عائشة -رضي الله عنها- قالت: قال رسول الله ?: «لو يعلم الناس ما في صلاة العشاء وصلاة الفجر لأتوهما ولو حبوًا».
وروى الطبراني في الكبير، والحاكم في مستدركه، والبيهقي في شعب الإيمان حديث ابن عمر -رضي الله عنهما- عن النبي ? مثله.
وفي الصحيحين، والموطأ، ومسند الإمام أحمد، وسنن النسائي، عن أبي هريرة ? أن رسول الله ? قال: «لو يعلم الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا، ولو يعلمون ما في التهجير لاستبقوا إليه، ولو يعلمون ما في العتمة والصبح لأتوهما لو حبوًا».

وروى مالك في الموطأ أيضًا، عن عبد الرحمن بن حرملة الأسلمي، عن سعيد بن المسيب أن رسول الله ? قال: «بيننا وبين المنافقين شهود العشاء والصبح، لا يستطيعونهما» أو نحو هذا.
ورواه الشافعي في مسنده، عن مالك، عن عبد الرحمن بن حرملة، ولم يذكر فيه سعيد بن المسيب، وما في الموطأ هو المعتمد.
وروى البزار، والطبراني، وابن خزيمة في صحيحه، والحاكم في مستدركه، عن ابن عمر -رضي الله عنهما- قال: كنا إذا تخلف منا إنسان في صلاة العشاء والصبح في جماعة أسأنا به الظن أن يكون قد نافق. قال الحاكم: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الحافظ الذهبي رحمه الله تعالى في تلخيصه.
وروى الإمام أحمد، والطبراني، عن معاذ بن أنس ? أن رسول الله ? قال: «الجفاء كل الجفاء والكفر والنفاق من سمع منادي الله تعالى ينادي بالصلاة ويدعو إلى الفلاح فلا يجيبه».
وفي سنن ابن ماجة، عن عثمان بن عفان ? قال: قال رسول الله ?: «من أدركه الأذان في المسجد ثم خرج لم يخرج لحاجة وهو لا يريد الرجعة فهو منافق».
وفي صحيح مسلم، عن أبي الأحوص قال: قال عبد الله؛ يعني ابن مسعود ?: لقد رأيتنا وما يتخلف عن الصلاة إلا منافق قد عُلم نفاقه أو مريض، إن كان المريض ليمشي بين رجلين حتى يأتي الصلاة، وقال: إن

رسول الله ? علمنا سنن الهُدَى وإن من سنن الهُدَى الصلاة في المسجد الذي يؤذن فيه.
وفي رواية قال عبد الله ?: من سرَّه أن يلقى الله غدا مسلمًا فليحافظ على هؤلاء الصلوات حيث يُنادى بهن، فإن الله شرع لنبيكم ? سنن الهُدى وإنهن من سنن الهدى، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم، ولو تركتم سنة نبيكم لضللتم، وما من رجل يتطهر فيحسن الطهور، ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة ويرفعه بها درجة ويحط عنه بها سيئة، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق، ولقد كان الرجل يؤتى به يُهَادى بين الرجُلَين حتى يُقام في الصف.
ورواه الإمام أحمد، وأهل السنن إلا الترمذي.
وفي رواية أبي داود والنسائي: وما منكم من أحد إلا وله مسجد في بيته، ولو صليتم في بيوتكم وتركتم مساجدكم تركتم سنة نبيكم، ولو تركتم سنة نبيكم لكفرتم. هذا لفظ أبي داود، ولفظ النسائي: لضللتم.
ورواه الإمام أحمد أيضا بنحو رواية النسائي.
وروي أبو نعيم في الحلية، من طريق محمد بن أسلم الطوسي، حدثنا قبيصة بن عقبة، حدثنا سفيان، عن الأعمش، عن أبي وائل قال: قال عبد الله بن مسعود ?: صلوا الصلوات في المسجد، فإنها من الهدى وسُنة محمد ?.

وفي هذا الحديث رد على جهلة المعلمين والمتعلمين الذين يتهاونون بالصلاة في المساجد ويصلون في المدارس والبيوت من غير خوف ولا مرض.
وفيه أيضا رد لقول من قال من الفقهاء: إن له فعل الجماعة في بيته من غير عذر، وإن إقامتها في الربط والمدارس ونحوها مثل إقامتها في المساجد، فإن هذا قول ضعيف، ترده الأحاديث الصحيحة وأقوال الصحابة -رضي الله عنهم- كما سيأتي إيرادها قريبًا إن شاء الله تعالى.
وقول ابن مسعود ?: ولو صليتم في بيوتكم وتركتم مساجدكم تركتم سنة نبيكم؛ يعني بالسُنَّة هاهنا طريقة رسول الله ? التي كان عليها، وشريعته التي شرعها لأمته، وهي التي يثاب فاعلها ويعاقب تاركها من غير عذر، وليس المراد بها السنة التي من شاء فعلها ومن شاء تركها ولا حرج عليه، فإن تركها لا يكون ضلالاً ولا من علامات النفاق؛ كترك صلاة الضحى وقيام الليل وصيام الاثنين والخميس ونحو ذلك من السنن التي يثاب فاعلها ولا يعاقب تاركها، والله أعلم.
قال الطيبِي في قوله: لضللتم: هذا يدل على أن المراد بالسُنَّة العزيمة. انتهى.
وقد رُوي عن معاذ بن جبل ? نحو قول ابن مسعود ?، فروى الحافظ أبو نعيم في الحلية، عن أبي بحرية واسمه عبد الله بن قيس الكندي، قال: دخلت مسجد حمص فسمعت معاذ بن جبل ? يقول: من سره أن

يأتي الله عز وجل آمنًا، فليأت هذه الصلوات الخمس حيث ينادي بهن، فإنهن من سنن الهدى، ومما سنه لكم نبيكم ?، ولا يقال: إن لي مصلى في بيتي فأصلي فيه؛ فإنكم إن فعلتم ذلك تركتم سنة نبيكم، ولو تركتم سنة نبيكم ? لضللتم.
وقد تضافرت الأدلة من القرآن والسنة على مشروعية الصلاة مع الجماعة في مساجد المسلمين، لا في الربط والمدارس والبيوت ونحوها كما سيأتي إيرادها قريبًا إن شاء الله تعالى، واختلف فيمن صلى في بيته جماعة من غير عذر؛ هل تصح صلاته أم لا؟ وفي ذلك قولان للعلماء، وهما روايتان عن الإمام أحمد.
قال أبو البركات ابن تيمية في شرحه: فإن خالف وصلاها في بيته جماعة لا تصح من غير عذر، بناء على ما اختاره ابن عقيل في تركه الجماعة حيث ارتكب النهي، ويعضده قوله: «لا صلاة لجار المسجد إلا في المسجد» قال: والمذهب الصحة، لقوله ?: «صلاة الرجل في جماعة تضاعف على صلاته في بيته أو في سوقه خمسًا وعشرين ضعفًا» ويُحمل قوله: «لا صلاة لجار المسجد إلا في المسجد» على نفي الكمال جمعًا بينهما.
قال: والرواية الأولى اختيار أصحابنا، وأن حضور المساجد لا يجب، وهي عندي بعيدة جدًا إن حملت على ظاهرها، فإن الصلاة في المسجد من أكبر شعائر الدين وعلاماته، وفي تركها بالكلية أو في المساجد محو آثار الصلاة، بحيث تفضي إلى فتور همم أكثر الخلق عن أصل فعلها، ولهذا قال
عبد الله بن مسعود: لو صليتم في بيوتكم كما يصلي هذا المتخلف في بيته،

لتركتم سنة نبيكم، ولو تركتم سنة نبيكم لضللتم. قال: وإنما معنى هذه الرواية -والله أعلم- أن فعلها في البيت جائز لآحاد الناس إذا كانت تقام في المساجد، فيكون فعلها في المسجد فرض كفاية على هذه الرواية، وعلى الأخرى فرض عين.
قال: ويدل على ذلك جواز الجمع بين الصلاتين للأمطار، ولو كان الواجب فعل الجماعة فقط دون الفعل في المسجد لما جاز الجمع لذلك؛ لأن أكثر الناس قادرون على الجماعة في البيوت، فإن الإنسان غالبًا لا يخلو أن تكون عنده زوجة أو ولد أو غلام أو صديق أو نحوهم، فيمكنه الصلاة جماعة فلا يجوز ترك الشرط -وهو الوقت- من أجل السنة، فلما جاز الجمع علم أن الجماعة في المساجد فرض إما على الكفاية وإما على الأعيان.
هكذا ساق ابن القيم رحمه الله تعالى كلام أبي البركات في كتاب (الصلاة)، ثم قال ابن القيم رحمه الله تعالى: ومن تأمل السنة حق التأمل تبين له أن فعلها في المساجد فرض على الأعيان إلا لعارض يجوز معه ترك الجمعة والجماعة، فترك حضور المسجد لغير عذر كترك أصل الجماعة لغير عذر، وبهذا تتفق جميع الأحاديث والآثار، ولما مات رسول الله ? وبلغ أهل مكة موته خطبهم سهيل بن عمرو، وكان عتاب بن أسيد عامله على مكة قد توارى خوفًا من أهل مكة، فأخرجه سهيل وثبت أهل مكة على الإسلام، فخطبهم بعد ذلك عتاب وقال: يا أهل مكة، والله لا يبلغني أن

أحدًا منكم تخلف عن الصلاة في المسجد في الجماعة إلا ضربت عنقه. وشكر أصحاب رسول الله ? هذا الصنيع، وزاده رفعة في أعينهم، فالذي ندين الله به أنه لا يجوز لأحد التخلف عن الجماعة في المسجد إلا من عذر. انتهى كلام ابن القيم رحمه الله تعالى.
وهذا الذي قاله هو الصواب الذي ندين الله به، وعليه يدل ظاهر الكتاب ونصوص الأحاديث وأقوال الصحابة رضي الله عنهم.
أما الكتاب فقول الله تعالى: ?فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآَصَالِ * رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ? [النور: 36 - 37].
قال ابن عباس -رضي الله عنهما-: كل تسبيح في القرآن هو الصلاة.
وقال البغوي رحمه الله تعالى في تفسيره: قال أهل التفسير: أراد به الصلوات المفروضات، فالتي تؤدى بالغداة صلاة الصبح، والتي تؤدى بالآصال الظهر والعصر والعشائين؛ لأن اسم الأصيل يجمعهما. انتهى.
وقال تعالى: ?وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ? [الأعراف: 29]، وقال تعالى: ?وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيرًا? [الحج: 40]، وقال تعالى: ?إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آَمَنَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَأَقَامَ الصَّلَاةَ وَآَتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ? [التوبة: 18]، وقال تعالى: ?لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ

تَقُومَ فِيهِ فِيهِ? [التوبة: 18]، وقال تعالى: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ? الآية [الجمعة: 9 - 10].
وأما الأحاديث فكثيرة؛ منها ما في صحيح مسلم وسنن النسائي، عن أبي هريرة ? قال: أتى النبيَ ? رجلٌ أعمى فقال: يا رسول الله، إنه ليس لي قائد يقودني إلى المسجد، فسَأَلَ رسول الله ? أن يرخص له فيصلي في بيته، فرخص له، فلما ولَّى دعاه فقال: «هل تسمع النداء بالصلاة؟» فقال: نعم، قال: «فأجب».
ومنها ما في المسند، وسنن أبي داود، وابن ماجة، وصحيح الحاكم، عن ابن أم مكتوم ? أنه سأل النبي ? فقال: يا رسول الله، إني رجل ضرير، شاسع الدار، ولي قائد لا يلائمني، فهل لي رخصة أن أصلي في بيتي؟ قال: «هل تسمع النداء؟» قال: نعم، قال: «لا أجد لك رخصة».
ولأبي داود، والنسائي، والحاكم، عنه ? أنه قال: يا رسول الله، إن المدينة كثيرة الهوام والسباع، قال: «هل تسمع حي على الصلاة، حي على الفلاح؟» قال: نعم، قال: «فحيَّ هلا» زاد النسائي: ولم يرخص له. قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الحافظ الذهبي رحمه الله تعالي في تلخيصه.
و «حي هلا» كلمة حث واستعجال. قاله الخطابي، والهروي،

وغيرهما من أئمة اللغة، ومعناها: أقبِل مسرعًا ولا تتأخر عن إجابة الداعي الذي يدعوك إلى الصلاة والفلاح.
وقال الإمام أحمد رحمه الله تعالى في كتاب (الصلاة): جاء الحديث عن عبد الله بن أم مكتوم أنه قال: يا رسول الله، إني شيخ ضرير البصر، شاسع الدار، بيني وبين المسجد نخل وواد، فهل من رخصة إن صليت في منزلي؟ فقال له النبي ?: «أتسمع النداء؟» قال: نعم، قال: «أجب».
ورواه في المسند بنحوه، قال رحمه الله تعالى: ولم يرخص رسول الله ? لرجل ضرير البصر، شاسع الدار، بينه وبين المسجد نخل وواد، فأنكِروا على المتخلفين عن الصلاة، فإن ذنوبهم في تخلفهم عظيمة، وأنتم شركاؤهم في عظم تلك الذنوب إن تركتم نصيحتهم والإنكار عليهم وأنتم تقدرون على ذلك. انتهى.
ومنها ما في المسند، عن عتبان بن مالك ? أنه كان رجلاً محجوب البصر، وأنه ذكر للنبي ? التخلف عن الصلاة؟ قال: «هل تسمع النداء؟» قال: نعم، قال: فلم يرخص له.
ومنها ما في سنن الدارقطني، عن كعب بن عجرة ?، أن أعمى أتى النبي ? فقال: يا رسول الله، إني أسمع النداء ولعلي لا أجد قائدًا؟ قال: «فإذا سمعت النداء فأجب داعي الله عز وجل».
ومنها ما رواه أبو نعيم في الحلية، عن عثمان بن عفان ? أن النبي ? قال: «إذا سمعتم النداء فقوموا فإنها عزمة من الله».

ومنها ما في صحيح مسلم، عن أبي الشعثاء المحاربي قال: كنا قعودًا في المسجد مع أبي هريرة ? فأذن المؤذن، فقام رجل من المسجد يمشي، فأتبعه أبو هريرة بصره حتى خرج من المسجد، فقال أبو هريرة: أما هذا فقد عصى أبا القاسم ?.
وفي رواية قال: سمعت أبا هريرة ورأى رجلاً يجتاز المسجد خارجًا بعد الأذان فقال: أما هذا فقد عصى أبا القاسم ?.
ورواه الإمام أحمد، وأهل السنن بنحوه، وقال الترمذي: حديث حسن صحيح، قال: وفي الباب عن عثمان ?.
قلت: وهو ما رواه ابن ماجة في سننه عن عثمان ? قال: قال رسول الله ?: «من أدركه الأذان في المسجد ثم خرج لم يخرج لحاجة وهو لا يريد الرجعة فهو منافق».
قال أبو عيسى الترمذي رحمه الله تعالى: وعلى هذا العمل عند أهل العلم من أصحاب النبي ? ومن بعدهم، ألا يخرج أحد من المسجد بعد الأذان إلا من عذر أن يكون على غير وضوء أو أمر لا بد منه. انتهى.
ومنها ما رواه الإمام أحمد، وأبو داود، والنسائي، وابن خزيمة وابن حبان في صحيحيهما، والحاكم في مستدركه، عن أبي الدرداء ? قال: سمعت رسول الله ?: «ما من ثلاثة في قرية ولا بدو لا تقام فيهم الصلاة إلا قد استحوذ عليهم الشيطان، فعليكم بالجماعة فإنما يأكل الذئب من الغنم القاصية».

ورواه رزين وزاد: «وإن ذئب الإنسان الشيطان، إذا خلا به أكله» قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه، قال السائب -وهو ابن حبيش الكلاعي-: يعني بالجماعة؛ الصلاة في جماعة.
ومنها ما رواه الإمام أحمد أيضًا، عن معاذ بن جبل ? أن النبي ? قال: «إن الشيطان ذئب الإنسان كذئب الغنم يأخذ الشاة القاصية والناحية، فإياكم والشعاب، وعليكم بالجماعة والعامة والمسجد».
وقد ورد التغليظ في التخلف عن الجمعة والجماعة من غير عذر، والوعيد الشديد على ذلك.
فمما جاء في الجمعة بخصوصها ما في صحيح مسلم عن الحكم بن ميناء، أن عبد الله بن عمر وأبا هريرة -رضي الله عنهم- حدثاه أنهما سمعا رسول الله ? يقول على أعواد منبره: «لينتهين أقوام عن ودعهم الجُمُعات أو ليختمن الله على قلوبهم ثم ليكونُن من الغافلين».
ورواه الإمام أحمد، والنسائي، وابن ماجة، من حديث الحكم، عن ابن عباس وابن عمر رضي الله عنهم.
ومنها ما رواه الشافعي في مسنده، عن عبيدة بن سفيان الحضرمي قال: سمعت عمرو بن أمية ? يقول: «لا يترك رجل مسلم الجمعة ثلاثًا تهاونًا بها لا يشهدها إلا كتب من الغافلين» وهذا له حكم الرفع.
ومنها ما رواه الشافعي أيضا، وأحمد، وأهل السنن، عن أبي الجعد

الضمري -وكانت له صحبة- قال: قال رسول الله ?: «من ترك ثلاث جمع تهاونًا بها طبع الله على قلبه» قال الترمذي: حديث حسن. وصححه ابن خزيمة، وابن حبان، والحاكم وقال: صحيح على شرط مسلم ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
وفي رواية لابن خزيمة وابن حبان: «من ترك الجمعة ثلاثًا من غير عذر فهو منافق» قال المنذري: وفي رواية ذكرها رزين: «فقد برئ من الله».
ومنها ما رواه الإمام أحمد أيضًا، وابن ماجة، والحاكم في مستدركه، عن جابر بن عبد الله -رضي الله عنهما- قال: قال رسول الله ?: «من ترك الجمعة ثلاثًا من غير ضرورة طبع الله على قلبه».
ورواه البيهقي وزاد: «وجعل قلبه قلب منافق» قال الحافظ ابن الذهبي في تلخيصه: صحيح.
ومنها ما رواه ابن ماجه أيضًا، عن أبي هريرة ? قال: قال رسول الله ?: «ألا هل عسى أحدكم أن يتخذ الصبة من الغنم على رأس ميل أو ميلين فيتعذر عليه الكلاء فيرتفع، ثم تجيء الجمعة فلا يجيء ولا يشهدها، وتجيء الجمعة فلا يشهدها، وتجيء الجمعة فلا يشهدها، حتى يطبع على قلبه» قال الحاكم: صحيح على شرط مسلم ولم يخرجاه، وأقره الذهبي في تلخيصه.
قال أبو عبيد الهروي: الصبة: الجماعة من الناس.
وقال أبو السعادات ابن الأثير: والصبة من الغنم الجماعة منها، تشبيهًا

بجماعة الناس، وقد اختلف في عددها، فقيل: ما بين العشرين إلى الأربعين، وقيل: نحو الخمسين، وقيل: ما بين الستين إلى السبعين، والصبة من الإبل نحو خمس أو ست. انتهى.
ومنها ما رواه الإمام أحمد، والحاكم، عن أبي قتادة ? قال: قال رسول الله ?: «من ترك الجمعة ثلاث مرات من غير ضرورة طبع الله على قلبه».
ومنها ما في الموطأ، عن صفوان بن سليم -قال مالك: لا أدري عن النبي ? أم لا- أنه قال: «من ترك الجمعة ثلاث مرات من غير عذر ولا علة طبع الله على قلبه».
ومنها ما رواه الطبراني، عن أسامة بن زيد -رضي الله عنهما- مرفوعًا: «من ترك ثلاث جمعات من غير عذر كتب من المنافقين».
ومنها ما رواه الدارقطني، والبيهقي، عن جابر ? أن رسول الله ? قال: «من كان يؤمن بالله واليوم الآخر فعليه الجمعة يوم الجمعة، إلا مريض أو مسافر أو امرأة أو صبي أو مملوك، فمن استغنى بلهو أو تجارة استغنى الله عنه، والله غني حميد».
وروى أبو نعيم في الحلية، من حديث شعبة ومسعر قالا: حدثنا أبو السفر، حدثنا ابن عباس -رضي الله عنهما- أن النبي ? قال لأصحابه: «من كان يؤمن بالله واليوم الآخر فعليه الجمعة يوم الجمعة، إلا أن تكون امرأة أو عبدًا أو صبيًا أو مسافرًا، ومن استغنى بلهو أو تجارة استغنى الله عنه، والله غني حميد».

وروي الطبراني في الأوسط، عن أبي سعيد الخدري ? قال: قال رسول الله ?: «من كان يؤمن بالله واليوم الآخر فليسع إلى الجمعة، ومن استغنى عنها بلهو أو تجارة استغنى الله عنه، والله غني حميد».
ومنها ما في سنن ابن ماجة، عن جابر بن عبد الله -رضي الله عنهما- قال: خطبنا رسول الله ? فذكر أنه قال في خطبته: «اعلموا أن الله قد افترض عليكم الجمعة في مقامي هذا في يومي هذا في شهري هذا من عامي هذا إلى يوم القيامة، فمن تركها في حياتي أو بعدي وله إمام عادل أو جائر استخفافًا بها أو جحودا لها فلا جمع الله له شمله ولا بارك له في أمره، ألا ولا صلاة له ولا زكاة له ولا حج له ولا صوم له ولا بر له حتى يتوب، فمن تاب تاب الله عليه» الحديث.
ومنها ما في المسند، وصحيح مسلم، عن عبد الله بن مسعود ? أن النبي ? قال لقوم يتخلفون عن الجمعة: «لقد هممت أن آمر رجلاً يصلي بالناس، ثم أحرق على رجال يتخلفون عن الجمعة بيوتهم».
فهذا ما يتعلق بالمتخلفين عن الجمعة، وكفى به وعيدًا زاجرًا لمن يعقل، وتذكرة نافعة لمن يخشى.
وأما ما جاء من الوعيد للمتخلفين عن حضور الجماعة في المساجد فكثير، ويدخل في ذلك من تخلف عن الجمعة أيضًا.
فمن ذلك قول الله تعالى: ?يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ * خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ?.

قال إبراهيم التيمي: يعني إلى الصلاة المكتوبة بالأذان والإقامة.
وقال سعيد بن المسيب: كانوا يسمعون حيّ على الصلاة حي على الفلاح فلا يجيبون، وهم أصحاء سالمون.
وقال كعب الأحبار: والله ما نزلت هذه الآية إلا في الذين تخلفوا عن الجماعة.
وقال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، حدثنا سفيان الثوري، عن أبي سنان، عن سعيد بن جبير في قوله تعالى: ?وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ? قال: الصلاة في الجماعة.
وقد رواه أبو نعيم في الحلية من طريق عبد الله بن عثمان، عن أبيه، عن شعبة فذكره.
وقد تقدم كلام ابن القيم رحمه الله تعالى على هذه الآية في حكم تارك الصلاة.
ومن ذلك: ما في الصحيحين، ومسند الإمام أحمد، وسنني أبي داود وابن ماجة، عن أبي هريرة ? أن رسول الله ? قال: «لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلاً فيصلي بالناس، ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار».
وفي رواية البخاري: «لقد هممت أن آمر المؤذن فيقيم، ثم آمر رجلاً يؤم الناس، ثم آخذ شعلاً من نار فأحرق على من لا يخرج إلى الصلاة بعد».
وفي رواية في الصحيحين، والموطأ، ومسند الشافعي، وسنن النسائي، عن أبي هريرة ? أن رسول الله ? قال: «والذي نفسي بيده لقد هممت أن

آمر بحطب فيحطب، ثم آمر بالصلاة فيؤذن لها، ثم آمر رجلاً فيؤم الناس، ثم أخالف إلى رجال فأحرق عليهم بيوتهم، والذي نفسي بيده لو يعلم أحدهم أنه يجد عرقًا سمينًا، أو مرماتين حسنتين لشهد العشاء» هذا لفظ البخاري.
ولفظ مسلم: أن رسول الله ? فقد ناسًا في بعض الصلوات فقال: «لقد هممت أن آمر رجلا يصلي بالناس ثم أخالف إلى رجال يتخلفون عنها، فآمر بهم فيحرقوا عليهم بحزم الحطب بيوتهم، ولو علم أحدهم أنه يجد عظمًا سمينًا لشهدها، يعني صلاة العشاء».
وفي رواية للإمام أحمد: «ولو علم أحدكم أنه يجد عظمًا سمينًا أو مرماتين حسنتين إذن لشهد الصلوات».
وفي رواية له أيضا، عن أبي هريرة ?، عن النبي ? أنه قال: «لولا ما في البيوت من النساء والذرية أقمت صلاة العشاء، وأمرت فتياني يحرقون ما في البيوت بالنار».
وفي رواية له أيضا، أن النبي ? قال: «لينتهين رجال ممن حول المسجد لا يشهدون العشاء الآخرة في الجميع أو لأحرقن حول بيوتهم بحزم الحطب».
وفي رواية لأبي داود، والطبراني، عن يزيد بن يزيد بن جابر، حدثني يزيد بن الأصم قال: سمعت أبا هريرة ? يقول: قال رسول الله ?: «لقد هممت أن آمر فتيتي فيجمعوا حزمًا من حطب، ثم آتي قومًا يصلون في بيوتهم ليست بهم علة فأحرقها عليهم» قلت ليزيد بن الأصم: يا أبا

عوف، الجمعة عنى أو غيرها؟ قال: صُمَّتا أذناي إن لم أكن سمعت أبا هريرة يأثره عن رسول الله ? ما ذكر جمعة ولا غيرها.
ورواه مسلم، والترمذي بنحوه مختصرًا، وقال الترمذي: حديث حسن صحيح.
وفي رواية للطبراني عن أبي ليلى -مولي الأنصار- عن أبي هريرة ?، عن النبي ? قال: «لقد هممت أن آمر بالصلاة فتقام، ثم أنظر فمن لم يشهد المسجد فأحرق عليه بيته».
ومن ذلك ما رواه ابن ماجة في سننه، عن أسامة بن زيد -رضي الله عنهما- قال: قال رسول الله ?: «لينتهين رجال عن ترك الجماعة أو لأحرقن بيوتهم».
ومن ذلك ما رواه الإمام أحمد في مسنده، عن عبد الله بن مسعود ? قال: قال رسول الله ?: «لقد هممت أن آمر رجلاً فيصلي بالناس، ثم آمر بأناس لا يصلون معنا فتحرق عليهم بيوتهم».
ومنها ما رواه الإمام أحمد أيضا في مسنده، عن ابن أم مكتوم ? أن رسول الله ? أتى المسجد فرأى في القوم رقة فقال: «إني لأهم أن أجعل للناس إمامًا، ثم أخرج فلا أقدر على إنسان يتخلف عن الصلاة في بيته إلا أحرقته عليه» فقال ابن أم مكتوم: يا رسول الله، إن بيني وبين المسجد نخلا وشجرًا ولا أقدر على قائد كل ساعة، أيسعني أن أصلي في بيتي؟ قال: «أتسمع الإقامة؟» قال: نعم، قال: «فأتها».
ورواه ابن خزيمة في صحيحه، والحاكم في مستدركه بنحوه وزاد: ولم

يرخص له. وصححه وأقره الحافظ الذهبي.
قال الإمام أحمد رحمه الله تعالى في كتاب (الصلاة): مُرُوا رحمكم الله بالصلاة في المساجد من تخلف عنها، وعاتبوهم إذا تخلفوا عنها، وأنكِروا عليهم بأيديكم، فإن لم تستطيعوا فبألسنتكم، واعلموا أنه لا يسعكم السكوت عنهم؛ لأن المتخلف عن الصلاة عظيم المعصية، فقد جاء عن النبي ? أنه قال: «لقد هممت أن آمر بالصلاة فتقام، ثم أخالف إلى قوم في منازلهم لا يشهدون الصلاة في جماعة فأحرقها عليهم» فهددهم النبي ? بحرق منازلهم، فلولا أن تخلفهم عن الصلاة في المسجد معصية كبيرة عظيمة لما هددهم النبي ? بحرق منازلهم، وجاء الحديث «لا صلاة لجار المسجد إلا في المسجد» وجار المسجد الذي بينه وبين المسجد أربعون دارًا، وجاء الحديث قال: «من سمع المؤذن فلم يجبه فلا صلاة له إلا من عذر» فاتقوا الله وأمُرُوا بالصلاة في جماعة من تخلف، وإن لم تفعلوا تكونوا آثمين، ومن أوارهم غير سالمين؛ لوجوب النصيحة لإخوانكم عليكم، ولوجوب إنكار المنكر عليكم بأيديكم، فإن لم تستطيعوا فبألسنتكم، وقد جاء الحديث قال: «يجيء الرجل يوم القيامة متعلقًا بجاره فيقول: يا رب، هذا خانني، فيقول: يا رب، وعزتك ما خنته في أهل ولا مال، فيقول: صدق يا رب، ولكنه رآني على معصية فلم ينهني عنها» والمتخلف عن الصلاة عظيم المعصية، فاحذر تعلقه بك غدًا، وخصومته إياك بين يدي الجبار، ولا تدع نصيحته اليوم إن شتمك

وآذاك وعاداك، فإن معاداته لك اليوم أهون من تعلقه بك غدًا وخصومته إياك بين يدي الجبار ودحضه حجتك في ذلك المقام العظيم، فاحتمل الشتمة اليوم لله وفي الله لعلك تفوز غدًا مع النبيين والتابعين لهم في الدين. انتهى ملخصًا.
وحديث «لا صلاة لجار المسجد إلا في المسجد» رواه الدارقطني من حديث جابر بن عبد الله -رضي الله عنهما- قال: فقد النبي ? قومًا في الصلاة فقال: «ما خلفكم عن الصلاة؟» قالوا: لحاء كان بيننا، فقال: «لا صلاة لجار المسجد إلا في المسجد» وفي رواية: «لا صلاة لمن سمع النداء ثم لم يأتِ إلا من علة».
وفي سنن الدارقطني أيضًا، ومستدرك الحاكم، عن أبي هريرة ? أن رسول الله ? قال: «لا صلاة لجار المسجد إلا في المسجد».
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: وأما قوله: «لا صلاة لجار المسجد إلا في المسجد» فهذا اللفظ قد قيل: إنه لا يحفظ عن النبي ?، وذكر عبد الحق الإشبيلي أنه رواه بإسناد كلهم ثقات، وبكل حال فهو مأثور عن علي ?.
قلت: وسيأتي حديث علي ? قريبًا.
وأما حديث «من سمع المؤذن فلم يجبه فلا صلاة له إلا من عذر» فقد رواه أبو داود، وابن ماجة، وابن حبان في صحيحه، والدارقطني في سننه, والحاكم في مستدركه، من حديث ابن عباس -رضي الله عنهما- قال:
قال رسول الله ?: «من سمع المنادي فلم يمنعه من اتِّباعه عذر» قالوا:

وما العذر؟ قال: «خوف أو مرض لم تقبل منه الصلاة التي صلى» قال الحاكم: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
وقد رواه قاسم بن أصبغ في كتابه، حدثنا إسماعيل بن إسحاق القاضي، حدثنا سليمان بن حرب، حدثنا شعبة، عن حبيب بن ثابت، عن سعيد بن جبير، عن ابن عباس -رضي الله عنهما- أن النبي ? قال: «من سمع النداء فلم يجب فلا صلاة له إلا من عذر».
قال ابن القيم رحمه الله تعالى: وحسبك بهذا الإسناد صحة.
وفي صحيح الحاكم، عن أبي موسى ?، قال رسول الله ?: «من سمع النداء فارغًا صحيحًا فلم يجب فلا صلاة له» قال الحاكم: صحت الرواية فيه عن أبي موسى ?، وقال الذهبي: صحيح.
قلت: وكفى بهذين الحديثين حجة لمن قال إن فعلها في المساجد فرض على الأعيان إلا من عذر.
وقد تقدم في الفضل الذي قبل هذا حديث أنس بن مالك ? قال: «لعن رسول الله ? ثلاثة؛ رجل أَمَّ قومًا وهم له كارهون، وامرأة باتت وزوجها عليها ساخط، ورجل سمع حي على الفلاح ثم لم يجب» رواه الترمذي.
وتقدم فيه أيضا حديث ابن عباس -رضي الله عنهما- قال: قال رسول الله

?: «ثلاثة لعنهم الله؛ من تقدم قوما وهم له كارهون، وامرأة باتت وزوجها عليها ساخط، ورجل سمع حي على الصلاة حي على الفلاح ثم لم يجب» رواه الحاكم في مستدركه.
فكل من هذه الأحاديث التي سقنا في هذا الفصل يدل على تعين حضور الجماعة في المسجد إلا من عذر.
وأما الآثار عن أصحاب رسول الله ? رضوان الله عليهم أجمعين فكثيرة، وقد ذكر الإمام ابن القيم رحمه الله تعالى جملة منها في كتاب (الصلاة).
منها ما رواه الإمام أحمد عن ابن مسعود ? قال: «من سمع المنادي فلم يجب من غير عذر فلا صلاة له».
ومنها ما رواه الإمام أحمد أيضا، عن أبي موسى الأشعري ? قال: «من سمع المنادي فلم يجب بغير عذر فلا صلاة له».
ومنها ما رواه الإمام أحمد أيضا، عن علي ? قال: «لا صلاة لجار المسجد إلا في المسجد» قيل: ومن جار المسجد؟ قال: «من سمع المنادي».
ورواه الدارقطني في سننه، ولفظه قال: «من كان جار المسجد فسمع المنادي ينادي فلم يجبه من غير عذر فلا صلاة له».
ومنها ما رواه سعيد بن منصور، عن الحسن بن علي -رضي الله عنهما- قال: «من سمع النداء فلم يأته لم تجاوز صلاته رأسه إلا من عذر».

ومنها ما رواه عبد الرزاق، عن علي ? قال: «من سمع النداء من جيران المسجد وهو صحيح من غير عذر فلا صلاة له».
ومنها ما رواه وكيع عن أبي هريرة ? قال: «لأن تمتلئ أذنا ابن آدم رصاصًا مذابًا خير له من أن يسمع المنادي ثم لا يجيبه».
ومنها ما رواه الإمام أحمد عن عائشة أم المؤمنين -رضي الله عنها- قالت: «من سمع المنادي فلم يجب من غير عذر لم يجد خيرًا ولم يرد به».
ومنها ما رواه وكيع عن ابن عباس -رضي الله عنهما- قال: «من سمع النداء ثم لم يجب من غير عذر فلا صلاة له».
ومنها ما رواه عبد الرزاق، عن ليث، عن مجاهد قال: سأل رجلٌ ابن عباس -رضي الله عنهما- فقال: رجل يصوم النهار ويقوم الليل لا يشهد جمعة ولا جماعة؟ فقال ابن عباس -رضي الله عنهما-: هو في النار، ثم جاء الغد فسأله عن ذلك فقال: هو في النار، قال: واختلف إليه قريبًا من شهر يسأله عن ذلك ويقول ابن عباس: هو في النار.
قلت: وقد رواه الترمذي مختصرًا كما سيأتي.
وقال المسعودي: عن حبيب بن أبي ثابت وعدي بن ثابت، عن سعيد بن جبير، عن ابن عباس -رضي الله عنهما- قال: «من سمع النداء بالصلاة ثم لم يجب ولم يأت المسجد ويصلي فلا صلاة له وقد عصى الله ورسوله» ذكر هذا الأثر ابن كثير في تفسيره.
قال ابن القيم رحمه الله تعالى: فهذه نصوص الصحابة كما تراها صحة

وشهرة وانتشارًا، ولم يجئ عن صحابي واحد خلاف ذلك، وكل من هذه الآثار دليل مستقل في المسألة لو كان وحده، فكيف إذا تعاضدت وتضافرت! انتهى.
وقد تقدم قول ابن عمر -رضي الله عنهما-: كنا إذا تخلف منا إنسان في صلاة العشاء والصبح في جماعة أسأنا به الظن أن يكون قد نافق.
وتقدم أيضًا قول ابن مسعود ?: لقد رأيتنا وما يتخلف عن الصلاة إلا منافق قد علم نفاقه أو مريض.
وقوله أيضا: ولو صليتم في بيوتكم وتركتم مساجدكم تركتم سنة نبيكم، ولو تركتم سنة نبيكم لضللتم، أو قال: لكفرتم.
وتقدم أيضًا قول معاذ بن جبل ?، وفيه: ولا يقل إن لي مصلى في بيتي فأصلي فيه، فإنكم إن فعلتم ذلك تركتم سنة نبيكم، ولو تركتم سنة نبيكم ? لضللتم.
وتقدم أيضًا ما ذكره ابن القيم رحمه الله تعالى من قول عتاب بن أسيد لأهل مكة، وأن أصحاب رسول الله ? شكروا صنيعه.
وقال الإمام أحمد رحمه الله تعالى في كتاب (الصلاة): جاء عن عمر بن الخطاب ? أنه فقد رجلا في الصلاة، فأتي منزله فصوت به، فخرج الرجل، قال: ما حبسك عن الصلاة؟ قال: علة يا أمير المؤمنين، ولولا أني سمعت صوتك ما خرجت، أو قال: ما استطعت أن أخرج، فقال عمر ?: لقد تركت دعوة من هو أوجب عليك إجابة مني؛ منادي الله إلى

الصلاة.
وجاء عن عمر ? أنه فقد أقوامًا في الصلاة فقال: ما بال أقوام يتخلفون عن الصلاة فيتخلف لتخلفهم آخرون، ليحضرن المسجد أو لأبعثن إليهم من يجافي رقابهم، ثم يقول: احضروا الصلاة، احضروا الصلاة، احضروا الصلاة.
وجاء عن أبي الدرداء وعن ابن مسعود رضي الله عنهما: إن الله تبارك وتعالى سن لكل نبي سنة وسن لنبيكم، فمن سنة نبيكم هذه الصلاة الخمس في جماعة، وقد علمت أن لكل رجل منكم مسجدًا في بيته، ولو صليتم في بيوتكم لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم.
وقال أبو عيسى الترمذي في جامعه: قد روي عن غير واحد من أصحاب النبي ? أنهم قالوا: من سمع النداء فلم يجب فلا صلاة له.
وقال بعض أهل العلم: هذا على التغليظ والتشديد، ولا رخصة لأحد في ترك الجماعة إلا من عذر.
قال مجاهد: وسئل ابن عباس -رضي الله عنهما- عن رجل يصوم النهار ويقوم الليل لا يشهد جمعة ولا جماعة، فقال: هو في النار، حدثنا بذلك هناد، أخبرنا المحاربي، عن ليث، عن مجاهد؛ ومعنى الحديث أن لا يشهد الجماعة والجمعة رغبة عنها واستخفافًا لحقها وتهاونًا بها. انتهى كلام الترمذي رحمه الله تعالى.
فتأمل أيها المسلم الناصح لنفسه ما ذكرنا في هذا الفصل من الآيات

والأحاديث وأقوال الصحابة رضي الله عنهم، لتعلم عظم شأن الصلاة في المساجد مع الجماعة، وأن من استهان بها فقد عصى الله ورسوله، واستهان بدين الإسلام، ورغب عن سنة محمد ?، وآثر طريقة غير طريقته التي كان عليها هو وأصحابه رضوان الله عليهم أجمعين.
وقد قال الإمام أبو محمد -الحسن بن علي بن خلف البربهاري، من أعيان العلماء المشهورين بمعرفة الآثار، والإنكار على أهل البدع، ومن الطبقة الثانية من أصحاب الإمام أحمد رحمه الله تعالى- قال في شرح السنة: من ترك صلاة الجمعة والجماعة في المسجد من غير عذر فهو مبتدع، والعذر؛ المريض الذي لا طاقة له بالخروج إلى المسجد، أو خوف من سلطان ظالم، وما سوى ذلك فلا عذر لك. انتهى.
وأما قول من قال من الفقهاء في قوله: «لا صلاة لجار المسجد إلا في المسجد» وما شابهه من الأحاديث إن ذلك محمول على نفي الكمال، فقد أجاب عنه شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى فقال: وأما ما يقوله بعض الناس: إن هذا لنفي الكمال، فيقال له: نعم هو لنفي الكمال، لكن لنفي كمال الواجبات أو لنفي كمال المستحبات.
فأما الأول فحق، وأما الثاني فباطل؛ لا يوجد مثل ذلك في كلام الله عز وجل ولا في كلام رسوله ? قط، وليس بحق، فإن الشيء إذا كملت واجباته فكيف يصح نفيه، وأيضًا فلو جاز لجاز نفي صلاة عامة الأولين والآخرين؛ لأن كمال المستحبات من أندر الأمور، وعلى هذا فما جاء من نفي الأعمال في الكتاب والسنة فإنما هو لانتفاء بعض واجباته، ثم ذكر

الشيخ حديث «من سمع النداء ثم لم يجب من غير عذر فلا صلاة له».
قال: ولا ريب أن هذا يقتضي أن إجابة المؤذن المنادي والصلاة في جماعة من الواجبات، لكن إذا ترك هذا الواجب فهل يعاقب عليه ويثاب على ما فعله من الصلاة، أم يقال إن الصلاة باطلة عليه إعادتها كأنه لم يفعلها؟ هذا فيه نزاع بين العلماء. انتهى.
فاتقوا الله أيها المسلمون في جميع أموركم عامة وفي صلاتكم خاصة، وإياكم والتخلف عن الجمعة والجماعة من غير عذر؛ فإن ذلك عنوان النفاق، وسبب الختم على القلوب والطبع عليها، واللعن، وعدم قبول الصلاة، كما دلت على ذلك الأحاديث التي ذكرنا، والله الموفق.


وقد جاء في فضل المشي إلى الصلاة مع الجماعة في مساجد المسلمين آيات وأحاديث كثيرة

غربة الإسلام - الجزء الثاني

فصل
وقد جاء في فضل المشي إلى الصلاة مع الجماعة في مساجد المسلمين آيات وأحاديث كثيرة، نذكر منها ما تيسر إن شاء الله تعالى؛ ليعلم المتخلفون في البيوت والمدارس ونحوها أنهم قد خسروا تجارة رابحة، وحُرموا خيرًا كثيرًا.
فأما الآيات فمنها قول الله تعالى: ?إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آَمَنَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَأَقَامَ الصَّلَاةَ وَآَتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ? [التوبة: 18].
قال ابن كثير رحمه الله تعالى في تفسيره: كل عسى في القرآن فهي واجبة.
وقال محمد بن إسحاق بن يسار رحمه الله تعالى: وعسى من الله حق.
وقال البغوي رحمه الله تعالى في تفسيره: وعسى من الله واجب؛ أي فأولئك هم المهتدون، والمهتدون هم المتمسكون بطاعة الله عز وجل التي تؤدي إلى الجنة. انتهى.
ومنها قوله تعالى: ?فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآَصَالِ * رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ * لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ? [النور: 36 - 38].
وكفى بهؤلاء الآيات شرفًا وفضيلة للمحافظين على أداء الصلوات

الخمس في المساجد مع الجماعة.
ومنها قوله تعالى: ?إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآَثَارَهُمْ? [يس: 12].
وروى أبو نعيم في الحلية، من طريق الأوزاعي قال: سمعت عثمان بن أبي سودة يقول في قوله تعالى: ?وَالسَّابِقُونَ السَّابِقُونَ * أُولَئِكَ الْمُقَرَّبُونَ? قال: أولهم رواحا إلى المسجد، وأولهم خروجًا في سبيل الله.
وأما الأحاديث، فمنها حديث ابن مسعود ? الذي رواه الإمام أحمد، ومسلم، وأهل السنن إلا الترمذي، وتقدم في أول الفصل الذي قبل هذا الفصل، وفيه: «وما من رجل يتطهر فيحسن الطهور، ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة، ويرفعه بها درجة، ويحط عنه بها سيئة».
زاد أحمد، والنسائي في روايتهما: «ولقد رأيتنا نقارب بين الخطا».
الحديث الثاني: عن أبي هريرة ? قال: قال رسول الله ?: «صلاة الرجل في جماعة تزيد على صلاته في بيته وصلاته في سوقه بضعا وعشرين درجة، وذلك أن أحدهم إذا توضأ فأحسن الوضوء ثم أتى المسجد لا ينهزه إلا الصلاة لا يريد إلا الصلاة فلم يخط خطوة إلا رفع له بها درجة وحط عنه بها خطيئة حتى يدخل المسجد، فإذا دخل المسجد كان في الصلاة ما كانت الصلاة هي تحبسه، والملائكة يصلون على أحدكم ما دام في مجلسه الذي صلى فيه، يقولون: اللهم ارحمه، اللهم اغفر له، اللهم تب عليه، ما

لم يؤذ فيه، ما لم يحدث فيه» رواه الإمام أحمد، والشيخان، وأبو داود، وهذا لفظ مسلم.
ورواه الترمذي، والنسائي، وابن ماجة مختصرًا.
ومعنى «لا ينهزه إلا الصلاة» أي لا يبعثه ولا يشخصه إلا ذلك، ومن هذا انتهاز الفرصة، وهو الانبعاث لها والمبادرة إليها. قاله الخطابي رحمه الله تعالى.
الحديث الثالث: عن أبي هريرة أيضا ? قال: قال رسول الله ?: «من تطهر في بيته، ثم مشى إلى بيت من بيوت الله ليقضي فريضة من فرائض الله، كانت خطوتاه إحداهما تحط خطيئة والأخرى ترفع درجة» رواه مسلم.
الحديث الرابع: عن عبد الله بن عمر بن العاص -رضي الله عنهما- قال: قال رسول الله ?: «من راح إلى مسجد الجماعة، فخطوة تمحو سيئة، وخطوة تكتب حسنة، ذاهبًا وراجعًا» الحديث رواه الإمام أحمد والطبراني.
الحديث الخامس: عن ابن عمر -رضي الله عنهما- أن رسول الله ? قال: «إذا توضأ أحدكم فأحسن الوضوء، ثم خرج إلى المسجد لا ينزعه إلا الصلاة، لم تزل رجله اليسرى تمحو عنه سيئة وتكتب له اليمنى حسنة حتى يدخل المسجد» رواه الطبراني في الكبير، والحاكم في مستدركه، والبيهقي في شعب الإيمان، وقال الحاكم: صحيح ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.

الحديث السادس: عن أبي هريرة ? قال: قال رسول الله ?: «من

حين يخرج أحدكم من منزله إلى مسجده فرجل تكتب حسنة والأخرى تمحو سيئة» رواه الحاكم في المستدرك، والبيهقي في شعب الإيمان، وقال الحاكم: صحيح على شرط مسلم ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
الحديث السابع: عن سعيد بن المسيب قال: حضر رجلا من الأنصار الموتُ فقال: إني محدثكم حديثًا، ما أحدثكموه إلا احتسابًا، سمعت رسول الله ? يقول: «إذا توضأ أحدكم فأحسن الوضوء، ثم خرج إلى الصلاة، لم يرفع قدمه اليمنى إلا كتب الله عز وجل له حسنة ولم يضع قدمه اليسرى إلا حط الله عز وجل عنه سيئة، فليقرب أحدكم أو ليبعد، فإن أتى المسجد فصلى في جماعة غفر له، فإن أتى المسجد وقد صلوا بعضًا وبقى بعض صلى ما أدرك وأتم ما بقي كان كذلك، فإن أتى المسجد وقد صلوا فأتم الصلاة كان كذلك» رواه أبو داود.
الحديث الثامن: عن أبي هريرة ? قال: «من توضأ فأحسن الوضوء، ثم خرج عامدًا إلى المسجد فوجد الناس قد صلوا كتب الله له مثل أجر من حضرها، ولا ينقص ذلك من أجورهم شيئا» رواه أبو داود، والنسائي، والحاكم في مستدركه وقال: صحيح على شرط مسلم ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
الحديث التاسع: عن عثمان بن عفان ? قال: سمعت رسول الله ? يقول: «من توضأ للصلاة فأسبغ الوضوء، ثم مشى إلى الصلاة المكتوبة، فصلاها مع الناس أو مع الجماعة أو في المسجد غفر الله له ذنوبه» رواه

مسلم والنسائي.
ورواه الإمام أحمد في مسنده بنحوه.
وفي رواية لمسلم قال: رأيت رسول الله ? توضأ فأحسن الوضوء ثم قال: «من توضأ هكذا، ثم خرج إلى المسجد لا ينهزه إلا الصلاة، غفر له ما خلا من ذنبه».
الحديث العاشر: عن أبي أمامة ? أن رسول الله ? قال: «من خرج من بيته متطهرًا إلى صلاة مكتوبة فأجره كأجر الحاج المحرم، ومن خرج إلى تسبيح الضحى لا ينصبه إلا إياه فأجره كأجر المعتمر، وصلاة على إثر صلاة لا لغو بينهما كتاب في عليين» رواه أبو داود، والبغوي في تفسيره.
قوله: «إلى تسبيح الضحى» قال الخطابي رحمه الله تعالى: يريد به صلاة الضحى، وكل صلاة يتطوع بها فهي تسبيح وسبحة.
وقوله: «لا ينصبه إلا إياه» معناه: لا يتعبه ولا يزعجه إلا ذلك، وأصله من النصب وهو معاناة المشقة.
وقد روى هذا الحديث الطبراني في معجمه الكبير بلفظ: «من مشى إلى صلاة مكتوبة في الجماعة فهي كحجة، ومن مشى إلى صلاة تطوع فهي كعمرة نافلة».
الحديث الحادي عشر: عن عقبة بن عامر الجهني ? عن رسول الله ? أنه قال: «إذا تطهر الرجل ثم مر إلى المسجد فيرعى الصلاة، كتب له كاتبه أو كاتباه بكل خطوة يخطوها إلى المسجد عشر حسنات، والقاعد

يرعى الصلاة كالقانت، ويكتب من المصلين من حين يخرج من بيته حتى يرجع» رواه الحاكم في مستدركه وقال: صحيح على شرط مسلم ولم يخرجاه، ووافقه الحافظ الذهبي.
الحديث الثالث عشر: عن أبي هريرة ? قال: قال أبو القاسم ?: «إذا توضأ أحدكم في بيته، ثم أتى المسجد كان في صلاة حتى يرجع، فلا يقل هكذا، وشبك بين أصابعه» رواه الحاكم في مستدركه وقال: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الذهبي في تلخيصه.
الحديث الرابع عشر: عن أبي هريرة ? أن رسول الله ? قال: «ألا أدلكم على ما يمحو الله به الخطايا، ويرفع به الدرجات؟» قالوا: بلى يا رسول الله، قال: «إسباغ الوضوء على المكاره، وكثرة الخُطا إلى المساجد، وانتظار الصلاة بعد الصلاة، فذلكم الرباط، فذلكم الرباط، فذلكم الرباط» رواه مالك، وأحمد، ومسلم، والنسائي، وابن حبان، وقال الترمذي: حسن صحيح.
ورواه ابن ماجة في سننه مختصرًا، ولفظه قال: «كفارات الخطايا إسباغ الوضوء على المكاره، وإعمال الأقدام إلى المساجد».
قال الترمذي: وفي الباب عن علي، وعبد الله بن عمرو، وابن عباس، وعبيدة ويقال عبيدة بن عمرو، وعائشة، وعبد الرحمن بن عائش، وأنس.
الحديث الخامس عشر، والحديث السادس عشر، والحديث السابع عشر: عن أبي سعيد الخدري، وجابر بن عبد الله، وأبي أيوب -رضي الله

عنهم- عن النبي ? نحو حديث أبي هريرة ?.
أما حديث أبي سعيد فرواه ابن ماجة في سننه، وابن حبان في صحيحه، والحاكم في مستدركه وقال: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وأما حديث جابر فرواه ابن جرير في تفسيره.
وأما حديث أبي أيوب فرواه ابن مردويه في تفسيره.
الحديث الثامن عشر: عن علي بن أبي طالب ? قال: قال رسول الله ?: «إسباغ الوضوء على المكاره، وإعمال الأقدام إلى المساجد، وانتظار الصلاة بعد الصلاة يغسل الخطايا غسلاً» رواه الحافظ أبو يعلى، والبزار، والحاكم في مستدركه، والبيهقي في شعب الإيمان، وأشار إليه الترمذي في جامعه، قال الحاكم: صحيح على شرط مسلم ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
الحديث التاسع عشر: عن ابن عمر -رضي الله عنهما- مرفوعًا: «ثلاث مهلكات، وثلاث منجيات، وثلاث كفارات، وثلاث درجات؛ فأما المهلكات: فَشُحٌّ مطاع، وهوى مُتَّبع، وإعجاب المرء بنفسه، وأما المنجيات: فالعدل في الغضب والرضا، والقصد في الفقر والغنى، وخشية الله في السر والعلانية، وأما الكفارات: فانتظار الصلاة بعد الصلاة، وإسباغ الوضوء في السبرات، ونقل الأقدام إلى الجماعات، وأما الدرجات: فإطعام الطعام، وإفشاء السلام، والصلاة بالليل والناس نيام» رواه الطبراني وغيره.

الحديث العشرون: عن ابن عباس -رضي الله عنهما- قال: قال رسول الله ?: «أتاني الليلة ربي تبارك وتعالى في أحسن صورة -قال: أحسبه في المنام- فقال: يا محمد، هل تدري فيم يختصم الملأ الأعلى؟ قال: قلت: لا، قال: فوضع يده بين كتفي حتى وجدت بردها بين ثديي، أو قال: في نحري، فعلمت ما في السماوات وما في الأرض، قال: يا محمد، هل تدري فيم يختصم الملأ الأعلى؟ قلت: نعم في الكفارات، والكفارات: المكث في المساجد بعد الصلوات، والمشي على الأقدام إلى الجماعات، وإسباغ الوضوء في المكاره، ومن فعل ذلك عاش بخير ومات بخير، وكان من خطيئته كيوم ولدته أمه ... الحديث» رواه الإمام أحمد، والترمذي وقال: هذا حديث حسن غريب، قال: وفي الباب عن معاذ بن جبل، وعبد الرحمن بن عائش، عن النبي ?.
الحديث الحادي والعشرون: عن عبد الرحمن بن عائش الحضرمي قال: قال النبي ? ... فذكر نحو حديث ابن عباس رضي الله عنهما. رواه البغوي في تفسيره، عن عبد الرحمن بن عائش، عن النبي ?.
ورواه عبد الله بن الإمام أحمد في كتاب (السنة) عن أبيه بإسناده إلى عبد الرحمن بن عائش، عن بعض أصحاب النبي ?، عن النبي ?.
الحديث الثاني والعشرون: عن عبد الرحمن بن عائش، عن مالك بن يخامر، عن معاذ بن جبل ?، عن النبي ? نحو حديث ابن عباس، وفيه قال: «وما الكفارات؟ قلت: نقل الأقدام إلى الجماعات،

والجلوس في المساجد بعد الصلوات، وإسباغ الوضوء عند الكريهات» الحديث رواه الإمام أحمد وغيره.
الحديث الثالث والعشرون: عن أبي موسى ? قال: قال رسول الله ?: «أعظم الناس أجرًا في الصلاة أبعدهم فأبعدهم ممشى، والذي ينتظر الصلاة حتى يصليها مع الإمام أعظم أجرا من الذي يصلي ثم ينام» متفق عليه.
وفي رواية لمسلم: «حتى يصليها مع الإمام في جماعة».
الحديث الرابع والعشرون: عن أبي هريرة ?، عن النبي ? قال: «الأبعد فالأبعد من المسجد أعظم أجرا» رواه الإمام أحمد، وأبو داود، وابن ماجة، والحاكم في مستدركه، والبيهقي في سننه، وقال الحاكم: صحيح ولم يخرجاه، ووافقه الذهبي في تلخيصه.
الحديث الخامس والعشرون: عن أبي بن كعب ? قال: كان رجل لا أعلم رجلاً أبعد من المسجد منه، وكان لا تخطئه صلاة، قال: فقيل له: أو قلتُ له: لو اشتريت حمارًا تركبه في الظلماء وفي الرمضاء، قال: ما يسرني أن منزلي إلى جنب المسجد، إني أريد أن يكتب لي ممشاي إلى المسجد ورجوعي إذا رجعت إلى أهلي، فقال رسول الله ?: «قد جمع الله لك ذلك كله» رواه مسلم، وأبو داود، وابن ماجة، وهذا لفظ مسلم، وفي رواية له: «إن لك ما احتسبت» وهي رواية ابن ماجة.
الحديث السادس والعشرون: عن أبي هريرة ? أن رسول الله ? قال: «وكل خطوة يمشيها إلى الصلاة صدقة» متفق عليه.

الحديث السابع والعشرون: عن جابر بن عبد الله -رضي الله عنهما- قال: كانت ديارنا نائية عن المسجد، فأردنا أن نبيع بيوتنا فنقترب من المسجد، فنهانا رسول الله ? فقال: «إن لكم بكل خطوة درجة» رواه مسلم.
وفي رواية له وللإمام أحمد أنه ? قال لهم: «يا بني سلمة، دياركم تكتب آثاركم، دياركم تكتب آثاركم».
الحديث الثامن والعشرون: عن أنس ? قال: أراد بنو سلمة أن يتحولوا إلى قرب المسجد، فكره رسول الله ? أن تعرى المدينة وقال: «يا بني سلمة، ألا تحتسبون آثاركم» فأقاموا. رواه البخاري وابن ماجة.
الحديث التاسع والعشرون: عن أبي سعيد الخدري ? قال: كانت بنو سلمة في ناحية المدينة، فأرادوا النقلة إلى قرب المسجد فنزلت هذه الآية: ?إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآَثَارَهُمْ? فقال رسول الله ?: «إن آثاركم تكتب» فلم ينتقلوا. رواه الترمذي، والبزار، وابن جرير، وابن أبي حاتم، والحاكم، وقال الترمذي: هذا حديث حسن غريب، وصححه الحاكم، ووافقه الذهبي في تلخيصه.
الحديث الثلاثون: عن ابن عباس -رضي الله عنهما- قال: كانت الأنصار بعيدة منازلهم من المسجد، فأرادوا أن يقتربوا، فنزلت ?وَنَكْتُبُ مَا قَدَّمُوا وَآَثَارَهُمْ? قال: فثبتوا. رواه ابن ماجة، وابن جرير، والطبراني.
الحديث الحادي والثلاثون: عن أبي هريرة ? عن النبي ? قال: «من غدا إلى المسجد أو راح، أعد الله له في الجنة نزلاً كلما غدا أو راح»

رواه الإمام أحمد، والشيخان.
الحديث الثاني والثلاثون: ما رواه عبد الرزاق، عن معمر، عن أبي إسحاق، عن عمرو بن ميمون الأودي قال: أدركت أصحاب محمد ? وهم يقولون: إن المساجد بيوت الله في الأرض، وإنه حق على الله أن يكرم من زاره فيها.
وروى الطبراني في الكبير، عن ابن مسعود ? مثله مرفوعًا.
الحديث الثالث والثلاثون: عن أبي أمامة ? مرفوعًا: «الغدو والرواح إلى المساجد من الجهاد في سبيل الله» رواه الطبراني وغيره.
الحديث الرابع والثلاثون: عنه ? أيضا، عن رسول لله ? قال: «ثلاثة كلهم ضامن على الله عز وجل؛ رجل خرج غازيا في سبيل الله، فهو ضامن على الله حتى يتوفاه فيدخله الجنة أو يرده بما نال من أجر وغنيمة، ورجل راح إلى المسجد فهو ضامن على الله حتى يتوفاه فيدخله الجنة أو يرده بما نال من أجر وغنيمة، ورجل دخل بيته بسلام فهو ضامن على الله عز وجل» رواه أبو داود في سننه، والبخاري في (الأدب المفرد)، وابن حبان في صحيحه، والحاكم في مستدركه وقال: صحيح الإسناد ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
الحديث الخامس والثلاثون: عن معاذ بن جبل ? قال: سمعت رسول الله ? يقول: «من جاهد في سبيل الله كان ضامنًا على الله، ومن جلس في بيته لا يغتاب أحدًا بسوء كان ضامنًا على الله، ومن عاد مريضًا كان ضامنًا على الله، ومن غدا إلى المسجد أو راح كان ضامنا على الله،

ومن دخل على إمام يعزره كان ضامنًا على الله» رواه الحاكم في مستدركه وقال: هذا حديث رواته ثقات ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
الحديث السادس والثلاثون: عن أبي هريرة ? أن رسول الله ? قال: «ثلاثة في ضمان الله عز وجل؛ رجل خرج إلى مسجد من مساجد الله عز وجل، ورجل خرج غازيا في سبيل الله، ورجل خرج حاجًا» رواه أبو نعيم في الحلية من طريق محمد بن أسلم الطوسي، حدثنا عبد الله بن الزبير، حدثنا سفيان، حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة ?.
الحديث السابع والثلاثون: عن جابر ? مرفوعًا: «ثلاث من كن فيه أظله الله تحت ظل عرشه يوم لا ظل إلا ظله؛ الوضوء على المكاره، والمشي إلى المساجد في الظلم، وإطعام الجائع» رواه أبو الشيخ في كتاب (الثواب)، والأصبهاني في كتاب (الترغيب والترهيب).
الحديث الثامن والثلاثون: عن بريدة بن الحصيب ?، عن النبي ? قال: «بشر المشائين في الظلم إلى المساجد بالنور التام يوم القيامة» رواه أبو داود، والترمذي وقال: هذا حديث غريب.
الحديث التاسع والثلاثون: عن سهل بن سعد الساعدي ?، عن النبي بمثل حديث بريدة. رواه ابن ماجة، والحاكم وقال: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
الحديث الأربعون: عن أنس بن مالك ?، عن النبي ? نحو حديث
بريدة وسهل رضي الله عنهما. رواه ابن ماجة، والحاكم في مستدركه وقال: إنها

رواية مجهولة.
الحديث الحادي والأربعون: عن أبي الدرداء ? قال: قال رسول الله ?: «من مشى في ظلمة الليل إلى المسجد آتاه الله نورًا يوم القيامة» رواه أبو نعيم في الحلية.
الحديث الثاني والأربعون: عن أبي هريرة ? قال: قال رسول الله ?: «المشاؤون إلى المساجد في الظلم، أولئك الخواضون في رحمة الله» رواه ابن ماجة.
الحديث الثالث والأربعون: عن أنس ? مرفوعًا: «إذا أراد الله بقوم عاهة نظر إلى أهل المساجد فصرف عنهم» رواه الدارقطني في الأفراد وقال: غريب.
الحديث الرابع والأربعون: عن أبي سعيد الخدري ? أن رسول الله ? قال: «إذا رأيتم الرجل يعتاد المسجد فاشهدوا له بالإيمان؛ قال الله تعالى: ?إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آَمَنَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ?» رواه الإمام أحمد، والترمذي، وابن ماجة، وقال الترمذي: هذا حديث حسن غريب، وصححه ابن خزيمة، وابن حبان، والحاكم.
الحديث الخامس والأربعون: عن أنس بن مالك ? قال: قال رسول الله ?: «إنما عمار المساجد هم أهل الله» رواه عبد بن حميد، وأبو يعلى، والبزار، والطبراني، والبيهقي في سننه.

الحديث السادس والأربعون: عن أبي هريرة ? أن رسول الله ? قال: «ما توطن رجل مسلم المساجد للصلاة والذكر إلا تبشبش الله له من حين يخرج من بيته كما يتبشبش أهل الغائب بغائبهم إذا قدم عليهم» رواه الإمام أحمد، وابن ماجة بإسناد صحيح، والحاكم في مستدركه وقال: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وفي رواية لأحمد والحاكم قال رسول الله ?: «لا يتوضأ أحد فيحسن وضوءه ويسبغه، ثم يأتي المسجد لا يريد إلا الصلاة فيه، إلا تبشبش الله به كما يتبشبش أهل الغائب بطلعته» هذا لفظ أحمد، وفي رواية الحاكم: «كما يتبشبش أهل الغائب بغائبهم».
الحديث السابع والأربعون: عن أبي أمامة ?، عن النبي ? قال: «ليس شيء أحب إلى الله تعالى من قطرتين وأثرين؛ قطرة دموع من خشية الله، وقطرة دم تهراق في سبيل الله، وأما الأثران: فأثر في سبيل الله، وأثر في فريضة من فرائض الله» رواه الترمذي، والضياء في المختارة، وقال الترمذي: هذا حديث حسن غريب.
الحديث الثامن والأربعون: عن عمر بن الخطاب ? عن النبي ? أنه كان يقول: «من صلى في مسجد جماعة أربعين ليلة لا تفوته الركعة الأولى من صلاة العشاء كتب الله له بها عتقًا من النار» رواه ابن ماجة.
الحديث التاسع والأربعون: عن سلمان ? قال: سمعت رسول الله ? يقول: «من غدا إلى صلاة الصبح غدا براية الإيمان، ومن غدا إلى

السوق غدا براية إبليس» رواه ابن ماجة.
ومن أعظم فضائل المشي إلى المساجد للصلاة فيها مع الجماعة أن ذلك من سنن الهدى التي شرعها الله تعالى لرسوله محمد ?، وكان رسول الله ? متمسكًا بهذه السنة هو وأصحابه والتابعون لهم بإحسان، وقد قال الله تعالى: ?قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ? [آل عمران: 36]، وقال تعالى: ?فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى? [طه: 123]، وقال تعالى: ?وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ? [التوبة: 100].
وكفى باتِّباع طريقة رسول الله ? وطريقة أصحابه -رضوان الله عليهم أجمعين- شرفًا وفضيلة لمن اقتفى أثرهم وسار على منهاجهم، مع ما وعد الله على ذلك من محبته ورضوانه والفوز بالجنة والنجاة من النار، فانظروا أيها المخالفون للسنة المثلى بتخلفكم في البيوت والمدارس من غير عذر، ماذا فاتكم من الخيرات والفضائل! مع ما ارتكبتم من معصية الله تعالى ومعصية رسوله ? بتخلفكم ومشابهتكم المنافقين الذين ذمهم الله ورسوله ?، ومع ما يلحقكم على التخلف عن الصلاة في المساجد من الوعيد الشديد كما تقدم ذكره في الفصل الذي قبل هذا.
فاتقوا الله أيها المفرطون في صلاة الجماعة ?وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ * وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لَا تَشْعُرُونَ * أَنْ

تَقُولَ نَفْسٌ يَا حَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ * أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ * أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ? [الزمر: 54 - 58]


وقد تلاعب الشيطان بجَهَلة المقلدين للأئمة الأربعة مالك، والشافعي، وأحمد، وأبي حنيفة، وحسَّن لهم التفرق والاختلاف الذي نهى الله عنه وذم أهله

غربة الإسلام - الجزء الثاني

فصل
وقد تلاعب الشيطان بجَهَلة المقلدين للأئمة الأربعة مالك، والشافعي، وأحمد، وأبي حنيفة، وحسَّن لهم التفرق والاختلاف الذي نهى الله عنه وذم أهله، فصاروا في بعض الأمصار يصلي كل أهل مذهب وحدهم، ولا يصلون مع أهل المذهب الآخر، وربما اجتمع الكل في بعض المساجد الكبار فيقوم فريق منهم يصلون وحدهم والباقون من أهل المذاهب جلوس ينتظرونهم، فإذا فرغوا قام أهل المذهب الثاني يصلون وحدهم، فإذا فرغوا قام أهل المذهب الثالث يصلون وحدهم، فإذا فرغوا قام أهل المذهب الرابع يصلون وحدهم، وهذا خلاف ما كان عليه رسول الله ? وأصحابه والتابعون لهم بإحسان، ولم يحدث هذا التفرق والاختلاف إلا بعد القرون المفضلة، وما زال جهال المقلدين متمسكين به إلى زماننا، ولكن ذلك في بعض الأمصار دون بعض، وقد كان معمولاً به في الحرمين الشريفين في الأزمان الماضية، حتى يسر الله محوه على أيدي النجديين (1) ولله الحمد والمنة.
ولا يخفى على طالب علم لا يتعصب للمذاهب، أن تفرق المقلدين في الصلوات الخمس من الأمور المحدثة المخالفة لهدي رسول الله ?، فيكون مردودًا بنص رسول الله ? كما في الصحيحين، وسنن أبي داود،
__________
(1) إطلاق لفظ النجديين اصطلاح درج عليه كثير من العلماء -والمؤرخون منهم خاصة- على رعية الدولة السعودية بمراحلها الثلاث، نسبة إلى موطن الحكم ومنشئه.

وابن ماجة عن عائشة -رضي الله عنها- قالت: قال رسول الله ?: «من أحدث في أمرنا هذا ما ليس منه فهو رد».
وفي المسند، والسنن، عن العرباص بن سارية ? أن رسول الله ? قال: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل محدثة بدعة، وكل بدعة ضلالة» قال الترمذي: حديث حسن صحيح، وصححه أيضا ابن حبان، والحاكم وقال: ليس له علة، ووافقه الذهبي في تلخيصه.
وفي رواية للحاكم: «عليكم بما تعرفون من سنة نبيكم، والخلفاء الراشدين المهديين، وعضوا على نواجذكم بالحق» قال الحاكم: صحيح على شرطهما جميعًا، ولا أعرف له علة، ووافقه الحافظ الذهبي في تلخيصه.
وقد كان النبي ? يصلي بأصحابه، ولا يتخلف عن الصلاة معه إلا من بعدت دورهم وشق عليهم المجيء إلى مسجده، وكذلك كان في أسفاره يصلي بأصحابه جميعًا، ولا يتخلف عن الصلاة معه إلا من كان له عذر يمنعه عن الحضور، حتى أنه كان في حال الخوف ومصافّة العدو يصلي بأصحابه جميعًا، وهذا بخلاف ما عليه جهال المقلدين في حال الأمن، فإنهم يجتمعون في المسجد الواحد فيقيمون فيه جماعتين أو ثلاثة أو أربعا من غير عذر، فهم في واد ورسول الله ? وأصحابه والتابعون لهم بإحسان في واد آخر، وليس لجهال المقلدين مستند فيما يفعلونه إلا الجهل الصرف والتقليد الأعمى الذي كان أئمة المذاهب ينهون أصحابهم عنه.

وقد كان رسول الله ? إذا سلم من الصلاة فرأى رجلاً معتزلاً لم يصل معهم أنكر عليه، كما في الصحيحين وغيرهما، عن عمران بن حصين -رضي الله عنهما- قال: كنا مع رسول الله ? في سفر فصلى بالناس، فإذا هو برجل معتزل فقال: «ما منعك أن تصلي؟» قال: أصابتني جنابة ولا ماء، قال: «عليك بالصعيد فإنه يكفيك».
وفي المسند، والسنن إلا ابن ماجة، عن يزيد بن الأسود قال: شهدت مع النبي ? حجته، فصليت معه صلاة الصبح في مسجد الخيف، فلما قضى صلاته انحرف فإذا هو برجلين في أخرى القوم لم يصليا، فقال: «عليَّ بهما» فجيء بهما ترعد فرائصهما، فقال: «ما منعكما أن تصليا معنا»؛ فقالا: يا رسول الله، إنا كنا قد صلينا في رحالنا، قال: «فلا تفعلا، إذا صليتما في رحالكما ثم أتيتما مسجد جماعة فصليا معهم فإنها لكما نافلة» قال الترمذي: حديث حسن صحيح، وصححه أيضا ابن حبان، والحاكم.
وفي الموطأ، والمسند، وسنن النسائي، عن بسر بن محجن، عن أبيه محجن بن الأدرع الأسلمي ? أنه كان في مجلس مع النبي ? فأذن بالصلاة، فقام رسول الله ? فصلى، ورجع ومحجن في مجلسه، فقال له رسول الله ?: «ما منعك أن تصلي مع الناس؟ ألست برجل مسلم» قال: بلى يا رسول الله، كنت قد صليت في أهلي، فقال له: «إذا جئت المسجد وكنت قد صليت فأقيمت الصلاة فصل مع الناس، وإن كنت قد صليت».
وفي سنن أبي داود، عن يزيد بن عامر ? قال: جئت والنبي ? في الصلاة، فجلست ولم أدخل معهم في الصلاة، فانصرف علينا رسول الله

? فرأى يزيد جالسًا فقال: «ألم تُسلم يا يزيد؟» قال: بلى يا رسول الله، قد أسلمت، قال: «فما منعك أن تدخل مع الناس في صلاتهم؟» قال: إني كنت قد صليت في منزلي وأنا أحسب أن قد صليتم، فقال: «إذا جئت إلى الصلاة فوجدت الناس فصل معهم وإن كنت قد صليت، تكن لك نافلة وهذه مكتوبة».
وهذه الأحاديث دالة على أنه يجب الإنكار على جهلة المقلدين الذين يجتمعون في المسجد الواحد ويعتزل بعضهم بعضًا، وإذا كان النبي ? قد أمر المصلين في رحالهم بإعادة الصلاة مع الجماعة وأنكر عليهم الاعتزال عنهم، فلا ريب أن الإنكار على المقلدين الذين وصفنا حالهم أولى، ولارتكابهم ما أنكره رسول الله ?، مع مخالفتهم لهديه وهدي أصحابه والتابعين لهم بإحسان، فالواجب على أهل العلم وولاة الأمور الذين يعمل عندهم بالتفرق بين أهل المذهب أن يبذلوا جهدهم في محو ذلك عملاً بقول الله تعالى: ?وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ? [آل عمران: 104 - 105].
وفي المسند، وسنن أبي داود، والنسائي، عن أُبي بن كعب ? قال: قال رسول الله ?: «صلاة الرجل مع الرجل أزكى من صلاته وحده، وصلاته مع الرجلين أزكى من صلاتهم مع الرجل، وما كان أكثر فهو أحب إلى الله» وهذا الحديث دال على أن التفرق في صلاة الجماعة في المسجد

الواحد خلاف ما يحبه الله ويرضاه.
وفي صحيح مسلم، وسنن النسائي، وابن ماجة، عن ابن مسعود ? قال: كان رسول الله ? يمسح مناكبنا في الصلاة ويقول: «استووا ولا تختلفوا فتختلف قلوبكم».
وفي سنن أبي داود، والنسائي، عن البراء بن عازب -رضي الله عنهما- نحوه.
وإذا كان اعوجاج الصفوف من أسباب اختلاف القلوب، فما الظن باختلاف الجماعة الواحدة وتفرقهم في المسجد الواحد كل فريق منهم يصلون وحدهم، ولا يستجيزون الصلاة مع الآخرين، فهذا أحرى باختلاف القلوب وتنافرها، فالله المستعان.


ومن المنكر الفاشي في زماننا تحجر الأمكنة القريبة من الإمام في المسجد ولا سيما يوم الجمعة

غربة الإسلام - الجزء الثاني

فصل
ومن المنكر الفاشي في زماننا تحجر الأمكنة القريبة من الإمام في المسجد ولا سيما يوم الجمعة، فإن كثيرًا من الجهال يتسابقون فيه إلى تحجر الصف الأول بما يضعونه فيه من العصي والخرق والنعال وغير ذلك كالمفارش في بعض البلدان، وربما تحجروا في الصف الثاني والثالث وغيرهما من الصفوف، وكثير من الجُهَّال يتحجر موضعين وثلاثة وأكثر من ذلك له ولأبيه ومن يعز عليه من قريب وصديق وغيرهما، وكثير من الذين يتحجرون الأمكنة أو تُتَحجر لهم لا يأتون إلى المسجد إلا إذا قرب وقت الصلاة، وكثير منهم يتخطون رقاب الناس ويؤذونهم فيجمعون بين ثلاثة أشياء كل منها منهي عنه:
أحدها: غصب المواضع الفاضلة، ومنع السابقين قبلهم من الصلاة فيها.
الثاني: تأخير الرواح إلى الصلاة.
الثالث: إيذاء الناس بتخطي رقابهم، وقد جاءت السنة بذم من فعل ذلك؛ ففي الموطأ عن أبي هريرة ? أنه كان يقول: لأن يصلي أحدكم بظهر الحرة خير له من أن يقعد حتى إذا قام الإمام يخطب جاء يتخطى رقاب الناس يوم الجمعة. قال ابن عبد البر: هذا المعنى مرفوع.
وروى الإمام أحمد، وأبو داود، والنسائي، وابن خزيمة وابن حبان في صحيحيهما، والحاكم في مستدركه، عن عبد الله بن بسر ? قال: جاء رجل يتخطى رقاب الناس يوم الجمعة والنبي ? يخطب فقال له رسول

الله ?: «اجلس، فقد آذيت» زاد أحمد، وابن خزيمة، وابن حبان، والحاكم: «وآنيت» قال الحاكم: صحيح على شرط مسلم ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وفي سنن ابن ماجة، عن جابر بن عبد الله -رضي الله عنهما- أن رجلا دخل المسجد يوم الجمعة ورسول الله ? يخطب فجعل يتخطى الناس، فقال رسول الله ?: «اجلس، فقد آذيت وآنيت».
قال أبو عبيد الهروي: أي آذيت الناس بتخطيك، وأخرت المجيء وأبطأت.
وروى الطبراني، عن أنس ? قال: بينما رسول الله ? يخطب الناس إذ جاء رجل يتخطى رقاب الناس حتى جلس قريبا من النبي ?، فلما قضى رسول الله ? صلاته قال: «ما منعك يا فلان أن تجمع معنا؟» قال: يا رسول الله، قد حرصت أن أضع نفسي بالمكان الذي ترى، قال: «قد رأيتك تتخطى رقاب الناس وتؤذيهم، من آذى مسلمًا فقد آذاني، ومن آذاني فقد آذى الله عز وجل».
وروى الإمام أحمد، وأبو داود، وابن أبي حاتم، عن عبد الله بن عمرو -رضي الله عنهما- عن النبي ? قال: «يحضر الجمعة ثلاثة نفر؛ رجل حضرها يلغو وهو حظه منها، ورجل حضرها يدعو فهو رجل دعا الله عز وجل إن شاء أعطاه وإن شاء منعه، ورجل حضرها بإنصات وسكوت، ولم يتخط رقبة مسلم، ولم يؤذ أحدًا، فهي كفارة إلى الجمعة التي تليها وزيادة ثلاثة أيام، وذلك بأن الله عز وجل يقول: ?مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا? [الأنعام: 160]».

وروى الإمام أحمد، وأبو داود، وابن حبان في صحيحه، والحاكم في مستدركه، عن أبي سعيد الخدري وأبي هريرة -رضي الله عنهما- قالا: قال رسول الله ?: «من اغتسل يوم الجمعة، ولبس من أحسن ثيابه، ومسّ من طيب إن كان عندهم، ثم أتى الجمعة فلم يتخط أعناق الناس، ثم صلى ما كتب الله له، ثم أنصت إذا خرج إمامه، حتى يفرغ من صلاته، كانت كفارة لما بينها وبين جمعته التي قبلها» قال: ويقول أبو هريرة: وزيادة ثلاثة أيام، ويقول: إن الحسنة بعشر مثالها. قال الحاكم: صحيح على شرط مسلم ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
وروي أبو داود أيضًا، والبيهقي، عن عبد الله بن عمرو بن العاص -رضي الله عنهما- عن النبي ? قال: «من اغتسل يوم الجمعة، ومس من طيب امرأته إن كان لها، ولبس من صالح ثيابه، ثم لم يتخط رقاب الناس، ولم يلغ عند الموعظة، كانت كفارة لما بينهما، ومن لغا وتخطى رقاب الناس كانت له ظُهرًا».
وروى الإمام أحمد، والطبراني في الكبير، والحاكم في مستدركه، عن الأرقم بن أبي الأرقم المخزومي ? أن رسول الله ? قال: «الذي يتخطى رقاب الناس يوم الجمعة ويفرق بين الاثنين بعد خروج الإمام كالجار قُصْبَه في النار»؛ القصب بالضم الأمعاء.
وروى الإمام أحمد أيضا، والترمذي، وابن ماجة، عن معاذ بن أنس الجُهني ? قال: قال رسول الله ?: «من تخطى رقاب الناس يوم الجمعة اتخذ جسرًا إلى جهنم» قال الترمذي: حديث غريب لا نعرفه إلا من حديث رشدين بن سعد والعمل عليه عند أهل العلم، كرهوا أن يتخطى

الرجل يوم الجمعة رقاب الناس، وشددوا في ذلك، وقد تكلم بعض أهل العلم في رشدين بن سعد وضعفه من قبل حفظه. انتهى.
وجزم شيخ الإسلام أبو العباس ابن تيمية وغير واحد من علماء الحنابلة أنه يحرم تخطي رقاب الناس.
قلت: ودليل التحريم ظاهر من الأحاديث التي ذكرنا.
وقال أبو العباس في موضع آخر: ليس لأحد أن يتخطى رقاب الناس، ليدخل في الصف إذا لم يكن بين يديه فرجة لا يوم الجمعة ولا غيره؛ لأن هذا من الظلم والتعدي لحدود الله تعالى.
وحكى رحمه الله تعالى الاتفاق على النهي عن تقديم المفارش إلى المسجد.
ومثل ذلك ما يفعل في زماننا من تقديم العصي والخرق والنعال.
قال رحمه الله تعالى في جواب له: وأما ما يفعله كثير من الناس من تقديم مفارش إلى المسجد يوم الجمعة أو غيرها قبل ذهابهم إلى المسجد فهذا منهي عنه باتفاق المسلمين، بل يحرم، وهل تصح صلاته على ذلك المفروش؟ فيه قولان للعلماء؛ لأنه غصب بقعة في المسجد بفرش ذلك المفروش فيها، ومنع غيره من المصلين الذين يسبقونه إلى المسجد أن يصلي في ذلك المكان، ومن صلى في بقعة في المسجد مع منع غيره أن يصلي فيها فهل هو كالصلاة في الأرض المغصوبة؟ على وجهين، وفي الصلاة في الأرض المغصوبة قولان للعلماء، وهذا مستند من كره الصلاة
في المقاصير التي يمنع الصلاة فيها عموم الناس.

والمشروع في المسجد أن الناس يُتمون الصف الأول كما في الصحيحين عن النبي ? أن قال: «لو يعلم الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا، ولو يعلمون ما في التهجير لاستبقوا».
والمأمور به أن يسبق الرجل بنفسه إلى المسجد، فإذا قدم المفروش وتأخر هو فقد خالف الشريعة من وجهين: من وجه تأخره وهو مأمور بالتقدم، ومن جهة غصبه لطائفة من المسجد ومنعه للسابقين أن يصلوا فيه وأن يتموا الصف الأول فالأول، ثم إنه يتخطى الناس إذا حضروا وفي الحديث «الذي يتخطى رقاب الناس يتخذ جسرًا إلى جهنم».
ثم إذا فرش هذا فهل لمن يسبق إلى المسجد أن يرفع ذلك ويصلي موضعه؟ فيه قولان:
أحدهما: ليس له؛ لأنه تصرف في ملك الغير.
والثاني: وهو الصحيح أن لغيره رفعه والصلاة مكانه؛ لأن هذا السابق يستحق الصلاة في ذلك الصف المقدم، وهو مأمور بذلك أيضا، وهو لا يتمكن من فعل المأمور به واستيفاء هذا الحق إلا برفع ذلك المفروش، وما لا يتم المأمور إلا به فهو مأمور به، وأيضا فذلك المفروش وضعه هناك على وجه الغصب وذلك منكر، وقد قال ?: «من رأى منكم منكرًا فليغيره بيده، فإن لم يستطع فلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان»، لكن
ينبغي أن يراعى في ذلك أن لا يؤول إلى منكر أعظم منه، والله أعلم. انتهى

كلامه رحمه الله تعالى.
وأما إذا تقدم الرجل بنفسه إلى مكان فاضل في المسجد، وصلى فيه ما تيسر ثم وضع فيه عصاه أو نعليه أو خرقة أو غير ذلك، وخرج لأكل، أو شرب، أو وضوء، أو غلبة نوم، أو قام إلى ناحية من نواحي المسجد لشمس أو ظل أو نحو ذلك، فقد قال الشيخ عبد الله بن عبد الرحمن أبابطين رحمه الله تعالى: إن هذا ما يقال فيه شيء.
وقال الشيخ أبو محمد المقدسي رحمه الله تعالى في (المغني): إذا جلس في مكان ثم بدت له حاجة أو احتاج إلى وضوء فله الخروج، وإذا قام من مجلسه ثم رجع إليه فهو أحق به، وحكمه في التخطي حكم من رأى بين يديه فرجة. انتهى.
قلت: والأولى اجتناب التخطي مهما أمكن؛ لأمرين:
أحدهما: رجاء أن يحوز فضل الجمعة تامًا؛ لقوله في حديث عبد الله بن عمرو -رضي الله عنهما- الذي تقدم « ... ورجل حضرها بإنصات وسكوت ولم يتخط رقبة مسلم، ولم يؤذ أحدًا، فهي كفارة إلى الجمعة التي تليها وزيادة ثلاثة أيام» ونحوه ما في حديثه الآخر، وحديث أبي سعيد وأبي هريرة رضي الله عنهما.
الثاني: السلامة من الوعيد لمن تخطى رقاب الناس، والله أعلم.


وقد كان رسول الله ? وأصحابه -رضي الله عنهم- يدخلون المسجد في نعالهم وخفافهم، ويصلون فيها

غربة الإسلام - الجزء الثاني

فصل
وقد كان رسول الله ? وأصحابه -رضي الله عنهم- يدخلون المسجد في نعالهم وخفافهم، ويصلون فيها، كما في الصحيحين، عن أبي مسلمة سعيد بن يزيد الأزدي قال: سألت أنس بن مالك ?: أكان النبي ? يصلي في نعليه؟ قال: نعم.
ورواه الإمام أحمد، والترمذي، والنسائي، وقال الترمذي: حديث حسن صحيح، والعمل على هذا عند أهل العلم، قال: وفي الباب عن عبد الله بن مسعود، وعبد الله بن أبي حبيبة، وعبد الله بن عمرو، وعمرو بن حريب، وشداد بن أوس، وأوس الثقفي، وأبي هريرة، وعطاء؛ رجل من بني شيبة.
وفي الصحيحين عن همام بن الحارث قال: رأيت جرير بن عبد الله ? بال ثم توضأ ومسح على خفيه، ثم قام فصلى، فسئل، فقال: «رأيت النبي ? صنع مثل هذا» هذا لفظ البخاري.
وفيهما أيضا عن المغيرة بن شعبة ? قال: «وضأت النبي ? فمسح على خفيه وصلى» هذا لفظ البخاري.
وفي سنن ابن ماجة، عن ابن أبي أوس قال: كان جدي أوس أحيانًا يصلي فيشير إليَّ وهو في الصلاة، فأعطيه نعليه، ويقول: «رأيت رسول الله ? يصلي في نعليه».
وله أيضا عن عبد الله بن مسعود ? قال: «لقد رأينا رسول الله ? يصلي في النعلين والخفين».

وقد رواه الإمام أحمد في مسنده، وفيه قصة وهي: أن عبد الله بن مسعود ? أتى أبا موسى الأشعري في منزله، فحضرت الصلاة، فقال أبو موسى: تقدم يا أبا عبد الرحمن فإنك أقدم سنا وأعلم، قال: لا، بل تقدم أنت، فإنما أتيناك في منزلك ومسجدك فأنت أحق، فتقدم أبو موسى فخلع نعليه، فلما سلم، قال: ما أردت إلى خلعهما، أبالوادي المقدس أنت؟! «لقد رأيت رسول الله ? يصلي في الخفين والنعلين».
وفي المسند، وسنن أبي داود، وابن ماجة، عن عمرو بن شعيب، عن أبيه، عن جده ? قال: «رأيت رسول الله ? يصلي قائمًا وقاعدًا وحافيًا ومنتعلاً».
وروي أبو نعيم في الحلية، من حديث مكحول، عن مسروق، عن عائشة -رضي الله عنها- قالت: «رأيت رسول الله ? يصلي حافيًا، ومنتعلاً، وينصرف عن يمينه، وعن شماله».
وفي سنن أبي داود، عن أبي سعيد الخدري ? قال: بينما النبي ? يصلي بأصحابه إذ خلع نعليه فوضعهما عن يساره، فلما رأى ذلك القومُ ألقوا نعالهم، فلما قضى رسول الله ? صلاته قال: «ما حملكم على إلقائكم نعالكم؟» قالوا: رأيناك ألقيت نعليك فألقينا نعالنا، فقال رسول الله ?: «إن جبريل عليه السلام أتاني فأخبرني أن فيهما قذرًا» وقال: «إذا جاء أحدكم المسجد فلينظر، فإن رأى في نعليه قذرًا فليمسحه وليصل فيهما».
ورواه الإمام أحمد، والحاكم بنحوه، وقال الحاكم: صحيح على شرط

مسلم ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وروى رزين، عن عبد الله بن مسعود ? قال: «كان رسول الله ? يصلي بنعليه وفيهما قذر فأخبره جبريل فحذفهما وأتم صلاته».
وفي صحيح الحاكم عن أنس ?، أن النبي ? لم يخلع نعليه في الصلاة قط إلا مرة واحدة، خلع فخلع الناس فقال: «مالكم؟» قالوا: خلعت فخلعنا، فقال: «إن جبريل أخبرني أن فيهما قذرًا أو أذى» قال الحاكم: صحيح على شرط البخاري ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
وفي سنن الدارقطني عن ابن عباس -رضي الله عنهما- في قوله تعالى: ?خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ? قال: الصلاة في النعلين، وقد صلى رسول الله ? في نعليه، فخلعهما، فخلع الناس، فلما قضى الصلاة قال: «لم خلعتم نعالكم؟» قالوا: رأيناك خلعت فخلعنا، قال: «إن جبريل عليه السلام أتاني فقال: إن فيهما دم حلمة».
وفي سنن أبي داود، وصحيح الحاكم، عن أبي هريرة ? أن رسول الله ? قال: «إذا وطئ أحدكم بنعله الأذى فإن التراب له طهور» قال الحاكم: صحيح على شرط مسلم ولم يخرجاه، وأقره الحافظ الذهبي في تلخيصه.
وفي رواية لأبي داود: «إذا وطئ الأذى بخفيه فطهورهما التراب».
وله أيضا عن عائشة -رضي الله عنها- عن النبي ? بمعناه.
وروى أبو داود أيضا، والحاكم في مستدركه، والبيهقي في سننه، عن شداد بن أوس ? قال: قال رسول الله ?: «خالفوا اليهود؛ فإنهم لا

يصلون في نعالهم ولا خفافهم».
ورواه الطبراني في الكبير بلفظ: «صلوا في نعالكم، ولا تشبهوا باليهود» قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
وفي السنن إلا الترمذي، عن عبد الله بن السائب ? قال: «رأيت النبي ? يصلي يوم الفتح، ووضع نعليه عن يساره».
وفي رواية للنسائي عن عبد الله بن السائب ? قال: «حضرت رسول الله ? يوم الفتح، وصلى في قِبَل الكعبة، فخلع نعليه فوضعهما عن يساره ... » وذكر تمام الحديث.
وقد رواه الحاكم في مستدركه مستشهدًا به لحديث أبي هريرة ? المذكور بعده، وهو ما رواه أبو داود في سننه، والحاكم من حديث يوسف بن ماهك، عن أبي هريرة ?، عن رسول الله ? قال: «إذا صلى أحدكم فلا يضع نعليه عن يمينه ولا عن يساره؛ فتكون عن يمين غيره، إلا أن لا يكون عن يساره أحد، وليضعهما بين رجليه» قال الحاكم: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
وقد رواه أبو داود، والحاكم أيضا من حديث الأوزاعي، حدثني محمد بن الوليد، عن سعيد بن أبي سعيد، عن أبيه، عن أبي هريرة ?، عن رسول الله ? قال: «إذا صلى أحدكم فخلع نعليه فلا يؤذ بهما أحدًا، ليجمعهما بين رجليه أو ليصل فيهما» هذا لفظ أبي داود.

ولفظ الحاكم: «إذا صلى أحدكم فليخلع نعليه بين رجليه، أو ليصل فيهما» قال الحافظ الذهبي في تلخيصه: على شرطهما؛ يعني الشيخين.
وقد رواه الحاكم أيضًا من طريق عبد الله بن وهب، أخبرني عياض بن عبد الله القرشي، عن سعيد بن أبي سعيد المقبري، عن أبي هريرة ? أن رسول الله ? قال: «إذا صلى أحدكم فليلبس نعليه، أو ليخلعهما بين رجليه، ولا يؤذ بهما غيره» قال الحاكم: صحيح على شرط مسلم ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
وقد رواه ابن ماجة في سننه من حديث عبد الله بن سعيد بن أبي سعيد -وهو ضعيف- عن أبيه، عن أبي هريرة ? قال: قال رسول الله ?: «ألزِم نعليك قدميك، فإن خلعتهما فاجعلهما بين رجليك، ولا تجعلهما عن يمينك ولا عن يمين صاحبك ولا ورائك فتؤذي من خلفك».
ورواه الطبراني في الصغير، من طريق الزهري، عن سعيد بن المسيب، عن أبي هريرة ? قال: قال رسول الله ?: «إذا صلى أحدكم فخلع نعليه فلا يؤذ بهما أحدًا، ليخلعهما بين رجليه» في إسناده يحيى بن عبد الله البابلتي، روى له البخاري تعليقًا، وتكلم فيه ابن حبان وابن عدي.
وفي الموطأ، عن أبي سهيل نافع بن مالك الأصبحي، عن أبيه قال: كنت مع عثمان، فقامت الصلاة وأنا أكلمه في أن يفرض لي، فلم أزل أكلمه وهو يسوي الحصا بنعليه، حتى جاءه رجال قد كان وكلهم بتسوية الصفوف، فأخبروه أن قد استوت، فقال لي: استو في الصف، ثم كبَّر.

فهذا ما تيسر إيراده من الأحاديث في هذا الفصل، وقد اشتملت على فوائد كثيرة نذكر منها ما يتعلق بالمقصود ههنا:
إحداها: أن الصلاة في النعال والخفاف سُنّة عن رسول الله ?، أمر بها، وفعلها هو وأصحابه رضوان الله عليهم أجمعين، ولهذا لما قيل للإمام أحمد رحمه الله تعالى: أيصلي الرجل في نعليه؟ قال: إي والله.
فأما الصلاة في الخفاف فلا يزال العمل بها باقيًا في كثير من البلاد الإسلامية حتى الآن، وأما الصلاة في النعال فقد عفى أثرها في هذه الأزمان حتى صارت في بعض الأماكن من قبيل البدع ومنكرات الأفعال.
الثانية: جواز دخول المساجد في النعال والخفاف خلافًا لما عليه كثير من الناس.
الثالثة: أمر من جاء إلى المسجد أن يقلب نعليه أو خفيه وينظر فيهما، فإن رأى فيهما قذرًا أو أذى مسحه بالتراب، وصلى فيهما.
الرابعة: أن مسحهما بالتراب يطهرهما ولا حاجة إلى الغسل.
الخامسة: أن من نسي أن ينظر في نعليه أو خفيه حتى فرغ من صلاته فصلاته صحيحة، ولو كان فيهما نجاسة.
السادسة: أن من علم بنجاسة نعليه وهو في الصلاة فعليه أن يخلعهما، فإن لم يفعل بطلت صلاته لملابسته للنجاسة عالمًا مختارًا.
السابعة: نهي المصلي أن يؤذي أحدًا بنعليه إذا خلعهما.
الثامنة: نهيه أن يضعهما عن يمينه أو عن يمين غيره.

التاسعة: إرشاده إلى وضعها بين رجليه، أو عن يساره إن كان إمامًا، وكذلك المأموم والمنفرد، إذا لم يكن عن يسارهما أحد.
ويفهم من فحوى حديث أبي هريرة ? أنه لا يجوز للمصلي أن يضع نعليه قِبَل وجهه؛ لأن النبي ? إنما أمر بوضعهما بين الرجلين أو عن اليسار إذا كان خاليًا، فدل على أنه لا يجوز وضعهما قِبَل الوجه.
وأيضا فإن جهة الإمام في حال الصلاة أشرف من جهة اليمين فما نزهت عنه جهة اليمين فجهة الإمام أولى بالتنزيه عنه، ويدل على ذلك ما في الصحيحين وغيرهما، عن عبد الله بن عمر -رضي الله عنهما- أن رسول الله ? قال: «إذا كان أحدكم يصلي فلا يبصق قِبَل وجهه، فإن الله قِبَل وجهه إذا صلى».
وفي الصحيحين وغيرهما، عن أنس بن مالك ? قال: قال رسول الله ?: «إن المؤمن إذا كان في الصلاة فإنما يناجي ربه، فلا يبزقن بين يديه، ولا عن يمينه، ولكن عن يساره أو تحت قدميه».
وفي رواية للبخاري: «إن أحدكم إذا قام في صلاته فإنه يناجي ربه، أو إن ربه بينه وبين القبلة، فلا يبزقن أحدكم قِبَل قِبلته، ولكن عن يساره أو تحت قدميه».
وفي الصحيحين وغيرهما عن أبي هريرة ? عن النبي ? قال: «إذا قام أحدكم إلى الصلاة فلا يبصق أمامه، فإنما يناجي الله ما دام في مصلاه، ولا عن يمينه فإن عن يمينه ملكًا، وليبصق عن يساره، أو تحت قدمه

فيدفنها» هذا لفظ البخاري.
وفي صحيح مسلم، وسنن أبي داود، من حديث جابر بن عبد الله -رضي الله عنهما- أن رسول الله ? قال: «إن أحدكم إذا قام يصلي، فإن الله تبارك وتعالى قبل وجهه، فلا يبصقن قبل وجهه ولا عن يمينه، وليبصق عن يساره تحت رجله اليسرى».
وفي سنن أبي داود أيضا، وصحيح الحاكم، عن أبي سعيد الخدري ? أن رسول الله ? قال: «إن أحدكم إذا قام إلى الصلاة فإنما يستقبل ربه والمَلَك عن يمينه، فلا يبصق بين يديه ولا عن يمينه، وليبصق تحت قدمه اليسرى أو عن يساره» هذا لفظ الحاكم وقال: صحيح على شرط مسلم ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
إلى غير ذلك من الأحاديث الدالة على أن جهة قبلة المصلي أشرف من جهة يمينه، وأنه يجب تنزيههما عن البصاق، فدل ذلك على أنه ينبغي تنزيه جهة القبلة عن وضع النعلين فيهما كجهة اليمين، بل هي أولى بالتنزيه والاحترام، والله أعلم.
وقد جاء في هذا حديث مرفوع، فروى الطبراني في الصغير بإسناد فيه ضعف، عن عبد الرحمن بن أبي بكرة عن أبيه ? عن النبي ? قال: «إذا خلع أحدكم نعليه في الصلاة فلا يجعلهما بين يديه فيأتم بهما، ولا من خلفه فيأتم (1) بهما أخوه المسلم، ولكن ليجعلهما بين رجليه».
وقد خفي الأمر بوضع النعلين بين الرجلين في الصلاة أو عن اليسار إذا
__________
(1) هكذا في الأصل بالمثناة في الموضعين، وكذا هو في المطبوع من المعجم الصغير (2/ 13)، وفي المطبوع من الروض الداني إلى المعجم الصغير للطبراني (2/ 70) بالمثلثة «فيأثم».

كان خاليًا على كثير من المنتسبين إلى العلم في زماننا هذا فضلا عن العامة، وقلَّ أن يُرى أحد يعمل في هذا بمقتضى حديث أبي هريرة ?، بل قد صار عمل الخاصة والعامة على خلافه، فتراهم يضعون النعال أمامهم وعن أيمانهم وعن أيمان الغير، ولا يرون بذلك بأسًا، والحامل لهم على هذا جهلهم بالسنة، فالواجب على من علم بأمر الرسول ? في هذا وغيره أن يُعلِّم الجاهلين به، فقد قال الإمام أحمد رحمه الله تعالى: جاء الحديث عن النبي ? أن قال: «ويل للعالم من الجاهل حيث لا يعلمه».
والواجب على الجاهل أن يقابل أمر الرسول ? بالرضا والتسليم.
وقد روى الحافظ أبو يعلى الموصلي عن أنس ? مرفوعًا: «ويل للعالم من الجاهل، وويل للجاهل من العالم» وإنما يكون الويل للعالم إذا ترك تعليم الجاهل كما هو مصرح به في الحديث الذي ذكره الإمام أحمد رحمه الله تعالى، والويل للجاهل إذا أمره العالم بمعروف فلم يأتمر أو نهاه عن منكر فلم ينته، والله أعلم.
العاشرة: من فوائد الأحاديث المتقدمة أن العمل اليسير في الصلاة معفو عنه.
الحادية عشرة: أن الأمة أُسوتها نبيُّها ? في الأحكام ما لم يرد دليل على الاختصاص، ولهذا لما خلع النبي ? نعليه بادر الصحابة -رضي الله عنهم- فخلعوا نعالهم تأسيًا به.
الثانية عشرة: أن ترك الصلاة في النعال والخفاف من فعل اليهود.

الثالثة عشرة: الأمر بمخالفتهم والنهي عن التشبه بهم.
الرابعة عشرة: الرد على الموسوسين الذين لا يصلون في النعال والخفاف، ولا يدخلون المساجد فيها إما بالكلية كما في بعض الأماكن وإما إلى موضع الصلاة كما في أماكن أخرى، وهذا من الغلو والتعمق، والرغبة عما كان عليه رسول الله ? وأصحابه رضوان الله عليهم أجمعين.
وقد جاء في الصحيحين عن عائشة -رضي الله عنها- قالت: صنع رسول الله ? شيئا فرخص فيه، فتنزه عنه قوم، فبلغ ذلك النبي ? فخطب، فحمد الله ثم قال: «ما بال أقوام يتنزهون عن الشيء أصنعه، فوالله إني لأعلمهم بالله وأشدهم له خشية» هذا لفظ البخاري.
ولفظ مسلم: قالت: صنع رسول الله ? أمرًا فترخص فيه، فبلغ ذلك ناسًا من أصحابه فكأنهم كرهوه وتنزهوا عنه، فبلغه ذلك فقام خطيبًا فقال: «ما بال رجال بلغهم عني أمر ترخصت فيه فكرهوه وتنزهوا عنه؟ فوالله لأنا أعلمهم بالله وأشدهم له خشية».
وفي لفظ له: قالت: رخص رسول الله ? في أمر، فتنزه عنه ناس من الناس، فبلغ ذلك النبي ?، فغضب حتى بان الغضب في وجهه ثم قال: «ما بال أقوام يرغبون عما رخص لي فيه؟ فوالله لأنا أعلمهم بالله، وأشدهم له خشية».
وفي الصحيحين أيضا من حديث أنس بن مالك ? أن رسول الله ? قال: «من رغب عن سُنتي فليس مِنِّي».

ومن غلو الموسوسين وتعمقهم أنهم يمنعون غيرهم من دخول المساجد في النعال والخفاف، وينكرون ذلك عليهم أشد الإنكار، ولا سيما في المسجد الحرام والمسجد النبوي، فإن العامة لا يمكِّنون أحدا من الدخول فيهما بنعليه ولا خفيه إلا أن يكونا في يده، ولو رأوا أحدًا يدخل فيهما بنعليه أو خفيه لاستعظموا ذلك واشتد إنكارهم على فاعله، وربما عدوه مبتدعًا أو مرتكبًا لكبيرة من الكبائر، وإنما يحملهم على هذا جهلهم بالسنة، وما كان عليه رسول الله ? وأصحابه -رضوان الله عليهم أجمعين- من التيسر وترك التعسير، كما في صحيح البخاري، ومسند الإمام أحمد، والسنن الأربع، عن أبي هريرة ? قال: قام أعرابي فبال في المسجد، فتناوله الناس، فقال لهم النبي ?: «دعوه وهريقوا على بوله سجلاً من ماء أو ذنوبًا من ماء، فإنما بعثتم ميسرين ولم تبعثوا معسرين».
وفي الصحيحين، ومسند الإمام أحمد، والسنن إلا أبا داود، عن أنس بن مالك ? نحوه.
ولابن ماجة أيضا عن واثلة بن الأسقع ? نحو ذلك.
وفي المسند، وسنن أبي داود، عن ابن عمر -رضي الله عنهما- قال: كنت أبيت في المسجد في عهد رسول الله ?، وكنت فتى شابًا عزبًا، وكانت الكلاب تبول وتقبل وتدبر في المسجد، ولم يكونوا يرشون شيئًا من ذلك.
ورواه البخاري في صحيحه مختصرًا معلقًا بصيغة الجزم.
وفي صحيح البخاري أيضًا، ومسند الإمام أحمد، والسنن إلا الترمذي،

عن أنس بن مالك ? قال: بينما نحن جلوس مع النبي ? في المسجد إذ دخل رجل على جمل فأناخه في المسجد ثم عقله. الحديث.
وفي الصحيحين، ومسند الإمام أحمد، عن عبد الله بن عمر -رضي الله عنهما-: «أن رسول الله ? أقبل يوم الفتح من أعلى مكة على راحلته مردفًا أسامة بن زيد، ومعه بلال، ومعه عثمان بن طلحة من الحجبة حتى أناخ في المسجد» الحديث. وهذا لفظ البخاري.
ولفظ أحمد ومسلم: «حتى أناخ بفناء الكعبة».
وفي الصحيحين، ومسند الإمام أحمد، والسنن الأربع، عن ابن عباس رضي الله عنهما «أن رسول الله ? طاف بالبيت وهو على بعير، كلما أتى على الركن أشار إليه بشيء في يده وكبر».
وعن جابر بن عبد الله، وعائشة، وأبي الطفيل، وصفية بنت شيبة، وابن عباس -رضي الله عنهم- نحو ذلك.
فأما حديث جابر ? فرواه الإمام أحمد، ومسلم، وأبو داود، والنسائي.
وأما حديث عائشة -رضي الله عنها- فرواه مسلم، والنسائي.
وأما حديث أبي الطفيل عامر بن واثلة ? فرواه مسلم، وأبو داود، وابن ماجة.
وأما حديث صفية بنت شيبة رضي الله عنها فرواه أبو داود، وابن ماجة.
وأما حديث ابن عباس -رضي الله عنهما- فرواه الإمام أحمد، وأبو داود وفيه: «فلما فرغ من طوافه أناخ فصلى ركعتين».

وفي الصحيحين، والموطأ، ومسند الإمام أحمد، والسنن إلا الترمذي، عن أم سلمة -رضي الله عنها- قالت: شكوت إلى رسول الله ?: إني اشتكي، فقال: «طوفي من وراء الناس وأنت راكبة» فطفت ورسول الله ? يصلي إلى جنب البيت وهو يقرأ بالطور وكتاب مسطور.
وفي رواية للبخاري والنسائي، فقال النبي ?: «إذا أقيمت الصلاة فطوفي على بعيرك من وراء الناس».
ففي هذه الأحاديث بيان ما كان عليه رسول الله ? من التيسير على أمته.
فمن ذلك أنه ترك الأعرابي الجاهل يتم بوله في المسجد، ونهى أصحابه أن يزرموه بأن يقطعوا عليه بوله، وأمرهم أن يصبوا على بوله ذنوبًا من ماء، ثم دعا الأعرابي فعلمه برفق وقال له: «إن هذه المساجد لا تصلح لشيء من هذا البول ولا القذر، إنما هي لذكر الله عز وجل والصلاة وقراءة القرآن» أو كما قال رسول الله ?. رواه مسلم من حديث أنس ?.
وعند ابن ماجة من حديث أبي هريرة ? فقال الأعرابي بعد أن فقه: فقام إليَّ بأبي وأمي فلم يؤنب ولم يسب فقال: «إن هذا المسجد لا يبال فيه، وإنما بني لذكر الله وللصلاة ... » الحديث، وهذا بعكس ما يفعله كثير من الجهال في هذه الأزمان مع متبعي السنة، فإنهم إذا رأوا أحدًا منهم يدخل المسجد في نعليه كان أهون ما يفعلون معه أن يعنفوه ويوبخوه على فعله، ولا يردهم عنه كونه ينظر في نعليه قبل أن يدخل المسجد ويمسح ما فيهما من الأذى والقذر، وهذا في الحقيقة إنكار للسنة، ورد على النبي ? كما

هو معلوم من الأحاديث التي تقدمت في أول الفصل، والله أعلم.
ومن ذلك أن الكلاب كانت تبول وتقبل وتدبر في المسجد النبوي في زمان رسول الله ?، ولم يكن النبي ? وأصحابه -رضوان الله عليهم أجمعين- يعبأون بذلك، وهذا أعظم مما ينكره الجهال من المشي في المساجد بالنعال والخفاف.
ومن ذلك أنه ? أدخل بعيره في المسجد الحرام الذي هو أشرف المساجد وأفضلها على الإطلاق، وأعظمها حرمة عند الله تعالى، وأولاها بالتطهير والتنزيه من جميع الأقذار، وطاف ? راكبًا عليه، وأناخه في المسجد بفناء الكعبة، وأمر أم سلمة -رضي الله عنها- أن تطوف على بعيرها، وأقرَّ الأعرابي على إدخاله بعيره في المسجد النبوي وعقله إياه فيه، وهذا أعظم مما ينكره الجهال من المشي بالنعال والخفاف في المسجدين الشريفين وغيرهما من المساجد؛ لأن ما يخشى من تلويث المسجد بما يعلق بالنعال والخفاف من الأذى والقذر يخشى أكثر منه في أخفاف البعير؛ فإن الإنسان يحترز غالبًا من وطء الأقذار بخلاف البعير، وأيضًا فإن الإنسان مأمور إذا أتى المسجد أن ينظر في نعليه ويمسح ما يراه فيهما من الأذى والقذر، وبذلك يطهران ويزول عنهما ما يخشى من تلويث المسجد، وأيضا فإن البعير لا يؤمن أن يلوث المسجد برجيعه وبوله، وهما وإن كانا طاهرين فتنزيه المسجد منهما أولى، ولما كان الشارع المبعوث بالتيسير والحنيفية السمحة لم يعبأ بشيء مما يحتمل وقوعه من البعير، ولم يُنقل عنه أنه نظر في أخفاف بعيره لما أراد أن يدخله المسجد الحرام، ولا أمر أم سلمة

والأعرابي بشيء من ذلك، دل هذا على أن في الأمر سعة، ولكن الجهال الموسوسين قد أبوا ذلك، وضيقوا على الناس، حتى منعوهم من دخول المسجدين بالنعال والخفاف فضلا عما فعله رسول الله ? وأمر به وأقره، فالله المستعان (1).
وفي الصحيحين، وسنن أبي داود، وابن ماجة، عن عائشة -رضي الله عنها- قالت: قال رسول الله ?: «من أحدث في أمرنا هذا ما ليس منه فهو رد».
وفي رواية لأحمد، ومسلم، والبخاري تعليقًا مجزومًا به: «من عمل عملاً ليس عليه أمرنا فهو رد».
ورواه الدارقطني في سننه، والحافظ أبو الفرج ابن الجوزي بلفظ: «من فعل أمرًا ليس عليه أمرنا فهو رد».
قال الحافظ ابن رجب رحمه الله تعالى: المراد بأمره ههنا: دينه وشرعه. انتهى.
والرد هنا: بمعنى المردود، من إطلاق المصدر على اسم المفعول.
قال النووي وغيره: معناه فهو باطل غير معتد به. انتهى.
ومن تأمل الأحاديث التي ذكرنا في أول الفصل علم أن إنكار دخول المساجد في النعال والخفاف وإنكار الصلاة فيها إنما هو جهل صرف، وأمر محدث، ليس عليه أمر الشارع، فيكون مردودًا، والله أعلم.
__________
(1) هذا الكلام منه رحمه الله يوم أن كان المسجد عامته بالحصباء لا فُرُش ولا غيرها مما يستقذر الناس وطأه بالخفاف والنعال، وأما آخر الأمر فلقد رأيناه رحمه الله يخلع نعله عند باب المسجد الحرام عند إرادة دخوله مما يدل على أنه يرى التفريق بين الأمرين، والله أعلم.


ومن المذموم شرعًا زخرفة المساجد والمباهاة فيها

غربة الإسلام - الجزء الثاني

فصل
ومن المذموم شرعًا زخرفة المساجد والمباهاة فيها، وقد فشا ذلك في هذه الأزمان، وسيأتي الكلام عليه وسياق ما ورد في ذلك من الأحاديث في فصول التحذير من التشبه باليهود والنصارى والمشركين إن شاء الله تعالى، وبه الثقة (1).
__________
(1) هذا مما أحال عليه رحمه الله ولم يبلغه قلمه فيما وجد من هذا الكتاب المبارك، وله مؤلف خاص بعنوان (الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين).


وقد أحدث الجهال في الأذان محدثات

غربة الإسلام - الجزء الثاني

فصل
وقد أحدث الجهال في الأذان محدثات زينها لهم الشيطان اللعين.
فمنها: المبالغة في التطريب به في بعض الأماكن، حتى يصير شبيهًا بالغناء والأصوات الموسيقية.
ومنها: الانتفاض حال التأذين في أماكن أخرى، بحيث يكون المؤذن كالمحموم، أو المصاب بالبرد الشديد.
ومنها: تمطيطه والتنطع في إخراجه حتى يتولد من الحرف حرف آخر أو حرفان أو ثلاثة أو أكثر من شدة التمطيط، وفي هذه الأفعال المبتدعة من الاستهزاء بذكر الله تعالى، والاستخفاف بشأن الأذان ما لا يخفى على من في قلبه حياة، وتسمية أهلها بالمستهزئين بذكر الله تعالى أولى من تسميتهم بالمؤذنين، فالواجب على المسلمين تغيير هذه المنكرات بحسب القدرة، والواجب على ولاة الأمور أن يفعلوا مع المطربين بالأذان ونحوهم من المبتدعين فيه مثل ما فعله النبي ? مع سلفهم في هذه البدعة، وما فعله الخليفة الراشد عمر بن عبد العزيز رحمه الله تعالى أيضا؛ ففي سنن الدارقطني، عن ابن عباس -رضي الله عنهما- قال: كان لرسول الله ? مؤذن يطرب، فقال رسول الله ?: «إن الأذان سمح سهل؛ فإن كان أذانك سهلاً سمحًا وإلا فلا تؤذن».
وذكر البخاري في صحيحه تعليقًا مجزومًا به، ووصله ابن أبي شيبة: أن مؤذنًا أذَّن فطرّب في أذانه، فقال له عمر بن عبد العزيز: أذِّن أذانًا سمحًا،
وإلا فاعتزلنا.

وإذا كان النبي ? قد أنكر على المطرب في الأذان فالإنكار على الذين يجعلونه شبيهًا بالغناء والأصوات الموسيقية أولى وأحرى، وكذلك الذين يمططونه، ويتنطعون فيه، وينتفضون معه، فكل هؤلاء أولى بأن ينكر عليهم؛ لأنهم أعظم استخفافًا بالأذان ممن يطرب به.
ويجب أيضا تغيير ما زادته الرافضة في الأذان من الجُمل التي ما أنزل الله بها من سلطان، إنما هي من تزيين الشيطان وكيده؛ كقولهم: أشهد أن عليًا ولي الله، وكقولهم: حي على خير العمل.
والله المسؤول أن ينصر دينه، ويعلي كلمته، ويحق الحق ويبطل الباطل ولو كره المجرمون.


ومن الاستهزاء بذكر الله تعالى ما يفعل في المسجد الحرام يوم العيد، من التجاوب بالتكبير بين أهل المنارات وأهل المقامات بأصوات عالية ملحنة

غربة الإسلام - الجزء الثاني

فصل
ومن الاستهزاء بذكر الله تعالى ما يفعل في المسجد الحرام يوم العيد، من التجاوب بالتكبير بين أهل المنارات وأهل المقامات بأصوات عالية ملحنة، يخرجونها مخرجًا واحدًا على نحو ما يفعله أهل الغناء المحرم، وقد رأيت بعض الحاضرين يطربون لهذه الأصوات كما يطرب المفتونون بالغناء للغناء، وفعلهم هذا من البدع التي يجب إنكارها، وقد أنكر ابن مسعود وأبو موسى الأشعري -رضي الله عنهما- ما هو دون ذلك، وعده ابن مسعود ? من البدع؛ فروى الطبراني في الكبير، عن عمرو بن سلمة قال: كنا قعودا على باب ابن مسعود ? بين المغرب والعشاء، فأتى أبو موسى ? فقال: اخرج إلينا أبا عبد الرحمن، فخرج ابن مسعود ? فقال: أبا موسى، ما جاء بك هذه الساعة؟ قال: لا والله، إلا إني رأيت أمرا ذعرني وإنه لخير ولقد ذعرني وإنه لخير؛ قوم جلوس في المسجد ورجل يقول: سبحوا كذا وكذا، احمدوا كذا وكذا، قال: فانطلق عبد الله وانطلقنا معه (1) حتى أتاهم فقال: ما أسرع ما ضللتم وأصحاب رسول الله ? أحياء، وأزواجه شواب، وثيابه وآنيته لم تغير، أحصوا سيئاتكم فأنا أضمن على الله أن يحصي حسناتكم.
وروى الدارمي، عن عمرو بن يحيى قال: سمعت أبي يحدث عن أبيه قال: كنا نجلس على باب عبد الله بن مسعود ? قبل صلاة الغداة فإذا
__________
(1) في الأصل (معهم) ولعله سبق قلم، والتصحيح من معجم الطبراني الكبير (9/ 136).

خرج مشينا معه إلى المسجد، فجاءنا أبو موسى الأشعري فقال: أَخَرَجَ إليكم أبو عبد الرحمن بعد؟ قلنا: لا، فجلس معنا حتى خرج، فلما خرج قمنا إليه جميعًا، فقال له أبو موسى: يا أبا عبد الرحمن، إني رأيت في المسجد آنفا أمرًا أنكرته، ولم أر والحمد لله إلا خيرًا، قال: فما هو؟ قال: إن عشت فستراه، قال: رأيت في المسجد قومًا حلقًا جلوسًا ينتظرون الصلاة، في كل حلقة رجل، وفي أيديهم حصى فيقول: كبروا مائة، فيكبرون مائة، فيقول: هللوا مائة، فيهللون مائة، ويقول: سبحوا مائة، فيسبحون مائة، قال: فماذا قلت لهم؟ قال: ما قلت لهم شيئًا انتظار رأيك، أو انتظار أمرك، قال: أفلا أمرتهم أن يعدوا سيئاتهم وضمنت لهم ألا يضيع من حسناتهم شيء؟ ثم مضى ومضينا معه حتى أتى حلقة من تلك الحلق فوقف عليهم فقال: ما هذا الذي أراكم تصنعون؟ قالوا: يا أبا عبد الرحمن، حصى نعد به التكبير والتهليل والتسبيح، قال: فعدوا سيئاتكم، فأنا ضامن ألا يضيع من حسناتكم شيء، ويحكم أمة محمد، ما أسرع هلكتكم، هؤلاء صحابة نبيكم ? متوافرون، وهذه ثيابه لم تبل، وآنيته لم تكسر، والذي نفسي بيده إنكم لعلى ملة هي أهدى من ملة محمد ?! أو مفتتحي باب ضلالة، قالوا: والله يا أبا عبد الرحمن ما أردنا إلا الخير، قال: وكم من مريد للخير لن يصيبه!
وروى عبد الله ابن الإمام أحمد في (زوائد الزهد)، والطبراني، وأبو الفرج بن الجوزي واللفظ له، عن أبي البختري قال: أخبر رجل عبد الله بن مسعود ? أن قومًا ما يجلسون في المسجد بعد المغرب، فيهم رجل

يقول كبروا الله كذا وكذا، وسبحوا الله كذا وكذا، واحمدوا الله كذا وكذا، قال عبد الله: فإذا رأيتهم فعلوا ذلك فأْتِنِي فأَخبِرنِي بمجلسهم، فأتاهم فجلس، فلما سمع ما يقولون قام فأتى ابن مسعود فجاء -وكان رجلاً حديدًا- فقال: أنا عبد الله بن مسعود، والله الذي لا إله غيره لقد جئتم ببدعة ظلماء، أو لقد فضلتم أصحاب محمد ? علمًا! عليكم بالطريق فالزموه، ولئن أخذتم يمينًا وشمالاً لتضلن ضلالا بعيدًا.
وفي رواية الطبراني: فأمرهم أن يتفرقوا.
وروى محمد بن وضاح، أن عبد الله بن مسعود ? حُدِّث أن ناسًا يسبحون بالحصى في المسجد، فأتاهم وقد كوم كل رجل منهم كومة من حصى، فلم يزل يحصبهم بالحصى حتى أخرجهم من المسجد وهو يقول: لقد أحدثتم بدعة ظلماء، أو قد فضلتم أصحاب محمد ? علمًا!
إذا علم هذا، فصنيع المتجاوبين بالتكبير يوم العيد مما لا ريب أنه من المنكرات، وأنه أعظم مما أنكره ابن مسعود وأبو موسى رضي الله عنهما، وأولى بأن ينكر على فاعليه، ويمنعوا منه، وبيان ذلك من وجهين:
أحدهما: ما في فعل المتجاوبين بالتكبير من التطريب به، واجتماع الجماعة على إخراجه بأصوات عالية متطابقة، كأنها من تطابقها صوت واحد على نحو ما يفعله المغنون، وهذا المسلك مما ينبغي تنزيه ذكر الله وإجلاله عنه.
الثاني: التشويش على من في المسجد الحرام من التالين للقرآن والذاكرين الله تعالى بالتكبير والتهليل والتحميد والتسبيح وغير ذلك من

أنواع الذكر والدعاء، فتلتبس القراءة على القاري والذكر على الذاكر والدعاء على الداعي، وقد نهي النبي ? عن الجهر بالقرآن إذا حصل من الجهر به تشويش على الغير، كما في الموطأ، عن أبي حازم التمار، عن البياضي أن رسول الله ? خرج على الناس وهم يصلون وقد علت أصواتهم بالقراءة فقال: «إن المصلي يناجي ربه فلينظر بما يناجيه به ولا يجهر بعضكم على بعض بالقرآن».
وروى أبو داود في سننه، والحاكم في مستدركه، عن أبي سعيد الخدري ? قال: اعتكف رسول الله ? في المسجد، فسمعهم يجهرون بالقراءة، فكشف الستر وقال: «ألا إن كلكم مناج ربه، فلا يؤذين بعضكم بعضًا، ولا يرفع بعضكم على بعض في القراءة -أو قال- في الصلاة».
قال الحاكم: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
قال ابن عبد البر رحمه الله تعالى: حديث البياضي وأبي سعيد ثابتان صحيحان. انتهى.
وفي المسند من حديث عبد الله بن عمر -رضي الله عنهما- أن النبي ? اعتكف، وخطب الناس فقال: «أما إن أحدكم إذا قام في الصلاة فإنه يناجي ربه، فليعلم أحدكم ما يناجي ربه، ولا يجهر بعضكم على بعض بالقراءة في الصلاة» إسناده جيد.
وإذا كان المصلي منفردًا، ومثله التالي للقرآن في غير صلاة منهيًا عن الجهر الذي يحصل منه تشويش على من حوله من المصلين والتالين فنهي

المتجاوبين بالتكبير أولى؛ لأن صنيعهم فيه من المحدثات، مع ما في ذلك من التشويش على التالين والذاكرين والداعين، وقد قال النبي ?: «من أحدث في أمرنا هذا ما ليس منه فهو رد» رواه الشيخان، وأبو داود، وابن ماجة، من حديث عائشة رضي الله عنها.
وفي رواية لأحمد، ومسلم، والبخاري تعليقًا مجزومًا به: «من عمل عملاً ليس عليه أمرنا فهو رد» (1).
__________
(1) وله رحمه الله رسالة مستقلة في هذا الموضوع سماها: إنكار التكبير الجماعي وغيره.


ومن أعظم أسباب اغتراب الإسلام تهاون الأكثرين بالزكاة المفروضة؛ إيتاءً، وتفريقًا، وأخذًا

غربة الإسلام - الجزء الثاني

فصل
ومن أعظم أسباب اغتراب الإسلام تهاون الأكثرين بالزكاة المفروضة؛ إيتاءً، وتفريقًا، وأخذًا.
فأما الإيتاء فالناس فيه على طرائق شتى:
منهم من يترك الزكاة بالكلية ولعلهم الأكثرون من المنتسبين إلى الإسلام.
ومنهم من يخرج الزكاة عن بعض ماله ويترك بعضه فلا يزكيه.
ومنهم من يخرجها عن الأموال الظاهرة ويتركها عن الخفية.
وكثير من أهل الزروع والثمار لا يخرجون الزكاة إلا بقدر المخروص عندهم، ولا يخرجونها عما زاد عليه، وبعضهم يخرج الزكاة من رديء ما عنده، وبعض الناس تكون عنده الأعناب الكثيرة وغيرها من أنواع الحبوب والثمار التي تكال وتدخر فلا يخرج منها الزكاة.
ومن التجار من يخرجها عما عنده من الذهب والفضة ولا يخرجها عن عروض التجارة.
ومنهم من لا يعتني بإحصاء ماله، بأن يعد المعدودات ويقوم غيرها من العروض بقيمتها وقت إخراج الزكاة ليخرج الزكاة كاملة عن الجميع، وإنما يخرج عنها بالحدس والتخمين، ونحو ذلك مما لا تبرأ به الذمة.
وبعض الناس تكون تجارته في الرقيق أو في المواشي أو في العقارات كالأراضي والبيوت والدكاكين وغيرها، أو في السيارات وغيرها من المتحركات، فإذا جاء وقت الزكاة أهملها ولم يسلك بهذه الأشياء سبيل عروض التجارة؛ بأن يقومها بقيمتها حينئذ، ليخرج الزكاة عنها كاملة

موفرة؛ وإنما يخرج عنها بالحدس والتخمين، وبعضهم يترك الزكاة عنها بالكلية ولا يعبأ بها.
فكل هؤلاء الذين ذكرنا متهاونون بالزكاة، مفرطون في ركن عظيم من أركان الإسلام، وأقل الناس من يخرج الزكاة من أصناف ماله كاملة موفرة طيبة بها نفسه، وقد تقدم الكلام في حكم تارك الزكاة عمدًا، وذكرت هناك أن طائفة من السلف ذهبوا إلى تكفيره، وذكرت دليل قولهم من الكتاب والسنة واتفاق الصحابة -رضي الله عنهم- على قتال مانعي الزكاة، والحكم عليهم بالردة، وذكرت أيضًا ما رواه عبد الله ابن الإمام أحمد في كتاب (السنة) بإسناد صحيح، عن عبد الله بن مسعود -رضي الله عنه- أنه قال: ما تارك الزكاة بمسلم.
وروى عبد الله أيضًا بإسناد صحيح عنه أنه قال: من أقام الصلاة ولم يؤد الزكاة فلا صلاة له.
وروى أيضا بإسناد صحيح عنه أنه قال: أمرتم بالصلاة والزكاة فمن لم يزك فلا صلاة له.
وروى أسد بن موسى، عن الضحاك قال: لا ترفع الصلاة إلا بالزكاة.
وقال عبد الرحمن بن زيد بن أسلم: أبى الله أن يقبل الصلاة إلا بالزكاة، وقال: يرحم الله أبا بكر ما كان أفقهه.
وروي عن ابن عباس -رضي الله عنهما- أنه قال: ثلاث آيات نزلت مقرونة بثلاث، لا تقبل منها واحدة بغير قرينتها:
إحداها: قوله تعالى: ?وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ? [التغابن: 12]، فمن أطاع الله ولم يطع الرسول لم يقبل منه.

الثانية: قوله تعالى: ?وَأَقِيمُوا الصَّلَاةَ وَآَتُوا الزَّكَاةَ? [البقرة: 43]، فمن صلى ولم يزك لم يقبل منه.
الثالثة: قوله تعالى: ?أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ? [لقمان: 14]، فمن شكر الله ولم يشكر لوالديه لم يقبل منه.
وذكر هذا الأثر الحافظ الذهبي في كتاب (الكبائر).
وعنه ? أنه قال: صلاتنا وزكاتنا أُختَان.
وفي الصحيحين، ومسند الإمام أحمد، والسنن إلا ابن ماجة، عن أبي هريرة ? أن أبا بكر الصديق ? وأرضاه قال: والله لأقاتلن من فرّق بين الصلاة والزكاة.
وعن ابن مسعود ? أنه قال: إن الله عز وجل قرن الزكاة في كتابه مع الصلاة، فمن ترك الزكاة فلا صلاة له. ذكره الآجري في كتابه (الشريعة).
وقد جاء في هذا حديث مرفوع رواه أبو نعيم في الحلية، من طريق محمد بن أسلم الطواسي، حدثنا إبراهيم بن سليمان، حدثنا عبد الحكم، عن أنس بن مالك ? أن رسول الله ? قال: «لا يقبل الله صلاة رجل لا يؤدي الزكاة حتى يجمعهما؛ فإن الله تعالى قد جمعهما، فلا تفرقوا بينهما».
قلت: وقد تتبعت الآيات التي قُرنت فيها الصلاة والزكاة فوجدت ذلك في سبعة وعشرين موضعًا، وذكرت الزكاة وحدها في مواضع كثيرة، وهذا مما يدل على شرفها وعظم شأنها عند الله تعالى، ولهذا كانت أعظم أركان الإسلام ومبانيه بعد الشهادتين والصلاة.

ومن فضائلها: أن الله تعالى جعلها طُهرة وزكاة لأهل الأموال كما قال تعالى: ?خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا? [التوبة: 103].
قال البغوي رحمه الله تعالى: تطهرهم بها من ذنوبهم، وتزكيهم بها أي ترفعهم من منازل المنافقين إلى منازل المخلصين، وقيل: تنمي أموالهم. انتهى.
قلت: ولا منافاة بين القولين، وكلا المعنيين موجود في الزكاة، فإن فيها تطهير للمزكين وتنمية لأموالهم، والله أعلم.
وقد روى الإمام أحمد، والحاكم، من حديث أنس بن مالك ? قال: أتى رجل من بني تميم إلى رسول الله ? فقال: يا رسول الله، إني ذو مال كثير وذو أهل وولد وحاضره، فأخبرني كيف أنفق وكيف أصنع؟ فقال رسول الله ?: «تخرج الزكاة من مالك، فإنها طُهرة تطهرك، وتصل أقرباءك، وتعرف حق السائل والجار والمسكين» الحديث. قال الحاكم: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
ومن فضائلها أيضًا: أن الله تعالى جعل أداءها آية من آيات الإيمان والإحسان، وسببا من أسباب الهداية والفلاح، والرحمة والمغفرة والرضوان، والفوز بالجنة والنجاة من النار، قال الله تعالى: ?الم * تِلْكَ آَيَاتُ الْكِتَابِ الْحَكِيمِ * هُدًى وَرَحْمَةً لِلْمُحْسِنِينَ * الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآَخِرَةِ هُمْ يُوقِنُونَ * أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ? [لقمان: 1 - 5]، وقال تعالى: ?طس تِلْكَ آَيَاتُ الْقُرْآَنِ وَكِتَابٍ مُبِينٍ * هُدًى

وَبُشْرَى لِلْمُؤْمِنِينَ * الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآَخِرَةِ هُمْ يُوقِنُونَ? [النمل: 1 - 3]، وقال تعالى: ?إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آَمَنَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَأَقَامَ الصَّلَاةَ وَآَتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ? [التوبة: 18]، وقد تقدم قريبًا قول ابن إسحاق البغوي: إن عسى من الله حق، وقول البغوي وابن كثير: إن عسى من الله واجبة.
قال البغوي: أي فأولئك هم المهتدون، والمهتدون هم المتمسكون بطاعة الله عز وجل التي تؤدي إلى الجنة. انتهى.
وقال تعالى: ?قَدْ أَفْلَحَ الْمُؤْمِنُونَ * الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ * وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ * وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ? إلى قوله: ?أُولَئِكَ هُمُ الْوَارِثُونَ * الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ? [المؤمنون:1 - 11]، وقال تعالى: ?إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آَيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ? [الأنفال: 2 - 3]، وقال تعالى: ?لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَالْمُقِيمِينَ الصَّلَاةَ وَالْمُؤْتُونَ الزَّكَاةَ وَالْمُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ أُولَئِكَ سَنُؤْتِيهِمْ أَجْرًا عَظِيمًا? [النساء: 162]، وقال تعالى: ?إِنَّ الَّذِينَ آَمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آَمَنَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ? [البقرة: 277]، وقال تعالى: ?فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآَصَالِ * رِجَالٌ لَا

تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ * لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ? [النور: 36 - 38]، وقال تعالى: ?وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلَاةَ وَآَتَيْتُمُ الزَّكَاةَ وَآَمَنْتُمْ بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللَّهَ قَرْضًا حَسَنًا لَأُكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ وَلَأُدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ? [المائدة: 12]، وقال تعالى: ?وَأَقِيمُوا الصَّلَاةَ وَآَتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ? [النور: 56]، وقال تعالى: ?وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآَيَاتِنَا يُؤْمِنُونَ? [الأعراف: 156]، وقال تعالى: ?وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ * وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ? [التوبة: 71 - 72]، وقال تعالى: ?إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آَمَنُوا الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ * وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آَمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ? [المائدة: 55 - 56]، وقال تعالى: ?فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ? [التوبة: 11]، فعلق إخوتهم للمؤمنين بإيتاء الزكاة، فدل على أن من لم يؤدها فليس بمؤمن.
وقد روى أبو داود في سننه، والطبراني في معجمه الصغير، عن عبد الله بن

معاوية الغاضري ? أن رسول الله ? قال: «ثلاث من فعلهن فقد ذاق طعم الإيمان؛ من عبد الله وحده وأنه لا إله إلا هو، وأعطى زكاة ماله طيبة بها نفسه في كل عام؛ ولم يعط الهرمة ولا الدرنة ولا المريضة، ولكن من وسط أموالكم، فإن الله عز وجل لم يسألكم خيرها، ولم يأمركم بشرها وزكى نفسه» فقال رجل: وما تزكية النفس؟ فقال: «أن يعلم أن الله عز وجل معه حيث كان» هذا لفظ الطبراني.
وروى أبو جعفر ابن جرير وأبو بكر الآجري، عن أبي الدرداء ? قال: قال رسول الله ?: «خمس من جاء بهن يوم القيامة مع إيمان دخل الجنة؛ من حافظ على الصلوات الخمس؛ على وضوئهن وركوعهن وسجودهن ومواقيتهن، وأعطى الزكاة من ماله طيب النفس بها، وكأنه يقول: وأيم والله لا يفعل ذلك إلا مؤمن، وصام رمضان، وحج البيت إن استطاع إليه سبيلاً، وأدى الأمانة» قال أبو الدرداء: وما أداء الأمانة؟ قال: «الغسل من الجنابة، فإن الله عز وجل لم يأمن ابن آدم على شيء من دينه غيرها».
ورواه الطبراني في الصغير، وأبو نعيم في الحلية بنحوه.
وهذا الحديث في سنن أبي داود، من رواية أبي سعيد ابن الأعرابي عنه، وفيه اختصار يسير عما هنا.
وفي المسند، وصحيح مسلم، وجامع الترمذي، عن أبي مالك الأشعري ? أن رسول الله ? قال: «الصلاة نور، والصدقة برهان ... » الحديث. قال الترمذي: هذا حديث حسن صحيح.
ورواه النسائي وابن ماجة بلفظ: «الصلاة نور والزكاة برهان».

قال الراغب الأصفهاني: البرهان: أوكد الأدلة، وهو الذي يقتضي الصدق أبدًا لا محالة.
وقال أبو السعادات ابن الأثير: البرهان: الحجة والدليل، أي أنها حجة لطالب الأجر من أجل أنها فرض يجازي الله به وعليه، وقيل: هي دليل على صحة إيمان صاحبها لطيب نفسه بإخراجها، وذلك لعلاقة ما بين النفس والمال. انتهى.
وعلى القول الأخير اقتصر النووي في شرح الأربعين، قال: وسميت صدقة لأنها دليل على صدق إيمانه؛ وذلك أن المنافق قد يصلي ولا تسهل عليه الصدقة غالبًا، ونقل نحو هذا في شرح مسلم، ثم قال: فمن تصدق استدل بصدقته على صدق إيمانه، والله أعلم. انتهى.
وروى ابن ماجة، والبزار، والحاكم في مستدركه، من حديث أنس بن مالك ? قال: قال رسول الله ?: «من فارق الدنيا على الإخلاص لله وحده لا شريك له، وأقام الصلاة، وآتى الزكاة، فارقها والله عنه راضٍ» قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وفي الصحيحين وغيرهما، عن أبي أيوب ? أن أعرابيًا عرض لرسول الله ? وهو في سفر، فأخذ بخطام ناقته أو بزمامها، ثم قال: يا رسول الله، أو يا محمد، أخبرني بما يقربني من الجنة وما يباعدني من النار، قال: فكفّ النبي ? ثم نظر في أصحابه ثم قال: «لقد وفق، أو لقد هدي» قال: كيف؟ قال: فأعاد، فقال النبي ?: «تعبد الله لا تشرك به شيئًا، وتقيم

الصلاة، وتؤتي الزكاة، وتصل الرحم، دع الناقة» هذا لفظ مسلم.
وفيهما أيضا، عن أبي هريرة ? أن أعرابيًا جاء إلى رسول الله ? فقال: يا رسول الله، دلني على عمل إذا عملته دخلت الجنة، قال: «تعبد الله لا تشرك به شيئًا، وتقيم الصلاة المكتوبة، وتؤدي الزكاة المفروضة، وتصوم رمضان» قال: والذي نفسي بيده لا أزيد على هذا شيئًا أبدًا، ولا أنقص منه، فلما ولى قال النبي ?: «من سره أن ينظر إلى رجل من أهل الجنة فلينظر إلى هذا».
وروى الإمام أحمد، وأهل السنن إلا أبا داود، عن معاذ بن جبل ? قال: قلت: يا نبي الله، أخبرني بعمل يدخلني الجنة ويباعدني من النار، قال: «لقد سألت عن عظيم وإنه ليسير على من يسره الله عليه؛ تعبد الله ولا تشرك به شيئًا، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت» الحديث. قال الترمذي: هذا حديث حسن صحيح.
ورواه الحاكم في مستدركه وقال: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وروى الطبراني وغيره، من حديث المغيرة بن عبد الله اليشكري، أن أباه حدثه قال: انطلقت إلى الكوفة فدخلت المسجد، فإذا رجل من قيس يقال له ابن المنتفق وهو يقول: وُصف لي رسول الله ?، فطلبته، فلقيته بعرفات، فزاحمت عليه حتى خلصت إليه، فأخذت بخطام راحلته، فما غير عليّ، قال: شيئين أسألك عنهما؛ ما ينجيني من النار، وما يدخلني الجنة؟ قال: فنظر إلى السماء ثم أقبل عليَّ بوجهه الكريم فقال: «لإن كنت أوجزت

المسألة، لقد أعظمت وطولت فاعقل عليَّ، اعبد الله لا تشرك به شيئًا، وأقم الصلاة المكتوبة، وأد الزكاة المفروضة، وصم رمضان».
وفي الصحيحين، والموطأ، ومسند الإمام أحمد، وسنن أبي داود، والنسائي، عن طلحة بن عبيد الله ? قال: جاء رجل إلى رسول الله ? من أهل نجد ثائر الرأس، نسمع دوي صوته ولا نفقه ما يقول، حتى دنا فإذا هو يسأل عن الإسلام، فقال رسول الله ?: «خمس صلوات في اليوم والليلة» فقال: هل عليَّ غيرها؟ قال: «لا، إلا أن تطوع» قال رسول الله ?: «وصيام رمضان» قال: هل عليَّ غيره؟ قال: «لا، إلا أن تطوع» قال: فأدبر الرجل وهو يقول: والله لا أزيد على هذا ولا أنقص، قال رسول الله ?: «أفلح إن صدق»، وفي رواية: «أفلح إن صدق، أو دخل الجنة إن صدق».
وروى الإمام أحمد، والبخاري تعليقًا، ومسلم، والترمذي، والنسائي، من حديث ثابت، عن أنس بن مالك ? قال: نهينا أن نسأل رسول الله ? عن شيء، فكان يعجبنا أن يجيء الرجل من أهل البادية العاقل فيسأله ونحن نسمع، فجاء رجل من أهل البادية فقال: يا محمد، أتانا رسولك فزعم لنا أنك تزعم أن الله أرسلك، قال: «صدق» قال: فمن خلق السماء؟ قال: «الله» قال: فمن خلق الأرض؟ قال: «الله» قال: فمن نصب هذه الجبال وجعل فيها ما جعل؟ قال: «الله» قال: فبالذي خلق السماء وخلق الأرض ونصب هذه الجبال آلله أرسلك؟ قال: «نعم»

قال: وزعم رسولك أن علينا خمس صلوات في يومنا وليلتنا؟ قال: «صدق» قال: فبالذي أرسلك آلله أمرك بهذا؟ قال: «نعم» قال: وزعم رسولك أن علينا زكاة في أموالنا، قال: «صدق» قال: فبالذي أرسلك آلله أمرك بهذا؟ قال: «نعم» قال: وزعم رسولك أن علينا صوم شهر رمضان في سنتنا، قال: «صدق» قال: فبالذي أرسلك آلله أمرك بهذا؟ قال: «نعم» قال: وزعم رسولك أن علينا حج البيت من استطاع إليه سبيلاً، قال: «صدق» قال: ثم ولى، قال: والذي بعثك بالحق لا أزيد عليهن ولا أنقص منهن؟ فقال النبي ?: «لئن صدق ليدخلن الجنة».
وقد رواه الإمام أحمد، والبخاري، وأهل السنن إلا الترمذي، من حديث شريك بن عبد الله بن أبي نمر، عن أنس ? بنحوه، ورواية أبي داود مختصرة.
وللنسائي من حديث أبي هريرة ? نحوه أيضا.
وكذا لأحمد، والحاكم، من حديث ابن عباس -رضي الله عنهما- وفي آخره فقال رسول الله ?: «إن يصدق ذو العقيصتين يدخل الجنة».
ورواه أبو داود مختصرًا، وصححه الحاكم، ووافقه الذهبي في تلخيصه.
وروى البخاري في تاريخه، والترمذي، وابن حبان في صحيحه، والدارقطني في سننه، والحاكم في مستدركه، والبيهقي، من حديث أبي أمامة ? قال: سمعت رسول الله ? يخطب في حجة الوداع فقال: «اتقوا الله ربكم، وصلوا خمسكم، وصوموا شهركم، وأدوا زكاة أموالكم، وأطيعوا ذا أمركم تدخلوا جنة ربكم» قال الترمذي: هذا حديث حسن

صحيح، وقال الحاكم: صحيح على شرط مسلم، ولا نعرف له علة ولم يخرجاه، ووافقه الحافظ الذهبي رحمه الله تعالى في تلخيصه.
وروى أبو نعيم في الحلية من حديث يزيد بن مرثد، عن أبي الدرداء ? أن رجلا أتى رسول الله ? فقال: «ما عصمة هذا الأمر، وعراه، ووثائقه؟» قال: فعقد بيمينه فقال: «أخلصوا عبادة ربكم، وأقيموا خمسكم، وأدوا زكاة أموالكم طيبة بها أنفسكم، وصوموا شهركم، وحجوا بيتكم، تدخلوا جنة ربكم».
وروى الطبراني في الأوسط والصغير، عن أبي هريرة ? قال: قال رسول الله ? لمن حوله من أمته: «اكفلوا لي ست خصال أكفل لكم الجنة؛ الصلاة والزكاة والأمانة والفرج والبطن واللسان» قال المنذري: إسناده لا بأس به، وقال الهيثمي: فيه حماد الطائي لم أعرفه، وبقية رجاله ثقات.
وفي سنن النسائي، عن أبي هريرة وأبي سعيد -رضي الله عنهما- أن رسول الله ? قال: «ما من عبد يصلي الصلوات الخمس، ويصوم رمضان، ويخرج الزكاة، ويجتنب الكبائر السبع، إلا فتحت له أبواب الجنة، فقيل له: ادخل بسلام».
ورواه البخاري في تاريخه، وابن جرير في تفسيره، وابن حبان في صحيحه، والحاكم في مستدركه وقال: صحيح الإسناد ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
وفي المسند، وسنن النسائي، عن أبي أيوب ? قال: قال رسول الله

?: «من عَبَدَ الله لا يشرك به شيئًا، وأقام الصلاة، وآتى الزكاة، وصام رمضان، واجتنب الكبائر فله الجنة، أو دخل الجنة».
ورواه الحاكم في المستدرك بنحوه، وقال: صحيح على شرط الشيخين، ولا أعراف له علة، ولم يخرجاه.
وفي سنن النسائي أيضا، عن أبي الدرداء ? قال: قال رسول الله ?: «من أقام الصلاة، وآتى الزكاة، ومات لا يشرك بالله شيئًا، كان حقًا على الله أن يغفر له، هاجر أو مات في مولده» الحديث.
وروى ابن أبي حاتم، والحاكم في مستدركه، عن عبيد بن عمير، عن أبيه ? أنه حدثه -وكانت له صحبة- أن رسول الله ? قال في حجة الوداع: «ألا إن أولياء الله المصلون، من يقيم الصلوات الخمس التي كتب الله عليه، ويصوم رمضان، ويحتسب صومه يرى أنه عليه حق، ويعطي زكاة ماله يحتسبها، ويجتنب الكبائر التي نهى الله عنها» ثم إن رجلاً سأله فقال: يا رسول الله، ما الكبائر؟ فقال: «تسع؛ الشرك بالله، وقتل نفس المؤمن بغير حق، وفرار يوم الزحف، وأكل مال اليتيم، وأكل الربا، وقذف المحصنة، وعقوق الوالدين المسلمين، واستحلال البيت الحرام قبلتكم أحياء وأمواتًا» ثم قال: «لا يموت رجل لم يعمل هذه الكبائر ويقيم الصلاة ويؤتي الزكاة إلا كان مع النبي ? في دار أبوابها مصاريع من ذهب».
قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وقد روى أبو داود، والنسائي في سننيهما طرفًا منه في ذكر الكبائر فقط.

وكل ما جاء في القرآن والسنة من مدح الإنفاق والصدقة، ووعد المنفقين والمتصدقين بجزيل الأجر والثواب، فعمومه يشمل الواجب والمندوب، والله أعلم.
ومن فضائل الزكاة أيضا أنها تطهر المال، وتطيبه وتذهب شره، كما في صحيح البخاري، وسنن ابن ماجة، عن خالد بن أسلم قال: خرجت مع عبد الله بن عمر -رضي الله عنهما- فلحقه أعرابي، فقال له قول الله تعالى: ?وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ? [التوبة: 34] قال ابن عمر -رضي الله عنهما-: مَن كنزها، فلم يؤد زكاتها، فويل له، إنما كان هذا قبل أن تنزل الزكاة، فلما أنزلت جعلها الله طهورًا للأموال.
زاد في رواية ابن ماجة: ثم التفت فقال: ما أبالي لو كان لي مثل أحد ذهبًا، أعلم عدده وأزكيه وأعمل فيه بطاعة الله عز وجل.
وفي سنن أبي داود، عن ابن عباس -رضي الله عنهما- قال: لما نزلت هذه الآية: ?وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ? كبر ذلك على المسلمين، فقال عمر ?: أنا أفرج عنكم، فانطلق، فقال: يا نبي الله، إنه كبر على أصحابك هذه الآية، فقال رسول الله ?: «إن الله لم يفرض الزكاة إلا ليطيب ما بقي من أموالكم، وإنما فرض المواريث لتكون لمن بعدكم».
قال: فكبر عمر ?. الحديث.
ورواه ابن أبي حاتم في تفسيره، وابن مردويه، والحاكم في مستدركه، والبيهقي في سننه، وقال الحاكم: صحيح على شرط الشيخين ولم

يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
وروى ابن خزيمة في صحيحه، والحاكم في مستدركه، عن جابر بن عبد الله -رضي الله عنهما- عن النبي ? قال: «إذا أديت زكاة مالك فقد أذهبت عنك شره» قال الحاكم: صحيح على شرط مسلم ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
ومن فضائل الزكاة أيضا: أن في أدائها براءة من الشح الذي هو أشد البخل، وقد قال الله تعالى: ?وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ? [الحشر: 9].
وروى الحافظ أبو يعلى الموصلي، والطبراني وغيرهما، عن خالد بن زيد بن حارثة الأنصاري ? مرفوعًا: «برئ من الشح من أدى الزكاة، وقرى الضيف، وأعطى في النائبة».
وروى الطبراني أيضا في معجمه الصغير، عن جابر ?، عن النبي ? قال: «ثلاث من كن فيه فقد برئ من الشح؛ من أدى زكاة ماله طيبة بها نفسه، وقرى الضيف، وأعطى في النوائب».
ومن فضائلها أيضا: أنها حصن للمال، وحرز له من التلف والآفات، وهذا أمر معروف عند الناس؛ حتى إن العامة يقولون في المال إذا وقع في مظان الهلكة وسلم منها: هذا مال مزكى، ويقولون مثل هذه الكلمة أيضا في الشيء يضيع أو يسرق ثم يجده صاحبه.
وقد روى الطبراني، وأبو نعيم في الحلية بإسناد ضعيف، عن ابن مسعود

? مرفوعًا: «حصِّنوا أموالكم بالزكاة، وداووا مرضاكم بالصدقة، وأعدوا للبلاء الدعاء».
وروى أبو داود في مراسيله، عن الحسن مرسلاً نحوه.
وروى الطبراني أيضا بإسناد فيه ضعف عن عمر ? مرفوعًا: «ما تلف مال في بر ولا بحر إلا بحبس الزكاة».
وله أيضا من حديث عبادة نحوه وزاد: «فحرزوا أموالكم بالزكاة، وداووا مرضاكم بالصدقة، وادفعوا طوارق البلايا بالدعاء، فإن الدعاء ينفع مما نزل ومما لم ينزل، ما نزل يكشفه وما لم ينزل يحبسه».
ومن فضائل الزكاة أيضًا: أنها سبب لنماء المال وكثرته، قال الله تعالى: ?يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ? [البقرة: 276].
وقال بعض المفسرين في قوله تعالى: ?وَتُزَكِّيهِمْ بِهَا? [التوبة: 103]: إن المعنى تنمي أموالهم.
قال النووي في شرح مسلم: الزكاة في اللغة النماء والتطهير، فالمال ينمي بها من حيث لا يُرى، وهي مطهرة لمؤديها من الذنوب، وقيل: ينمي أجرها عند الله تعالى، وسميت في الشرع زكاة لوجود المعنى اللغوي فيها، وقيل: لأنها تزكي صاحبها وتشهد بصحة إيمانه. انتهى.
وقال الراغب الأصفهاني: سُمِّيت بذلك لما يكون فيها من رجاء البركة، أو لتزكية النفس أي تنميتها بالخيرات والبركات، أو لهما جميعًا، فإن الخيرين موجودان فيها. انتهى.

وأيضا فإن إيتاء الزكاة على الوجه المأمور به من أعظم الشكر على نعمة المال، وقد وعد الله الشاكرين بالمزيد، وأقسم على ذلك فقال تعالى: ?وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ? [إبراهيم: 7].
ومن فضائل الزكاة أيضا: أنها من الخصال التي اهتم بها النبي ? عند موته، وأوصى بها أمته -إن صح الحديث بذلك- فروى الإمام أحمد رحمه الله تعالى في مسنده، والبخاري في (الأدب المفرد) عن علي ? قال: أمرني النبي ? أن آتيه بطبق يكتب فيه ما لا تضل أمته من بعده، قال: فخشيت أن تفوتني نفسه، قال: قلت: إني أحفظ وأعي، قال: «أُوصِي بالصلاة، والزكاة، وما ملكت أيمانكم».
فهذا ما يسره الله تعالى من بيان فضائل الزكاة، وحيث كانت بهذه المثابة فينبغي لكل مسلم أن يبادر إلى إخراجها إذا جاء وقتها ولا يؤخرها، ويخرجها من أوسط ما عنده من الأموال كاملة موفرة طيبة بها نفسه، ولا يتبعها منا ولا أذى، ولا يريد بها رياء ولا سمعة، ولا يبتغي بها محمدة الناس وثنائهم عليه، بل يخرجها إيمانًا واحتسابًا يريد بها وجه الله تعالى ويرجو برها وذخرها في الدار الآخرة، ومن أخرجها على هذا الوجه فعسى أن يحوز فوائدها الدنيوية والأخروية، ولو لم يكن للأغنياء فيها من الفوائد إلا أن أموالهم تحفظ بسببها وتنمو وتكثر، لكان ينبغي لهم أن يبادروا إلى إخراجها لأجل هذه الفائدة، والله الموفق.


وقد ورد الوعيد الشديد لمانع الزكاة والتصريح بلعنه

غربة الإسلام - الجزء الثاني

فصل
وقد ورد الوعيد الشديد لمانع الزكاة والتصريح بلعنه، قال الله تعالى: ?وَوَيْلٌ لِلْمُشْرِكِينَ * الَّذِينَ لَا يُؤْتُونَ الزَّكَاةَ? [فصلت: 6 - 7]، وقد تقدم الكلام على معنى الويل مستوفى عند ذكر الوعيد للمتهاونين بالصلاة فليراجع.
وقال تعالى: ?وَلَا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آَتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْرًا لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ? [آل عمران: 180]، وقال تعالى: ?وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ * يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ? [التوبة: 34 - 35].
وفي المسند، وصحيح مسلم، عن أبي هريرة ? قال: قال رسول الله ?: «ما من صاحب ذهب ولا فضة لا يؤدي منها حقها، إلا إذا كان يوم القيامة، صفحت له صفائح من نار، فأحمي عليها في نار جهنم، فيكوي بها جنبه وجبينه وظهره، كلما بردت أعيدت له، في يوم كان مقداره خمسين ألف سنة، حتى يقضى بين العباد، فيرى سبيله إما إلى الجنة وإما إلى النار» قيل: يا رسول الله، فالإبل؟ قال: «ولا صاحب إبل لا يؤدي منها حقها، إلا إذا كان يوم القيامة، بطح لها بقاع قرقر، أوفر ما كانت، لا يفقد منها فصيلاً واحدًا، تطؤه بأخفافها وتعضه بأفواهها، كلما مر عليه أولاها رد عليه أخراها، في يوم

كان مقداره خمسين ألف سنة، حتى يقضي بين العباد، فيرى سبيله إما إلى لجنة وإما إلى النار» قيل: يا رسول الله، فالبقر والغنم؟ قال: «ولا صاحب بقر ولا غنم لا يؤدي منها حقها، إلا إذا كان يوم القيامة، بطح لها بقاع قرقر، لا يفقد منها شيئا، ليس فيها عقصاء ولا جلحاء ولا عضباء، تنطحه بقرونها، وتطؤه بأظلافها، كلما مر عليه أولاها رد عليه أخراها، في يوم كان مقدار خمسين ألف سنة، حتى يقضي بين العباد، فيرى سبيله إما إلى الجنة وإما إلى النار ... » وذكر تمام الحديث.
ورواه أبو داود في سننه بنحو مما ذكر ههنا.
ورواه البخاري، والنسائي مختصرًا، وزاد النسائي قال: «ويكون كنز أحدهم يوم القيامة شجاعًا أقرع، يفر منه صاحبه ويطلبه: أنا كنزك، فلا يزال حتى يلقمه أصبعه».
ورواه ابن ماجة من وجه آخر، عن أبي هريرة ? أن رسول الله ? قال: «تأتي الإبل التي لم يعط الحق منها تطأ صاحبها بأخفافها، وتأتي البقر والغنم تطأ صاحبها بأظلافها وتنطحه بقرونها، ويأتي الكنز شجاعًا أقرع فيلقى صاحبه يوم القيامة فيفر منه صاحبه مرتين ثم يستقبله، فيقر فيقول: ما لي ولك؟ فيقول: أنا كنزك أنا كنزك، فيتقيه بيده فيلقمها».
قوله: «شجاعًا»: هو بضم الشين؛ الحية الذكر، و «الأقرع» الذي قد تمعط جلد رأسه؛ لكثرة سمه وطول عمره. قاله أبو عبيد الهروي وغيره من أئمة اللغة.

وقال القرطبي: الأقرع من الحيات الذي ابيض رأسه من السم، ومن الناس الذي لا شعر برأسه.
قال النووي: وقيل: الشجاع الذي يواثب الراجل والفارس ويقوم على ذَنَبِه، وربما بلغ رأس الفارس، ويكون في الصحاري.
وفي صحيح مسلم، عن أبي الزبير، عن جابر بن عبد الله -رضي الله عنهما- قال: سمعت رسول الله ? يقول: «ما من صاحب إبل لا يفعل فيها حقها إلا جاءت يوم القيامة أكثر ما كانت، وقعد لها بقاع قرقر، تستن عليه بقوائمها وأخفافها، ولا صاحب بقر لا يفعل فيها حقها إلا جاءت يوم القيامة أكثر ما كانت، وقعد لها بقاع قرقر، تنطحه بقرونها وتطؤه بقوائمها، ولا صاحب غنم لا يفعل فيها حقها إلا جاءت يوم القيامة أكثر ما كانت، وقعد لها بقاع قرقر، تنطحه بقرونها وتطؤه بأظلافها، ليس فيها جمَّاء ولا منكسر قرنها، ولا صاحب كنز لا يفعل فيه حقه إلا جاء كنزه يوم القيامة شجاعًا أقرع يتبعه فاتحًا فاه، فإذا أتاه فرّ منه، فيناديه: خذ كنزك الذي خبأته فأنا عنه غني، فإذا رأى أن لابد منه سلك يده في فيه، فيقضمها قضم الفحل».
وقال أبو الزبير: سمعت عبيد بن عمير يقول: قال رجل: يا رسول الله، ما حق الإبل؟ قال: «حلبها على الماء، وإعارة دلوها، وإعارة فحلها ومنيحتها، وحمل عليها في سبيل الله».
ثم رواه مسلم، والنسائي من وجه آخر، عن جابر بن عبد الله -رضي الله عنهما- عن النبي ? قال: «ما من صاحب إبل ولا بقر ولا غنم لا يؤدي

حقها إلا أُقعد لها يوم القيامة بقاع قرقر، تطؤه ذات الظلف بظلفها، وتنطحه ذات القرن بقرنها، ليس فيها يومئذ جمّاء ولا مكسورة القرن» قلنا: يا رسول الله، وما حقها؟ قال: «إطراق فحلها، وإعارة دلوها ومنيحتها، وحلبها على الماء، وحمل عليها في سبيل الله، ولا من صاحب مال لا يؤدي زكاته إلا تحول يوم القيامة شجاعًا أقرع، يتبع صاحبه حيثما ذهب وهو يفر منه، ويقال: هذا مالك الذي كنت تبخل به، فإذا رأى أنه لابد منه أدخل يده في فيه، فجعل يقضمها كما يقضم الفحل».
وفي الصحيحين، والمسند، والسنن إلا أبا داود، عن أبي ذر ?، عن النبي ? أنه قال: «ما من صاحب إبل ولا بقر ولا غنم لا يؤدي زكاتها إلا جاءت يوم القيامة أعظم ما كانت وأسمنه، تنطحه بقرونها وتطؤه بأظلافها، كلما نفذت أخراها عادت عليه أولاها حتى يُقضى بين الناس».
وروى الحافظ أبو يعلى، وابن جرير، وابن حبان في صحيحه، والحاكم في مستدركه، عن ثوبان ? قال: قال رسول الله ?: «من ترك بعده كنزًا مثل له يوم القيامة شجاعًا أقرع له زبيبتان يتبعه، فيقول: من أنت ويلك؟! فيقول: أنا كنزك الذي خلفت بعدك، فلا يزال يتبعه حتى يلقمه يده فيقضمها، ثم يتبع سائر جسده» قال الحاكم: صحيح على شرط مسلم ولم يخرجاه، وقال الحافظ الذهبي في تلخيصه: على شرطهما؛ يعني الشيخين.
وفي مستدرك الحاكم أيضا، عن أبي هريرة ?، عن رسول الله ? قال: «يكون كنز أحدهم يوم القيامة شجاعًا أقرع ذا زبيبتين يتبع صاحبه وهو يتعوذ منه، فلا يزال يتبعه وهو يفر منه حتى يلقمه إصبعيه» قال

الحاكم: صحيح على شرط مسلم، ووافقه الحافظ الذهبي في تلخيصه.
قوله: «له زبيبتان»؛ قال الجوهري وغيره: هما الزَّبَدتان في الشدقين.
وقيل: هما النكتتان السوداوان فوق عيني الحية.
وقال غيره: هما نقطتان تكتنفان فاها.
وقيل: هما في حلقها بمنزلة زنمتي العنز.
وقيل: لحمتان على رأسها مثل القرنين.
وقيل: نابان يخرجان من فيها.
وفي صحيح البخاري، وسنن النسائي، عن أبي هريرة ? قال: قال رسول الله ?: «من آتاه الله ما لا فلم يؤد زكاته مثل له ماله شجاعًا أقرع له زبيبتان، يطوقه يوم القيامة، يأخذ بلهزمتيه -يعني بشدقيه- يقول: أنا مالك، أنا كنزك» ثم تلا هذه الآية: ?وَلَا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آَتَاهُمُ اللَّهُ مِنْ فَضْلِهِ? إلى آخر الآية. وقد رواه مالك في موطئه، والشافعي في مسنده، من طريق مالك مختصرًا موقوفًا.
ورواه الإمام أحمد في مسنده، ولفظه قال رسول الله ?: «من كان له مال فلم يؤد حقه جعل يوم القيامة شجاعًا أقرع له زبيبتان يتبعه حتى يضع يده في فيه، فلا يزال يقضمها حتى يقضى بين العباد».
وفي المسند، وسنن النسائي، عن ابن عمر رضي الله عنهما، عن النبي ? قال: «إن الذي لا يؤدي زكاة ماله يمثل الله عز وجل له ماله يوم القيامة شجاعًا أقرع له زبيبتان، ثم يلزمه يطوقه يقول: أنا كنزك، أنا كنزك».
وروى الشافعي، وأحمد، وأهل السنن إلا أبا داود، عن عبد الله بن

مسعود ? عن رسول الله ? قال: «ما من أحد لا يؤدي زكاة ماله إلا مثل له يوم القيامة شجاعًا أقرع، حتى يطوق عنقه» ثم قرأ علينا رسول الله ? مصداقه من كتاب الله تعالى ?وَلَا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آَتَاهُمُ اللَّهُ مِنْ فَضْلِهِ? الآية. هذا لفظ ابن ماجة، وقال الترمذي: هذا حديث حسن صحيح، وصححه أيضًا ابن خزيمة والحاكم.
وفي الصحيحين، عن الأحنف بن قيس قال: قدمت المدينة، فبينا أنا في حلقة فيها ملأ من قريش إذ جاء رجل أخشن الثياب، أخشن الجسد، أخشن الوجه، فقام عليهم فقال: «بشر الكانزين برضف يحمى عليه في نار جهنم، فيوضع على حلمة ثدي أحدهم حتى يخرج من نغض كتفيه، ويوضع على نغض كتفيه حتى يخرج من حلمة ثدييه يتزلزل» قال: فوضع القوم رؤوسهم فما رأيت أحدًا منهم رجع إليه شيئًا. وذكر تمام الحديث، وهذا لفظ مسلم.
وفي رواية له، عن الأحنف بن قيس قال: كنت في نفر من قريش فمر أبو ذر وهو يقول: «بشر الكانزين بكي في ظهورهم يخرج من جنوبهم، وبكي من قبل أقفائهم يخرج من جباههم» قال: ثم تنحى فقعد، قال: قلت: من هذا؟ قالوا: هذا أبو ذر، قال: فقمت إليه، فقلت: ما شيء سمعتك تقول قبيل؟ قال: ما قلت إلا شيئا قد سمعته من نبيهم ?، قال: قلت: ما تقول في هذا العطاء؟ قال: خذه فإن فيه اليوم معونة، فإذا كان ثمنًا لدينك فدعه.
وروى الطبراني عن ابن مسعود ? أنه قال: والله الذي لا إله غيره لا يكوى عبد بكنز، فيمس دينار دينارًا، ولا درهم درهمًا، ولكن يوسع جلده
فيوضع كل دينار ودرهم على حدته.

إذا عرف هذا، فللكنز معنيان؛ لغوي، وشرعي.
فأما معناه في اللغة، فقال الإمام أبو جعفر ابن جرير رحمه الله تعالى: الكنز كل شيء مجموع بعضه على بعض، سواء كان في بطن الأرض أم على ظهرها.
قال النووي رحمه الله تعالى: وزاد صاحب العين وغيره: وكان مخزونًا.
قلت: وكذا قال الراغب الأصفهاني: الكنز جعل المال بعضه على بعض وحفظه، وأصله من كنزت التمر في الوعاء. انتهى.
واقتصر الجوهري وغيره من أئمة اللغة على تعريف الكنز بأنه المال المدفون.
والصحيح ما قاله غيرهم؛ لأن الله تعالى أطلق اسم الكنز على المدفون وعلى غير المدفون؛ قال تعالى: ?وَكَانَ تَحْتَهُ كَنْزٌ لَهُمَا? [الكهف: 82] فهذا في المدفون، وقال تعالى: ?فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ أَنْ يَقُولُوا لَوْلَا أُنْزِلَ عَلَيْهِ كَنْزٌ? [هود: 12]، وفي الآية الأخرى: ?أَوْ يُلْقَى إِلَيْهِ كَنْزٌ? [الفرقان: 8] فهذا في غير المدفون، وقال تعالى فيما جمع بعضه على بعض: ?وَآَتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أُولِي الْقُوَّةِ? [القصص: 76].
وأما معناه في الشرع، فقال الإمام مالك في موطئه: عن عبد الله بن دينار قال: سمعت عبد الله بن عمر -رضي الله عنهما- وهو يسأل عن الكنز، ما هو؟

فقال: هو المال الذي لا تؤدي منه الزكاة.
ورواه الإمام الشافعي في مسنده من طريق مالك.
وروى الشافعي أيضا، عن ابن عيينة، عن ابن عجلان، عن نافع أن ابن عمر -رضي الله عنهما- كان يقول: كل مال تؤدي زكاته فليس بكنز وإن كان مدفونًا، وكل مال لا تؤدي زكاته فهو كنز وإن لم يكن مدفونًا.
وقال الإمام أبو عبد الله البخاري رحمه الله تعالى في صحيحه: باب ما أدى زكاته فليس بكنز، لقول النبي ?: «ليس فيما دون خمس أواق صدقة» ثم ذكر ما رواه الزهري ? عن خالد بن أسلم قال: خرجنا مع عبد الله بن عمر -رضي الله عنهما- فقال أعرابي: أخبرني عن قوله الله: ?وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ?، قال ابن عمر -رضي الله عنهما-: من كنزها فلم يؤد زكاتها، فويل له، إنما كان هذا قبل أن تنزل الزكاة، فلما أنزلت جعلها الله طهرًا للأموال.
ورواه ابن ماجة في سننه وزاد: ثم التفت فقال: ما أبالي لو كان لي مثل أحد ذهبًا أعلم عدده وأزكيه وأعمل فيه بطاعة الله عز وجل.
وروى البيهقي، من طريق عبيد الله بن عمر، عن نافع، عن ابن عمر -رضي الله عنهما- مرفوعًا وموقوفًا: «كل ما أديت زكاته وإن كان تحت سبع أرضين فليس بكنز، وكل ما لا تؤدي زكاته فهو كنز وإن كان ظاهرًا على وجه الأرض».
قال البيهقي رحمه الله تعالى عن المرفوع: ليس بمحفوظ، والمشهور وقفه.
قال ابن كثير رحمه الله تعالى في تفسيره: وقد روي هذا عن ابن عباس، وجابر، وأبي هريرة -رضي الله عنهم- موقوفًا، ومرفوعًا.

قلت: أما حديث ابن عباس -رضي الله عنهما- فروى ابن أبي شيبة عنه أنه قال: ما أدى زكاته فليس بكنز.
وأما حديث جابر وأبي هريرة -رضي الله عنهما- فسيأتي ذكرهما قريبا إن شاء الله تعالى.
وقال عمر بن الخطاب ?: أيما مال أديت زكاته فليس بكنز وإن كان مدفونًا في الأرض، وأيما مال لم تؤد زكاته فهو كنز يكوى به صاحبه وإن كان على وجه الأرض.
ويشهد لهذه الآثار ما تقدم قريبا في حديث جابر بن عبد الله، وأبي هريرة، وابن عمر، وابن مسعود -رضي الله عنهم- أن الذي لا يؤدي زكاة ماله يمثل له ماله يوم القيامة شجاعًا أقرع يطوقه، ويقول: أنا مالك، أنا كنزك.
وفي سنن أبي داود، والدارقطني، ومستدرك الحاكم، عن أم سلمة -رضي الله عنها- قالت: كنت ألبس أوضاحًا من ذهب فقلت: يا رسول الله، أكنز هو؟ فقال: «ما بلغ أن تؤدي زكاته فزكي فليس بكنز» قال الحاكم: صحيح على شرط البخاري ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
قال أبو السعادات ابن الأثير: الكنز في الأصل المال المدفون تحت الأرض، فإذا أخرج منه الواجب عليه لم يبق كنزًا وإن كان مكنوزًا، وهو حكم شرعي تجوز فيه عن الأصل.
وقال ابن عبد البر رحمه الله تعالى: والاسم الشرعي قاض على الاسم اللغوي، ولا أعلم مخالفًا في أن الكنز ما لم تؤد زكاته إلا شيئاً روي عن علي، وأبي ذر، والضحاك، وذهب إليه قومٌ من أهل الزهد، قالوا: إن في
المال حقوقًا سوى الزكاة.

ثم استدل ابن عبد البر وغيره لقول الجمهور بحديث أبي هريرة ? أن النبي ? قال: «إذا أديت زكاة مالك فقد قضيت ما عليك» رواه الترمذي، وابن ماجة، وقال الترمذي: هذا حديث حسن غريب، وصححه الحاكم، ووافقه الحافظ الذهبي في تلخيصه.
قال الترمذي: وقد روي عن النبي ? من غير وجه أنه ذكر الزكاة فقال رجل: هل علي غيرها؟ فقال: «لا، إلا أن تطوع».
قلت: والأحاديث التي تقدمت قريبًا عن جابر، وأبي هريرة، وابن عمر، وابن مسعود -رضي الله عنهم- تدل بظاهرها لقول الجمهور، وحديث أم سلمة -رضي الله عنها- الذي تقدم قريبًا نص صريح الدلالة لقولهم، ونحوه ما تقدم من حديث ابن عباس -رضي الله عنهما- قال: لما نزلت هذه الآية ?وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ? [التوبة: 34] كبُر ذلك على المسلمين، فقال عمر ?: أنا أفرج عنكم، فانطلق، فقال: يا نبي الله، إنه كبر على أصحابك هذه الآية، فقال رسول الله ?: «إن الله لم يفرض الزكاة إلا ليطيب ما بقي من أموالكم ... » الحديث. رواه أبو داود، وابن أبي حاتم، وابن مردويه، والحاكم، والبيهقي، وقال الحاكم: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
وفي مستدرك الحاكم أيضًا، من حديث جابر بن عبد الله رضي الله عنهما، عن النبي ?: «إذا أديت زكاة مالك فقد أذهبت عنك شره» قال الحاكم: صحيح على شرط مسلم ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
ومن الوعيد أيضا على منع الزكاة: ما رواه الترمذي في جامعة، عن ابن

عباس -رضي الله عنهما- قال: من كان له مال يبلغه حج بيت ربه، أو يجب عليه فيه زكاة فلم يفعل، سأل الرجعة عند الموت، فقال رجل: يا ابن عباس اتق الله، فإنما يسأل الرجعة الكفار، فقال: سأتلو عليك بذلك قرآنا ?يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ * وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلَا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ? إلى قوله: ?وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ? [المنافقون: 9 - 11] قال: فما يوجب الزكاة؟ قال: إذا بلغ المال مائتي درهم فصاعدًا، قال: فما يوجب الحج؟ قال: الزاد والبعير.
ورواه الترمذي أيضا مرفوعًا، وذكر أن الموقوف أصح.
ومن الوعيد الشديد أيضا على منع الزكاة: ما رواه الطبراني في الصغير، عن أنس بن مالك ? قال: قال رسول الله ?: «مانع الزكاة يوم القيامة في النار».
وروى الإمام أحمد، وابن أبي شيبة، وابن خزيمة وابن حبان في صحيحيهما، والحاكم في مستدركه، والبيهقي في سننه، من حديث أبي هريرة ? أن رسول الله ? قال: «عرض عليّ أول ثلاثة يدخلون الجنة، وأول ثلاثة يدخلون النار، فأما ثلاثة يدخلون الجنة فالشهيد، وعبد مملوك أحسن عبادة ربه ونصح لسيده، وعفيف متعفف ذو عيال، وأما أول ثلاثة يدخلون النار فأمير مسلط، وذو ثروة من مال لا يؤدي حق الله في ماله، وفقير فخور».
وفي المسند وسنن النسائي، من حديث الحارث، عن علي ? أن

رسول الله ? «لعن مانع الصدقة».
ورواه الترمذي في جامعة معلقًا موقوفًا فقال: وعن علي بن أبي طالب ? قال: «لعن مانع الصدقة».
وروى الإمام أحمد، والنسائي، وأبو يعلى، والطبراني، وابن خزيمة وابن حبان في صحيحيهما، والحاكم في مستدركه، عن ابن مسعود ? قال: «آكل الربا، وموكله، وكاتبه، وشاهداه إذا علموا ذلك، والواشمة، والموشومة للحسن، ولاوي الصدقة، والمرتد أعرابيًا بعد الهجرة، ملعونون على لسان محمد ? يوم القيامة» قال الحاكم: صحيح على شرط مسلم ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
قوله: «ولاوي الصدقة» يعني المماطل بها والممتنع من أدائها.
وكما أن منع الزكاة من موجبات اللعن والعذاب الأليم في الآخرة، فكذلك هو من أعظم الأسباب لتلف المال وحبس القطر من السماء، كما في الحديث الذي رواه الطبراني، عن عمر ? مرفوعًا: «ما تلف مال في بر ولا بحر إلا بحبس الزكاة».
وروى الشافعي في مسنده، والبخاري في التاريخ الكبير، وابن عدي، والبيهقي في سننه، عن عائشة -رضي الله عنها- قالت: سمعت رسول الله ? يقول: «ما خالطت صدقة مالا قط إلا أهلكته».
ورواه الحميدي وزاد: قال: «يكون قد وجب عليك في مالك صدقة فلا تخرجها فيُهلك الحرامُ الحلالَ».

وفي سنن ابن ماجة، ومستدرك الحاكم، والحلية لأبي نعيم، عن عبد الله بن عمر -رضي الله عنهما- قال: أقبل علينا رسول الله ? فقال: «يا معشر المهاجرين، خمس إذا ابتليتم بهن وأعوذ بالله أن تدركوهن؛ لم تظهر الفاحشة في قوم قط حتى يعلنوا بها إلا فشا فيهم الطاعون والأوجاع التي لم تكن مضت في أسلافهم الذين مضوا، ولم ينقصوا المكيال والميزان إلا أُخذوا بالسنين، وشدة المؤنة، وجور السلطان عليهم، ولم يمنعوا زكاة أموالهم إلا مُنعوا القطر من السماء، ولولا البهائم لم يمطروا، ولم ينقضوا عهد الله وعهد رسوله إلا سلط الله عليهم عدوًا من غيرهم فأخذوا بعض ما في أيديهم، وما لم تحكم أئمتهم بكتاب الله ويتخيروا مما أنزل الله إلا جعل الله بأسهم بينهم» قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وقد روى الطبراني في الكبير طرفًا منه، وهو قوله: «ولم يمنع قوم زكاة أموالهم إلا منعوا القطر من السماء ولولا البهائم لم يمطروا».
وروى الطبراني أيضا، عن ابن عباس رضي الله عنهما، أن رسول الله ? قال: «خمس بخمس» قالوا: يا رسول الله، وما خمس بخمس؟ قال: «ما نقض قوم العهد إلا سلط الله عليهم عدوهم، وما حكموا بغير ما أنزل الله إلا فشا فيهم الفقر، وما ظهرت فيهم الفاحشة إلا فشا فيهم الموت، ولا طففوا المكيال والميزان إلا منعوا النبات وأخذوا بالسنين، ولا منعوا الزكاة إلا حبس عنهم القطر» قال المنذري: سنده قريب من الحسن وله شواهد.

وفي مستدرك الحاكم، من حديث بريدة ? قال: قال رسول الله ?: «ما نقض قوم العهد قط إلا كان القتل بينهم، ولا ظهرت الفاحشة في قوم قط إلا سلط الله عليهم الموت، ولا منع قوم الزكاة إلا حبس الله عنهم القطر» قال الحاكم: صحيح على شرط مسلم ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.


وأما تفريق الزكاة، فالأغنياء فيه على طرائف شتى

غربة الإسلام - الجزء الثاني

فصل
وأما تفريق الزكاة، فالأغنياء فيه على طرائف شتى:
منهم من يدفع زكاته أو بعضها إلى أقاربه الذين لا حظ لهم في الزكاة؛ إما لغناهم أو لكونهم أقوياء على التكسب، وهذا الدفع لا تبرأ به ذمة الغني من الزكاة.
ومثل هذا من يقي ماله بالزكاة، فيستخدم بها، ويكافئ من له عليه معروف، ويصل أصدقاءه الذين ليسوا من أهل الزكاة ونحو ذلك.
وبعض الأغنياء يحابي بها أقاربه المحتاجين، ويترك من هو أشد حاجة منهم من الفقراء والمساكين، وهذا فيه نوع اعتداء في تفريق الزكاة، وهو أخف مما قبله.
وبعد الولاة يعطي الفقراء قسمًا يسيرًا من الزكاة ويفرق أكثرها على مقتضى نظره في غير الأصناف الثمانية.
وبعض المؤتمنين على تفريق الزكاة يعطون من ليس من أهلها، ولا سيما من يخافون من لسانه، وهذا وما أشبهه من الاعتداء في الزكاة، والتهاون بشأنها، وتبديل الحكم الشرعي فيها.
وقد روى الإمام أحمد، وأهل السنن إلا النسائي، عن أنس بن مالك ? أن رسول الله ? قال: «المعتدي في الصدقة كمانعها» قال الترمذي: حديث غريب، قال: وفي الباب عن ابن عمر، وأم سلمة، وأبي هريرة رضي الله عنهم.
قلت: وفيه أيضا عن جابر بن عبد الله -رضي الله عنهما- قال: قال النبي

?: «المعتدي في الصدقة كمانعها» رواه البخاري في تاريخه.
قال الترمذي: وقوله: «المعتدي في الصدقة كمانعها» يقول: على المعتدي من الإثم كما على المانع إذا منع. انتهى.
وروى الإمام أحمد أيضًا، والحاكم في مستدركه، عن أنس ? أن رجلاً قال: يا رسول الله، إذا أديت الزكاة إلى رسولك، فقد برئت منها إلى الله وإلى رسوله؟ فقال رسول الله ?: «نعم، إذا أديتها إلى رسولي فقد برئت منها، فلك أجرها وإثمها على من بدلها» قال الحاكم: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
إذا علم هذا، فأقل الأغنياء في زماننا من يفرق زكاة ماله على الوجه المشروع، ويتوخى بها الأحوج فالأحوج من الفقراء والمساكين، ولو أن الأغنياء في هذه الأزمان أخرجوا زكاة أموالهم كاملة، وفرقوها على الوجه المشروع، لأوشك أن يستغني كل فقير؛ لأن الأموال قد كثرت جدًا، وفاضت فيضانًا لا حد له.


وأما التهاون بالأخذ من الزكاة فكثير من أهل الجشع والهلع ممن لا تحل لهم الزكاة، يزاحمون الفقراء في الأخذ من أوساخ الناس، ولا يرون بذلك بأسًا

غربة الإسلام - الجزء الثاني

فصل
وأما التهاون بالأخذ من الزكاة فكثير من أهل الجشع والهلع ممن لا تحل لهم الزكاة، يزاحمون الفقراء في الأخذ من أوساخ الناس، ولا يرون بذلك بأسًا، وهذا في الحقيقة دناءة وعدم مروءة، وبعضهم إذا لم يعط من الزكاة شيئًا أو أعطي منها قليلاً غضب من ذلك، وجدَّ واجتهد في الطلب والاستكثار مما لا يحل له، فإن عجز ولم يحصل له مراده، فغايته الحقد على الذين يفرقون الزكاة، وإكثار التشكي والتظلم منهم، والوقيعة في أعراضهم بغير حق، فيجمع بين ثلاثة أنوع من الظلم:
أحدها: طلب ما لا يحل له.
الثاني: مزاحمة الفقراء في حقوقهم.
الثالث: إيذاء الناس بالسب والغيبة.
وقد روى البخاري في التاريخ الكبير، عن عطاء بن زهير، عن أبيه قال: لقيت عبد الله بن عمرو -رضي الله عنهما- فقلت: أخبرني عن الصدقة، قال: شر مال، مال العميان والعرجان والكسحان واليتامى وكل منقطع به، قلت: إن للعاملين عليها فيها حقًا؟ قال: بقدر عمالتهم، قلت: والمجاهدين؟ قال: قوم قد أحل لهم، إن الصدقة لا تحل لغني ولا لذي مرة سوي.
وروى الإمام أحمد، والنسائي، وابن ماجة، وابن حبان، والدارقطني، والحاكم في مستدركه، عن أبي هريرة ? أن رسول الله ? قال: «لا

تحل الصدقة لغني ولا لذي مرة سوي» قال الحاكم: على شرط الشيخين ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
وروى الإمام أحمد أيضا، وأبو داود، والترمذي، والدارقطني، والحاكم في مستدركه، عن عبد الله بن عمرو رضي الله عنهما، عن النبي ? مثله، إلا أنه قال في رواية الدارقطني: «لذي مرة قوي».
وفي رواية لأحمد، وأبي داود، والحاكم مثله، وقال الترمذي: حديث حسن.
وروى الدارقطني أيضًا، عن جابر ? قال: جاءت رسول الله ? صدقة، فركبه الناس، فقال: «إنها لا تصلح لغني، ولا لصحيح سوي، ولا لعامل قوي».
قال الجوهري، والهروي، وغيرهما من أهل اللغة: «المرة» القوة والشدة.
قال الجوهري: ورجل مرير أي قوي.
وقال الراغب الأصفهاني: أمررت الحبل إذا فتلته، ومنه فلان ذو مرة كأنه محكم الفتل.
وقال أبو الفرج ابن الجوزي: «المرة» القوة، وأصلها من شدة فتل الحبل، يقال: أمررت الحبل إذا أحكمت فتله، فمعنى المرة في الحديث شدة الخلق وصحة البدن التي يكون معها احتمال الكل والتعب.
قال الشافعي رحمه الله تعالى: لا تحل الصدقة لمن يجد قوة يقدر بها على الكسب. انتهى.
وأما السوي: فهو الصحيح الأعضاء، فمتى كان المرء صحيح الأعضاء قويا على التكسب فلا حظ له في الصدقة، إلا أن يكون من الخمسة الذين

يأتي ذكرهم في حديث أبي سعيد ?.
وروى الشافعي، وأحمد، وأبو داود، والنسائي، والدارقطني، عن عبيد الله بن عدي بن الخيار أن رجلين أخبراه أنهما أتيا رسول الله ? يسألانه من الصدقة، فقلّب فيهما البصر، فرآهما جلدين فقال: «إن شئتما أعطيتكما، ولا حظ فيها لغني، ولا لقوي مكتسب».
وروى أبو داود، والدارقطني، عن زياد بن الحارث الصدائي ? قال: أتيت النبي ? فبايعته، فأتاه رجل فقال: أعطني من الصدقة، فقال له رسول الله ?: «إن الله لم يرض بحكم نبي ولا غيره في الصدقة حتى حكم فيها هو، فجزّأها ثمانية أجزاء، فإن كنت من تلك الأجزاء أعطيتك حقك».
وروى الإمام أحمد، وأبو داود، وابن ماجة، والدارقطني، والحاكم في مستدركه، عن أبي سعيد الخدري ? قال: قال رسول الله ?: «لا تحل الصدقة لغني إلا لخمسة؛ لعامل عليها، أو رجل اشتراها بماله، أو غارم، أو غاز في سبيل الله، أو مسكين تصدق عليه منها، فأهدى منها لغني» قال الحاكم: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الذهبي في تلخيصه.
إذا عرف هذا، فهؤلاء الذين لا مروءة لهم، ولا يأنفون من التزيي بزي الفقراء، ومزاحمتهم في أوساخ الناس، إذا أخذ أحدهم شيئا من الزكاة كان سببا لهلاك ماله كما تقدم في حديث عائشة -رضي الله عنها- قالت: سمعت رسول الله ? يقول: «ما خالطت صدقة مالا قط إلا أهلكته» وفسر ذلك

الإمام أحمد رحمه الله تعالى بأن يأخذ الرجل الزكاة وهو غني عنها، فيضعها مع ماله فتهلكه.
وفي الصحيحين وغيرهما، عن حكيم بن حزام ? قال: سألت رسول الله ? فأعطاني، ثم سألته فأعطاني، ثم سألته فأعطاني، ثم قال: «يا حكيم، إن هذا المال خضرة حلوة، فمن أخذه بسخاوة نفس بورك له فيه، ومن أخذه بإشراف نفس لم يُبارَك له فيه وكان كالذي يأكل ولا يشبع، واليد العليا خير من اليد السفلى».
ورواه الحاكم في مستدركه ولفظه قال: سألت رسول الله ? فأعطاني، وألحفت عليه فقال: «ما أنكر مسألتك يا حكيم، إنما هذا المال خضرة حلوة، وإنما هو أوساخ أيد الناس، ويد الله فوق يد المعطي، ويد المعطي فوق يد السائل، ويد السائل أسفل الأيدي» قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
وفي الصحيحين أيضا من حديث أبي سعيد الخدري ? أن رسول الله ? قال: «إن هذا المال خضرة حلوة، فنعم صاحب المسلم ما أعطى منه المسكين واليتيم وابن السبيل -أو كما قال النبي ?-: «وإنه من يأخذه بغير حقه كالذي يأكل ولا يشبع، ويكون شهيدًا عليه يوم القيامة».
وفي رواية لمسلم: «فمن يأخذ مالا بحقه يبارك له فيه، ومن يأخذ مالا بغير حقه فمثله كمثل الذي يأكل ولا يشبع».
وروى مالك، والشيخان أيضا، عن أبي سعيد ? أن رسول الله ? قال: «من يستعفف يعفه الله، ومن يستغن يغنه الله، ومن يتصبر يصبره الله،

وما أعطي أحد عطاء خيرًا وأوسع من الصبر».
ولأحمد، والنسائي، والدارقطني عنه ? أن رسول الله ? قال: «من استغنى أغناه الله، ومن استعف أعفه الله، ومن استكفى كفاه الله، ومن سأل وله قيمة أوقية فقد ألحف».
ورواه أبو داود مختصرا.
وفي المسند، والسنن، وسنن الدارقطني، ومستدرك الحاكم، عن عبد الله بن مسعود ? قال: قال رسول الله ?: «من سأل وله ما يغنيه جاءت يوم القيامة خموش أو خدوش أو كدوح في وجهه» فقيل: يا رسول الله، وما الغنى؟ قال: «خمسون درهمًا أو قيمتها من الذهب» هذا لفظ أبي داود، والحاكم، وقال الترمذي: حديث حسن.
وفي المسند، وسنن أبي داود، عن سهل بن الحنظلية ? أن رسول الله ? قال: «من سأل وعنده ما يغنيه فإنما يستكثر من جمر جهنم» قالوا: يا رسول الله، وما يغنيه؟ قال: «ما يغديه أو يعشيه» هذا لفظ أحمد، وفي بعض ألفاظ أبي داود: «أن يكون له شبع يوم وليلة».
وفي المسند أيضًا، عن ابن عمر -رضي الله عنهما- قال: سمعت رسول الله ? يقول: «المسألة كدوح في وجه صاحبها يوم القيامة، فمن شاء فليستبق على وجهه».
وفي المسند أيضا، وصحيح مسلم، عن ابن عمر -رضي الله عنهما- قال: قال رسول الله ?: «لا تزال المسألة بأحدكم حتى يلقى الله تبارك وتعالى وليس في وجهه مزعة لحم».

وفي رواية لمسلم: «ما يزال الرجل يسأل الناس حتى يأتي يوم القيامة وليس في وجهه مزعة لحم».
وفي المسند أيضًا، وصحيح مسلم، وسنن أبي داود، والنسائي، والدارقطني، عن قبيصة بن مخارق الهلالي ? أن رسول الله ? قال: «إن المسألة لا تحل لأحد إلا لأحد ثلاثة؛ رجل تحمل حمالة فحلت له المسألة حتى يصيبها ثم يمسك، ورجل أصابته جائحة اجتاحت ماله، فحلت له المسألة حتى يصيب قوامًا من عيش، أو قال: سدادا من عيش، ورجل أصابته فاقة حتى يقوم ثلاثة من ذوي الحجا من قومه: لقد أصابت فلانًا فاقة فحلت له المسألة حتى يصيب قوامًا من عيش، أو قال: سدادًا من عيش، فما سواهن من المسألة يا قبيصة سحت يأكلها صاحبها سحتًا».
والأحاديث في ذم السؤال كثيرة جدًا، وفيما ذكرت ههنا كفاية إن شاء الله تعالى، وعموماتها تشمل من سأل من الزكاة المفروضة، ومن سأل من صدقات التطوع، ومن سأل سوى ذلك من أموال الناس إلا أن يكون من الثلاثة الذين تحل لهم المسألة، وكذلك الفقير والضعيف الذي لا يقدر على التكسب إذا سألا من الصدقة، لمفهوم قوله ?: «لا حظ فيها لغني، ولا لقوي مكتسب».
ومما ينبغي التنبيه عليه ههنا أن كثيرًا من الناس إذا تحمل حمالة لم يقتصر في السؤال على قدر ما تحمله ثم يمسك، بل لا يزال يسأل الناس ليحصل له فضل عما تحمله، فربما حصل لبعضهم ضعف ما تحمله أو أضعافه، وهذا الفضل سحت؛ لقول النبي ?: «فما سواهن من المسألة

سحت يأكلها صاحبها سحتًا»، ولقوله ?: «من سأل الناس أموالهم تكثرًا فإنما يسأل جمرًا، فليستقل أو ليستكثر» رواه الإمام أحمد، ومسلم، وابن ماجة، من حديث أبي هريرة ?.
والمقصود مما ذكرنا في الزكاة خمسة أمور:
أحدها: إرشاد الأغنياء إلى فضائل الزكاة، وإعلامهم بما هو مرتب على أدائها من نماء المال ونزول البركة فيه، وما وعد الله على ذلك من جزيل المثوبة في الآخرة.
الثاني: تحذيرهم مما هو مرتب على منعها من العقوبات العاجلة والآجلة.
الثالث: تحذيرهم أيضًا وتحذير غيرهم من المؤتمنين على تفريق الزكاة من الاعتداء في تفريقها، فيصير عليهم من الإثم مثل ما على مانعها.
الرابع: حثهم على العدل في تفريقها، وإعلامهم بما في ذلك من الفضل وما يرجى عليه من جزيل الأجر، كما في جامع الترمذي، وسنن ابن ماجة، ومستدرك الحاكم، عن رافع بن خديج ? قال: سمعت رسول الله ? يقول: «العامل على الصدقة بالحق كالغازي في سبيل الله حتى يرجع إلى بيته» قال الترمذي: حديث حسن، وقال الحاكم: صحيح على شرط مسلم ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
وفي الصحيحين وغيرهما، عن أبي موسى ? قال: قال رسول الله ?: «إن الخازن المسلم الأمين الذي يعطي ما أمر به كاملاً موفرًا طيبة به

نفسه، حتى يدفعه إلى الذي أمر له به أحد المتصدقين».
الخامس: تحذير من ليس من أهل الزكاة من الأخذ منها فإن ذلك لا يحل، فإن ضم إلى ذلك السؤال منها كما يفعله كثير من الناس فذلك أسوأ، وأسوأ منه وأقبح أن يلح في السؤال، ويكثر التشكي، ويظهر الفاقة، ويجحد ما أنعم الله به عليه من الغنى أو القوة على التكسب، كما يفعله كثيرون أيضا، وفاعل هذا متعرض للمقت والعقوبة قال الله تعالى: ?إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ مُخْتَالًا فَخُورًا * الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَيَكْتُمُونَ مَا آَتَاهُمُ اللَّهُ مِنْ فَضْلِهِ? [النساء: 36 - 37]، وقال تعالى: ?أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ? [النحل: 71]، وقال تعالى: ?وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ? [إبراهيم: 7]. والله المستعان، وعليه التكلان، ولا حول ولا قوة إلا بالله العلي العظيم.


ومن أسباب اغتراب الإسلام أيضًا الاستخفاف بصيام شهر رمضان في كثير من الأقطار التي ينتسب أهلها إلى الإسلام

غربة الإسلام - الجزء الثاني

فصل
ومن أسباب اغتراب الإسلام أيضًا الاستخفاف بصيام شهر رمضان في كثير من الأقطار التي ينتسب أهلها إلى الإسلام.
ففي بعض البلدان تقام أسواق الأكل والشرب في نهار رمضان علانية، وينتابها الفئام من المنتسبين إلى الإسلام فيأكلون ويشربون جهارًا، وليس ثَمَّ من ينكر ذلك عليهم، وليس معهم من الإيمان ما يكفهم عن انتهاك حرمات الله وتعدي حدوده، وليس ثَمَّ وازع سلطاني يأخذ على أيديهم، ويأطرهم على الحق أطرًا، ويؤدبهم على المعاصي، وإنما هم متروكون هملاً كالأنعام السائمة، يأكلون ويشربون ما شاءوا من المحرمات، ويرتكبون ما شاءوا من الفواحش والقاذورات، وسواء عندهم في ذلك شهر رمضان وغيره من الشهور، وهذا من نتائج قبولهم للحرية الإفرنجية، وابتعادهم عن الشريعة المحمدية، فالله المستعان.
وبعض البلدان التي قد غلبت فيها الحرية الإفرنجية يستتر أهلها بهذه الأفعال في نهار شهر رمضان بعض الاستتار، لكن مواضع الأكل والشرب والفواحش معروفة عند الكبير منهم والصغير، فمن أراد شيئًا من ذلك ذهب إلى موضعه فأصاب حاجته، ولا صاد له عن ذلك ولا راد.
وبعد المباشرين للأعمال التي ربما حصل منها بعض التعب والمشقة يفطرون في رمضان من غير ضرورة تبيح لهم الفطر.
وبعض الناس يترك الصيام طاعة لبعض الأطباء الكفرة من يهودي أو

نصراني أو غيرهما؛ فإذا قال له عدو الله: إن الصيام يؤدي إلى نقص صحتك، فلا تصم عشرة أعوام أو أقل أو أكثر، بادر إلى قبول قوله، وقابل أمره بالتسليم والتقديم على أمر الله تعالى وأمر رسوله ?، ولم يعلم المسكين أن عدو الله لا يألوه خبالاً وإركاسًا في الفتن، وإفسادًا لدينه مهما أمكنه، ولو طمع عدو الله أن المسكين يجيبه إلى الكفر بالله تعالى ورسوله ? لأمره بذلك، قال الله تعالى: ?وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً? [النساء: 89].
فاحذروا أيها المسلمون غوائل أعداء الله ومكائدهم، واجتنبوا حبائلهم ومصائدهم، ولا يغرنكم منهم الابتسام ولين الكلام وإظهار الشفقة والنصيحة، فإن ذلك منهم في الغالب مكر وخديعة، واعتبروا بما فعله شيخهم ومقدمهم إبليس لعنه الله من المكر والخديعة لأبوي البشر آدم وزوجه، فإن في ذلك أعظم عبرة وعظة، والسعيد من وعظ بغيره، قال الله تعالى: ?وَيَا آَدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ فَكُلَا مِنْ حَيْثُ شِئْتُمَا وَلَا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ * فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآَتِهِمَا وَقَالَ مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَذِهِ الشَّجَرَةِ إِلَّا أَنْ تَكُونَا مَلَكَيْنِ أَوْ تَكُونَا مِنَ الْخَالِدِينَ * وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ * فَدَلَّاهُمَا بِغُرُورٍ فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآَتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ وَأَقُلْ لَكُمَا إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ? [الأعراف: 19 - 22]، ثم حذر تبارك وتعالى بني آدم من فتنة الشيطان وقبيله، وذكَّرهم بصنيع الخبيث مع أبويهم؛ ليعتبروا بذلك، ويأخذوا حذرهم من عدو الله وذريته وأوليائه من الكفار والمنافقين، فقال تعالى: ?يَا بَنِي آَدَمَ لَا يَفْتِنَنَّكُمُ

الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآَتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لَا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لَا يُؤْمِنُونَ? [الأعراف: 27].
فينبغي للمسلم أن يحذر غاية الحذر من مكائد الشيطان وحزبه، ويجعل قصة شيخهم وإمامهم على باله كل وقت، ولا يسترسل مع أعداء الله، ولا يطمئن إلى قولهم، ولا يثق بنصحهم، ولا سيما إذا تضمن الأمر بترك واجب أو فعل محرم، فإنه يكون مثل نصح إبليس للأبوين سواء بسواء، وقد قال الله تعالى: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ? [آل عمران: 149]، والآيات في التحذير من طاعة أعداء الله كثيرة جدًا، وفيما ذكرنا ههنا كفاية لمن أراد الله هدايته ?مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا? [الكهف: 17].
وبالجملة فكل من أفطر في رمضان متعمدًا من غير عذر شرعي يبيح له الفطر، فهو في الحقيقة مستهين بأمر ربه، ومستخف بدين الإسلام، ولو كان عنده للإسلام قدر لحافظ على القيام بأركانه مهما أمكنه، وقد روى الإمام أحمد، والبخاري تعليقًا، وأهل السنن، وابن خزيمة في صحيحه، والدارقطني، والبيهقي، عن أبي هريرة ? قال: قال رسول الله ?: «من أفطر يومًا من رمضان في غير رخصة رخصها الله له لم يقض عنه صيام الدهر».
قال البخاري رحمه الله تعالى: وبه قال ابن مسعود ?.
قال الحافظ ابن حجر في (فتح الباري): أثر ابن مسعود ? وصله

البيهقي، ورويناه عاليًا في جزء هلال الحفار، من طريق منصور، عن واصل، عن المغيرة بن عبد الله اليشكري قال: حدثت أن عبد الله بن مسعود ? قال: من أفطر يومًا من رمضان من غير علة لم يجزه صيام الدهر حتى يلقي الله، فإن شاء غفر له وإن شاء عذبه.
ووصله عبد الرزاق وابن أبي شيبة من وجه آخر، عن واصل، عن المغيرة، عن فلان بن الحارث، عن ابن مسعود ?.
ووصله الطبراني والبيهقي أيضا من وجه آخر، عن عرفجة قال: قال عبد الله بن مسعود ?: من أفطر يومًا في رمضان متعمدًا من غير علة، ثم قضى طول الدهر لم يقبل منه.
وبهذا الإسناد عن علي ? مثله.
وذكر ابن حزم من طريق ابن المبارك بإسناد له فيه انقطاع أن أبا بكر الصديق ? قال لعمر بن الخطاب ? فيما أوصاه به: من صام شهر رمضان في غيره لم يقبل منه لو صام الدهر أجمع. انتهى ما ذكره الحافظ رحمه الله تعالى.
وقد تقدم ذكر الأحاديث، وأقوال العلماء، في تكفير من ترك صيام رمضان عمدًا من غير عذر عقب الكلام في كفر تارك الصلاة، فليراجع.
ونذكر ههنا قصة عجيبة فيها عظة لمن أراد الله هدايته ?مَنْ يُضْلِلِ اللَّهُ فَلَا هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ? [الأعراف: 186].
حدثنا بعض الثقات عن رجل كان من جيراننا مدة وهو ممن يقبل خبره، قال: ركبنا بحر فارس للغياصة فيه ابتغاء الدر، فلما دخل شهر رمضان

صام من في السفينة معنا إلا واحدًا ماجنا أبى أن يصوم؛ وكنا ننهاه عن انتهاك حرمة رمضان ونخوفه من العقوبة، فيسخر منا ويستهزئ بنا، فلما كان يوم عيد الفطر صدنا سمكًا كثيرًا، وجعلنا نشوي منه ونأكل، فنشب في حلق ذلك الماجن عظم فمات، فذهبنا به إلى الساحل لندفنه هناك، فلما وضعناه في اللحد ذهبنا نطلب أحجارًا لننصبها على اللحد، فوجدنا حجرًا كبيرًا، فلما قلبناه خرج من تحته ثعبان عظيم، فأردنا قتله فأعجزنا هربا، وسعى بين أيدينا قاصدًا نحو القبر حتى دخل مع الميت في لحده، فاجتهدنا أن نقتله أو نخرجه من عنده فلم نستطع، فسوينا عليه التراب والثعبان معه، قال: وما زلت وجلاً خائفا مما رأيت من عقوبة ذلك الماجن.
قلت: وفي هذه القصة عبرة لمن اعتبر، فليحذر المخالفون لأوامر الله، والمرتكبون لنواهيه، من حلول النقمات والمثلات بهم، ولا يغتروا بحلم الله عنهم، وإمهاله لهم، فقد قال تعالى: ?أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا وَهُمْ نَائِمُونَ * أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ * أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ? [الأعراف: 97 - 99]، وقال تعالى: ?فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ * فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ? [الأنعام: 44 - 45]، والآيات في هذا المعنى كثيرة جدًا، والله يهدي من يشاء إلى صراط مستقيم.


ومن أعظم أسباب غربة الإسلام تشييد البناء على القبور، ومضاهاة كثير منها بمواضع الحج

غربة الإسلام - الجزء الثاني

فصل
ومن أعظم أسباب غربة الإسلام تشييد البناء على القبور، ومضاهاة كثير منها بمواضع الحج، بحيث تكسى جدران الضريح كما تكسى الكعبة، ويجعل حوله بلاط يطاف فيه كما يطاف حول الكعبة، وينتابه الفئام من الجهلة الطغام الذين هم أضل سبيلاً من الأنعام، يأتون إليه مشاة وركبانا مما قرب منه ومما بعد عنه مسافة أيام وشهور، فيطوفون بالضريح كما يطوف المسلمون بالبيت العتيق، ويستلمون أركانه ويقبلون حيطانه مضاهاة لتقبيل المسلمين الحجر الأسود واستلامهم إياه مع الركن اليماني، ويضجون في طوافهم حول الضريح بدعاء صاحب القبر كما يضج المسلمون حول البيت العتيق بدعاء رب البيت تبارك وتعالى، ويقربون القرابين لصاحب الضريح ويحلقون الرؤوس عنده، مضاهاة لما يفعله الحاج بمنى، إلى غير ذلك مما يفعلونه حول القبور يضاهئون به أفعال الحاج إلى البيت الحرام، ويحادون به الله ورسوله، وكثير منهم يرون أن زيارتهم للوثن وحجهم إليه يماثل الحج إلى بيت الله الحرام، وبعضهم يفضل زيارة الوثن على الحج، وبعض غلاتهم يزعم أنها أفضل من سبع حجج، وبعضهم يزعم أنها أفضل من سبعين حجة، قاتلهم الله أنى يؤفكون.
والآفة كل الآفة من طواغيتهم، وقادتهم الذين يضلونهم بغير علم، ويصنفون لهم الكتب في مناسك حج القبور، والترغيب في زيارتها، والحج إليها واتخاذها أوثانًا تعبد من دون الله، فيزيدون جهالهم الطغام شرًا

إلى شرهم وهلاكًا إلى هلاكهم، وقد قال الله تعالى في أشباههم وسلفهم من المشركين الأولين: ?أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلَا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ? [الشورى: 21].
وأعظم هذه الأوثان التي أشرنا إليها فتنة مشهد البدوي بمصر، ومشهد علي، ومشهد الحسين، ومشهد الشيخ عبد القادر الجيلاني بالعراق، فهذه المشاهد التي بعضها مكذوب ينتابها من الزوار والحجاج أكثر مما ينتاب بيت الله الحرام، وربما قصد الواحد منها أكثر من الحاج.
وفي كثير من الأقطار التي ينتسب أهلها إلى الإسلام أوثان كثيرة سوى ما ذكرنا، يقصدها من الزوار والحجاج فئام من أشباه الأنعام، وهم مع هذا ينتسبون إلى الإسلام ?وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلَا إِنَّهُمْ هُمُ الْكَاذِبُونَ * اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنْسَاهُمْ ذِكْرَ اللَّهِ أُولَئِكَ حِزْبُ الشَّيْطَانِ أَلَا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ * إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الْأَذَلِّينَ * كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ? [المجادلة: 18 - 21]، وأي محادة لله ورسوله أعظم من الشرك بالله، وابتداع دين لم يأذن به الله، يريد بذلك أعداء الله ورسوله مضاهاة ما شرعه الله للحنفاء من حج البيت العتيق، وما في ضمن ذلك من أنواع العبادات التي أمر الله بها ورضيها لعباده، وقد قال الله تعالى: ?أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآَهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ? [فاطر: 8]،

وقال تعالى: ?إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ وَقَدْ أَنْزَلْنَا آَيَاتٍ بَيِّنَاتٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ * يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيُنَبِّئُهُمْ بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ? [المجادلة: 5 - 6].
فأما المسلمون فكثير من جهالهم يتهاونون بالحج، ويتثاقلون عن أداء الفريضة مع استطاعتهم السبيل إلى البيت، وبعضهم يموت وهو لم يحج، وقد قدمنا الكلام في حكم تارك الحج متعمدًا عقب الكلام في حكم تارك الصلاة، وذكرنا هناك قول من قال بتكفيره، وما روي في ذلك من الأحاديث وأقوال الصحابة -رضي الله عنهم- ومن بعدهم من أكابر العلماء فليراجع، وليراجع أيضا ما رواه الترمذي في جامعه، عن ابن عباس -رضي الله عنهما- مرفوعًا وموقوفًا أنه قال: «من كان له مال يبلغه حج بيت الله أو تجب فيه الزكاة فلم يفعل سأل الرجعة عند الموت» الحديث، وقد تقدم قريبًا في ذكر عقوبة مانع الزكاة.
وقد جاء الأمر بالتعجل بالحج من قبل أن تعوق العوائق بين المرء وبينه؛ ففي مسند الإمام أحمد، وسنن أبي داود، ومستدرك الحاكم، وسنن البيهقي، عن أبي صفوان الجمال قال: سمعت أبن عباس -رضي الله عنهما- يقول: قال رسول الله ?: «من أراد الحج فليتعجل» قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وروى الإمام أحمد أيضًا، عن سعيد بن جبير، عن ابن عباس -رضي الله عنهما- قال: قال رسول الله ?: «تعجلوا إلى الحج -يعني الفريضة- فإن أحدكم لا يدري ما يعرض له».

ورواه الإمام أحمد أيضًا، وابن ماجة، والبيهقي في سننه، عن سعيد بن جبير، عن ابن عباس، عن الفضل أو أحدهما عن الآخر قال: قال رسول الله ?: «من أراد الحج فليتعجل فإنه قد يمرض المريض، وتضل الضالة، وتعرض الحاجة».
وفي رواية لأحمد مثله، إلا أنه قال: «وتضل الراحلة».
وروى الدارقطني والبيهقي في سننيهما، عن أبي هريرة ? أن رسول الله ? قال: «حجوا قبل أن لا تحجوا» قالوا: وما شأن الحج يا رسول الله؟ قال: «تقعد أعرابها على أذناب أوديتها، فلا يصل إلى الحج أحد».
وروى الحاكم في مستدركه، والبيهقي في سننه، عن الحارث بن سويد قال: سمعت عليا ? يقول: «حجوا قبل أن لا تحجوا، فكأني أنظر إلى حبشي أصمع أفدع بيده معول يهدمها حجرًا حجرًا» فقلت له: شيء تقوله برأيك أو سمعته من رسول الله ?؟ قال: لا والذي فلق الحبة وبرأ النسمة، ولكني سمعته من نبيكم ?. في إسناده مقال، ولكن له شاهد في الصحيحين وغيرهما، عن أبي هريرة ? قال: قال رسول الله ?: «يخرب الكعبة ذو السويقتين من الحبشة».
وفي صحيح البخاري، ومسند الإمام أحمد، عن ابن عباس رضي الله عنهما، عن النبي ? قال: «كأني به أسود أفحج يقلعها حجرًا حجرًا».
وفي المسند أيضا عن عبد الله بن عمرو -رضي الله عنهما- قال: سمعت رسول الله ? يقول: «يخرب الكعبة ذو السويقتين من الحبشة، ويسلبها

حليتها، ويجردها من كسوتها، ولكأني أنظر إليه أصيلع أفيدع، يضرب عليها بمسحاته ومعوله».
وفي مستدرك الحاكم عنه ? أن النبي ? قال: «اتركوا الحبشة ما تركوكم، فإنه لا يستخرج كنز الكعبة إلا ذو السويقتين من الحبشة» قال الحاكم: صحيح الإسناد ولم يخرجاه.
وفي صحيح الحاكم، عن عبد الله بن عمر -رضي الله عنهما- قال: قال رسول الله ?: «استمتعوا من هذا البيت، فإنه قد هدم مرتين، ويرفع الثالثة» قال الحاكم: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
ومما ينبغي تنبيه الجهال عليه: ما يفعله كثير منهم، من الدفع من عرفات قبل غروب الشمس ثم لا يعودون إليها، وهذا خلاف سنة رسول الله ?، وقد حكي عن مالك أنه قال: من دفع قبل الغروب فلا حج له، والجمهور من العلماء على أن حجه صحيح، وعليه دم.
ومما ينبغي تنبيه الجهال عليه أيضا: ما يفعله كثير منهم، من النزول في بطن عرنة، والوقوف فيه إلى غروب الشمس، ظنًا منهم أنه من عرفات وليس هو من عرفات ولا من الحرم، وإنما هو برزخ بين المشعرين الحلال والحرام، قال شيخ الإسلام أبو العباس ابن تيمية قدس الله روحه: بينه وبين الموقف نحو ميل.
قلت: لعله يريد بالموقف هنا موقف النبي ? عند الصخرات، وجبل

إلال الذي تسميه العامة جبل الرحمة.
فأما أول موضع الوقوف فهو من حين يخرج الإنسان من بطن عرنة ذاهبًا نحو جبل إلال، وهناك ميلان طويلان قد جعلا علمين لتمييز موضع الوقوف من بطن عرنة، فما كان شرقًا عنهما فهو من موضع الوقوف، وما كان غربًا عنهما فهو من بطن عرنة غربًا بالعلمين الفاصلين بين المزدلفة وبطن عرنة.
وفي بطن عرنة المسجد الذي يصلي فيه الإمام الظهر والعصر يوم عرفة، ويسمى مسجد إبراهيم، قال بعضهم: نسبة إلى إبراهيم خليل الرحمن، وقال بعضهم: نسبة إلى إبراهيم الإمام أخي السفاح والمنصور، وهذا القول الأخير أقرب.
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: وإنما بني في أول دولة بني العباس. انتهى.
ولا يجزئ الوقوف في المسجد ولا ما حوله، وما يُسامت ذلك شمالاً وجنوبًا مما هو خارج عن حدود عرفات (1).
وقال النووي رحمه الله تعالى: عرنة بضم العين وفتح الراء، وبعدها نون، وليست من أرض عرفات عند الشافعي والعلماء كافة، إلا مالكًا فقال: هي من عرفات. انتهى.
__________
(1) مراده رحمه الله المسجد القديم، أما المسجد الحديث فجزؤه الشرقي من الموقف وقد وضعت أعلام في المسجد تدل على ذلك، فليتنبه.

وقال الشيخ أبو محمد المقدسي رحمه الله تعالى في (المغني): ليس وادي عرنة من الموقف، ولا يجزئه الوقوف فيه.
قال ابن عبد البر: أجمع العلماء على أن من وقف به لا يجزئه، وحكي عن مالك أنه يهريق دمًا وحجة تام، ولنا قول النبي ?: «كل عرفة موقف، وارفعوا عن بطن عرنة» رواه ابن ماجة. ولأنه لم يقف بعرفة فلم يجزئه كما لو وقف بالمزدلفة. انتهى.
ومما ينبغي التنبيه عليه أيضًا: ما عظمت به البلوى في زماننا من اغتصاب أكثر منى بالبناء والتحجر، وإبعاد كثير من الحجاج عنها، واضطرارهم إلى النزول في وادي محسر وما وراءه من ناحية مزدلفة، بحيث يفوت عليهم ما يجب عليهم من المبيت بمنى ليالي منى (1)، وسيأتي الكلام على حكم البناء في منى في فصل التحذير من الظلم إن شاء الله تعالى (2).
ومما ينبغي التنبيه عليه أيضاً: أن كثيراً من جهال المسلمين وغيرهم من المنتسبين إلى الإسلام يرون أن من تمام الحج زيارة قبر النبي ? قبل الحج أو بعده، ويتعلقون في ذلك بأحاديث واهية لا تقوم بشيء منها حجة، ويعدلون عن النصوص الثابتة عن النبي ? في النهي عن اتخاذ قبره عيدًا يعتاد المجيء إليه والاجتماع عنده وتشد إليه الرحال؛ كما في سنن أبي داود، عن أبي هريرة ? قال: قال رسول الله ?: «لا تجعلوا بيوتكم قبورًا، ولا تجعلوا قبري عيدًا، وصلوا علي فإن صلاتكم تبلغني حيث كنتم» صححه النووي.
__________
(1) وقد أزيل أكثر ذلك بحمد الله في الآونة الأخيرة.
(2) هذا مما أشار إليه رحمه الله، ولم يبلغه قلمه فيما وجد من الكتاب، فالله المستعان.

وقال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: هذا حديث حسن، ورواته ثقات مشاهير، لكن عبد الله بن نافع الصائغ فيه لين لا يمنع الاحتجاج به، قال يحيى بن معين: هو ثقة، وحسبك بابن معين موثقًا، وقال أبو زرعة: لا بأس به، وقال أبو حاتم الرازي: ليس بالحافظ، هو لين تعرف وتنكر، قال الشيخ: ومثل هذا يخاف أن يغلط أحيانًا، فإذا كان لحديثه شواهد علم أنه محفوظ، وهذا له شواهد متعددة.
وقال العلامة ابن القيم رحمه الله تعالى: إسناده حسن، ورواته كلهم ثقات مشاهير.
وقال الحافظ محمد بن عبد الهادي: هو حديث جيد الإسناد، وله شواهد يرتقي بها إلى درجة الصحة. انتهى.
ومن شواهده التي ذكرها شيخ الإسلام أبو العباس ابن تيمية وغيره، ما رواه سعيد بن منصور في سننه، حدثنا حبان بن علي، حدثني محمد بن عجلان، عن أبي سعيد مولى المهري قال: قال رسول الله ?: «لا تتخذوا بيتي عيدًا، ولا بيوتكم قبورًا، وصلوا عليَّ حيثما كنتم فإن صلاتكم تبلغني».
وقال سعيد أيضا: حدثنا عبد العزيز بن محمد، أخبرني سهيل بن أبي سهيل، قال: رآني الحسن بن الحسن بن علي بن أبي طالب عند القبر فناداني وهو في بيت فاطمة يتعشى، فقال: هلم إلى العشاء، فقلت: لا أريده، فقال: مالي رأيتك عند القبر؟ فقلت: سلمت على النبي ?، فقال: إذا دخلت المسجد فسلم عليه، ثم قال: إن رسول الله ? قال: «لا تتخذوا بيتي عيدًا، ولا بيوتكم قبورًا، لعن الله اليهود اتخذوا قبور أنبيائهم مساجد، وصلوا عليَّ

فإن صلاتكم تبلغني حيثما كنتم» ما أنتم ومن بالأندلس إلا سواء.
قال شيخ الإسلام أبو العباس ابن تيمية: ورواه القاضي إسماعيل بن إسحاق في كتاب (فضل الصلاة على النبي ?) ولم يذكر هذه الزيادة وهي قوله: ما أنتم ومن بالأندلس سواء.
قلت: ورواه عبد الرزاق في مصنفه، عن الثوري، عن ابن عجلان، عن سهيل، عن الحسن بن الحسن بن علي، قال: رأى قومًا عند القبر فنهاهم، وقال: إن النبي ? قال: «لا تتخذوا قبري عيدًا، ولا تتخذوا بيوتكم قبورًا، وصلوا عليَّ حيثما كنتم فإن صلاتكم تبلغني».
قال شيخ الإسلام أبو العباس رحمه الله تعالى: فهذا فيه أنه أمره أن يسلم عند دخول المسجد، وهو السلام المشروع الذي رُوي عن النبي ?، وجماعة من السلف كانوا يسلمون عليه إذا دخلوا المسجد وهذا مشروع في كل مسجد.
وقال الشيخ في موضع آخر: هذان المرسلان، من هذين الوجهين المختلفين يدلان على ثبوت الحديث، لاسيما وقد احتج به من أرسله، وذلك يقتضي ثبوته عنده، هذا لو لم يرو من وجوه مسنده غير هذين، فكيف وقد تقدم مسندًا! انتهى.
وروى ابن أبي شيبة، والبخاري في التاريخ الكبير، وأبو يعلى الموصلي في مسنده، عن علي بن الحسين أنه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي ?، فيدخل فيها فيدعو، فنهاه، وقال: ألا أحدثكم حديثًا سمعته من أبي، عن جدي، عن رسول الله ? قال: «لا تتخذوا قبري عيدًا، ولا

بيوتكم قبورًا، فإن تسليمكم يبلغني أينما كنتم».
ورواه الحافظ محمد بن عبد الواحد المقدسي في كتابه (المختارة) -وهو ما اختاره من الأحاديث الجياد الزائدة على ما في الصحيحين- قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: وهو أعلى مرتبة من تصحيح الحاكم، وهو قريب من تصحيح الترمذي، وأبي حاتم البستي ونحوهم، فإن الغلط في هذا قليل ليس هو مثل تصحيح الحاكم.
قال الشيخ: فهذا علي بن الحسين زين العابدين، وهو من أجلِّ التابعين علمًا ودينا حتى قال الزهري: ما رأيت هاشميًا مثله، وهو يذكر هذا الحديث بإسناده ولفظه: «لا تتخذوا بيتي عيدًا، فإن تسليمكم يبلغني أينما كنتم» وهذا يقتضي أنه لا مزية للسلام عليه عند بيته، كما لا مزية للصلاة عليه عند بيته، بل قد نهى عن تخصيص بيته بهذا وهذا.
وقال الشيخ في موضع آخر: انظر هذه السنة كيف مخرجها من أهل المدينة وأهل البيت الذين لهم من رسول الله ? قرب النسب وقرب الدار؛ لأنهم إلى ذلك أحوج من غيرهم فكانوا له أضبط. انتهى.
وفي الصحيحين، ومسند الإمام أحمد، والسنن إلا الترمذي، عن أبي هريرة ? عن النبي ? قال: «لا تشد الرحال إلا إلى ثلاثة مساجد؛ المسجد الحرام، ومسجد الرسول ? ومسجد الأقصى» هذا لفظ البخاري.
وفي رواية لمسلم: «إنما يسافر إلى ثلاثة مساجد؛ مسجد الكعبة، ومسجدي، ومسجد إيلياء».
قال الحافظ ابن حجر في (فتح الباري): قوله: «لا تشد الرحال» بضم

أوله بلفظ النفي والمراد النهي عن السفر إلى غيرها، قال الطيبِي: هو أبلغ من صريح النهي؛ كأنه قال: لا يستقيم أن يقصد بالزيارة إلا هذه البقاع؛ لاختصاصها بما اختصت به، وكنَّى بشَدِّ الرحال عن السفر لأنه لازمه، وخرج ذكرها مخرج الغالب في ركوب المسافر وإلا فلا فرق بين ركوب الرواحل والخيل والبغال والحمير والمشي في المعنى المذكور، ويدل عليه قوله في بعض طرقه: «إنما يسافر». انتهى.
وفي الصحيحين وغيرهما، عن أبي سعيد الخدري ?، عن النبي ? قال: «لا تشد الرحال إلا إلى ثلاثة مساجد، مسجد الحرام، ومسجد الأقصى، ومسجدي» هذا لفظ البخاري.
ولفظ مسلم: «لا تشدوا الرحال إلا إلى ثلاثة مساجد؛ مسجدي هذا، والمسجد الحرام، والمسجد الأقصى».
وروى ابن ماجة في سننه، من حديث أبي سعيد وعبد الله بن عمرو بن العاص -رضي الله عنهم- عن النبي ? بنحو رواية البخاري.
وروي الطبراني في الصغير، عن علي ?، عن النبي ? قال: «لا تشد الرحال إلا إلى ثلاثة مساجد؛ مسجدي هذا، والمسجد الحرام، والمسجد الأقصى».
وفي الموطأ، وسنن النسائي وغيرها، عن بصرة بن أبي بصرة ? أنه قال لأبي هريرة ?، وقد أقبل من الطور: لو أدركتك قبل أن تخرج إليه لما خرجت؛ سمعت رسول الله ? يقول: «لا تعمل المطي إلا إلى ثلاثة مساجد؛ المسجد الحرام، ومسجدي هذا، والمسجد الأقصى».

ورواه البخاري في التاريخ الكبير بنحوه.
وفي المسند وغيره، عن قزعة قال: أتيت ابن عمر -رضي الله عنهما- فقلت: إني أريد الطور، فقال: لا، إنما تشد الرحال إلى ثلاثة مساجد؛ المسجد الحرام، ومسجد المدينة، والمسجد الأقصى، فدع عنك الطور، فلا تأته.
فتحصل من ألفاظ هذه الأحاديث ثلاث صيغ: النفي، والنهي، والحصر، وكل واحدة من هذه الصيغ تفيد أنه لا يجوز السفر إلى زيارة شيء من القبور ولا المساجد والأماكن المعظمة، سوى المساجد الثلاثة، وباجتماع هذه الصيغ الثلاث يزداد المنع شدة، والله أعلم.
وقد أبى الجاهلون والغالون في القبور إلا أن يرتكبوا ما نهى عنه رسول الله ?؛ وذلك بشدهم الرحال إلى قبره، واتخاذهم بيته عيدًا، يعتادون المجيء إليه والاجتماع عنده، ويختلط الرجال بالنساء، ويضجون بالأصوات المرتفعة، ويسيئون الأدب مع النبي ?، وقد قال الله تعالى: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لَا تَشْعُرُونَ? [الحجرات: 2]، فنهى تبارك وتعالى عباده المؤمنين في هذه الآية الكريمة عن الجهر لرسوله ? بالقول كما يجهر بعضهم لبعض، وأخبرهم أن ذلك من أسباب حبوط الأعمال الصالحة، لأنه خلاف ما أمر الله به من توقيره واحترامه وحسن الأدب معه، ثم أثنى تبارك وتعالى على الذين يوقرون رسوله ? ويحترمونه ويستعملون أحسن الآداب معه، ووعدهم على ذلك المغفرة

والأجر العظيم فقال تعالى: ?إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ?، وكما أنه لا يجوز الضجيج ورفع الأصوات عند النبي ? في حال حياته، فكذلك لا يجوز شيء من ذلك حول قبره؛ لأن حرمته ميتًا كحرمته حيًا بأبي هو وأمي ونفسي صلوات الله وسلامه عليه دائمًا إلى يوم الدين.
وقد روى البخاري في صحيحه، عن السائب بن يزيد قال: كنت قائمًا في المسجد فحصبني رجل، فنظرت فإذا عمر بن الخطاب ? فقال: اذهب فائتني بهذين، فجئته بهما، قال: من أنتما؟ أو من أين أنتما؟ قالا: من أهل الطائف، قال: لو كنتما من أهل البلد لأوجعتكما، ترفعان أصواتكما في مسجد رسول الله ?؟!
وروي النسائي بإسناد صحيح، عن إبراهيم بن عبد الرحمن بن عوف قال: سمع عمر ? صوت رجل في المسجد فقال: أتدري أين أنت؟!
فدل هذا الحديث والذي قبله على أن رفع الأصوات في مسجد رسول الله ? من المنكرات التي يجب تغييرها.
وجاء في حديث ضعيف أن ذلك عام في جميع المساجد، فروى ابن ماجة في سننه، عن واثلة بن الأسقع ? أن النبي ? قال: «جنبوا مساجدكم صبيانكم، ومجانينكم، وشراءكم وبيعكم، وخصوماتكم، ورفع أصواتكم، وإقامة حدودكم، وسل سيوفكم، واتخذوا على أبوابها المطاهر، وجمروها في الجُمع».

وهذا الحديث وإن كان ضعيفًا؛ فلبعضه شواهد في الصحيحين وغيرهما تُقويه.
قال الحافظ ابن حجر في (فتح الباري) في الكلام على حديث عمر ? قوله: «لو كنتما» يدل على أنه كان تقدم نهيه عن ذلك، وفيه المعذرة لأهل الجهل بالحكم إذا كان مما يخفي مثله، قوله «لأوجعتكما» زاد الإسماعيلي «جلدًا»، ومن هذه الجهة يتبين كون هذا الحديث له حكم الرفع؛ لأن عمر ? لا يتوعدهما بالجلد إلا على مخالفة أمر توقيفي. انتهى.
وإذا كان هذا قول أمير المؤمنين عمر ? وأرضاه لرجلين رفعا أصواتهما في مسجد النبي ?، فكيف يقال في جهال أهل هذه الأزمان وغوغائهم، الذين يفعلون هذا المنكر كثيرًا في غالب الأوقات، ويضمون معه منكرات أخر.
منها: إساءة الأدب مع النبي ? بكثرة الضجيج حول قبره ورفع الأصوات عنده.
ومنها: اختلاط الرجال بالنساء، وقد قال الحسن البصري رحمه الله تعالى: إن اجتماع الرجال والنساء لبدعة. رواه الخلال بإسناده.
واختلاط الرجال بالنساء مما يثير الشهوة، ويدعو إلى الفتنة والشر والفساد، وقد ذكر لنا أن بعض السفهاء هناك يغامزون النساء، وربما مس بعضهم فروج بعضهن؛ ليعلموا من تلين معهم فتجيبهم إلى الفاحشة ممن تأبى ذلك.
وربما وقع من بعضهم ما هو أعظم من ذلك وأطم، وهو الشرك الأكبر

ووسائله، وقد حدثني بعض أصحابنا من قضاة المدينة النبوية أن خُدَّام المسجد النبوي إذا كان ليلة الجمعة أخرجوا ما يلقيه الغوغاء داخل الشباك الذي حول الحجرة من أواني الطيب والكتب الكثيرة، قال: وقد عرض عليَّ بعض الكتب التي تلقى هناك فإذا هي مشتملة على الشرك الأكبر، فبعضهم يسأل المغفرة والرحمة من النبي ?، وبعضهم يسأل منه أن يهب له الأولاد، وبعضهم يطلب منه تيسير النكاح إذا تعسر عليه، إلى غير ذلك من الأمور التي يفزعون فيها إلى النبي ?، وينسون الرب الواحد الأحد الفرد الصمد المالك المتصرف في خلقه بما يشاء، وله الحكمة التامة، والحجة البالغة، لا معقب لحكمه، ولا يُسأل عما يفعل وهم يُسألون، وقد قال تبارك وتعالى لنبيه محمد ?: ?لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ? [آل عمران: 128]، وقال تعالى: ?قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا? [الجن: 21]، إلى غير ذلك من الآيات الكثيرة في هذا المعنى، وقد عكس المشركون هذا الأمر فزعموا أن الرسول ? يملك لهم الضر والرشد، والإعطاء والمنع، وهذا عين المحادة لله تعالى ولرسوله ?.
وهذه الأمور الشركية التي تفعل عند قبر النبي ?، وعند غيره من قبور الصالحين أو من يظن صلاحه، هي من ثمرات الغلو الذي حذر منه رسول الله ? أمته؛ كما في المسند، وسنن النسائي، وابن ماجة، ومستدرك الحاكم، عن ابن عباس -رضي الله عنهما- أن رسول الله ? قال: «يا أيها الناس، إياكم والغلو في الدين، فإنما أهلك من كان قبلكم الغلو في الدين» هذا لفظ ابن ماجة، وقال الحاكم: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الذهبي في تلخيصه.

ومن ذلك: التشويش على من حولهم في المسجد من المصلين، والتالين للقرآن.
وقد روى مالك في الموطأ، عن أبي حازم التمار، عن البياضي أن رسول الله ? خرج على الناس وهم يصلون، وقد علت أصواتهم بالقراءة فقال: «إن المصلي يناجي ربه، فلينظر بما يناجيه به، ولا يجهر بعضكم على بعض بالقرآن».
وروى أبو داود في سننه، والحاكم في مستدركه، عن أبي سعيد الخدري ? قال: اعتكف رسول الله ? في المسجد، فسمعهم يجهرون بالقراءة، فكشف الستر وقال: «ألا إن كلكم مناج ربه، فلا يؤذين بعضكم بعضًا، ولا يرفع بعضكم على بعض في القراءة، أو قال في الصلاة» قال الحاكم: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الذهبي في تلخيصه، وقال ابن عبد البر: حديث البياضي وأبي سعيد ثابتان صحيحان. انتهى.
وإذا كان المصلي منفردا، ومثله التالي للقرآن في غير صلاة منهيًا عن الجهر الذي يحصل منه تشويش على من حوله من المصلين والتالين للقرآن، فنهي أهل هذه الاجتماعات المحدثة والضجيج المنكر في مسجد رسول الله ? وحول قبره يكون بطريق الأولى والأحرى، والله أعلم.
ومن ذلك: اتخاذ قبر النبي ? عيدًا ومخالفة نهيه عن ذلك، وقد قال الله تعالى: ?فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ? [النور: 63].

ومن ذلك: زيارة النساء للقبر الشريف، وقبري أبي بكر وعمر رضي الله عنهما، وذلك لا يجوز لهن؛ لما في المسند، والسنن، عن ابن عباس -رضي الله عنهما- قال: «لعن رسول الله ? زائرات القبور والمتخذين عليها المساجد والسرج» قال الترمذي: حديث حسن، وصححه ابن حبان، والحاكم.
وروى الإمام أحمد أيضًا، والترمذي، وابن ماجة، وابن حبان في صحيحه، عن أبي هريرة ? قال: «لعن رسول الله ? زوارات القبور» قال الترمذي: هذا حديث حسن صحيح، قال: وفي الباب عن ابن عباس، وحسان بن ثابت رضي الله عنهم.
قلت: أما حديث ابن عباس -رضي الله عنهما- فهو ما تقدم آنفًا، وأما حديث حسان بن ثابت ? فقد رواه الإمام أحمد في مسنده، وابن ماجة في سننه، والحاكم في مستدركه، من حديث عبد الرحمن بن حسان، عن أبيه ? قال: «لعن رسول الله ? زوارات القبور» قال في الزوائد: إسناد حديث حسان بن ثابت صحيح، ورجاله ثقات. انتهى.
وهذه الأحاديث دالة على أن زيارة القبور حرام على النساء مطلقًا، سواء في ذلك قبر النبي ? وقبر غيره، ولم يثبت عن النبي ? ما ينافي هذه الأحاديث أو يخصصها، فوجب منع النساء من زيارة قبر النبي ? ومن زيارة غيره من سائر القبور، والله أعلم.
إلى غير ذلك من المنكرات التي تكون في كثير من تلك الاجتماعات المحدثة، والله المسؤول أن ينصر دينه ويعلي كلمته، وأن يوفق ولاة أمور المسلمين لإنكار المنكرات، والأخذ علي أيدي السفهاء، والسير فيهم

بسيرة الخليفة الراشد العادل الذي وضع الله الحق على لسانه وقلبه؛ أمير المؤمنين عمر بن الخطاب ? وأرضاه، فكفى به قدوة بعد رسول الله ? وأبي بكر ? وأرضاه.
وقد روى الإمام أحمد، والترمذي، وابن ماجة، والبخاري في تاريخه، والحاكم في مستدركه، عن حذيفة بن اليمان رضي الله عنهما، عن النبي ? أنه قال: «اقتدوا باللذين من بعدي؛ أبي بكر وعمر» قال الترمذي: هذا حديث حسن، وصححه الحاكم، ووافقه الذهبي في تلخيصه.
وللترمذي، والحاكم أيضًا، من حديث ابن مسعود ? عن النبي ? نحوه.
وفي المسند، والسنن، من حديث العرباض بن سارية ? أن رسول الله ? قال: «عليكم بسنتي وسنة الخلفاء المهديين الراشدين، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور؛ فإن كل محدثة بدعة، وكل بدعة ضلالة» قال الترمذي: هذا حديث حسن صحيح، وصححه أيضا ابن حبان، والحاكم وقال: ليس له علة، ووافقه الذهبي في تلخيصه.
وفي رواية للحاكم: «عليكم بما تعرفون من سنة نبيكم والخلفاء الراشدين المهديين، وعضوا على نواجذكم بالحق» قال الحاكم: صحيح على شرطهما جميعا ولا أعرف له علة، ووافقه الحافظ الذهبي في تلخيصه.
قال الخطابي رحمه الله تعالى في قوله: «عليكم بسنتي، وسنة الخلفاء الراشدين»: فيه دليل على أن الواحد من الخلفاء الراشدين إذا قال قولا وخالفه فيه غيره من الصحابة كان المصير إلى قول الخليفة أولى. انتهى.

وهذه الاجتماعات عند قبر النبي ? من محدثات الأمور التي لم تكن في صدر الإسلام، فلا ريب أنها داخلة فيما حذر منه رسول الله ? أمته، والله أعلم.
وكذلك شد الرحال لأجل القبر هو من محدثات الأمور التي لم تكن في صدر الإسلام، وقد اتفق الأئمة على عدم جوازه، لأنه سفر معصية.
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: اتفق الأئمة على أنه لو نذر أن يأتي المدينة لزيارة قبور أهل البقيع أو الشهداء أو غيرهم لم يوف بنذره، ومالك والأكثرون قالوا: لا يجوز أن يوفي بنذره فإنه معصية، ولو نذر السفر إلى نفس المسجد للصلاة فيه لم يحرم عليه الوفاء بالإجماع، بل يستحب الوفاء، وقيل: يجب، على قولين للشافعي، والوجوب مذهب مالك، وأحمد، ونفي الوجوب مذهب أبي حنيفة، فظهر أن أقوال أئمة المسلمين موافقة لما دلت عليه السنة من الفرق بين السفر إلى المدينة لأجل مسجد الرسول والصلاة فيه، والسفر إليها لغير مسجده؛ كالسفر لأجل مسجد قباء، أو لزيارة القبور التي فيها قبر الرسول الله ?، وقبور من فيها من السابقين الأولين وغيرهم رضوان الله عليهم أجمعين. انتهى.
ونقل أيضا ما ذكره القاضي إسماعيل بن إسحاق في كتابه (المبسوط) أنه رُوي عن مالك أنه سئل عمن نذر أن يأتي قبر رسول الله ?؟ فقال: إن كان أراد مسجد رسول الله ? فليأته، وليصل فيه، وإن كان إنما أراد القبر فلا يفعل، للحديث الذي جاء «لا تعمل المطي إلا إلى ثلاثة مساجد». انتهى.
فالواجب على المسلمين عامة، وعلى علمائهم وولاة أمورهم خاصة،

إنكار هذه المنكرات التي تفعل في مسجد رسول الله ? وعند قبره، والإنكار على من يشد الرحال إلى قبر النبي ? وغيره من القبور والمساجد والأماكن المعظمة سوى المسجد الحرام ومسجد رسول الله ? والمسجد الأقصى، وإنكار غير ذلك من المنكرات الظاهرة في جميع البلاد الإسلامية.
وكل أحد ينكر على حسب قدرته؛ كما في الحديث الصحيح عن أبي سعيد الخدري ? قال: سمعت رسول الله ? يقول: «من رأى منكم منكرًا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان» رواه الإمام أحمد، ومسلم، وأهل السنن، وقال الترمذي: هذا حديث حسن صحيح.
وفي رواية للنسائي: «من رأى منكرًا فغيره بيده فقد برئ، ومن لم يستطع أن يغيره بيده فغيره بلسانه فقد برئ، ومن لم يستطع أن يغيره بلسانه فغيره بقلبه فقد برئ، وذلك أضعف الإيمان».
وفي صحيح مسلم، عن ابن مسعود ? أن رسول الله ? قال: «ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته، ويقتدون بأمره، ثم إنها تخلف من بعدهم خلوف يقولون مالا يفعلون، ويفعلون ما لا يؤمرون، فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبة خردل».


ومن أعظم أسباب اغتراب الإسلام ترك الجهاد في سبيل الله عز وجل

غربة الإسلام - الجزء الثاني

فصل
ومن أعظم أسباب اغتراب الإسلام ترك الجهاد في سبيل الله عز وجل، والاعتياض عن ذلك بالهوان، والتذلل لأعداء الله تعالى من الكفار والمنافقين، ومصادقتهم والإلقاء إليهم بالمودة.
وبسبب النكول عن الجهاد في سبيل الله عز وجل، وكثرة المخالفات لأوامر الله وارتكاب نواهيه، وتخاذل المسلمين وتفرق كلمتهم استولى أعداء الله على أكثر الممالك الإسلامية، بعضها أخذوه بالقوة، وبعضها أخذوه بالمكر والحيلة، حتى صار كثير من المسلمين تحت حكم أعداء الله تعالى، يستذلونهم كما يستذل أهل الذمة في صدر الإسلام، ويحكون فيهم بحكم الطاغوت من قوانينهم وسياساتهم الخاطئة الفاجرة، ويحملونهم على التحاكم إليها، وقد جاء في بعض الآثار: يقول الله تعالى: «إذا عصاني من يعرفني، سلطت عليه من لا يعرفني».
وقد تقدم في أول الكتاب حديث ثوبان ? قال: قال رسول الله ?: «يوشك الأمم أن تداعى عليكم كما تداعى الأكلة إلى قصعتها» فقال قائل: ومن قلة نحن يومئذ؟ قال: «بل أنتم يومئذ كثير، ولكنكم غثاء كغثاء السيل، ولينزعن الله من صدور عدوكم المهابة منكم، وليقذفن في قلوبكم الوهن» فقال قائل: يا رسول الله، وما الوهن؟ قال: «حب الدنيا وكراهية الموت» رواه الإمام أحمد، وأبو داود، والبيهقي في دلائل النبوة.
وتقدم أيضا في أوله حديث ابن عمر -رضي الله عنهما- قال: سمعت

رسول الله ? يقول: «إذا ضن الناس بالدينار والدرهم، وتبايعوا بالعينة، واتبعوا أذناب البقر، وتركوا الجهاد في سبيل الله؛ أنزل الله بهم بلاء، فلم يرفعه عنهم حتى يراجعوا دينهم» رواه الإمام أحمد، والبزار، وأبو يعلى، والطبراني، وأبو نعيم في الحلية، والبيهقي في شعب الإيمان.
ورواه أبو داود بلفظ: «إذا تبايعتم بالعينة، وأخذتم أذناب البقر، ورضيتم بالزرع، وتركتم الجهاد؛ سلط الله عليكم ذلا لا يرفعه عنكم حتى ترجعوا إلى دينكم».
وهذا الحديث وحديث ثوبان فيهما علم من أعلام النبوة؛ لكونه ? أخبر عما سيقع في آخر الزمان، فوقع الأمر طبق ما أخبر به صلوات الله وسلامه عليه، فقد تداعت أمم الكفر والضلال على المسلمين من كل جانب، ونزع الله من صدورهم المهابة من المسلمين، وقذف في قلوب المسلمين الوهن والخور، وسلط عليهم الذل والخوف من الأعداء جزاء على نكولهم عن الجهاد في سبيل الله وحبهم الدنيا وكراهيتهم الموت في سبيل الله عز وجل، مع ما عليه أكثرهم من مخالفة أوامر الله وارتكاب نواهيه.
ولن يستعيد المسلمون عزَّهم التالد، ومجدهم الشامخ حتى يراجعوا دينهم؛ فيطيعوا الله ورسوله باتباع الأوامر واجتناب النواهي، ويجاهدوا في سبيل الله، ويبذلوا مهجهم وأموالهم في قتال أعداء الله، حتى لا

تكون فتنة ويكون الدين كله لله.
ولهم في الجهاد إحدى الحسنيين: إما الظفر والغنيمة، وإما الشهادة والجنة؛ كما سيأتي بيان ذلك في الحديث الصحيح عن أبي هريرة ? وما ضم إليه من الأحاديث، وقد قال الله تعالى: ?وَلَا تَهِنُوا فِي ابْتِغَاءِ الْقَوْمِ إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لَا يَرْجُونَ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا? [النساء: 104]، وقال تعالى: ?كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ? [البقرة: 216]، وقال تعالى: ?فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ? [التوبة: 5]، وقال تعالى: ?يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ? [التوبة: 73 - التحريم: 9]، وقال تعالى: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً? [التوبة: 123]، وقال تعالى: ?قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآَخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ? [التوبة: 29]، وقال تعالى: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الْأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآَخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الْآَخِرَةِ إِلَّا قَلِيلٌ * إِلَّا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلَا تَضُرُّوهُ شَيْئًا وَاللَّهُ عَلَى كُلِّ شَيْءٍ

قَدِيرٌ? [التوبة: 38 - 39]، ثم قال الله: ?انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ? [التوبة: 41]، وقال الله: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ * تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ * وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ? [الصف: 10 - 13]، وقال تعالى: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ? [محمد: 7]، وقال تعالى: ?وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ? [الحج: 40]، والآيات في الأمر بالجهاد والحث عليه وبيان فضائله، وما وعد الله المجاهدين في سبيله من النصر وجزيل الثواب والأجر كثيرة جدًا لا يتسع هذا الموضع لذكرها.
وفي الصحيحين وغيرهما، عن أبي هريرة ? قال: سمعت رسول الله ? يقول: «توكل الله للمجاهد في سبيله بأن يتوفاه أن يدخله الجنة، أو يرجعه سالمًا مع أجر أو غنيمة» هذا لفظ البخاري.
وفي جامع الترمذي، عن أنس بن مالك ? قال: قال رسول الله ? -يعني يقول الله-: «المجاهد في سبيلي هو علي ضمان، إن قبضته أورثته الجنة، وإن رجعته رجعته بأجر وغنيمة» قال الترمذي: هذا حديث غريب صحيح من هذا الوجه.
وفي سنن النسائي، عن ابن عمر رضي الله عنهما، عن النبي ? فيما يحكيه عن ربه قال: «أيما عبد من عبادي خرج مجاهدًا في سبيل الله ابتغاء مرضاتي

ضمن له أن أرجعه بما أصاب من أجر أو غنيمة، وإن قبضته غفرت له ورحمته».
وفي سنن ابن ماجة، عن أبي سعيد الخدري ?، عن النبي ? قال: «المجاهد في سبيل الله مضمون على الله، إما أن يكفته إلى مغفرته ورحمته، وإما أن يرجعه بأجر وغنيمة، ومثل المجاهد في سبيل الله كمثل الصائم القائم الذي لا يفتر حتى يرجع».
وفي الموطأ، عن أبي هريرة ? أن رسول الله ? قال: «مثل المجاهد في سبيل الله كمثل الصائم القائم الدائم الذي لا يفتر من صلاة ولا صيام حتى يرجع».
وروى أبو داود في سننه، والبخاري في (الأدب المفرد)، وابن حبان في صحيحه، والحاكم في مستدركه، عن أبي أمامة الباهلي ?، عن رسول الله ? قال: «ثلاثة كلهم ضامن على الله عز وجل؛ رجل خرج غازيا في سبيل الله فهو ضامن على الله حتى يتوفاه فيدخله الجنة، أو يرده بما نال من أجر وغنيمة ... » الحديث. قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وفي جامع الترمذي، ومستدرك الحاكم من حديث أبي هريرة ? أن رسول الله ? قال: «مقام أحدكم في سبيل الله أفضل من صلاته في بيته سبعين عامًا، ألا تحبون أن يغفر الله لكم ويدخلكم الجنة؟! اغزوا في سبيل الله، من قاتل في سبيل الله فواق ناقة وجبت له الجنة» قال الترمذي: هذا حديث حسن.
وقال الحاكم: صحيح على شرط مسلم ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.

وفي السنن إلا أبا داود، عن معاذ بن جبل ? أنه سمع النبي ? يقول: «من قاتل في سبيل الله عز وجل من رجل مسلم فواق ناقة وجبت له الجنة» قال الترمذي: هذا حديث صحيح، وصححه أيضًا الحاكم وقال: على شرط مسلم.
وفي الصحيحين، عن عبد الله بن أبي أوفى -رضي الله عنهما- أن رسول الله ? قال: «اعلموا أن الجنة تحت ظلال السيوف».
وفي صحيح مسلم، ومسند الإمام أحمد، وجامع الترمذي، عن أبي موسى ? قال: قال رسول الله ?: «إن أبواب الجنة تحت ظلال السيوف».
وفي المسند أيضًا، عن المقدام بن معدي كرب الكندي ?، أنه جلس مع عبادة بن الصامت، وأبي الدرداء، والحارث بن معاوية الكندي رضي الله عنهم، فتذاكروا حديث رسول الله ?، فقال أبو الدرداء لعبادة: يا عبادة، كلمات رسول الله ? في غزوة كذا وكذا في شأن الأخماس؟ فقال عبادة: إن رسول الله ? صلى بهم في غزوة إلى بعير من المغنم، فلما سلم قام رسول الله ? فتناول وبرة بين أنملتيه فقال: «إن هذه من غنائمكم، وإنه ليس لي فيها إلا نصيبي معكم الخمس، والخمس مردود عليكم، فأدوا الخيط والمخيط، وأكبر من ذلك وأصغر، ولا تغلوا؛ فإن الغلول عار ونار على أصحابه في الدنيا والآخرة، وجاهدوا الناس في الله، القريب والبعيد، ولا تبالوا في الله لومة لائم، وأقيموا حدود الله في السفر والحضر، فإن الجهاد باب من أبواب الجنة عظيم، ينجي الله به من الهم والغم».
قال الحافظ ابن كثير رحمه الله تعالى: هذا حديث حسن عظيم.

قلت: وقد رواه الحاكم في مستدركه مختصرًا من حديث أبي أمامة ?، عن عبادة بن الصامت ? قال: قال رسول الله ?: «عليكم بالجهاد في سبيل الله فإنه باب من أبواب الجنة يذهب الله به الهم والغم، وجاهدوا في سبيل الله القريب والبعيد، وأقيموا حدود الله في القريب والبعيد، ولا تأخذكم في الله لومة لائم».
قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وفي صحيح البخاري، عن أبي هريرة ? قال: قال رسول الله ?: «إن في الجنة مائة درجة أعدها الله للمجاهدين في سبيل الله، ما بين الدرجتين كما بين السماء والأرض».
وفي الصحيحين وغيرهما من حديث أبي سعيد الخدري ? عن النبي ? نحوه.
وفي سنن النسائي، عن أبي الدرداء ? عن النبي ? نحو ذلك أيضًا.
وفي صحيح البخاري، ومسند الإمام أحمد، وجامع الترمذي، وسنن النسائي، عن أبي عبس عبد الرحمن بن جبر ? أن رسول الله ? قال: «ما اغبرت قدما عبد في سبيل الله فتمسه النار» هذا لفظ البخاري.
وفي الصحيحين وغيرهما، عن أنس بن مالك ?، عن النبي ? قال: «لغدوة أو روحة في سبيل الله خير من الدنيا وما فيها».
وفيهما أيضًا، عن أبي هريرة وسهل بن سعد الساعدي رضي الله عنهما، عن النبي ? نحوه.
ولفظ حديث أبي هريرة ? عند البخاري: «لغدوة أو روحة في سبيل

الله خير مما تطلع عليه الشمس وتغرب».
وروى الإمام أحمد، ومسلم، والنسائي، من حديث أبي أيوب الأنصاري ?، عن النبي ? نحوه.
وروى الإمام أحمد أيضًا، وابنه عبد الله، والترمذي، من حديث ابن عباس رضي الله عنهما، عن النبي ? نحو حديث أنس ?، وقال الترمذي: حسن غريب.
وروى الإمام أحمد أيضا، وأبو داود، والنسائي، وابن حبان في صحيحه، والحاكم في مستدركه، عن أنس ? قال: قال رسول الله ?: «جاهدوا المشركين بأموالكم وأيديكم وألسنتكم».
قال الحاكم: صحيح على شرط مسلم ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
وروي ومسلم، وأبو داود، والنسائي، عن أبي هريرة ? قال: قال رسول الله ?: «من مات ولم يغز ولم يحدث به نفسه مات على شعبة من نفاق».
وروى أبو داود أيضًا، وابن ماجة، عن أبي أمامة ? عن النبي ? قال: «من لم يغز ويجهز غازيًا، أو يخلف غازيًا في أهله بخير، أصابه الله عز وجل بقارعة قبل يوم القيامة».
وفي جامع السنن، وسنن ابن ماجة، ومستدرك الحاكم، عن أبي هريرة ? قال: قال رسول الله ?: «من لقي الله وليس له أثر في سبيل الله، لقي الله وفيه ثلمة».

وفي المسند، والسنن إلا أبا داود، عن معاذ بن جبل ?، أن رسول الله ? قال: «رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد» قال الترمذي: هذا حديث حسن صحيح.
ورواه البخاري في تاريخه، والحاكم في مستدركه وقال: صحيح على شرط الشيخين ولم يخرجاه، ووافقه الذهبي في تلخيصه.
والأحاديث في فضل الجهاد والحث عليه، وبيان ما وعد الله المجاهدين في سبيله من جزيل الأجر والثواب كثيرة جدًا، لا يتسع لذكرها هذا الموضع، وفيما ذكرنا ههنا كفاية إن شاء الله تعالى.
وكما أن في الجهاد إحدى الحسنيين فكذلك في تركه الهم والغم؛ كما يدل على ذلك حديث عبادة بن الصامت ?، وقد تقدم قريبًا.
وفي تركه أيضًا الذل والتهلكة؛ كما تقدم بيان ذلك في حديث ثوبان وحديث عبد الله بن عمر رضي الله عنهم.
وفي السنن إلا ابن ماجة، عن أسلم أبي عمران التجيبِي قال: كنا بمدينة الروم؛ فأخرجوا إلينا صفًا عظيمًا من الروم، فخرج إليهم من المسلمين مثلهم أو أكثر، وعلى أهل مصر عقبة بن عامر، وعلى الجماعة فضالة بن عبيد، فحمل رجل من المسلمين على صف الروم حتى دخل فيهم، فصاح الناس وقالوا: سبحان الله! يُلقي بيديه إلى التهلكة، فقام أبو أيوب الأنصاري ? فقال: يا أيها الناس، إنكم لتُأوِّلون هذه الآية هذا التأويل، وإنما نزلت فينا معشر الأنصار لما أعز الله الإسلام وكثر ناصروه، فقال بعضنا لبعض سرًا دون رسول الله ?: إن أموالنا قد ضاعت، وإن الله قد

أعز الإسلام وكثر ناصروه، فلو أقمنا في أموالنا فأصلحنا ما ضاع منها، فأنزل الله تبارك وتعالى على نبيه ? يرد علينا ما قلنا ?وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ? [البقرة: 195]، فكانت التهلكة: الإقامة على الأموال وإصلاحها وتَرْكنا الغزو، فما زال أبو أيوب شاخصا في سبيل الله حتى دفن بأرض [الروم] (1). هذا لفظ الترمذي وقال: هذا حديث حسن غريب صحيح، وصححه أيضا ابن حبان، والحاكم وقال: على شرط الشيخين ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
ومع ما عليه المسلمون في زماننا من ترك الجهاد في سبيل الله، ورضى كثير منهم بالذل والهوان والتهلكة، فقد قام فيهم كثير من المنتسبين إلى العلم يرغبونهم في مصادقة أعداء الله، ويثبطونهم عن الجهاد في سبيل الله، ويستدلون على ذلك بالمتشابه والمنسوخ؛ كما أخبر الله عنهم بقوله: ?فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ? [آل عمران: 7]، وآخرون من الجبناء يفتّون في أعضاد المسلمين، ويرهبونهم من شدة بأس أعداء الله وكثرة عَدَدهم وقوة عُدَدهم وكثرتها، ونسوا قول الله تعالى: ?وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ? [الأنفال: 10]، وقوله تعالى: ?كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ? [البقرة: 249]، ونسوا أيضًا أن أصحاب رسول الله ? ومن معهم من المسلمين قهروا المرتدين من أحياء العرب وهم أضعاف
__________
(1) ساقطة من الأصل، والتصحيح من سنن الترمذي [5/ 212].

أضعافهم، وفتحوا مشارق الأرض ومغاربها في مدة يسيرة، وظهروا على الفرس والروم والقبط وأنواع السودان والترك والصقالبة وغيرهم من أعداء الله تعالى مع كثرة عدد أعداء الله تعالى وقوة عددهم، وقلة عدد المسلمين وضعف عددهم، وغاب عنهم أيضًا ما وعد الله به رسول الله ? أمته في آخر الزمان من قتل اليهود وأمم الكفر والضلال، والظهور عليهم ولا سيما يوم الملحمة الكبرى، ويومئذ لا ينفع أعداء الله كثرتهم ولا تغني عنهم قوتهم وعددهم شيئا.
فليبشر المسلمون بالنصر والظفر على الأعداء والتمكين في الأرض إذا هم أطاعوا الله ورسوله؛ بامتثال المأمورات واجتناب المحظورات، وساروا على منهاج أصحاب رسول الله ? في جهاد المرتدين وغيرهم من أصناف الكفار والمنافقين، مع الغلظة عليهم ومصارمتهم وإظهار البغض والعداوة لهم، قال الله تعالى: ?وَعَدَ اللَّهُ الَّذِينَ آَمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ? [النور: 55]، وقال تعالى: ?وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ * إِنَّ فِي هَذَا لَبَلَاغًا لِقَوْمٍ عَابِدِينَ? الأنبياء: 105 - 106].


وقد رأيت لبعض المنتسبين إلى العلم في زماننا مقالاً زعم فيه أن ابتداء المشركين بالقتال على الإسلام غير مشروع، وإنما يشرع القتال دفاعًا عن الإسلام إذا اعتدى المشركون على المسلمين، أو حالوا بينهم وبين الدعوة إلى الإسلام

غربة الإسلام - الجزء الثاني

فصل
وقد رأيت لبعض المنتسبين إلى العلم في زماننا مقالاً زعم فيه أن ابتداء المشركين بالقتال على الإسلام غير مشروع، وإنما يشرع القتال دفاعًا عن الإسلام إذا اعتدى المشركون على المسلمين، أو حالوا بينهم وبين الدعوة إلى الإسلام، فحينئذ يحاربون، لا ليسلموا بل ليتركوا عدوانهم، ويكفوا عن وضع العراقيل في طريق الدعاة، فأما إذا لم يحصل منهم اعتداء، ولا وضع عراقيل في طريق الدعاة، فأساس العلاقة بينهم وبين المسلمين المسالمة والمتاركة.
زعم أيضا أن الإسلام لا يجيز قتل الإنسان وإهدار دمه وماله لمجرد أنه لا يدين به، كما لا يجيز مطلقا أن يتخذ المسلمون القوة من سبل الدعوة إلى دينهم، هذا حاصل مقاله.
وقد أطال الكلام في تقرير هذا الرأي الخاطئ، واستدل له بقول الله تعالى: ?لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ? [البقرة: 256]، وبقوله تعالى ?فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلًا? [النساء: 90]، وبقوله تعالى: ?وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا? [الأنفال: 61]، وبقوله تعالى: ?لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ? [الممتحنة: 8]، ثم قال: وهذا الرأي هو المعقول المقبول، وهو الرأي الذي تتفق معه نظرة علماء القانون الدولي في الأساس الذي تبني الدولة عليه علاقاتها بعضها

ببعض ... إلى آخر كلامه المصادم للآيات المحكمات، ونصوص الأحاديث الصحيحة، وإجماع الصحابة رضوان الله عليهم أجمعين، وكفى بالوصول إلى هذه الغاية السيئة جهلاً وخذلانًا لصاحب المقال وأشباهه من المثبطين عن الجهاد في سبيل الله، المائلين إلى آراء أعداء الله وقوانينهم المخالفة لدين الله وما شرعه لعباده المؤمنين.
وأنا أذكر بعون لله وتأييده من نصوص القرآن، والأحاديث الصحيحة، وإجماع الصحابة رضي الله عنهم، ما يبطل قول صاحب المقال، ويكشف شبهته ويسفه رأيه.
أما نصوص القرآن فكثيرة جدًا منها: قوله تعالى: ?فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ? [التوبة: 5].
قال البغوي رحمه الله تعالى في تفسيره: قال الحسين بن الفضل: هذه الآية نَسَخَت كل آية في القرآن فيها ذكر الإعراض والصبر على أذى الأعداء.
وقال ابن كثير رحمه الله تعالى في تفسيره: هذه الآية الكريمة هي آية السيف التي قال فيها الضحاك بن مزاحم: إنها نَسَخَت كل عهد بين النبي ? وبين أحد المشركين وكل عقد وكل مدة.
وقال العوفي، عن ابن عباس -رضي الله عنهما- في هذه الآية: لم يبق لأحد من المشركين عهد ولا ذمة منذ نزلت براءة وانسلاخ الأشهر الحرم،

ومدة من كان له عهد من المشركين قبل أن تنزل براءة أربعة أشهر من يوم أذن ببراءة إلى عشر من أول شهر ربيع الآخر.
وقال علي بن أبي طلحة، عن ابن عباس -رضي الله عنهما- في هذه الآية: أمره الله تعالى أن يضع السيف فيمن عاهد، إن لم يدخلوا في الإسلام، ونقض ما كان سمى لهم من العهد والميثاق، وأذهب الشرط الأول. انتهى.
فقد أباح الله تبارك وتعالى في هذه الآية الكريمة دماء المشركين، وأمر المسلمين أن يقتلوهم حيث وجدوهم من الأرض، ويأخذوهم أسرى، ويقصدوهم بالحصار في بلادهم، ويضيقوا عليهم بوضع الأرصاد لهم في طريقهم ومسالكهم حتى يسلموا، أو يستسلموا للقتل أو الأسر، وهذا يبطل ما زعمه صاحب المقال من أن الإسلام لا يجيز قتل الإنسان وإهدار دمه وماله لمجرد أنه لا يدين به، ويبطل أيضا قوله: إن الإسلام لا يجيز مطلقًا أن يتخذ المسلمون القوة من سبل الدعوة إلى دينهم، فإن ما أمر به في هذه الآية لا يمكن المسلمين فعله إلا بالقوة.
ودلت الآية على أن العلة في قتال الكفار هي ما هم عليه من الشرك بالله تعالى، والإعراض عن دين الإسلام، فيجب قتالهم ما دامت العلة موجودة فيهم، فإذا زالت العلة وجب الكف عنهم، ولهذا قال تعالى: ?فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ ?، وهذا يبطل قول صاحب المقال: إنهم إنما يُقَاتلوا لترك العدوان لا ليسلموا.
ودلت الآية أيضا على أنهم يُبدءون بالقتال، من أجل ما هم عليه من الشرك، وإن لم يحصل منهم اعتداء على المسلمين، ولا وضع عراقيل في

طريق الدعاء إلى الإسلام، وهذا يبطل قول صاحب المقال: إنهم إنما يقاتلون دفاعًا عن الإسلام، إذا اعتدوا على المسلمين، أو وضعوا العراقيل في طريق الدعوة.
وهذه الآية الكريمة كافية في إبطال ما قرره هذا المثبط الذي أشرنا إليه، وما كان يدعوا إليه هو وأشباهه من مسالمة الكفار ومتاركتهم.
الآية الثانية: قوله تعالى: ?وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ? [التوبة: 36].
الآية الثالثة: قوله تعالى: ?يَا أَيُّهَا الَّذِينَ آَمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً? [التوبة: 123].
الآية الرابعة: قول الله: ?يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ? [التوبة: 73، التحريم: 9].
الآية الخامسة: قوله تعالى: ?قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآَخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ? [التوبة: 29].
فدلت هذه الآية الكريمة على أن العلة في قتال أهل الكتاب هي ما هم عليه من الكفر بالله واليوم الآخر، وتحليل ما حرم الله ورسوله، والإعراض عن الإسلام الذي هو دين الحق، ولو كان الاعتداء ووضع العراقيل علة للقتال لذكر ذلك ولم يهمله؛ قال الله تعالى: ?مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ? [الأنعام: 38]، وقال تعالى: ?وَمَا كَانَ رَبُّكَ نَسِيًّا? [مريم: 64].

ودلت الآية أيضا على مشروعية ابتداء أهل الكتاب بالقتال على الإسلام وإن لم يحصل منهم اعتداء على المسلمين، ولا وضع عراقيل في طريق الدعاة إلى الإسلام، ويدل على ذلك أيضًا فعل النبي ?؛ فإنه لما نزلت عليه هذه الآية تجهّز يريد قتال الروم بالشام وأوعب المسلمون معه، فسار بهم حتى بلغ تبوك فأقام بها قريبا من عشرين يوما، ثم رجع عامه ذلك لضيق الحال وضعف الناس، ثم غزاهم المسلمون بعد ذلك في ديارهم وبدأوهم بالقتال لما أبوا قبول الدعوة الإسلامية أو بذل الجزية حتى أثخنوهم قتلاً وأسرًا وتشريدًا، كما هو معروف في كتب المغازي والسير، والله أعلم.
وهؤلاء الآيات الخمس كلها من سورة براءة، وهي من آخر ما نزل من القرآن، ولم ينسخ منهن شيء.
ومن الآيات المحكمات أيضا: قوله تعالى: ?قُلْ لِلْمُخَلَّفِينَ مِنَ الْأَعْرَابِ سَتُدْعَوْنَ إِلَى قَوْمٍ أُولِي بَأْسٍ شَدِيدٍ تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ فَإِنْ تُطِيعُوا يُؤْتِكُمُ اللَّهُ أَجْرًا حَسَنًا وَإِنْ تَتَوَلَّوْا كَمَا تَوَلَّيْتُمْ مِنْ قَبْلُ يُعَذِّبْكُمْ عَذَابًا أَلِيمًا? [الفتح: 16]، وهذه الآية الكريمة مما نزل بعد صلح الحديبية، ولم ينسخها شيء، وقد قال تعالى فيها: ?تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ ? فأوجب ابتداءهم بالقتال واستمراره معهم ما داموا على الشرك، فدل على أنه هو علة القتال، ولو كانت العلة اعتدائهم ووضعهم العراقيل في طريق الدعاة -كما قال هذا المثبط وأمثاله- لكان ينبغي الكف عنهم إذا زالت هذه العلة، وهذا خلاف نص القرآن.
ومن الآيات المحكمات أيضا: قوله تعالى: ?وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ? [الأنفال: 39].

قال ابن عباس -رضي الله عنهما- في قوله تعالى: ?حَتَّى لَا تَكُونَ فِتْنَةٌ?: يعني لا يكون شرك.
وكذا قال أبو العالية، ومجاهد، والحسن، وقتادة، والربيع بن أنس، والسدي، ومقاتل بن حيان، وزيد بن أسلم، ذكره عنهم الحافظ ابن كثير رحمه الله تعالى في تفسيره.
وقال البغوي رحمه الله تعالى في تفسيره: ?وَقَاتِلُوهُمْ? يعني المشركين ?حَتَّى لَا تَكُونَ فِتْنَةٌ? أي شرك؛ يعني: قاتلوهم حتى يسلموا، فلا يقبل من الوثني إلا الإسلام، فإن أبى قُتل ?وَيَكُونَ الدِّينُ? أي الطاعة والعبادة ?لله? وحده فلا يعبد شيء دونه. انتهى.
وقال ابن عباس -رضي الله عنهما- في قوله: ?وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ?: أي يخلص التوحيد لله.
وقال الحسن وقتادة: أن يقال: لا إله إلا الله.
وقال محمد بن إسحاق: ويكون التوحيد خالصًا لله، ليس فيه شرك، ويخلع ما دونه من الأنداد.
وقال عبد الرحمن بن زيد بن أسلم: لا يكون مع دينكم كفر.
وهذه الآية كقوله تعالى في سورة براءة: ?فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ? [التوبة: 5]، كقوله تعالى: ?تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ? [الفتح: 16]، وقد زعم صاحب المقال

الذين أشرنا إليه أن معنى قوله تعالى: ?حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ?: أي حتى لا تحول القوة بين الإسلام وقلوب الناس، ويصبح الدين لله لا يتدخل في شأنه أحد من الناس ليرغم أحدًا آخر على قبول رأي معين، هذا تفسير صاحب المقال للآية، وهو تفسير جديد لم يسبقه إليه أحد من سلف الأمة وأئمتها، وهو كما قال: مما يتفق مع نظرة علماء القانون الدولي من طواغيت الإفرنج وغيرهم من أعداء الله تعالى، ولعل ميله إليهم، وإعجابه بآرائهم وقوانينهم هو الذي حداه على التخبيط في تفسير هذه الآية وغيرها بمجرد رأيه، وإطراح ما قال ترجمان القرآن ابن عباس -رضي الله عنهما- وغيره من أئمة السلف.
ولا يبعد أن يكون صاحب المقال وأشباهه ممن عناهم الله تعالى بقوله: ?فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ? [آل عمران: 7]، ومغزاه في تفسير هذه الآية ظاهر؛ وهو الدعوة إلى إبطال الجهاد الذي أوجبه الله على عباده المؤمنين وجعله سنامًا لدين الإسلام.
ومن الآيات المحكمات أيضا: قوله تعالى: ?فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنْتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاءً حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لَانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ? الآية [محمد: 4].
قال البغوي رحمه الله تعالى: معنى الآية: أثخنوا المشركين بالقتل والأسر؛ حتى يدخل أهل الملل كلها في الإسلام، ويكون الدين كله لله، فلا يكون بعده جهاد ولا قتال، وذلك عند نزول عيسى ابن مريم عليهما الصلاة والسلام. انتهى.

وهذه الآية تبطل ما زعمه صاحب المقال من أن الإسلام لا يجيز قتل الإنسان وإهدار دمه وماله لمجرد أنه لا يدين به، وما زعمه أيضًا من أن الإسلام لا يجيز مطلقا أن يتخذ المسلمون القوة من سبل الدعوة إلى دينهم، وقد أبانت هذه الآية وغيرها من الآيات والأحاديث كذبه على الإسلام، وقوله على الله بغير علم، ولولا اتخاذ المسلمين للقوة لما استطاعوا قتل أعداء الله، وإثخانهم، وأخذهم أسرى.
ودلت الآية على مشروعية ابتداء الكفار بالقتال، إذا كانوا ممن بلغتهم الدعوة الإسلامية فلم يقبلوها.
ودلت أيضًا بظاهرها على أنه لا فرق بين الكفار المعتدين وغير المعتدين؛ لأن العلة الموجبة لقتالهم هو ما هم عليه من الكفر بالله تعالى، وذلك مما يستوي فيه المعتدون وغيرهم.
وقد قيل في قوله: ?فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاءً ?: إن ذلك منسوخ بآية السيف، وقيل: ليس بمنسوخ، فأما ضرب رقاب المشركين وإثخانهم، وأخذهم أسرى فهذا من المحكم الموافق لآية السيف، والله أعلم.
والآيات في الرد على صاحب المقال كثيرة ليس هذا موضع استقصائها، وفيما ذكرنا ههنا كفاية لمن وفقه الله تعالى وأراد هدايته، ?وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ?.


وأما الأحاديث في إبطال ما ادعاه فكثيرة أيضًا

غربة الإسلام - الجزء الثاني

فصل
وأما الأحاديث في إبطال ما ادعاه فكثيرة أيضًا.
منها: ما في الصحيحين وغيرهما، عن ابن عمر رضي الله عنهما، أن رسول الله ? قال: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأن محمدًا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله».
وفي المسند، وسنن ابن ماجة، ومستدرك الحاكم، عن أبي هريرة ?، عن النبي ? نحوه.
وفي المسند، وسنن ابن ماجة أيضا، عن معاذ بن جبل ?، عن النبي ? نحو ذلك أيضًا، ورواية ابن ماجة في كلا الحديثين مختصرة.
وفي سنن النسائي، ومستدرك الحاكم، عن أنس بن مالك ? قال: لما توفي رسول الله ? ارتدت العرب، فقال عمر ?: يا أبا بكر، كيف تقاتل العرب؟ فقال أبو بكر ?: إنما قال رسول الله ?: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأني رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة» قال الحاكم: صحيح الإسناد، ووافقه الحافظ الذهبي في تلخيصه.
وفي الصحيحين، والمسند، والسنن إلا ابن ماجة، عن أبي هريرة ? قال: لما توفي رسول الله ?، واستخلف أبو بكر ?، وكفر من كفر من
العرب، قال عمر ?: يا أبا بكر، كيف تقاتل الناس وقد قال رسول الله ?:

«أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فمن قال: لا إله إلا الله عصم مني ماله ونفسه إلا بحقه وحسابه على الله»؟! قال أبو بكر ?: والله لأقاتلن من فرق بين الصلاة والزكاة، فإن الزكاة حق المال، والله لو منعوني عناقًا كانوا يوؤدونها إلى رسول الله ? لقاتلتهم على منعها، قال عمر ?: فوالله ما هو إلا أن رأيت أن قد شرح الله صدر أبي بكر ? للقتال فعرفت أنه الحق.
وفي الصحيحين، والمسند، والسنن الأربع، عن أبي هريرة أيضًا ? قال: قال رسول الله ?: «أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فمن قال: لا إله إلا الله فقد عصم مني نفسه وماله إلا بحقه، وحسابه على الله».
زاد أحمد والنسائي في رواية لهما: فلما كانت الردة قال عمر لأبي بكر -رضي الله عنهما-: أتقاتلهم وقد سمعت رسول الله ? يقول كذا وكذا؟ فقال: والله لا أفرق بين الصلاة والزكاة، ولأقاتلن من فرق بينهما، وقاتلنا معه فرأينا ذلك رشدًا.
وفي رواية لأحمد نحوه وفيه: فلما قام أبو بكر، وارتد من ارتد، أراد أبو بكر قتالهم، قال عمر: كيف تقاتل هؤلاء القوم وهم يصلون؟ فقال أبو بكر: والله لأقاتلن قومًا ارتدوا عن الزكاة، والله لو منعوني عناقًا مما فرض الله ورسوله ? لقاتلتهم، قال عمر: فلما رأيت الله شرح صدر أبي بكر لقتالهم عرفت أنه الحق.
وفي صحيح مسلم، وسنن ابن ماجة، عن جابر ?، عن النبي ?

نحو حديث أبي هريرة ?.
وفي سنن النسائي، عن النعمان بن بشير رضي الله عنهما، عن النبي ? نحوه أيضًا.
وللنسائي أيضًا، وابن ماجة، عن أوس بن حذيفة ?، عن النبي ? نحو ذلك أيضًا.
وفي صحيح مسلم، عن أبي هريرة ? أن رسول الله ? قال: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، ويؤمنوا بي وبما جئت به، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله».
وفي صحيحه أيضا، عن أبي مالك الأشجعي، عن أبيه ? قال: سمعت رسول الله ? يقول: «من قال: لا إله إلا الله، وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله».
وفي رواية له: «من وحد الله» والباقي مثله.
ورواه الإمام أحمد في مسنده بمثل الرواية الأخيرة.
وفي صحيح البخاري، ومسند الإمام أحمد، والسنن إلا ابن ماجة، عن أنس ? قال: قال رسول الله ?: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأن محمدا عبده ورسوله، وأن يستقبلوا قبلتنا، وأن يأكلوا ذبيحتنا، وأن يصلوا صلاتنا؛ فإذا فعلوا ذلك حرمت علينا دماؤهم وأموالهم إلا بحقها؛ لهم ما للمسلمين وعليهم ما على المسلمين».
فهذه أحاديث متواترة عن جماعة من الصحابة رضوان الله عليهم أجمعين،

وهي من أوضح البراهين على أن ابتداء المشركين بالقتال مشروع، وأن دماءهم وأموالهم حلال للمسلمين ما داموا على الشرك، وظاهرها أنه لا فرق في ذلك بين الكفار المعتدين وغير المعتدين، ومن وقف منهم في طريق الدعاة إلى الإسلام ومن لم يقف في طريقهم، فكلهم يُقَاتلون ابتداء لما هم عليه من الشرك بالله تعالى حتى يتركوا الشرك ويدخلوا في دين الإسلام ويلتزموا بحقوقه.
وفي الباب أيضا أحاديث كثيرة تدل على ما دلت عليه هذه الأحاديث التي ذكرنا وفيها زيادة أحكام، فنذكر منها ههنا ما تيسر إن شاء الله تعالى، وبه الثقة.
فمنها: ما رواه الإمام أحمد، وأبو يعلى، والطبراني، عن ابن عمر -رضي الله عنهما- أن رسول الله ? قال: «بعثت بالسيف بين يدي الساعة، حتى يُعبد الله وحده لا شريك له، وجعل رزقي تحت ظل رمحي، وجعل الذلة والصغار على من خالف أمري، ومن تشبه بقوم فهو منهم» وروى البخاري بعضه تعليقًا، وأخرج أبو داود منه قوله: «من تشبه بقوم فهو منهم».
ومنها: ما في صحيح مسلم، ومسند الإمام أحمد، والسنن إلا النسائي، عن بريدة ? قال: كان رسول الله ? إذا أمّر أميرًا على جيش أو سرية، أوصاه في خاصيته بتقوى الله ومن معه من المسلمين خيرًا، ثم قال: «اغزوا باسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تَغُلّوا، ولا تغدروا، ولا تُمثّلوا، ولا تقتلوا وليدًا، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال أو خلال، فأيتهن ما أجابوك فاقبل منهم وكف عنهم، ثم ادعهم
إلى الإسلام، فإن أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى

التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله الذي يجري على المؤمنين، ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فسلهم الجزية، فإن هم أجابوك فاقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم» وذكر تمام الحديث. قال الترمذي: حديث حسن صحيح، وفي الباب عن النعمان بن مقرن ?.
قلت: وحديث النعمان هذا ساق مسلم، وأبو داود، وابن ماجة إسناده عقب حديث بريدة، وأحال الراوي بالمتن على حديث بريدة، فعند مسلم قال: نحوه، وعند أبي داود وابن ماجة قال: مثله.
ومنها: ما في مسند الإمام أحمد، عن ابن عباس -رضي الله عنهما- قال: كان رسول الله ? إذا بعث جيوشه قال: «اخرجوا باسم الله؛ تقاتلون في سبيل الله من كفر بالله، لا تغدروا، ولا تغلوا، ولا تمثلوا، ولا تقتلوا الولدان، ولا أصحاب الصوامع».
ومنها: ما في المسند أيضا، وسنن ابن ماجة، عن صفوان بن عسال ? قال: بعثنا رسول الله ? في سرية فقال: «سيروا باسم الله، وفي سبيل الله، قاتلوا من كفر بالله، ولا تمثلوا، ولا تغدروا، ولا تغلوا، ولا تقتلوا وليدًا».
ومنها: ما في مستدرك الحاكم، عن عبد الله بن عمر رضي الله عنهما أن

رسول الله ? أمر عبد الرحمن بن عوف ? يتجهز لسرية بعثه عليها، وأمر بلالاً أن يدفع إليه اللواء، فحمد الله تعالى وصلى على النبي ? ثم قال: خذ ابن عوف فاغزوا جميعا في سبيل الله، فقاتلوا من كفر بالله، لا تغلوا، ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليدًا، فهذا عهد الله وسيرة نبيه ?. قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
ومنها: ما في سنن أبي داود، عن أنس بن مالك ? أن رسول الله ? قال: «انطلقوا باسم الله وبالله وعلى ملة رسول الله، لا تقتلوا شيخًا فانيًا، ولا طفلا ولا صغيرا ولا امرأة، ولا تغلوا، وضموا غنائمكم، وأصلحوا وأحسنوا إن الله يحب المحسنين».
ومنها: ما رواه الطبراني في معجمه الصغير، عن جرير بن عبد الله البجلي ? قال: كان النبي ? إذا بعث سرية قال: «بسم الله وبالله وفي سبيل الله وعلى ملة رسول الله، لا تغلوا، ولا تغدروا، ولا تمثلوا، ولا تقتلوا الوالدان».
ومنها: ما رواه الطبراني في الصغير أيضا، عن أبي موسى ? قال: كان رسول الله ? إذا بعث سرية قال: «اغزوا باسم الله وفي سبيل الله، قاتلوا من كفر بالله، لا تغلوا، ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليدًا ولا شيخًا كبيرًا».
ومنها: ما في جامع الترمذي، من حديث أبي هريرة ? أن رسول الله ? قال: «اغزوا في سبيل الله، من قاتل في سبيل الله فواق ناقة وجبت له الجنة» قال الترمذي: هذا حديث حسن، وقال الحاكم: صحيح على شرط مسلم ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.

وقد تقدم في بيان فضل الجهاد بأطول من هذا.
ومنها: ما في السنن إلا أبا داود، عن معاذ بن جبل ? أنه سمع النبي ? يقول: «من قاتل في سبيل الله عز وجل من رجل مسلم فواق ناقة وجبت له الجنة» قال الترمذي: هذا حديث صحيح، وصححه أيضا الحاكم وقال: على شرط مسلم.
ومنها: ما رواه الإمام أحمد، من حديث عبادة الصامت ?، أن رسول الله ? قال: «جاهدوا الناس في الله، القريب والبعيد، ولا تبالوا في الله لومة لائم، وأقيموا حدود الله في السفر والحضر، فإن الجهاد باب من أبواب الجنة عظيم ينجي الله به من الهم والغم».
ومنها: ما في صحيح البخاري، عن جبير بن حية الثقفي قال: بعث عمر ? الناس في أفناء الأمصار يقاتلون المشركين، فذكر الحديث وفيه أن المغيرة بن شعبة ? قال لترجمان جيش كسرى: «أمرنا نبينا، رسول ربنا ? أن نقاتلكم حتى تعبدوا الله وحده، أو تؤدوا الجزية، وأخبرنا نبينا ? عن رسالة ربنا أنه من قُتل منا صار إلى الجنة في نعيم لم ير مثلها قط، ومن بقي منا ملك رقابكم».
ومنها: ما في المسند، وجامع الترمذي واللفظ له، عن أبي البختري، أن جيشًا من جيوش المسلمين كان أميرهم سلمان الفارسي ? حاصروا قصرًا من قصور فارس، فقالوا: يا أبا عبد الله، ألا تنهد إليهم؟ قال: دعوني أدعوهم كما سمعت رسول الله ? يدعو، فأتاهم سلمان ? فقال: إنما أنا رجل منكم فارسي، ترون العرب يطيعوني، فإن أسلمتم فلكم مثل الذي

لنا وعليكم مثل الذي علينا، وإن أبيتم إلا دينكم تركناكم عليه وأعطونا الجزية عن يد وأنتم صاغرون، قال: ورطن إليهم بالفارسية وأنتم غير محمودين، وإن أبيتم نابذناكم على سواء، قالوا: ما نحن بالذي يعطي الجزية، ولكننا نقاتلكم، فقالوا: يا أبا عبد الله، ألا تنهد إليهم؟ قال: لا، قال: فدعاهم ثلاثة أيام إلى مثل هذا ثم قال: انهدوا إليهم، قال: فنهدنا إليهم ففتحنا ذلك القصر. قال الترمذي: حديث حسن.
ومنها: ما في الصحيحين، ومسندي الإمامين الشافعي وأحمد، وسنن أبي داود، عن أبن عون قال: كتبت إلى نافع أسأله عن الدعاء قبل القتال، فكتب إلي إنما كان ذلك في أول الإسلام؛ وقد أغار رسول الله ? على بني المصطلق وهم غارّون وأنعامهم تسقى على الماء، فقتل مقاتلتهم وسبى ذراريهم؛ وأصاب يومئذ جويرية ابنة الحارث. حدثني به عبد الله بن عمر -رضي الله عنهما- وكان في ذلك الجيش.
ومنها: ما في صحيح البخاري، ومسندي الإمامين الشافعي وأحمد، عن أنس ? قال: «كان رسول الله إذا غزا قومًا لم يغر حتى يصبح، فإن سمع أذاناً أمسك وإن لم يسمع أذاناً أغار بعد ما يصبح».
وقد رواه الإمام أحمد من وجه آخر، ومسلم، وأبو داود، والترمذي، ولفظ مسلم: «كان يغير إذا طلع الفجر، وكان يستمع الأذان، فإن سمع أذانًا أمسك وإلا أغار» وذكر تمام الحديث. قال الترمذي: هذا حديث حسن صحيح.
ومنها: ما رواه الشافعي، وأحمد أيضًا، وأبو داود، والترمذي، عن عصام المزني ? قال: بعثنا رسول الله ? في سرية فقال: «إذا رأيتم مسجدا أو

سمعتم مؤذنًا فلا تقتلوا أحدًا» قال الترمذي: هذا حديث حسن غريب.
ومنها: ما رواه أبو داود أيضا، وابن ماجة، عن سلمة بن الأكوع ? قال: أمّر رسول الله ? أبا بكر ?، فغزونا ناسا من المشركين، فبيّتناهم فقتلناهم، قال سلمة: فقتلت بيدي تلك الليلة سبعة أهل أبيات من المشركين.
إلى غير ذلك من الأحاديث الدالة على نقيض ما قرره صاحب المقال وأشباهه من المعجبين بآراء أعداء الله تعالى وقوانينهم، وقد اشتملت هذه الأحاديث التي ذكرنا ههنا على فوائد كثيرة نذكر منها ما نحن بصدده:
فمنها: مشروعية ابتداء المشركين بالقتال، إذا كانوا ممن بلغتهم دعوة الإسلام فلم يقبلوها، وهذا يرد قول صاحب المقال أنه لا يجوز قتالهم ابتداء، وإنما يقاتلون دفاعًا عن الإسلام إذا اعتدوا على المسلمين، أو وقفوا في طريق الدعاة.
ومنها: تعليل قتال المشركين وأهل الكتاب بما هم عليه من الكفر بالله وتعالى، فيقاتلون على الإسلام حتى يدخلوا فيه، أو يبذلوا الجزية إذا كانوا ممن تقبل منهم الجزية، والنصوص على ذلك واضحة في كثير من هذه الأحاديث، وهذا يرد قول صاحب المقال أنهم إنما يقاتلون لترك العدوان، لا ليسلموا.
ومنها: أنه لا فرق بين من اعتدى منهم على المسلمين، ومن لم يعتد، ومن وقف منهم في طريق الدعاة إلى الإسلام، ومن لم يقف، فكلهم

يقاتلون ابتداءً من أجل الشرك، ولو كان التفريق بينهم معتبرًا لَبَيَّنه النبي ? ولم يهمله.
ومنها: أن قتال الكفار على الإسلام من ملة رسول الله ? وسنته، بخلاف مسالمتهم ومتاركتهم من غير جزية تؤخذ منهم، فإن ذلك من سياسات أعداء الله، ونظرات علماء قوانينهم الدولية وقد قال الله تعالى: ?أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ? الآية، ويستثنى من ذلك ما إذا عقد المسلمون بينهم وبين الكفار هدنة على ترك القتال مدة معلومة، فإن ذلك جائز للحاجة والمصلحة للمسلمين، ويجب الوفاء به ما لم ينقضه العدو.
قال الشيخ أبو محمد المقدسي في (المغنى): ولا تجوز المهادنة مطلقًا من غير تقدير مدة، لأنه يفضي إلى ترك الجهاد بالكلية. انتهى، وكذا قال غيره من أكابر العلماء، والله أعلم.
ومنها: جواز الإغارة على من بلغتهم الدعوة من الكفار في حال غرتهم وغفلتهم، وجواز تبييتهم في الليل.
ومنها: جواز قتل مقاتلتهم، وسبي ذراريهم، وأخذ أموالهم، ففيه رد على صاحب المقال الذي أشرنا إليه، حيث زعم أن الإسلام لا يجيز قتل الإنسان وإهدار دمه وماله لمجرد أنه لا يدين به، ولعل صاحب المقال أخذ هذا القول من نظرات علماء القانون الدولي وما تقتضيه الحرية الإفرنجية ثم نسبه إلى الإسلام، والإسلام بريء من هذا القول المفترى عليه كما تدل على ذلك الآيات والأحاديث الصحيحة مما ذكرنا ومما لم نذكره.

ويكفي في رد هذا القول ما فعله رسول الله ? مع بني المصطلق، وما فعله أبو بكر الصديق ? وأرضاه مع غيرهم بأمر رسول الله ? له بذلك، وفي الصحيحين، والمسند، والسنن، عن ابن مسعود ? قال: قال رسول الله ?: «لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث؛ الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة».
وفي المسند، وسنن النسائي، وابن ماجة، عن عثمان بن عفان ? قال: سمعت رسول الله ? يقول: «لا يحل دم امرئ مسلم إلا بإحدى ثلاث؛ رجل كفر بعد إسلامه، أو زنى بعد إحصانه، أو قتل نفسا فيقتل بها».
وفي المسند، وسنن أبي داود، والنسائي، عن عائشة -رضي الله عنها- أن رسول الله ? قال: «لا يحل دم امرئ مسلم إلا رجل زنى بعد إحصانه، أو كفر بعد إسلامه، أو النفس بالنفس».
وفي صحيح البخاري، ومسندي الإمامين الشافعي وأحمد، والسنن، عن ابن عباس -رضي الله عنهما- أن رسول الله ? قال: «من بدل دينه فاقتلوه».
وفي الصحيحين، ومسند الإمام أحمد، وسنن أبي داود، والنسائي، أن رسول الله ? بعث أبا موسى ? إلى اليمن، ثم أتبعه معاذ بن جبل ?، فلما قدم عليه ألقى له وسادة وقال له: انزل، وإذا رجل عنده موثق، قال: ما هذا؟ قال: كان يهوديًا فأسلم ثم تهود، قال: لا أجلس حتى يقتل قضاء الله ورسوله.

وفي المسند، وسنن أبي داود، وجامع الترمذي، عن سمرة بن جندب ? أن رسول الله ? قال: «اقتلوا شيوخ المشركين، واستبقوا شرخهم» قال الترمذي: هذا حديث حسن صحيح غريب، قال: والشرخ؛ الغلمان الذين لم ينبتوا.
وقال عبد الله ابن الإمام أحمد: سألت أبي عن تفسير هذا الحديث «اقتلوا شيوخ المشركين» قال: يقول: الشيخ لا يكاد أن يسلم، والشاب أي يسلم كأنه أقرب إلى الإسلام من الشيخ، قال: والشرخ الشباب.
وفي الصحيحين، ومسندي الإمامين الشافعي وأحمد، والسنن إلا النسائي، عن الصعب بن جثامة ? أن رسول الله ? سئل عن أهل الدار من المشركين يبيتون فيصاب من نسائهم وذراريهم؟ قال: «هم منهم»، زاد أبو داود: قال الزهري: ثم نهى رسول الله ? عن قتل النساء والصبيان.
وقال الشافعي: أخبرنا سفيان بن عيينة، عن الزهري، عن ابن كعب بن مالك، عن عمه ?، أن النبي ? لما بعث إلى ابن أبي الحقيق نهى عن قتل النساء والولدان.
وفي مسند الإمام أحمد، عن ابن عمر -رضي الله عنهما- قال: مر رسول الله ? بامرأة يوم فتح مكة مقتولة فقال: «ما كانت هذه تقاتل»، ثم نهى عن قتل النساء والصبيان.
وفي الموطأ، عن يحيى بن سعيد، أن أبا بكر الصديق ? وأرضاه قال ليزيد بن أبي سفيان: إنك ستجد قومًا زعموا أنهم حبسوا أنفسهم لله، فذرهم وما زعموا أنهم حبسوا أنفسهم له، وستجد قومًا فحصوا عن أوساط

رؤوسهم من الشعر فاضرب ما فحصوا عنه بالسيف، وإني موصيك بعشر: لا تقتلن امرأة، ولا صبيًا، ولا كبيرًا هرمًا ... وذكر تمام الحديث.
فهذه الأحاديث الصحيحة وغيرها مما تقدم ذكرها، ومما لم نذكره، تدل على أن الإسلام يجيز قتل الإنسان وإهدار دمه وماله، إذا لم يدن بالإسلام، ولم يبذل الجزية، إذا كان من أهل الكتاب ونحوهم ممن تؤخذ منهم الجزية، إلا ما استثني فيها من النساء والصبيان والشيوخ الفانين وأصحاب الصوامع؛ فهؤلاء لا يجوز قتل أحد منهم إلا أن يباشر القتال أو يعين عليه ولو بالرأي، فيقتل كما قتل دريد بن الصمة.
وقد روى أبو داود في سننه، من حديث صخر بن العيلة الهذلي الأحمسي ?، أن رسول الله ? قال: «إن القوم إذا أسلموا فقد أحرزوا دماءهم وأموالهم».
ورواه الإمام أحمد في مسنده بمعناه، وفيه دليل على إهدار دماء المشركين، وحل أموالهم للمسلمين ما داموا على الشرك، والله أعلم.
وقد قال الله تعالى: ?فَكُلُوا مِمَّا غَنِمْتُمْ حَلَالًا طَيِّبًا?، وقال تعالى: ?وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا? الآية، وقال تعالى: ?وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضًا لَمْ تَطَئُوهَا? وقال النبي ? في حديث أبي هريرة ? المتفق على صحته: «أحل الله لنا الغنائم»، وقال أيضا في حديث جابر بن عبد الله -رضي الله عنهما- المتفق على صحته: «أحلت لي الغنائم»، ورتب صلوات الله وسلامه عليه في الأحاديث المتقدمة عصمة

دماء المشركين وأموالهم بالدخول في الإسلام، وعصمة دماء أهل الكتاب وأموالهم بذلك أو ببذل الجزية، ومع هذا كله يقول صاحب المقال إن الإسلام لا يجيز قتل الإنسان وإهدار دمه وماله لمجرد أنه لا يدين به، وهذا منه جرأة عظيمة على الله تبارك وتعالى وعلى رسوله ?، وتكذيب منه لنصوص القرآن والأحاديث الصحيحة، فالله المستعان، وهو حسبنا ونعم الوكيل.
ومن فوائد الأحاديث المتقدمة أيضا: وجوب اتخاذ القوة؛ لتأييد الدعوة الإسلامية وقتال من خالفها، ويدل على ذلك قوله ?: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأني رسول الله»، فإن الأمر بالقتال يتضمن الأمر باتخاذ القوة لذلك؛ لأن القتال بدون القوة غير ممكن، وما لا يتم الواجب إلا به فهو واجب، ويدل عليه أيضا ما كان النبي ? يفعله من بعث الجيوش والسرايا لقتال من لم يدخل في الإسلام، وما فعله مع بني المصطلق وغيرهم من المشركين وأهل الكتاب؛ من الإغارة عليهم ومهاجمتهم بما معه من القوة، وما فعله أصحابه -رضي الله عنهم- من بعث الجيوش والقوات لقتال المرتدين وغيرهم من أمم الكفر والضلال، وهذا يبطل ما زعمه صاحب المقال من أن الإسلام لا يجيز مطلقًا أن يتخذ المسلمون القوة من سبل الدعوة إلى دينهم.
ومن فوائدها أيضا: وجوب التثبت في أمر الكفار إذا أظهروا شعائر الإسلام؛ بأن سمع عندهم أذان أو رُؤي عندهم مسجد، فلا يغار عليهم والحالة هذه، ولا يقتل منهم أحد، بل يجب الكف عنهم حتى تتضح حقيقية

أمرهم.
قال الخطابي رحمه الله تعالى: إظهار شعائر الإسلام في القتال وعند شن الغارة يحقن به الدم، وليس كذلك حال السلامة والطمأنينة التي يتسع فيها معرفة الأمور على حقائقها واستيفاء الشروط اللازمة فيها. انتهى.
وظاهر حديث أنس، وحديث عصام المزني أن النبي ? لم يكن يخص بالإغارة المعتدين من الكفار، والواقفين منهم في طريق الدعاة إلى الإسلام دون غيرهم، بل كان يغير ويأمر بالإغارة على من بلغتهم الدعوة الإسلامية فلم يقبلوها، سواء كانوا معتدين أو غير معتدين، وسواء كانوا من الواقفين في طريق الدعاة إلى الإسلام أو لم يكونوا منهم، والله أعلم.


وقد أجمع الصحابة -رضي الله عنهم- في خلافة أبي بكر الصديق وأرضاه على قتال المرتدين

غربة الإسلام - الجزء الثاني

فصل
وقد أجمع الصحابة -رضي الله عنهم- في خلافة أبي بكر الصديق ? وأرضاه على قتال المرتدين، من سائر أحياء العرب، فساروا إليهم في ديارهم، وبدأوهم بالقتال حتى فرغوا منهم، ثم ساروا بأمر الصديق ? وأرضاه إلى قتال فارس والروم، فدعوهم إلى الإسلام، وقاتلوهم عليه، واستمر الأمر كذلك في خلافة عمر وعثمان -رضي الله عنهما وأرضاهما- حتى دوخوا كثيرًا من أمم الكفر والضلال في مشارق الأرض ومغاربها، وأثخنوهم قتلاً وأسرًا، وسبوا من ذراريهم وغنموا من أموالهم ما لا يحصيه إلا الله تعالى، وضربوا الجزية على من صالحهم من تلك الأمم، وظهر بذلك مصداق قوله تعالى: ?قُلْ لِلْمُخَلَّفِينَ مِنَ الْأَعْرَابِ سَتُدْعَوْنَ إِلَى قَوْمٍ أُولِي بَأْسٍ شَدِيدٍ تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ?، ثم كان الأمر كذلك في دولة بني أمية وصدر من دولة بني العباس، فكثرت الفتوحات، واتسعت الممالك الإسلامية، حتى بلغت من ناحية المشرق إلى أطرف الصين، وبلغت من ناحية المغرب إلى البحر المحيط، وظهر بذلك مصداق قوله ? في حديث ثوبان ?: «إن الله زوى لي الأرض فرأيت مشارقها ومغاربها وإن أمتي سيبلغ ملكها ما زوي لي منها» رواه مسلم، وأهل السنن إلا النسائي، وقال الترمذي: هذا حديث حسن صحيح.
وفي المسند، من حديث شداد بن أوس ? عن النبي ? نحوه.
ولا يعرف عن أحد من الصحابة رضي الله عنهم، ولا التابعين وتابعيهم بإحسان إلى يومنا هذا أنه طعن على أصحاب رسول الله ? في شيء من

غزواتهم، وبدئهم الكفار بالقتال على الإسلام، واتخاذهم القوة لذلك، واستحلالهم لدماء أعداء الله وأموالهم.
وكذلك لا يعرف عن أحد من التابعين وتابعيهم بإحسان، أنه طعن على بني أمية وبني العباس في شيء من هذه الأمور الشرعية، حتى جاء صاحب المقال وأشباهه من المعجبين بآراء أعداء الله تعالى وقوانينهم الدولية، فأصدروا المقالات التي ظاهرها الطعن على الجميع، تقليدًا منهم لأعداء الله تعالى، وتقربًا إليهم بما يوافق أهواءهم، بل ظاهرها الطعن على النبي ? فيما كان يفعله مع المشركين وأهل الكتاب، فقد كان صلوات الله وسلامه عليه يقاتلهم على الإسلام، ويهاجمهم إذا لم يقبلوا دعوته، ويغير عليهم في حال غرتهم، وكل ذلك على زعم صاحب المقال لا يجوز له، وكان ? يستحل دماءهم وأموالهم، وذلك على زعم صاحب المقال لا يجوز له.
وكان ? يعد لأعداء الله تعالى ما استطاع من القوة، ويجاهد بها من أبى منهم قبول الدعوة، وذلك على زعم صاحب المقال لا يجوز له.
وكان ? يقاتل المعرضين عن الإسلام سواء كانوا من المعتدين أو غير المعتدين، وعلى زعم صاحب المقال أن قتال غير المعتدين لا يجوز له.
فانظروا أيها المسلمون إلى جريرة التقليد لأعداء الله تعالى، والاغترار بآرائهم الفاسدة وقوانينهم الباطلة، كيف أوقعا هذا المسكين في هذه الأوحال التي تناقض دين الإسلام، وتقتضي المروق منه بالكلية، وقد قال
الله تعالى: ?وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي

بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ * وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآَخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ? [الأنعام: 112].
فالحذر الحذر أيها المسلمون من الاغترار بزخارف أعداء الله تعالى وأباطيلهم، فإنهم لا يألون المسلمين خبالاً وإضلالاً، قال الله تعالى: ?وَوَدُّوا لَوْ تَكْفُرُونَ? [الممتحنة: 2]، ثم إن صاحب المقال لم يكتف بما ظاهره الطعن على رسول الله ? وعلى أصحابة رضوان الله عليهم أجمعين، وعلى من بعدهم من المسلمين الذين جاهدوا الكفار على الإسلام، وبدأوهم بالقتال، واستحلوا دماءهم وأموالهم لما أعرضوا عن قبول الدعوة، بل تجاوز ذلك إلى ما يفهم منه تسفيه آرائهم في قتال الذين لم يعتدوا عليهم ولم يقفوا في طريق الدعاة وإن كانوا ممن بلغتهم الدعوة الإسلامية فلم يقبلوها، ولم يبذلوا الجزية، وهذا من صاحب المقال أقبح وأبشع وأفظع مما قبله، وعنده وعند أشباهه أن الرأي المعقول المقبول هو ما يتفق مع نظرة علماء القانون الدولي، من مسالمة أعداء الله ومتاركتهم ما لم يعتدوا على المسلمين أو يقفوا في طريق الدعاة إلى الإسلام، ومفهوم هذه العبارة لا يخفى على طال علم، فالله المستعان، وهو حسبنا ونعم الوكيل.
وقد تقدم قول أبي بكر الصديق ? وأرضاه: والله لأقاتلن من فرق بين الصلاة والزكاة؛ فإن الزكاة حق المال، والله لو منعوني عناقًا كانوا يؤدونها إلى رسول الله ? لقاتلتهم على منعها؛ فعلل قتاله للمرتدين

بمنعهم للزكاة التي هي من آكد حقوق الإسلام، وقد وافقه عمر ? وأرضاه وجميع الصحابة -رضي الله عنهم- على ذلك، وقال عمر ?: فوالله ما هو إلا أن رأيت أن قد شرح الله صدر أبي بكر للقتال فعرفت أنه الحق، وقال أبو هريرة ?: قاتلنا معه فرأينا ذلك رشدًا، ولو كانت العلة ما يقوله صاحب المقال وأشباهه لكان ينبغي لأبي بكر ? أن يقول: نقاتلهم على اعتدائهم علينا ووقوفهم في طريق الدعاة إلى الإسلام.
وتقدم أيضًا قول أبي بكر ? ليزيد بن أبي سفيان -رضي الله عنهما-: ستجد قومًا فحصوا عن أوساط رؤوسهم من الشعر فاضرب ما فحصوا عنه بالسيف. رواه مالك في الموطأ، وهؤلاء هم الشمامسة من النصارى، والعلة في قتلهم هي مخالفتهم للإسلام وهديه الذي هو خير الهدي، ولو كان الأمر كما يقوله صاحب المقال وأشباهه لعلل الصديق ? وأرضاه بذلك.
وتقدم أيضا ما رواه البخاري في صحيحه، عن جبير بن حية الثقفي قال: بعث عمر ? الناس في أفناء الأمصار، يقاتلون المشركين -فذكر الحديث- وفيه أن المغيرة بن شعبة ? قال لترجمان جيش كسرى: «أمرنا نبينا رسول الله ? أن نقاتلكم حتى تعبدوا الله وحده، أو تؤدوا الجزية، وأخبرنا نبينا ? عن رسالة ربنا أنه من قُتل منا صار إلى الجنة في نعيم لم ير مثلها قط، ومن بقي منا ملك رقابكم»، ففي هذا الحديث بيان العلة التي لأجلها بعث عمر ? الجيوش إلى الأمصار يقاتلون الناس؛ وهي ما هم عليه من الشرك بالله تعالى واتخاذ الآلهة من دونه، ولو كان الأمر كما يقوله صاحب المقال لقال جبير: يقاتلون من اعتدى على

المسلمين، ولقال المغيرة: أمرنا أن نقاتلكم حتى تنتهوا عن اعتدائكم على المسلمين، وقد صرح المغيرة ? أن قتالهم للمشركين بعد وفاة رسول الله ? صادر عن أمر رسول الله ? لهم بذلك.
وتقدم أيضًا ما فعله سلمان الفارسي ? لما حاصروا قصرًا من قصور فارس؛ فإنه دعاهم إلى الإسلام، ثم إلى بذل الجزية، فلما لم يقبلوا قاتلهم بمن معه حتى فتحوا القصر، ولو كان الأمر كما يقول صاحب المقال لقال لهم سلمان ?: ندعوكم إلى المسالمة، وترك العدوان علينا، وأن تكفوا عن وضع العراقيل في طريق الدعاة.
وروى مالك في الموطأ بلاغًا أن عمر بن عبد العزيز رحمه الله تعالى كتب إلى عامل من عماله: إنه بلغنا أن رسول الله ? كان إذا بعث سرية يقول لهم: «اغزوا باسم الله في سبيل الله، تقاتلون من كفر بالله، لا تغلوا، ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليدا»، فقل ذلك لجيوشك وسراياك إن شاء الله، والسلام عليك.
فهذا عمر بن عبد العزيز رحمه الله تعالى أحد الخلفاء الراشدين والأئمة المهديين أمر جيوشه بقتال المشركين، وعلل قتالهم بما علل به رسول الله ? من كفرهم بالله تعالى، ولم يعلل بما علل به صاحب المقال وأشباهه من المتحذلقين.
والمقصود هاهنا أن قتال المشركين، واستباحة دمائهم وأموالهم من أجل شركهم بالله تعالى أمر مجمع عليه، وصادر عن أمر الله تعالى وأمر رسوله ? كما لا يخفى على من له أدنى علم وفهم عن الله تعالى ورسوله ?،

ومعرفة بسيرة رسول الله ? وأصحابه رضوان الله عليهم أجمعين في جهاد المشركين وأهل الكتاب، ولا ينكر ذلك إلا جاهل أو مكابر معاند للحق، يتعامى عنه لما عنده من الميل إلى الحرية الإفرنجية والتعظيم لأعداء الله تعالى والإعجاب بآرائهم وقوانينهم الدولية، فلذلك يروم كثير منهم التوفيق بينها وبين الأحكام الشرعية، وما أكثر هذا الضرب الرديء في زماننا لا كثرهم الله.
وقد وردت أحاديث كثيرة أخبر فيها رسول الله ? بمغازي المسلمين من بعده وفتوحاتهم، وهي من الأدلة على مشروعية ابتداء المشركين وأهل الكتاب بالقتال على الإسلام، وإن لم يتقدم منهم اعتداء على المسلمين ولا وقوف في طريق الدعاة.
فمن ذلك: ما رواه أبو داود في سننه، عن أبي أيوب ? أنه سمع رسول الله ? يقول: «ستفتح عليكم الأمصار، وستكون جنود مجندة» الحديث.
ومنها: ما رواه الإمام أحمد، ومسلم، والترمذي، عن عقبة بن عامر ? قال: سمعت رسول الله ? يقول: «ستفتح عليكم أرضون ويكفيكم الله، فلا يعجز أحدكم أن يلهو بأسهمه» هذا لفظ أحمد ومسلم.
ولفظ الترمذي: «ألا إن الله سيفتح لكم الأرض وستكفون المؤنة، فلا يعجزن أحدكم أن يلهو بأسهمه».
ومنها: ما رواه الإمام أحمد في مسنده، والترمذي في جامعة، والحاكم

في مستدركه، عن عبد الله بن مسعود ? قال: سمعت رسول الله ? يقول: «إنكم منصورون ومصيبون ومفتوح لكم، فمن أدرك ذلك منكم فليتق الله وليأمر بالمعروف ولينه عن المنكر» وذكر تمام الحديث، قال الترمذي: هذا حديث حسن صحيح، وقال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
ومنها: ما رواه مسلم، وأهل السنن إلا النسائي، عن ثوبان ? قال: قال رسول الله ?: «إن الله زوى لي الأرض فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوى لي منها، وأعطيت الكنزين: الأحمر والأبيض» الحديث. قال الترمذي: هذا حديث حسن صحيح.
وفي المسند، من حديث شداد بن أوس، عن النبي ? نحوه.
قال النووي: قال العلماء: المراد بالكنزين الذهب والفضة، والمراد كنز كسرى وقيصر ملكي العراق والشام.
ومنها: ما في الصحيحين وغيرهما، عن أبي هريرة ? قال: قال رسول الله ?: «إذا هلك كسرى فلا كسرى بعده، وإذا هلك قيصر فلا قيصر بعده، والذي نفس محمد بيده لتنفقن كنوزهما في سبيل الله».
وفيهما أيضًا، عن جابر بن سمرة ?، عن النبي ? مثله.
ولمسلم عنه ? قال: سمعت رسول الله ? يقول: «لتفتحن عصابة من المسلمين، أو من المؤمنين كنز آل كسرى الذي في الأبيض».
وروى الإمام أحمد، والبخاري في تاريخه، والحاكم في مستدركه، عن

عبد الله بن حوالة الأزدي ? أن رسول الله ? قال: «لتفتحن لكم الشام، ثم لتقسمن كنوز فارس والروم ... » الحديث. قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
ومن المعلوم أن المسلمين هم الذين ساروا إلى الفرس والروم في ديارهم، وإلى غيرهم من أمم الكفر والضلال في مشارق الأرض ومغاربها، فدعوهم إلى الإسلام، وقاتلوا من أبى منهم الدخول فيه أو بذل الجزية، وسبوا ذراريهم، وغنموا أموالهم وأنفقوها في سبيل الله كما أخبرهم بذلك رسول الله ?، ولا يعرف عن أحد من تلك الأمم التي ظهر عليها المسلمون أنهم ساروا قبل ذلك إلى البلاد العربية يريدون قتال المسلمين والتضييق عليهم ومنعهم من بعث الدعاة إلى الإسلام، حتى يكون قتال المسلمين إياهم دفاعا كما زعمه صاحب المقال، وإنما الأمر كان بالعكس؛ فالمسلمون هم الذي ساروا إلى أعداء الله تعالى في ديارهم، وقاتلوهم على الإسلام، وضيقوا عليهم المسالك، فقاتلهم المشركون دفاعًا عن أنفسهم وأموالهم، فما نفعهم ذلك شيئًا، وكانت العاقبة بالنصر والتمكين لأولياء الله وحزبه، كما وعدهم بذلك نبيهم الصادق الأمين صلوات الله وسلامه عليه دائمًا إلى يوم الدين.
ومنها: ما رواه الإمام أحمد، ومسلم، وابن ماجة، والبخاري في تاريخه، عن نافع بن عتبة بن أبي وقاص ? قال: قال رسول الله ?: «تقاتلون جزيرة العرب فيفتحها الله لكم، ثم تقاتلون فارس فيفتحها الله لكم، ثم تقاتلون الروم فيفتحها الله لكم، ثم تقاتلون الدجال فيفتحه الله لكم».

وقد رواه ابن جرير، وابن عبد البر من طريقه، والحاكم في مستدركه، من حديث هاشم بن عتبة بن أبي وقاص ? قال: سمعت رسول الله ? يقول: «يظهر المسلمون على جزيرة العرب، ويظهر المسلمون على فارس، ويظهر المسلمون على الروم، ويظهر المسلمون على الأعور الدجال».
وفي قوله: «تقاتلون جزيرة العرب، ثم تقاتلون فارس، ثم تقاتلون الروم» إشارة إلى أن المسلمين هم الذين يبدءون هذه الأمم بالقتال على الإسلام، وقد وقع الأمر طبق ما في هذا الحديث، وسيقع ما أخبر به من قتال الدجال والظهور عليه، قال الله تعالى: ?وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى?.
ومنها: ما رواه النسائي في سننه، عن أبي سكينة -رجل من المحررين- عن رجل من أصحاب النبي ? قال: لما أمر النبي ? بحفر الخندق عرضت لهم صخرة حالت بينهم وبين الحفر -فذكر الحديث في ضرب النبي ? إياها ثلاث مرات حتى ذهبت وفيه- قال سلمان ?: يا رسول الله، رأيتك حين ضربتَ، ما تضرب ضربة إلا كانت معها برقة؟ قال له رسول الله ?: «يا سلمان رأيت ذلك؟!» فقال: إي والذي بعثك بالحق يا رسول الله، قال: «فإني حين ضربت الضربة الأولى رفعت لي مدائن كسرى وما حولها ومدائن كثيرة حتى رأيتها بعيني»، قال له من حضره من أصحابه: يا رسول الله، أدع الله أن يفتحها علينا ويغنمنا ذراريهم، ويخرب بأيدينا بلادهم، فدعا رسول الله ? بذلك، «ثم ضربت الضربة الثانية فرفعت لي

مدائن قيصر وما حولها، حتى رأيتها بعيني»، قالوا: يا رسول الله، ادع الله أن يفتحها علينا، ويغنمنا ذراريهم، ويخرب بأيدينا بلادهم، فدعا رسول الله ? بذلك، «ثم ضربت الضربة الثالثة فرفعت لي مدائن الحبشة وما حولها من القرى حتى رأيتها بعيني»، قال رسول الله ? عند ذلك: «دعوا الحبشة ما ودعوكم، واتركوا الترك ما تركوكم».
وقد روى أبو داود في سننه طرفا منه وهو قوله: «دعوا الحبشة ... » إلى آخره.
ومنها: ما رواه أبو داود وابن ماجة في سننيهما، عن عبد الله بن عمرو -رضي الله عنهما- أن رسول الله قال: «إنها ستفتح لكم أرض العجم وستجدون فيها بيوتًا يقال لها الحمامات ... » الحديث.
ومنها: ما رواه البخاري في صحيحه، عن أم حرام -رضي الله عنها- أنها سمعت رسول الله ? يقول: «أول جيش من أمتي يغزون البحر قد أوجبوا» قالت أم حرام: قلت: يا رسول الله، أنا فيهم؟ قال: «أنت فيهم» ثم قال النبي ?: «أول جيش من أمتي يغزون مدينة قيصر مغفور لهم» فقلت: أنا فيهم يا رسول الله؟ قال: «لا».
ومنها: ما رواه مسلم في صحيحه، عن أبي ذر ? قال: قال رسول الله ?: «إنكم ستفتحون أرضا يذكر فيها القيراط فاستوصوا بأهلها خيرًا، فإن لهم ذمة ورحمًا».
وفي رواية: «إنكم ستفتحون مصر، وهي أرض يسمى فيها القيراط»

والباقي بنحوه.
ومنها: ما رواه الإمام أحمد، والنسائي، والحاكم في مستدركه، عن أبي هريرة ? قال: وعدنا رسول الله ? غزوة الهند، فإن أدركتها أنفق نفسي ومالي، فإن أقتل كنت من أفضل الشهداء، وإن أرجع فأنا أبو هريرة المحرر.
وفي رواية لأحمد قال: حدثني خليلي الصادق المصدوق رسول الله ?: «إنه يكون في هذه الأمة بعث إلى السند والهند ... » وذكر بقيته بنحوه وزاد: «قد أعتقني من النار» وهذه الزيادة تبين معنى قوله المحرر.
ومنها: ما رواه الإمام أحمد، والنسائي، والطبراني وغيرهم، عن ثوبان ? أن رسول الله ? قال: «عصابتان من أمتي أحرزهما الله من النار، عصابة تغزو الهند، وعصابة تكون مع عيسى ابن مريم عليهما الصلاة والسلام».
ومنها: ما رواه الإمام أحمد، وأبو داود، وابن جرير، وأبو بكر الآجري، من حديث أبي هريرة ? أن رسول الله ? أخبر عن عيسى ابن مريم -عليهما الصلاة والسلام- أنه يقاتل الناس على الإسلام، ويهلك الله في زمانه الملل كلها إلا الإسلام.
وهذا الحديث يدل على أن مشروعية ابتداء المشركين بالقتال لا تزال باقية ما بقي المسلمون، وعلى أن عيسى -عليه الصلاة والسلام- إذا نزل في آخر الزمان يسير على منهاج رسول الله ? في قتال أصناف المشركين حتى لا يبقى إلا الإسلام، وعلى أنه يتخذ القوة لقتال أعداء الله تعالى؛ لأن اتخاذ القوة من اللوازم الضرورية للقتال، وعلى أنه لا يخص بالقتال المعتدين من

الكفار دون غيرهم، بل يقاتلهم جميعًا، وعلى أن مسالمة الكفار ومتاركتهم ليست من أمور الإسلام، وما كان من ذلك في أول الإسلام فإنه منسوخ بآية السيف وغيرها من آيات براءة، ويستثنى من ذلك عقد الهدنة على مدة معلومة كما تقدم تقريره قريبا، والله أعلم.
ومنها: ما رواه الإمام أحمد، والنسائي، وابن حبان في صحيحه، وأبو نعيم في الحلية، عن عبد الله بن السعدي ? قال: قلت: يا رسول الله، متى تنقطع الهجرة؟ قال رسول الله ?: «لا تنقطع الهجرة ما قوتل الكفار».
ومنها: ما رواه الإمام أحمد أيضا، والنسائي، والبخاري في تاريخه، عن سلمة بن نفيل الكندي ? قال: كنت جالسًا عند رسول الله ? فقال رجل: يا رسول الله، أذال الناس الخيل، ووضعوا السلاح، وقالوا: لا جهاد، قد وضعت الحرب أوزارها، فأقبل رسول الله ? بوجهه وقال: «كذبوا، الآن جاء القتال، ولا تزال من أمتي أمة يقاتلون على الحق، ويزيغ الله لهم قلوب أقوام ويرزقهم منهم حتى تقوم الساعة وحتى يأتي وعد الله» وذكر تمام الحديث. وهذا لفظ النسائي.
وقوله: «أذال الناس الخيل» معناه: أنهم سيَّبوها كما تدل على ذلك رواية الإمام أحمد.
وقال أبو السعادات ابن الأثير: الإذالة: الإهانة والابتذال.
ومنها: ما في صحيح مسلم، عن معاوية بن أبي سفيان رضي الله عنهما

قال: قال رسول الله ?: «لا تزال عصابة من المسلمين يقاتلون على الحق ظاهرين على من ناوأهم إلى يوم القيامة».
ومنها: ما في صحيحه أيضا، عن جابر بن عبد الله -رضي الله عنهما- قال: سمعت رسول الله ? يقول: «لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة ... » الحديث.
ومنها: ما في صحيحه أيضًا، عن جابر بن سمرة ?، عن النبي ? قال: «لن يبرح هذا الدين قائما يقاتل عليه عصابة من المسلمين حتى تقوم الساعة».
ومنها: ما في سنن أبي داود، ومستدرك الحاكم، عن عمران بن حصين -رضي الله عنهما- قال: قال رسول الله ?: «لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين على من ناوأهم حتى يقاتل آخرهم المسيح الدجال» قال الحاكم: صحيح على شرط مسلم ولم يخرجاه، ووافقه الحافظ الذهبي في تلخيصه.
ومنها: ما في سنن أبي داود أيضًا، عن أنس ? أن رسول الله ? قال: «الجهاد ماضٍ منذ بعثني الله إلى أن يقاتل آخر أمتي الدجال، لا يبطله جور جائر ولا عدل عادل».
ومنها: ما رواه أبو نعيم في الحلية، من حديث جابر ? أن رسول الله ? قال: «الجهاد ماض إلى يوم القيامة، لا ينقض ذلك جور جائر ولا عدل عادل».
إلى غير ذلك من الأحاديث الدالة على أن قتال الكفار على الإسلام

مشروع إلى قرب قيام الساعة.
وفيها الرد على صاحب المقال وأشباهه، من المثبطين الذين يُرغِّبون المسلمين في مسالمة أعداء الله تعالى ومتاركتهم أبدًا، موافقة لما تقتضيه الحرية الإفرنجية، التي قد فشت في أكثر الأقطار الإسلامية، وعظم شرها وضررها على الشريعة المحمدية، فالله المستعان.
وأما قول صاحب المقال: إن الإسلام لا يجيز مطلقا أن يتخذ المسلمون القوة من سبل الدعوة إلى دينهم، فهو كذب منه على الإسلام، يرده قول الله تعالى: ?وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآَخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ? [الأنفال: 60]، ويرده أيضًا آية السيف وغيرها من الآيات التي أمر الله فيها بقتال المشركين وأهل الكتاب، فإن كل آية منها تقتضي الأمر باتخاذ القوة للقتال؛ لأن القتال لا يُستَطَاع بدون القوة، فالأمر بها ضمنًا، وما لا يتم الواجب إلا به فهو واجب، كما هو مقرر عند الأصوليين، والله أعلم.
ويرده أيضًا ما رواه الإمام أحمد، ومسلم، وأهل السنن إلا النسائي، عن عقبة بن عامر ? قال: سمعت رسول الله ? وهو على المنبر يقول: «?وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ?، ألا إن القوة الرمي، ألا إن القوة الرمي، ألا إن القوة الرمي».
ويرده أيضا ما تقدم قريبا من حديث ابن عمر رضي الله عنهما أن رسول الله ? قال: «بعثت بالسيف بين يدي الساعة حتى يعبد الله وحده لا شريك

له، وجُعل رزقي تحت ظل رمحي ... » الحديث رواه الإمام أحمد وغيره.
ويرده أيضاً ما رواه ابن ماجة في سننه، والأثرم واللفظ له، عن عليِّ ? قال: بينما رسول الله ? يتوكأ على قوس له عربية إذ رأى رجلاً معه قوس فارسية فقال: «ألقها فهي ملعونة، ولكن عليكم بالقسي العربية، وبرماح القنا، فبها يؤيد الله الدين، وبها يمكن لكم في الأرض».
وروى الطبراني، من حديث عبد الرحمن بن عويم بن ساعدة، عن أبيه عن جده، عن النبي ? نحوه.
ويرده أيضا ما في الصحيحين، والمسند، والسنن إلا ابن ماجة، عن أمير المؤمنين عمر بن الخطاب ? وأرضاه قال: كانت أموال بني النضير مما أفاء الله على رسوله ? مما لم يوجف المسلمون عليه بخيل ولا ركاب، فكانت لرسول الله ? خاصة، ينفق على أهله منها نفقة سنته، ثم يجعل ما بقي في السلاح والكراع عدة في سبيل الله.
ويرده أيضا ما رواه النسائي في سننه، عن الحسن بن مسلم قال: اختلفوا في هذين السهمين بعد وفاة رسول الله ?؛ سهم الرسول، وسهم ذي القربى، فقال قائل: سهم الرسول ? للخليفة من بعده، وقال قائل: سهم ذي القربى لقرابة الرسول ?، وقال قائل: سهم ذي القربى لقرابة الخليفة، فاجتمع رأيهم على أن جعلوا هذين السهمين في الخيل والعدة في سبيل الله، فكانا في ذلك في خلافة أبي بكر وعمر رضي الله عنهما.
ويرده أيضًا ما رواه البخاري في التفسير من صحيحه، عن أبي هريرة ?

موقوفًا: ?كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ ? قال: خير الناس للناس، تأتون بهم في السلاسل في أعناقهم حتى يدخلوا في الإسلام.
ورواه في الجهاد من وجه آخر، عن أبي هريرة ?، عن النبي ? قال: «عجب الله من قوم يدخلون الجنة في السلاسل».
وهكذا رواه الإمام أحمد في مسنده، وأبو داود في سننه، عن أبي هريرة ?، عن النبي ? أنه قال: «عجب ربنا من قوم يقادون إلى الجنة في السلاسل».
ورواه ابن حبان في صحيحه ثم قال: والقصد في هذا الخبر السبي الذين يسبيهم المسلمون من دار الشرك مُكتّفين في السلاسل يقادون بها إلى دور الإسلام حتى يسلموا فيدخلوا الجنة. انتهى.
وقد قرر هذا المعنى أيضاً ابن الجوزي أحسن تقرير فقال: معناه أنهم أُسروا وقُيدوا، فلما عرفوا صحة الإسلام دخلوا طوعًا فدخلوا الجنة، فكان الإكراه على الأسر والتقييد هو السبب الأول، وكأنه أطلق على الإكراه التسلسل، ولما كان هو السبب في دخول الجنة أقام المسبب مقام السبب. انتهى.
وفي المسند، عن أبي أمامة ? قال: ضحك رسول الله ? فقلنا: ما يضحكك يا رسول الله؟ قال: «عجبت من قوم يُقادون في السلاسل إلى الجنة».
وفي المسند أيضًا، عن سهل بن سهل الساعدي ? قال: كنت مع النبي ? بالخندق فأخذ الكِرْزين فحفر به، فصادف حجرًا فضحك، قيل:
ما يضحكك يا رسول الله؟ قال: «ضحكت من ناس يؤتى بهم من قبل

المشرق في النكول يساقون إلى الجنة».
وقد كان رسول الله ?، والخلفاء الراشدون من بعده، وأمراء المسلمين من بعدهم يعدون ما استطاعوا من القوة لقتال أعداء الله، وإرهاب القريب والبعيد منهم بذلك؛ امتثالاً لما أمرهم الله به في قوله تعالى: ?وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ? الآية، وكانوا يجعلون القوة ردءا للدعوة إلى الإسلام، فكل قوم بلغتهم الدعوة الإسلامية فلم يقبلوها ولم يبذلوا الجزية إن كانوا ممن تؤخذ منهم الجزية فإنهم يهاجمونهم بما أعدوا لهم من القوة حتى يضطروهم إلى القتل أو الأسر أو الهرب، وهذا معلوم من سيرتهم مع أعداء الله تعالى، ولا ينكره إلا جاهل أو مكابر معاند، وقد جعل الله لهم في اتخاذ القوة خيرًا كثيرا ونصرهم وظفرهم، وفتح لهم مشارق الأرض ومغاربها، ومكن لهم في الأرض، وأظهرهم على الأمم الكثيرة من أعداء الإسلام، ومنحهم أكتافهم، وملكهم رقابهم، يقتلون فريقًا منهم ويأسرون فريقًا آخر، حتى اتسعت رقعة الإسلام ودخل فيه من تلك الأمم ما لا يحصيه إلا الله تعالى.
وكثير منهم إنما دخلوا في الإسلام بسبب القوة التي غلبتهم على أنفسهم، وأوقعتهم أسارى في أيدي المسلمين، فصار ذلك سببا لمعرفتهم الإسلام، ورغبتهم الدخول فيه باختيار منهم، وظهر بذلك مصداق قول النبي ?: «عجب ربنا من قوم يقادون إلى الجنة في السلاسل».
وليس العجب من صاحب المقال في تعاميه عن هذه الأمور الجلية،

ومعارضته لنصوص القرآن والأحاديث الصحيحة وإجماع الصحابة -رضي الله

عنهم- والتابعين لهم بإحسان، ومكابرته في إنكار ما هو معلوم بالضرورة، وإنما العجب من الذين يثقون به وبأشباهه، ويأتمنونهم على التعليم وغيره، فالله المستعان.


وقد زعم صاحب المقال أن شيخ الإسلام أبا العباس ابن تيمية قدس الله روحه يوافقه على الرأي الذي شذ به هو وأشباهه عن جماعة المسلمين

غربة الإسلام - الجزء الثاني

فصل
وقد زعم صاحب المقال أن شيخ الإسلام أبا العباس ابن تيمية قدس الله روحه يوافقه على الرأي الذي شذ به هو وأشباهه عن جماعة المسلمين؛ قال في آخر مقاله: وهذا الرأي الأخير أعني القائل بأن الحرب للدفاع عن الدعوة ضد المعتدين عليها هو الرأي المعقول المقبول، فليس مما يشرف الدعوة الإسلامية أو أية دعوة أخرى أن تتخذ القوة وسيلة لنشرها، وإرغام الناس على قبولها، وهو الرأي الذي تتفق معه نظرة علماء القانون الدولي في الأساس الذي تبني الدول عليه علاقاتها بعضها ببعض، وهو الرأي الذي يرى ابن تيمية فيه أنه هو الذي يدل عليه الكتاب والسنة والاعتبار. هذا كلام صاحب المقال.
ويفهم من فحواه أنه يحوم حول الاعتراض على النبي ? وعلى أصحابه -رضوان الله عليهم أجمعين- في اتخاذهم القوة لجهاد الكفار على الإسلام، ولا سيما في قوله: فليس مما يشرف الدعوة ... إلى آخر العبارة، فإنه يكاد أن يكون صريحًا في الاعتراض؛ ولهذا سوى بين اتخاذهم القوة لإعلاء كلمة الله تعالى وبين اتخاذ غيرهم القوة لإعلاء باطلهم وكلمتهم؛ فالكل في ظاهر كلامه على حد سواء، وهذا ينبئ عن خبث طوية وعقيدة سيئة، وقد تقدم له غير ذلك مما نبهت عليه في أول الفصل.
وأما ما نسبه إلى شيخ الإسلام أبي العباس ابن تيمية رحمه الله تعالى فالظاهر والله أعلم أنه مكذوب على الشيخ، وليس صاحب المقال هو الذي

كذب عليه؛ ولكنه اغتر برسالة منسوبة إلى الشيخ يظهر لمن تأملها من ذوي العلم والفهم أنها ليست من تصانيفه لمناقضتها لما قرره في كثير من كتبه، وقد حدثنا بعض المشايخ أن شيخه العلامة المحقق سليمان بن سحمان قدس الله روحه وقف على تلك الرسالة فرد عليها ردًا جيدًا، أكثره من كلام شيخ الإسلام وتقريراته، ونكتفي في رد ما ذكره صاحب المقام هنا بكلام للشيخ قدس الله روحه في أجوبة له ثلاثة:
قال في إحداها:
كل طائفة خرجت عن شريعة من شرائع الإسلام الظاهرة المتواترة فإنه يجب قتالها باتفاق أئمة المسلمين؛ وإن تكلمت بالشهادتين، فإذا أقروا بالشهادتين وامتنعوا عن الصلوات الخمس وجب قتالهم حتى يصلوا، وإن امتنعوا عن الزكاة وجب قتالهم حتى يؤدوا الزكاة، وكذلك إن امتنعوا عن صيام شهر رمضان أو حج البيت العتيق، وكذلك إن امتنعوا عن الحكم في الدماء والأموال والأعراض والأبضاع ونحوها بحكم الكتاب والسنة، وكذلك إن امتنعوا عن الأمر بالمعروف والنهي عن المنكر وجهاد الكفار إلى أن يسلموا أو يؤدوا الجزية عن يد وهم صاغرون، وكذلك إن أظهروا البدع المخالفة للكتاب والسنة واتباع سلف الأمة وأئمتها؛ مثل أن يظهروا الإلحاد في أسماء الله وآياته، أو التكذيب بأسماء الله وصفاته، أو التكذيب بقدره وقضائه، أو التكذيب بما كان عليه جماعة المسلمين على عهد الخلفاء الراشدين، أو الطعن في السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان، أو مقاتلة المسلمين حتى يدخلوا في طاعتهم التي

توجب الخروج عن شريعة الإسلام وأمثال هذه الأمور، قال الله تعالى: ?وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ? [الأنفال: 39]، فإذا كان بعض الدين لله وبعضه لغير الله وجب القتال حتى يكون الدين لله.
وقال في الجواب الثاني:
اتفق علماء المسلمين على أن الطائفة الممتنعة إذا امتنعت عن بعض واجبات الإسلام الظاهرة المتواترة فإنه يجب قتالها؛ فإذا تكلموا بالشهادتين وامتنعوا عن الصلاة أو الزكاة أو صيام شهر رمضان أو حج البيت العتيق، أو عن الحكم بينهم بالكتاب والسنة، أو عن تحريم الفواحش أو الخمر أو نكاح ذوات المحارم، أو عن استحلال النفوس والأموال بغير حق، أو الربا أو الميسر أو الجهاد للكفار، أو عن ضربهم الجزية على أهل الكتاب ونحو ذلك من شرائع الإسلام؛ فإنهم يقاتلون عليها حتى يكون الدين كله لله.
وقال في الجواب الثالث:
أيما طائفة ممتنعة امتنعت عن بعض الصلوات المفروضات، أو الصيام، أو الحج، أو عن التزام تحريم الدماء أو الأموال أو الخمر أو الزنا أو الميسر أو نكاح ذوات المحارم، أو عن التزام جهاد الكفار، أو ضرب الجزية على أهل الكتاب، أو غير ذلك من واجبات الدين أو محرماته التي لا عذر لأحد في جحودها أو تركها، التي يكفر الجاحد لوجوبها، فإن الطائفة الممتنعة تقاتل عليها وإن كانت مقرة بها، وهذا مما لا أعلم فيه خلافًا بين العلماء. انتهى.

فانظر إلى توافق كلام الشيخ قدس الله روحه في هذه الأجوبة الثلاثة، وتصديق بعضه بعضًا، وانظر إلى تصريحه بوجوب جهاد الكفار إلى أن يسلموا أو يؤدوا الجزية عن يد وهم صاغرون، فإنه صريح في وجوب قتال الطلب دفعًا لمفسدة الكفر، وصريح أيضًا في رد ما ذكره صاحب المقال عنه أنه لا يرى الحرب إلا للدفاع عن الدعوة ضد المعتدين عليها.
وتأمل ما ذكره من الاتفاق على وجوب قتال الطائفة الممتنعة عن شريعة من شرائع الإسلام الظاهرة المتواترة، ومنها جهاد الكفار على الإسلام وضرب الجزية على أهل الكتاب.
وتأمل أيضا قوله: فإذا كان بعض الدين لله، وبعضه لغير الله، وجب القتال حتى يكون الدين كله لله.
وتأمل أيضًا ما صرح به من تكفير الجاحد لوجوب شريعة من شرائع الإسلام الظاهرة المتواترة، ومنها جهاد الكفار على الإسلام، وضرب الجزية على أهل الكتاب، فكل جملة من هذه الجمل ترد ما نسب إليه من القول بأنه لا يرى الحرب إلا للدفاع عن الدعوة ضد المعتدين عليها.
وكلام الشيخ قد الله روحه في وجوب جهاد الكفار على الإسلام كثير في مواضع من كتبه، وفيما ذكرنا ههنا كفاية إن شاء الله تعالى.
وتأمل قوله في الجواب الأول: إن الطائفة الممتنعة إذا أظهرت التكذيب بما كان عليه جماعة المسلمين على عهد الخلفاء الراشدين فإنها تقاتل على ذلك، وكذلك إذا أظهرت الطعن في السابقين الأولين من

المهاجرين والأنصار والذين اتبعوهم بإحسان.
ثم تأمل سيرة المسلمين مع الكفار على عهد الخلفاء الراشدين؛ فإنهم كانوا يقاتلونهم على الإسلام، لا فرق عندهم بين المعتدين منهم وغير المعتدين، وكانوا يبدءونهم بالقتال إذا لم يقبلوا الدعوة الإسلامية، أو يبذلوا الجزية إن كانوا من أهل الكتاب ونحوهم، وكانوا يتخذون القوة لقتال أعداء الله، وكانوا يستحلون دماءهم وأموالهم وسبي ذراريهم، وكانوا لا يسالمون أحدًا منهم ويتاركونه إلا بجزية يبذلها لهم، أو في هدنة لمصلحة المسلمين.
وكل هذه الأمور المعروفة عنهم ينكر صاحب المقال جوازها، والظاهر من كلامه أنه يكذب بها، فكلامه دائر بين التكذيب بسيرة المسلمين مع أعداء الله، وبين الطعن عليهم فيما يفعلونه مما زعم أن الإسلام لا يجيزه، فعلى ما قرره شيخ الإسلام قدس الله روحه في الجواب الأول ينبغي استتابة صاحب المقال؛ وتأديبه بما يليق بجرمه، وأنه لو كان في جماعة ممتنعة يرون رأيه وجب قتالهم حتى يتوبوا عن رأيهم الفاسد الذي شذوا به عن جماعة المسلمين وعارضوا به نصوص القرآن والسنة، والله المسؤول أن ينصر دينه ويعلي كلمته، ويقيم لدينه حماة يجاهدون المبطلين بالحجة والبرهان، ويجالدون المعاندين بالسيف والسنان، إنه ولي ذلك والقادر عليه.


وأما استدلال صحاب المقال على رأيه بالآيات الأربع المذكورات مع كلامه في أول الفصل الذي قبل هذا الفصل، فهو استدلال غريب لا نعلم أن أحدًا من أئمة التفسير سبقه إليه؛ لا من الصحابة، ولا من التابعين، ولا من أئمة العلم والهدى من بعدهم

غربة الإسلام - الجزء الثاني

فصل
وأما استدلال صحاب المقال على رأيه بالآيات الأربع المذكورات مع كلامه في أول الفصل الذي قبل هذا الفصل، فهو استدلال غريب لا نعلم أن أحدًا من أئمة التفسير سبقه إليه؛ لا من الصحابة، ولا من التابعين، ولا من أئمة العلم والهدى من بعدهم، إذ ليس أحد منهم يرى مسالمة الكفار ومتاركتهم بدون جزية يبذلونها للمسلمين إن كانوا من أهل الجزية، أو مهادنة يعقدها المسلمون بينهم وبين أعداء الله، وإنما يرى ذلك صاحب المقال وأشباهه من المتأثرين بالحرية الإفرنجية والقوانين الدولية، الحائمين حول إبطال الجهاد في سبيل الله بالكلية، فلذلك يحملون الآيات على غير محاملها وما يراد بها، ويتأولونها على غير تأويلها المأثور عن علماء التفسير من أكابر السلف وأئمة الخلف، وليس لصاحب المقال في الآيات المذكورات ما يتعلق به.
أما على قول من قال بنسخهن، ونسخ ما أشبههن بآية السيف التي في سورة براءة فظاهر، وقد تقدم ما نقله البغوي عن الحسين بن الفضل في ذلك، وما نقله ابن كثير عن ابن عباس رضي الله عنهما، والضحاك بن مزاحم.
وأما على قول من لم ير النسخ فإحكام هذه الآيات معروفة عند علماء السنة سلفًا وخلفًا، وليس فيها ما يوافق رأي صاحب المقال وأشباهه.
فأما الآية الأولى وهي قوله تعالى: ?لَا إِكْرَاهَ فِي الدِّينِ? [البقرة: 256] فقد ذكر ابن كثير وغيره فيها قولين عن العلماء:

أحدهما: أنها محمولة على أهل الكتاب، ومن دخل في دينهم قبل النسخ والتبديل، إذا بذلوا الجزية.
قال البغوي: قال قتادة وعطاء: نزلت في أهل الكتاب إذا قبلوا الجزية، وذلك أن العرب كانت أمة أمية لم يكن لهم كتاب فلم يقبل منهم إلا الإسلام، فلما أسلموا طوعًا وكرهًا أنزل الله تعالى ?لَا إِكْرَاهَ فِي الدِّينِ ?، فأمر بقتال أهل الكتاب إلى أن يسلموا أو يقروا بالجزية، فمن أعطى منهم الجزية لم يكره على الإسلام. انتهى.
والقول الثاني: أنها منسوخة بآية السيف.
قال البغوي رحمه الله تعالى: وهو قول ابن مسعود ?.
وأما آية النساء وهي قوله تعالى: ?إِلَّا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ ?إلى قوله: ?فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلًا? [النساء: 90] ففيها قولان أيضًا:
أحدهما: أن المسلمين إذا عقدوا بينهم وبين قوم من الكفار مهادنة، أو عقدوا لقوم من أهل الكتاب ذمة، فإن حكم من يلجأ إليهم من غيرهم كحكمهم.
قال ابن كثير رحمه الله تعالى: وهذا قول السدي، وابن زيد، وابن جرير.
والقول الثاني أنها منسوخة؛ قال ابن كثير: روي عن ابن عباس -رضي الله عنهما- أنه قال: نسخها قوله تعالى: ?فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ? [التوبة: 5] الآية.
وأما آية الأنفال وهي قوله تعالى: ?وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا?

[الأنفال: 61] ففيها أيضًا قولان:
أحدهما: أنها دالة على مشروعية المصالحة والمهادنة مع المشركين إذا كان في ذلك مصلحة للمسلمين.
اختار هذا القول الحافظ ابن كثير رحمه الله تعالى، وهو ظاهر اختيار البخاري رحمه الله تعالى، قال في آخر كتاب الخمس من صحيحه: باب الموادعة والمصالحة مع المشركين بالمال وغيره وإثم من لم يف بالعهد.
وقوله: ?وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا? قال الحافظ ابن حجر: معنى الشرط في الآية أن الأمر بالصلح مقيد بما إذا كان الأحظ للإسلام المصالحة، أما إذا كان الإسلام ظاهرًا على الكفر ولم تظهر المصلحة في المصالحة فلا. انتهى.
والقول الثاني: أن الآية منسوخة بقوله تعالى: ?فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ? [التوبة: 5]، وهو قول ابن عباس رضي الله عنهما، ومجاهد، وزيد بن أسلم، وعطاء الخراساني، وعكرمة، والحسن، وقتادة، ذكره عنهم الحافظ ابن كثير رحمه الله تعالى في تفسيره، وذكره البغوي عن الحسن وقتادة.
وأما آية الممتحنة وهي قوله تعالى: ?لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ? [الممتحنة: 8]، فإنها دالة على جواز البر والإحسان إلى ضعفة المعاهدين؛ كالنساء والصبيان ونحوهم ممن ليس من أهل الشوكة والقتال، ولا سيما إذا كان الضعفة من الأقارب كما يرشد إلى ذلك سبب نزول الآية الكريمة،
وقد استدل بها البخاري رحمه الله تعالى على جواز الهدية للمشركين.

وقال أيضًا: باب صلة الوالد المشرك، حدثنا الحميدي، حدثنا سفيان، حدثنا هشام بن عروة، أخبرني أبي، أخبرتني أسماء ابنة أبي بكر -رضي الله عنهما- قالت: أتتني أمي راغبة في عهد النبي ?، فسألت النبي ?: أصلها؟ قال: «نعم». قال ابن عيينة: فأنزل الله تعالى فيها ?لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ?.
وقال الشافعي في مسنده: أخبرنا سفيان، عن هشام بن عروة، عن أبيه، عن أمه أسماء بنت أبي بكر ? قالت: أتتني أمي راغبة في عهد قريش، فسألت رسول الله ?: أصلها؟ قال: «نعم».
وقد رواه البخاري أيضا، ومسلم، من حديث أبي أسامة، عن هشام، عن أبيه، عن أسماء بنت أبي بكر -رضي الله عنهما- قالت: قدمت علي أمي وهي مشركة في عهد قريش إذ عاهدهم، فاستفتيت رسول الله ? فقلت: يا رسول الله، قدمت علي أمي وهي راغبة، أَفَأَصِل أمي؟ قال: «نعم، صِلي أمك».
ورواه أبو داود في سننه، من حديث عيسى بن يونس، عن هشام بنحوه، وترجم عليه بقوله: باب الصدقة على أهل الذمة. وهذا من قوة فقهه ودقة فهمه رحمه الله تعالى، يعني أنه إذا جاز بر المعاهدين والصدقة عليهم فبر أهل الذمة والصدقة عليهم جائز كذلك وأولى.
وقد رواه الإمام أحمد في مسنده، عن أبي معاوية، عن هشام بن عروة، عن فاطمة بنت المنذر، عن أسماء بنت أبي بكر -رضي الله عنهما- بنحو رواية

الصحيحين.
وروى الإمام أحمد أيضًا، وابن جرير، وابن أبي حاتم، والحاكم وغيرهم، عن عبد الله بن الزبير -رضي الله عنهما- قال: قدمت قتيلة على ابنتها أسماء بنت أبي بكر -رضي الله عنهما- بهدايا ضباب وقرظ وسمن وهي مشركة، فأبت أسماء أن تقبل هديتها وتدخلها بيتها، فسألت عائشة النبي ?، فأنزل الله تعالى: ?لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ? إلى آخر الآية، «فأمرها أن تقبل هديتها، وأن تدخلها بيتها».
قال الحاكم: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
وزاد ابن أبي حاتم: إنها قدمت في المدة التي كانت بين قريش ورسول الله ?، وقد قيل: إن الآية منسوخة.
قال ابن زيد: كان هذا في أول الإسلام عند الموادعة وترك الأمر بالقتال ثم نسخ.
وقال قتادة: نسخ بقوله تعالى: ?فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ? [التوبة: 5].
وقريب من هذا قول الحسن: إنها خاصة بحلفاء النبي ?، ومن بينه وبينه عهد.
فهذه أقوال المفسرين في الآيات الأربع، ليس فيها ما يوافق رأي صاحب المقال وأشباهه فيما شذوا به عن المسلمين وأرادوا به التوفيق بين الأحكام الشرعية في الجهاد وبين آراء أعداء الله وقوانينهم.
والمقصود ههنا التحذير من هذا المقال وغيره من مقالات المتهوكين

وآرائهم وتخرصاتهم؛ فإن كثيرًا منها مأخوذ من آراء الإفرنج، وأمثالهم من أمم الكفر والضلال، وما تقتضيه قوانينهم وحريتهم ومدنيتهم.
وقد روى مسلم في مقدمة صحيحه، والبخاري في التاريخ الكبير، عن أبي هريرة ?، عن رسول الله ? أنه قال: «سيكون في آخر أمتي أناس يحدثونكم ما لم تسمعوا أنتم ولا آباؤكم، فإياكم وإياهم».
وفي رواية لمسلم: «يكون في آخر الزمان دجالون كذابون، يأتونكم من الأحاديث بما لم تسمعوا أنتم ولا آباؤكم، فإياكم وإياهم، لا يضلونكم ولا يفتنونكم» ولا يبعد أن يكون صاحب المقال ممن أشار إليهم النبي ? في هذا الحديث الصحيح، والله أعلم.


ونذكر ههنا مسألتين مهمتين من المسائل المتعقلة بالجهاد

غربة الإسلام - الجزء الثاني

فصل
ونذكر ههنا مسألتين مهمتين من المسائل المتعقلة بالجهاد، ونسأل الله تعالى أن يوفق المسلمين للعمل بهما، وأن يعيذهم من اتِّباع شياطين الإنس والجن الداعين إلى التهاون بهما.
إحداهما: الهجرة من دار الكفر إلى دار الإسلام.
وألحق جماعة من العلماء بدار الكفر دار البغاة ودار البدع المضلة كالرفض والاعتزال.
وألحق آخرون بذلك أيضًا دار المعاصي إذا لم يقدر على تغييرها.
قال البغوي رحمه الله تعالى: يجب على كل من كان في بلد يعمل فيها بالمعاصي، ولا يمكنه تغيير ذلك أن يهاجر إلى حيث تتهيأ له العبادة، قال: وقال سعيد بن جبير: إذا عمل في الأرض بالمعاصي فاخرجوا منها، فإن أرض الله واسعة.
قلت: وقد رواه أبو نعيم في الحلية بإسناده عنه.
وفي الصحيحين، ومسند الإمام أحمد، عن أبي هريرة ? قال: قال رسول الله ?: «يهلك الناس هذا الحي من قريش» قالوا: فما تأمرنا؟ قال: «لو أن الناس اعتزلوهم».
قال الحافظ ابن حجر في (فتح الباري): يؤخذ من هذا الحديث استحباب هجران البلدة التي يقع فيها إظهار المعصية، فإنها سبب وقوع الفتن التي ينشأ عنها عموم الهلاك.

قال ابن وهب، عن مالك: تهجر الأرض التي يصنع فيها المنكر جهارًا، وقد صنع ذلك جماعة من السلف. انتهى.
وفي المسند، وسنن أبي داود، والكنى للبخاري، عن معاوية ? قال: سمعت رسول الله ? يقول: «لا تنقطع الهجرة حتى تنقطع التوبة، ولا تنقطع التوبة حتى تطلع الشمس من مغربها».
وفي المسند أيضًا، وسنن النسائي، وصحيح ابن حبان، والحلية لأبي نعيم، عن عبد الله بن السعدي ? قال: قلت: يا رسول الله، متى تنقطع الهجرة؟ قال رسول الله ?: «لا تنقطع الهجرة ما قوتل الكفار».
قال الشيخ أبو محمد المقدسي رحمه الله تعالى في كتاب (المغني): الناس في الهجرة على ثلاثة أضرب:
أحدها: من تجب عليه، وهو من يقدر عليها، ولا يمكنه إظهار دينه، ولا تمكنه إقامة واجبات دينه مع المقام بين الكفار؛ فهذا تجب عليه الهجرة لقول الله تعالى: ?إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا? [النساء: 97]، وهذا وعيد شديد يدل على الوجوب؛ ولأن القيام بواجب دينه واجب على من قدر عليه، والهجرة من ضرورة الواجب وتتمته، وما لا يتم الواجب إلا به فهو واجب.
الثاني: من لا هجرة عليه، وهو من يعجز عنها إما لمرض، أو إكراه على الإقامة، أو ضعف من النساء والولدان وشبههم، فهذا لا هجرة عليه لقول

الله تعالى: ?إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا * فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا? [النساء: 98]، ولا توصف باستحباب لأنها غير مقدور عليها.
والثالث: من تستحب له، ولا تجب عليه، وهو من يقدر عليها، لكنه يتمكن من إظهار دينه وإقامته في دار الكفر، فتستحب له ليتمكن من جهادهم وتكثير المسلمين ومعونتهم، ويتخلص من تكثير الكفار ومخالطتهم، ورؤية المنكر بينهم، ولا تجب عليه لإمكان إقامة واجب دينه بدون الهجرة. انتهى.
قال في (الفروع): وذكر ابن الجوزي أنها تجب عليه -يعني على هذا الضرب الأخير- قال: وأطلق ذلك. انتهى.
قلت: وهذا الذي ذكره ابن الجوزي جيد قوي، يدل عليه ظاهر القرآن والأحاديث الآتية.
أما القرآن فإن الله تعالى لم يعذر عن الهجرة إلا المستضعفين من الرجال والنساء والولدان الذين لا يستطيعون حيلة ولا يهتدون سبيلاً، ولو كان للقوي القادر على إظهار دينه في دار الكفر عذر لعذره الله تعالى كما عذر المستضعفين، وقد قال تعالى: ?وَالَّذِينَ آَمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلَايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا? [الأنفال: 72]، فقطع الموالاة بين من هاجر ومن لم يهاجر، فدل على أنه لا عذر إلا للمستضعفين الذين نص عليهم في سورة النساء.
وأما الأحاديث: فالأول ما رواه أبو داود في سننه، عن سمرة بن جندب

? قال: أما بعد، قال رسول الله ?: «من جامع المشرك وسكن معه فإنه مثله».
ورواه الترمذي في جامعه معلقًا بصيغة الجزم فقال: وروى سمرة بن جندب ?، عن النبي ? قال: «لا تساكنوا المشركين، ولا تجامعوهم، فمن ساكنهم أو جامعهم فهو مثلهم».
ورواه الحاكم في مستدركه موصولا من حديث الحسن، عن سمرة ?، عن النبي ? قال: «لا تساكنوا المشركين ولا تجامعوهم، فمن ساكنهم أو جامعهم فليس منا» قال الحاكم: هذا حديث صحيح على شرط البخاري ولم يخرجاه، ورمز الحافظ الذهبي في تلخيصه إلى أنه على شرط الشيخين.
وظاهر هذا الحديث العموم لكل من جامع المشركين وساكنهم اختيارًا منه لذلك لا اضطرارًا وعجزًا.
الحديث الثاني: عن جرير بن عبد الله ? أن رسول الله ? قال: «أنا بريء من كل مسلم يقيم بين أظهر المشركين» قالوا: يا رسول الله، لم؟ قال: «لا ترآءى ناراهما» رواه أبو داود، والترمذي بهذا اللفظ.
ورواه الطبراني في الكبير، والبيهقي في سننه بلفظ: «من أقام مع المشركين فقد برئت منه الذمة».
قال الفضل بن زياد: سمعت أحمد رحمه الله تعالى يُسأل عن معنى «لا ترآءى ناراهما» فقال: لا تنزل من المشركين في موضع إذا أوقدتَ رأوا فيه

نارك، وإذا أوقدوا رأيت فيه نارهم، ولكن تباعد عنهم.
قلت: وفي هذين الحديثين وعيد شديد لمن جامع المشركين وساكنهم اختيارًا، فليحذر المسلمون المقيمون بين الوثنيين، والمرتدين، والنصارى، والمجوس وغيرهم من أعداء الله تعالى أن يلحقهم هذا الوعيد الشديد، وكذلك ليحذروا أن يلحقهم الوعيد الشديد المذكور في سورة النساء.
الحديث الثالث: عن أنس بن مالك ?، عن النبي ? أنه قال: «لا تستضيئوا بنار المشركين» رواه الإمام أحمد، والبخاري في تاريخه، والنسائي، وأبو يعلى.
قال بعض العلماء: معناه: لا تقاربوهم في المنازل بحيث تكونون معهم في بلادهم، بل تباعدوا منهم وهاجروا من بلادهم.
وقال أبو السعادات ابن الأثير: معناه لا تستشيروهم ولا تأخذوا بآرائهم، جعل الضوء مثلاً للرأي عند الحيرة.
قلت: وهذا القول مروي عن الحسن البصري.
وعنه أيضا أنه قال: نهى النبي ? أن يستعان بالمشركين على شيء.
والظاهر أن النهي شامل للأمرين كليهما، فلا يجوز للمسلم مساكنة المشركين اختيارًا، ولا مشاورتهم وأخذ آرائهم، والقول الأول أظهر، ويدل لذلك قوله ?: «لا تراءى نارهما»، وقوله في حديث الزهري: «وأنك لا ترى نار مشرك إلا وأنت له حرب» والله أعلم.
الحديث الرابع: عن بهز بن حكيم، عن أبيه، عن جده ? أن رسول الله

? قال: «لا يقبل الله من مشرك بعد ما يسلم عملاً أو يفارق المشركين إلى المسلمين» رواه الإمام أحمد، والنسائي، والحاكم في مستدركه وقال: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي في تلخيصه.
الحديث الخامس: عن يزيد بن الشخير قال: بينا أنا مع مطرف بالمربد، إذ دخل رجل معه قطعة أدم قال: كتب لي هذه رسول الله ? فهل أحد منكم يقرأ؟ قال: قلت: أنا أقرأ، فإذا فيها: «من محمد النبي ? لبني زهير بن أقيش أنهم إن شهدوا أن لا إله إلا الله وأن محمدًا رسول الله، وفارقوا المشركين، وأقروا بالخُمس في غنائمهم وسهم النبي وصفيه؛ أنهم آمنوا بأمان الله ورسوله» رواه الإمام أحمد، والنسائي.
الحديث السادس: عن جرير ? قال: «بايعت رسول الله ? على إقام الصلاة، وإيتاء الزكاة، والنصح لكل مسلم، وعلى فراق المشركين» رواه النسائي.
وفي رواية له قال جرير: أتيت النبي ? وهو يبايع فقلت: يا رسول الله، أبسط يدك حتى أبايعك، واشترط علي فأنت أعلم، قال: «أبايعك على أن تعبد الله، وتقيم الصلاة، وتؤدي الزكاة، وتناصح المسلمين، وتفارق المشركين».
الحديث السابع: عن أبي اليسر كعب بن عمرو ? قال: أتيت النبي ? وهو يبايع الناس فقلت: يا رسول الله، أبسط يدك حتى أبايعك، واشترط علي فأنت أعلم بالشرط، قال: «أبايعك على أن تعبد الله، وتقيم الصلاة، وتؤتي الزكاة، وتناصح المسلم، وتفارق المشرك» رواه الحاكم
في مستدركه.

الحديث الثامن: عن الزهري مرسلاً، أن رسول الله ? أخذ على رجل دخل في الإسلام فقال: «تقيم الصلاة، وتؤتي الزكاة، وتحج البيت، وتصوم رمضان، وأنك لا ترى نار مشرك إلا وأنت له حرب» رواه ابن جرير.
فليتأمل المسلمون الساكنون مع أعداء الله تعالى هذا الأحاديث، وليعطوها حقها من العمل، فقد قال الله تعالى: ?فَبَشِّرْ عِبَادِ * الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الْأَلْبَابِ? [الزمر: 17 - 18].


منع المشركين واليهود والنصارى من السكنى في جزيرة العرب

غربة الإسلام - الجزء الثاني

فصل
المسألة الثانية: منع المشركين واليهود والنصارى من السكنى في جزيرة العرب، وإخراج من كان منهم ساكنًا فيها؛ عملاً بما عزم عليه رسول الله ? في آخر حياته من إجلائهم عنها، مؤكدا عزمه على ذلك بالقسم كما في صحيح مسلم، عن جابر بن عبد الله -رضي الله عنهما- قال: أخبرني عمر بن الخطاب ? أنه سمع رسول الله ? يقول: «لأخرجن اليهود والنصارى من جزيرة العرب، حتى لا أدع إلا مسلمًا».
ورواه الإمام أحمد، وأبو داود، والترمذي، والنسائي، وقال الترمذي: هذا حديث حسن صحيح، وفي رواية لأحمد، والترمذي أن رسول الله ? قال: «لئن عشت -إن شاء الله- لأخرجن اليهود والنصارى من جزيرة العرب».
زاد أحمد: «حتى لا أترك فيها إلا مسلمًا».
ولما عاجلت المنية رسول الله ? عن فعل ما عزم عليه أوصى أمته أن تفعل ذلك بعد موته؛ كما في الصحيحين، ومسند الإمام أحمد، وسنن أبي داود، عن ابن عباس -رضي الله عنهما- أن رسول الله ? أوصى عند موته بثلاث: «أخرجوا المشركين من جزيرة العرب، وأجيزوا الوفد بنحو ما كنت أجيزهم» ونسيت الثالثة.
وفي المسند أيضًا، عن أبي عبيدة بن الجراح ? قال: آخر ما تكلم به النبي ?: «أخرجوا يهود أهل الحجاز وأهل نجران من جزيرة العرب».
ورواه البخاري في التاريخ الكبير مختصرًا.

وفي المسند أيضًا عن عائشة -رضي الله عنها- قالت: آخر ما عهد رسول الله ? أن قال: «لا يترك بجزيرة العرب دينان».
وفي الصحيحين، عن ابن عمر رضي الله عنهما، أن عمر بن الخطاب ? أجلى اليهود والنصارى من أرض الحجاز، وكان رسول الله ? لما ظهر على خيبر أراد إخراج اليهود منها، وكانت الأرض حين ظهر عليها لله ولرسوله ? وللمسلمين وأراد إخراج اليهود منها، فسألت اليهود رسول الله ? ليقرهم بها أن يكفوا عملها ولهم نصف الثمر، فقال لهم رسول الله ?: «نقركم بها على ذلك ما شئنا» فقروا بها حتى أجلاهم عمر ? إلى تيماء وأريحاء.
وروى أبو داود في سننه، عن مالك أنه قال: عمر أجلى أهل نجران ولم يجلوا من تيماء لأنها ليست من بلاد العرب، فأما الوادي -يعني وادي القرى- فإني أرى إنما لم يجل من فيها من اليهود أنهم لم يروها من أرض العرب.
وروى أبو داود أيضًا، عن مالك أنه قال: قد أجلى عمر يهود نجران وفدك.
وروى أبو داود أيضا، عن سعيد بن عبد العزيز أنه قال: جزيرة العرب ما بين الوادي -يعني وادي القرى- إلى أقصى اليمين إلى تخوم العراق إلى البحر.
وقال الأصمعي: هي من أقصى عدن أبين إلى ريف العراق في الطول، وأما العرض فمن جدة وما والاها من ساحل البحر إلى أطراف الشام.

وقال أبو عبيدة، وأبو عبيد، والجوهري وغيرهم: جزيرة العرب ما بين حفر أبي موسى الأشعري ? إلى أقصى اليمن في الطول، وفي العرض ما بين رمل يبرين إلى منقطع السماوة.
قال الخليل: إنما قيل لها جزيرة؛ لأن بحر الحبش وبحر فارس والفرات قد أحاطت بها، ونسبت على العرب لأنها أرضها ومسكنها ومعدنها.
وقال الأزهري: سميت جزيرة؛ لأن بحر فارس وبحر السودان أحاطا بجانبيها، وأحاط بالجانب الشمالي دجلة والفرات.
وقال البخاري في صحيحه: قال يعقوب بن محمد: سألت المغيرة بن عبد الرحمن عن جزيرة العرب، فقال: مكة، والمدينة، واليمامة، واليمن.
قال الحافظ ابن حجر في (فتح الباري): وأخرجه يعقوب بن شبَّة، عن أحمد بن المعدل، عن يعقوب بن محمد، عن مالك بن أنس مثله. انتهى.
وحكى غيره عن مالك أنه قال: جزيرة العرب هي الحجاز، واليمن، واليمامة، وما لم يبلغه ملك فارس والروم.
وحكى الشيخ أبو محمد المقدسي في (المغني) عن أحمد رحمه الله تعالى أنه قال: جزيرة العرب المدينة وما والاها.
قال الشيخ: يعني أن الممنوع من سكنى الكفار المدينة وما والاها، وهي مكة، واليمامة، وخيبر، والينبع، وفدك، ومخاليفها،، وما والاها، وهذا قول الشافعي.
وقال النووي في شرح مسلم: أخذ بحديث «أخرجوا المشركين من

جزيرة العرب» مالك، والشافعي، وغيرهما من العلماء، فأوجبوا إخراج الكفار من جزيرة العرب، وقالوا: لا يجوز تمكينهم من سكناها، ولكن الشافعي خص هذا الحكم ببعض جزيرة العرب، وهو الحجاز، وهو عنده مكة، والمدينة، واليمامة وأعمالها، دون اليمن وغيره مما هو من جزيرة العرب، بدليل آخر مشهور في كتبه وكتب أصحابه.
قال العلماء: ولا يُمنع الكفار من التردد مسافرين في الحجاز، ولا يُمكّنون من الإقامة فيه أكثر من ثلاثة أيام.
قال الشافعي وموافقوه: إلا مكة وحرمها، فلا يجوز تمكين كافر من دخوله بحال، فإن دخل في خفية وجب إخراجه، فإن مات ودفن فيه نبش وأخرج ما لم يتغير، هذا مذهب الشافعي وجماهير الفقهاء.
وجوز أبو حنيفة دخولهم الحرم.
وحجة الجماهير قول الله تعالى: ?إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا? [التوبة: 28] والله أعلم. انتهى كلام النووي رحمه الله تعالى.
وما ذكره عن الشافعي من تخصيص الحكم ببعض جزيرة العرب مردود بعمومات الأحاديث الصحيحة التي تقدمت في أول الفصل، والله أعلم.
وهذه المسائل التي ذكرها النووي في شرح مسلم قد ذكرها الشيخ أبو محمد المقدسي مستوفاة بأدلتها وتعاليلها في كتاب الجزية من (المغني)، وذكر أيضا ما يتعلق بها من المسائل مما لم يذكره النووي، وكذا ذكرها غيره من أصحابنا وغيرهم من العلماء، فمن أراد الوقوف على ذلك فهو سهل يسير بحمد الله تعالى.

وإذا عرف ما ذكرنا ههنا من الأحاديث، وكلام الأئمة، فالواجب على ولاة أمور المسلمين تنفيذ وصية رسول الله ? بإخراج المشركين من جزيرة العرب، فلا يتركون فيها وثنيًا، ولا يهوديًا، ولا نصرانيا، ولا مجوسيًا، ولا غيرهم من أعداء الله تعالى، وليحذر ولاة أمور المسلمين من مخالفة أمر رسول الله ? والتهاون به، فقد قال الله تعالى: ?فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ? [النور: 63]، ولا يجوز لهم أن يمكنوا المسافرين من أعداء الله تعالى للتجارة أو غيرها من الإقامة في موضع واحد من جزيرة العرب أكثر من ثلاثة أيام، اللهم إلا أن يكون بالمسلمين حاجة ضرورية إلى أحد منهم لمباشرة عمل يعجز عنه المسلمون فيُمكّن المباشرون له من الإقامة بقدر الحاجة ثم يخرجون.
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: ذهب طائفة من العلماء كمحمد بن جرير الطبري إلى أن الكفار لا يقرون في بلاد المسلمين بالجزية، إلا إذا كان المسلمون محتاجين إليهم، فإذا استغنوا عنهم أجلوهم كأهل خيبر، قال الشيخ: وفي هذه المسألة نزاع. انتهى.
والله المسؤول أن يوفق ولاة أمور المسلمين، ورعاياهم للعمل بكتابه وسنة نبيه محمد ?، وأن يوفق الولاة للسير على منهاج الخلفاء الراشدين والأئمة المهديين، إن ربي لسميع الدعاء قريب مجيب.


ومن أعظم أسباب اغتراب الإسلام ترك الأمر بالمعروف والنهي عن المنكر في أكثر الأقطار الإسلامية، وضعف جانبه في البلاد التي فيها أمر ونهي

غربة الإسلام - الجزء الثاني

فصل
ومن أعظم أسباب اغتراب الإسلام ترك الأمر بالمعروف والنهي عن المنكر في أكثر الأقطار الإسلامية، وضعف جانبه في البلاد التي فيها أمر ونهي، فأما الأقطار التي قد غلبت فيها ...
***
هذا آخر ما وجد بخط الوالد رحمه الله من هذا الكتاب المبارك.
وقد تمَّ مقابلة وتصحيحًا على أصله، مع مراعاة ما أشار إليه رحمه الله تعالى من الحذف، والزيادة، والتقديم، والتأخير.
وكان الفراغ من ذلك آخر ساعة من يوم الجمعة المبارك، لثلاث خلت من شهر رجب المحرم سنة سبع وعشرين وأربعمائة بعد الألف من هجرة المصطفى صلوات الله وسلامه عليه، بمكة المكرمة، قبالة الكعبة زادها الله تشريفًا.
وكتب/
عبد الكريم بن حمود بن عبد الله التويجري


فهرس غربة الإسلام

غربة الإسلام - الجزء الثاني

فهرس غربة الإسلام
الموضوع ... الصفحة
التقديم للكتاب ... أ
نماذج من مخطوطة الكتاب ... ك
مقدمة المؤلف ... 3
فصل: الأحاديث الواردة في غربة الإسلام ... 7
معنى الغربة وذكر أقوال العلماء في ذلك ... 11
أنواع الغربة ... 17
فصل: فيما سيقع عند اشتداد غربة الإسلام ... 30
فوائد تتعلق بقراءة القرآن الكريم وذم التكلف فيها، ومحبة النبي ? للقراءة السهلة وذم التكلف فيها ... 58
معنى تقارب الزمان الوارد في الحديث ... 62
المراد بتحول العلم عند الأصاغر ... 70
المراد بقوله: «منعت العراق درهمها ... » ... 117
مطابقة ما جاء في أحاديث الغربة للواقع ... 118
فصل: في تضعضع الإسلام وأهله ... 122
المراد بالغرباء ... 125
وصف الغرباء ... 127
أنواع الغربة ... 127
الأحاديث الواردة في فضل الغرباء ... 130
الآثار عن السلف في وصف الغرباء ... 135
وصف ابن القيم رحمه الله للغرباء ... 139
فصل: الاعتراض على وصف الغربة بكثرة تعداد المنتسبين إلى الإسلام والجواب عن ذلك ... 143
الانتساب إلى الإسلام وتحقيق الإسلام ... 144
معنى الإسلام الحقيقي ... 158

167
أجمع الآيات في الإسلام الحقيقي
معنى إسلام الوجه لله الوارد في الآية ... 167
تضمن إسلام الوجه للإخلاص في العبادة وإحسان العمل ... 174
افتراق المشركين وتعدد آلهتهم ... 180
بعض أنواع شرك المشركين ... 181
شبهة كون المنتسبين إلى الإسلام يقولون لا إله إلا الله وقد ورد الحديث بعصمة أهلها والجواب عن هذه الشبهة ... 187
حقوق لا إله إلا الله ... 190
إلحاق تارك الصوم والحج والزكاة بتارك الصلاة في الحكم ... 196
سؤال الأموات وإنزال الحوائج بهم ... 200
تحقيق النبي ? للتوحيد وتعليمه إياه للأمة ... 202
بناء المساجد على القبور والصلاة عندها ... 203
من أكبر أسباب عبادة الأوثان تعظيم القبور ... 203
توقف تكفير المشرك بالله شركًا أكبر على الإصرار على المخالفة بعد البيان ... 205
أقسام المنتسبين إلى الإسلام وأصنافهم ... 206
القسم الأول: أدعياء الإسلام ... 206
الصنف الأول من أدعياء الإسلام: المشركون في العبادة ... 206
وجه كون شرك أهل هذه الأزمان أعظم من شرك مشركي العرب ... 207
ما يفعل في كثير من الأقطار الإسلامية من الشرك بالله عز وجل ... 216
المشاهد في العراق وما يفعل عندها من الشرك ... 217
كلام جميل للمنفلوطي في وصف التعلق بعبد القادر الجيلاني ... 223
ما في بلاد مصر من المشاهد ومظاهر الشرك ... 226
تعداد الزوار لمولد البدوي سنة ألف وثلاثمائة وأربع وسبعين ... 232
فصل: في مظاهر الشرك في بلاد اليمن ... 235
كلام العلامة حسين بن مهدي النعمي حول مظاهر الشرك عند عامة أهل اليمن ... 236
كلام العلامة الشوكاني حول ذلك ... 245
كلام الشيخ حسين بن غنام الأحسائي حول ذلك ... 246

250
فصل: في مظاهر الشرك في بلاد الشام والترك
فصل: في ما كان من مظاهر الشرك في الحجاز ... 254
مناظرة الشيخ حمد بن ناصر بن معمر لعلماء مكة ... 262
كلام العلامة صديق حسن حول فعل أهل مكة بمن يعمل بالحديث وينكر التقليد ... 263
فصل: في مظاهر الشرك والوثنية في بلاد العجم ... 266
مظاهر الشرك في بلاد الهند ... 266
مظاهر الشرك في بلاد المغرب ... 267
فصل: الصنف الثاني من أدعياء الإسلام: أهل التعطيل ... 270
تكفير عامة أئمة السنة للجهمية ... 271
قتل أئمة الجهمية ... 275
فصل: الصنف الثالث من أدعياء الإسلام: أشباه النصارى وهم غلاة الرافضة والجهمية ... 281
أهل الحلول والاتحاد وأقسامهم ... 281
مركبات مذهب الاتحادية ... 283
تكفير الاتحادية ... 284
فصل: الصنف الرابع من أدعياء الإسلام: غلاة القدرية ... 286
فصل: الصنف الخامس من أدعياء الإسلام: أفراخ الفلاسفة ... 287
ضرر الفلاسفة على الإسلام وأهله ... 289
التناسب والتقارب بين الفلاسفة والملاحدة الباطنية ... 291
الانتساب إلى الفلسفة وتسمية العالم بذلك ... 291
فصل: الصنف السادس من أدعياء الإسلام: القاديانية ... 295
فصل: الصنف السابع من أدعياء الإسلام: تاركو الصلاة عمدا من غير عذر ... 296
أنواع تاركي الصلاة ... 296
تكفير تارك الصلاة عمداً ... 296
الأدلة على كفر تارك الصلاة عمداً ... 297

الأدلة على ذلك من القرآن ... 297
فصل: الأدلة من السنة على كفر تارك الصلاة ... 311
فصل: في ذكر الإجماع على كفر تارك الصلاة ... 322
فصل: إلحاق تارك الزكاة والصوم والحج بتارك الصلاة في الحكم ... 330
الأدلة على كفر تارك الزكاة ... 331
الأدلة على كفر تارك الصوم ... 334
الأدلة على كفر تارك الحج ... 335
فصل: الصنف الثامن من أدعياء الإسلام: المنافقون (ويسمون الزنادقة) ... 340
كلام شيخ الإسلام رحمه الله عن النفاق الأكبر والأصغر ... 344
من النفاق الأكبر بغض ما جاء به الرسول ? ... 345
التحاكم إلى الطواغيت والقوانين الدولية ... 345
الاستهزاء بالله وآياته ورسوله من النفاق الأكبر ... 346
العلامات التي يعرف بها المنافقون ... 348
الفرق بين حب علي رضي الله عنه والغلو فيه والإطراء له ... 352
حب أبي بكر وعمر وعثمان رضي الله عنهم آية على الإيمان وبغضهم آية على النفاق ... 353
بغض الخلفاء الثلاثة وسائر الصحابة علامة على الزندقة والنفاق ... 356
تكفير من سب الصحابة مذهب طائفة من أهل العلم ... 358
خطورة النفاق والحذر منه ... 359

366
إضافة الإيجاد والتكوين إلى الطبيعة كفر
زعم كون الملائكة غير عقلاء ... 366
النفاق الأصغر ... 369
الإعراض عن الجهاد في سبيل الله من خصال النفاق الأصغر ... 370
تبرج النساء واختلاعهن من أزواجهن من النفاق الأصغر ... 371
الثناء على من لا يستحقه في وجهه ثم مخالفة ذلك في غيبته ... 371
فصل: القسم الثاني: المنتسبين إلى الإسلام وهم أهل البدع والأهواء ... 374
الافتراق والاختلاف على شرع الله ... 376
الأمر بالجماعة والنهي عن الفرقة والاختلاف ... 378
افتراق الأمة على ثلاث وسبعين فرقة ... 380
معنى السواد الأعظم الوارد في الحديث ... 382
أوصاف الفرقة الناجية ... 385
قول يوسف بن أسباط في أصول البدع ... 387
أول بدعة حدثت في الإسلام ... 387
أول من ابتدع الرفض ابن سبأ ... 388
موقف علي رضي الله عنه من طوائف الرافضة ... 388
انسلاخ الرافضة من الدين ... 389
من علامات الرافضة سب أبي بكر وعمر رضي الله عنهما ... 390

390
سبب تسمية الرافضة
الرافضة سبب حدوث الشرك وعبادة الأوثان في هذه الأمة ... 393
فصل: في الخوارج ... 395
تكفير الخوارج للمسلمين بالذنوب ... 395
بدعة الخوارج أول بدعة حدثت في الإسلام ... 395
أول الخوارج ظهوراً ذو الخويصرة التميمي ... 395
تحقيق معنى قوله ? «لقد خبت وخسرت» الواردة في حديث ذي الخويصرة ... 396
ما ورد من الآثار في ذم الخوارج وصفتهم ... 399
أشباه الخوارج ممن يدعي العلم والتحقيق ... 408
فصل: في القدرية ... 411
نشأة القدرية ... 411
تكفير القدرية [الآثار الواردة في تكفير القدرية] ... 413
أقسام الخائضين في القدر المجوسية، والمشركية، والإبليسية. ... 421
أول من تكلم في القدر ... 421
عقوبة القدرية ... 423
تقرير صاحب الأغلال لمذهب القدرية النفاة ... 423
الأخذ بالأسباب لا ينافي التوكل والتسليم بالقضاء والقدر ... 424
فصل: في المرجئة ... 428

428
نشأة الإرجاء
أول من تكلم في الإرجاء ... 428
موقف أهل السنة من المرجئة ... 428
حقيقة مذهب المرجئة ... 432
سبب تسمية المرجئة بهذا الاسم ... 435
الأدلة في دفع مذهب المرجئة ... 436
نفرة السلف من أهل الإرجاء ... 438
رد شهادة المرجئة ... 442
الفرق بين أهل السنة وغيرهم من المبتدعة في باب الإيمان ... 443
تفاضل الناس في الإيمان ... 444
الشك والاستثناء في الإيمان ... 446
حقيقة الإيمان عند أهل السنة وزيادته ونقصانه ... 447
تسمية من قال من السلف: الإيمان قول وعمل يزيد وينقص ... 453
تسمية من قال بذلك من أهل مكة ... 453
تسمية من قال بذلك من أهل المدينة ... 453
تسمية من قال بذلك من أهل اليمن ... 454
تسمية من قال بذلك من أهل مصر والشام ... 454
تسمية من قال بذلك ممن سكن العواصم وغيرها من الجزيرة ... 454

454
تسمية من قال بذلك من أهل الكوفة
تسمية من قال بذلك من أهل البصرة ... 455
تسمية من قال بذلك من أهل واسط ... 455
تسمية من قال بذلك من أهل المشرق ... 455
نقول أهل السنة لمذهب السلف في باب الإيمان ... 456
الأدلة على مذهب السلف في زيادة الإيمان ونقصانه ... 458
تفاضل المؤمنين في الإيمان ... 463
الاستثناء في الإيمان ... 464
الغرض من بسط الكلام في مسألة الإيمان ... 469
فصل: كلام نفيس للعلامة ابن القيم رحمه الله في حدوث البدع وضررها على الإسلام والمسلمين ... 473
فصل: القسم الثالث من أقسام المنتسبين إلى الإسلام وهم أهل السنة والجماعة ... 482
الطبقة الأولى: المتقون وهم الغرباء حقاً ... 482
الطبقة الثانية: العصاة وهم غرباء في طوائف البدع وفرق الكفر والضلال ... 482
فصل: لا تجتمع الأمة على ضلالة ... 483
بقاء طائفة من الأمة ظاهرة إلى قرب قيام الساعة عَلَم من أعلام نبوته ? ... 487
الساعة لا تقوم إلا على شرار الخلق ... 489
المراد بالطائفة المنصورة ... 491
محل الطائفة المنصورة ... 494

497
المجددين لهذا الدين
من أعظم المجددين بركة شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم رحمهما الله تعالى ... 497
ومن أعظم المجددين بركة شيخ الإسلام محمد بن عبد الوهاب رحمه الله ... 499
حال الجزيرة قبل دعوة الشيخ محمد بن عبد الوهاب رحمه الله ... 500
حقيقة دعوة الشيخ محمد بن عبد الوهاب رحمه الله ... 501
شهادة علماء العصر وعقلائه من المسلمين وغيرهم لحقيقة دعوة الشيخ محمد بن عبد الوهاب رحمه الله ... 503
صيانة الله لهذا الدين بحملة العلم العدول ... 516
فصل: في بعض أسباب غربة الإسلام ... 521
فشو المنكرات من أسباب غربة الإسلام ... 521
الشرك الأصغر من أسباب غربة الإسلام ... 521
بعض مظاهر الشرك الأصغر في هذه الأزمنة ... 527
إنكار الشركيات واجب على كل أحد ... 528
الرياء والتصنع للخلق ... 529
أصناف القصاص ... 530
لا يقبل الله من العمل إلا ما كان خالصاً ... 536
معنى حديث «من سمَّع سمَّع الله به ... » ... 539
الحذر من الرياء والسمعة شأن المتقين ... 541
شرطا صحة العمل ... 542

542
الدعاء المأثور في اتقاء الشرك
من الشرك الأصغر التماس الدنيا بعمل الآخرة ... 544
كثرة القراء والمتفقهين لغير الدين ... 553
من الشرك الأصغر الطيرة ... 555
معنى قوله في الحديث: «لا عدوى ... » ... 558
النهي عن إيراد الممرض على المصح من باب اجتناب الأسباب المهلكة ... 558
معنى قوله في الحديث: «ولا طيرة» ... 559
معنى قوله في الحديث: «ولا صفر» ... 562
تشاؤم الروافض بشهر صفر ومقابلة الجهال لهم بوصفه بالخيرية ... 563
من الشرك الأصغر الرقى الشركية وتعليق التمائم ... 564
الرقى المشروعة ... 565
شروط جواز الرقى ... 566
تعليق الخيوط والسيور لدفع الآفات ... 567
معنى حديث «من تعلق شيئًا وكل إليه» ... 570
وضع سكين عند النفساء وعند المختون والمولود ... 571
فصل: الكفر الأصغر؛ كفر العمل ... 573
من الكفر الأصغر الحكم بغير ما أنزل الله ... 573
من الكفر الأصغر كفر النعم ... 576

576
إسناد النعم إلى الأسباب
تعلق الفلكيين بالأنواء ... 577
نسبة نزول الأمطار وكثرتها وقلتها إلى طبائع الأماكن وغير ذلك ... 579
من الكفر الأصغر رمي المسلم أخاه بالكفر ... 580
من الكفر الأصغر قتال المسلم ... 581
من الكفر الأصغر الرغبة عن الآباء والانتفاء من النسب المعروف ... 581
من الكفر الأصغر إباق العبد ... 582
من الكفر الأصغر تولي الرجل غير مواليه ... 582
من الكفر الأصغر الطعن في النسب والنياحة على الميت ... 583
النصوص الواردة في تحريم النياحة ... 584
تعذيب الميت بما نيح عليه ... 587
ضرب عمر رضي الله عنه للنائحة ... 589
معنى تعذيب الميت ببكاء أهله عليه ... 590
أنواع النياحة ... 590
الاجتماع إلى أهل الميت وصنعة الطعام وإنشاد الأشعار من النياحة ... 591
نياحة الروافض في عاشوراء ... 591
من الكفر الأصغر تصديق السحرة والكهان والعرافين وإتيان الحائض والمرأة في دبرها ... 593
المراد بالعراف والكاهن ... 595

597
فشو التكهن في هذه الأزمان وصور ذلك
التنويم المغناطيسي والكهانة ... 599
فصل: من المنكرات الفاشية في زماننا بسبب غربة الإسلام السحر ... 601
تعريف السحر وأنواعه ... 601
ذم السحر والساحر ... 602
كفر الساحر ... 604
أنواع السحر ... 606
ما يعرف عند العامة بالتقمير هو من السحر ... 607
علاقة السينما بالسحر ... 609
الصرف والعطف من السحر الفاشي في هذه الأزمان ... 612
النشرة المحرمة من السحر ... 615
أنفع علاجات السحر الرقية الشرعية ... 616
ما يرقى به من الآيات والتعوذات ... 616
من غربة الإسلام هجر الرقى وإتيان السحرة والكهان ... 618
من أنواع السحر التنجيم ... 619
حكم التنجيم والمنجمين ... 621
كذب المنجمين في تخرصاتهم ... 622
من أنواع السحر العيافة وزجر الطير ... 623

625
عد النميمة والإفساد بين الناس من السحر
البيان المذموم من السحر ... 628
فصل: من أعظم المنكرات التهاون بالجُمَع والجماعات ... 635
أنواع التهاون بالصلاة ... 635
التهاون بالصلاة من صفات المنافقين ... 636
ما ورد من الوعيد الشديد لمن يؤخر الصلاة عن وقتها ... 638
معنى إضاعة الصلاة الواردة في قوله عز وجل: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ} ... 639
المراد بـ (غي) الوارد في قوله عز وجل: {فَسَوْفَ يَلْقَوْنَ غَيًّا} ... 639
المراد بالسهو الوارد في قوله عز وجل: {الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ} ... 642
المراد بالويل الوارد في قوله عز وجل: {فَوَيْلٌ لِلْمُصَلِّينَ} ... 645
الذين يعتادون النوم عن صلاة الصبح داخلون في حكم تاركها ... 649
الاحتجاج بحديث «ليس في النوم تفريط» والجواب عنه ... 651
كراهة النوم قبل العشاء والحديث بعدها ... 653
الحكمة من كراهية النوم قبل العشاء والسمر بعدها ... 655
الاحتجاج بسمر النبي ? وأبي بكر وعمر رضي الله عنهما والجواب عن ذلك ... 655
السمر الجائز ... 656
ما يجب مراعاته في السمر الجائز ... 657
السمر على المحرَّم ... 657

659
فصل: تأخير الصلاة عن وقتها
فصل: في نقر الصلاة وعدم الاطمئنان فيها ... 661
بيان الطمأنينة الواجبة في الصلاة ... 663
النقر في الصلاة وما ورد من الوعيد الشديد على فعله ... 667
الإنكار على النقارين واجب على من رآهم ... 671
قطع النافلة بعد الإقامة ... 673
فصل: في التحذير من أشياء يفعلها كثير من الجهال والمتهاونين بشأن الصلاة، وبيان ما ورد فيها من النهي الأكيد والوعيد الشديد ... 678
مسابقة الإمام في الركوع والسجود والخفض والرفع ... 678
حكم مسابقة الإمام وحكم صلاة المسبوق ... 685
فصل: في الالتفات في الصلاة ... 686
الالتفات المذموم في الصلاة ... 687
ما يلحق بالالتفات المذموم ... 687
فصل: في رفع البصر إلى السماء في الصلاة ... 688
فصل: فيما ينقص الصلاة من أفعال الجوارح ... 690
العبث باللحية في الصلاة ... 690
مس الحصى في الصلاة ... 691
كف الشعر والثوب في الصلاة ... 692
فرقعة الأصابع والتشبيك بينهن ... 693

693
التثاؤب في الصلاة
التمطي في الصلاة ... 694
تغميض العينين في الصلاة ... 694
تغطية المصلي فاه ... 694
مسح الجبهة في الصلاة ... 694
فصل: الجهر بالنية عند الصلاة ... 695
ما يترتب على الجهر بالنية من أمور ذميمة ... 695
محل النية في العبادات ... 699
فساد التلفظ بالنية من ناحية العقل ... 700
فصل: تعويج الصفوف وترك الفرج فيها ... 702
تسوية الصفوف وإقامتها ... 702
تكليف من يقوم بإقامة الصفوف ... 703
المراد بتسوية الصفوف ... 705
حكم تسوية الصفوف ... 706
رص الصفوف في الصلاة وسد الخلل ... 708
فضل الصفوف الأولى ... 710
اعتناء الأئمة بأمر المأمومين ... 711
فضل: صلاة المنفرد خلف الصف ... 714

715
حكم صفوف النساء إذا كثرن كحكم الرجال
فصل: الفصل بين الفريضة والنافلة ... 717
فصل: فيمن يقدم للإمامة ... 718
تقديم القبوريين وأهل البدع في الصلاة ... 719
تقديم الفُساق للإمامة ... 719
الصلاة خلف المبتدعة ... 720
الصلاة خلف شارب الخمر ... 721
الصلاة خلف شارب الدخان ... 722
حقيقة الفسوق في اللغة والشرع ... 723
أنواع الفسوق المنتشرة في هذه الأزمان ... 723
من أمّ قومًا وهم له كارهون ... 725
عزل من بصق في القبلة دليل على عزل من أكل الحشيشة وشرب المسكر ... 726
من يقيم حروف القرآن ويضيع حدوده ليس بأهل للإمامة ... 728
الصلاة خلف من يأخذ كراء على الإمامة ... 729
فصل: التخلف عن الجمعة والجماعة من غير عذر ... 731
الصلاة فارقة بين المؤمنين والمنافقين ... 732
ثقل العشاء والفجر على المنافقين ... 734
حكم الصلاة في البيوت من غير عذر ... 739

741
أدلة وجوب الصلاة في المساجد مع الجماعة
ما ورد من الوعيد الشديد لمن تخلف عن الجمعة ... 745
ما ورد من الوعيد للمتخلفين عن حضور الجماعة في المساجد ... 748
حديث «لا صلاة لجار المسجد إلا في المسجد» ... 753
حديث «من سمع المؤذن فلم يجبه فلا صلاة له إلا من عذر» ... 753
الآثار عن الصحابة رضوان الله عليهم في وجوب الصلاة مع الجماعة ... 755
دعوى أن ما ورد في الأحاديث محمول على نفي الكمال، والجواب عن ذلك ... 759
فصل: فضل المشي إلى الصلاة مع الجماعة في المساجد ... 761
أعظم فضائل المشي إلى المساجد ... 775
فضل: في تفرق أهل المذاهب في الصلاة ... 777
التفرق في الصلاة من الأمور المحدثة ... 777
الاعتزال عن المصلين في المسجد ... 779
فصل: في تحجر الأمكنة القريبة من الإمام ... 782
المنهيات التي يرتكبها المتحجر للأمكنة يوم الجمعة ... 782
تخطي الرقاب يوم الجمعة ... 782
حكم تخطي الرقاب يوم الجمعة ... 785
تقديم المفارش ونحوها يوم الجمعة ... 785
رفع ما وضع من الفرش والصلاة مكانه ... 786

787
من جلس في مكان ثم بدا له حاجة فقام ثم رجع فهو أحق بالمكان
فصل: دخول المسجد بالنعال والخفاف والصلاة فيها ... 788
فوائد الأحاديث والآثار الواردة في الصلاة في النعال ... 793
خفاء الأمر بوضع النعلين بين الرجلين، أو عن اليسار في الصلاة ... 795
فصل: في زخرفة المساجد والمباهاة فيها ... 803
فصل: فيما أحدث في الأذان ... 804
التطريب في الأذان ... 804
الانتفاض حال التأذين ... 804
تمطيط الأذان والتنطع في إخراجه ... 804
زيادة الرافضة في الأذان ... 805
فصل: التجاوب بالتكبير يوم العيد ... 806
وجه كون ذلك من البدع ... 806
النهي عن التشويش على من في المسجد ولو بتلاوة القرآن ... 809
فصل: من أعظم أسباب اغتراب الإسلام تهاون الأكثرين بالزكاة المفروضة ... 811
صور تهاون الناس بإيتاء الزكاة ... 811
كم المتهاون بإيتاء الزكاة ... 812
قرنت الصلاة بالزكاة في سبعة وعشرين موضعًا في القرآن الكريم ... 813
من فضائل إيتاء الزكاة ... 814

828
فصل: الوعيد الشديد لمانع الزكاة
معنى الكنز اللغوي والشرعي ... 834
كل مال أديت زكاته فليس بكنز وإن كان مدفونًا ... 835
منع الزكاة من أسباب تلف المال وحبس القطر ... 839
فصل: في التهاون في تفريق الزكاة ... 842
فصل: في التهاون بالأخذ من الزكاة ... 844
أنواع الظلم فيمن يأخذ من الزكاة بغير حق ... 844
الأخذ من الزكاة بغير حق سبب لهلاك المال ... 846
من تحل له المسألة؟ ... 849
ذم المسألة ... 849
سؤال المتحمل فوق ما تحمله ... 849
ثمرة ما ذكر في أمر الزكاة ... 850
فصل: من أسباب اغتراب الإسلام الاستخفاف بصيام رمضان، وأنواع الاستخفاف بالصيام ... 852
تعمد الفطر في رمضان ... 852
قصة عجيبة في عقوبة من تعمد الفطر واستهزأ بالعقوبة ... 855
فصل: من أسباب غربة الإسلام تشييد البناء على القبور ... 857
أعظم الأوثان فتنة في الأمصار ... 858
التهاون بالحج والتثاقل عن أدائه ... 859

859
الأمر بالتعجل بالحج قبل أن تعوق العوائق
الدفع من عرفات قبل الغروب ... 861
موضع الوقوف بعرفة ... 862
عرنة ليست من الموقف ... 862
البناء والتحجر في منى ... 863
زيارة قبر النبي ? ... 863
موضع السلام على النبي ? ... 864
ما يباح له شدّ الرّحل ... 866
حكم السفر لزيارة شيء من القبور ... 868
رفع الأصوات في مسجده ? ... 869
بعض مظاهر الشرك عند قبره ? ... 871
الشرك عند القبور ثمرة من ثمرات الغلو ... 871
زيارة النساء لقبر النبي ? وصاحبيه ... 873
فصل: من أعظم أسباب اغتراب الإسلام ترك الجهاد في سبيل الله عز وجل ... 877
أثر ترك الجهاد في سبيل الله عز وجل ... 877
أدلة فضل الجهاد والمجاهدين ... 880
من آثار ترك الجهاد في سبيل الله عز وجل ... 885
فصل: في ابتداء المشركين بالقتال على الإسلام ... 888

888
شبهات حول جهاد الطلب والجواب عنها
العلة في قتال الكفار ... 890
فصل: الأحاديث في إبطال دعوى إنكار جهاد الطلب ... 896
الفوائد من الأحاديث الواردة في جهاد الطلب ... 904
اتخاذ القوة لتأييد الدعوة الإسلامية ... 909
فصل: في قتال المرتدين ... 911
الدعوة إلى الإسلام والقتال عليه ... 911
قصر الجهاد على جهاد الدفع، وإبطال هذه الدعوى ... 913
الآثار في جهاد المسلمين وفتوحاتهم ... 918
شبهة حول جهاد الطلب والجواب عنها ... 924
الإكراه على الإسلام، ومعنى الإكراه ... 926
إعداد القوة لإرهاب أعداء الله ... 927
شبه حول اتخاذ القوة لإرهاب العدو والجواب عنها ... 929
أجوبة لشيخ الإسلام رحمه الله حول الجهاد المشروع ... 930
فصل: اعتراض المعترض بالآيات الواردة في الكف عن القتال والجواب عن ذلك ... 934
فصل: مسألتان مهمتان تتعلقان بالجهاد ... 940
الهجرة من دار الكفر إلى دار الإسلام ... 940
أقسام الناس في الهجرة ... 941

942
الأدلة على حرمة مساكنة المشركين اختياراً
أخذ مشورة غير المسلمين ... 944
فصل: سكنى المشركين في جزيرة العرب ... 947
وصيته ? بإخراج المشركين من جزيرة العرب ... 947
حد جزيرة العرب ... 948
اجتياز الكفار لجزيرة العرب وترددهم مسافرين فيها ... 950
دخول الكفار عمومًا إلى مكة ... 950
فصل: من أسباب اغتراب الإسلام ترك الأمر بالمعروف والنهي عن المنكر ... 952
ختم ما وجد من الكتاب ... 952
فهرس الموضوعات ... 953


مجموعة مصورة من كتب الشيخ حمود التويجري (صيغة بي دي اف)

الكتاب: وفاء العقود في سيرة الشيخ حمود
تأليف: عبد العزيز بن محمد السدحان
تقديم: سماحة مفتي المملكة
الشيخ عبدالعزيز بن عبدالله آل الشيخ
فضيلة الشيخ
عبدالله بن عبدالرحمن الجبرين
الناشر: دار المغنى للنشر والتوزيع
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/tewajry/ar_tuwayjri_sadhan_pdf.zip

الكتاب: عقيدة أهل الإيمان في خلق آدم على صورة الرحمن
تأليف: حمود بن عبد الله التويجري
الناشر: دار اللواء - الطبعة الثانية - 1409 هـ - 1989 م
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/
tewajry/aqida_aheleman_rahman_twijri_pdf.zip

الكتاب: ذيل الصواعق لمحو الاباطيل والمخارق
تأليف: حمود بن عبد الله التويجري
الطبعة الأولى - 1390 هـ
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/tewajry/dail_sawaiik_twijri_pdf.zip

الكتاب: فصل الخطاب في الرد على أبي تراب
تأليف: حمود بن عبد الله التويجري
الناشر: دار الأرقم - الطبعة الأولى - 1420 هـ
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/tewajry/fasl_khitab_twijri_pdf.zip

الكتاب: فتح المعبود في الرد على ابن محمود
تأليف: حمود بن عبد الله التويجري
الناشر: مطبعة المدينة - الطبعة الأولى - 1399 هـ - 1979 م
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/tewajry/fath_maabud_twijri_pdf.zip

الكتاب: غربة الإسلام
تأليف: حمود بن عبد الله التويجري
الناشر: دار الصميعي
حقق نصه وعلق عليه: عبد الكريم بن حمود التويجري
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/tewajry/ghorba_islam_twijri_pdf.zip

الكتاب: إعلان النكير على المفتونين بالتصوير
تأليف: حمود بن عبد الله التويجري
الناشر: دار الهجرة
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/tewajry/iilan_nakir_twijri_pdf.zip

الكتاب: إثبات علو الله ومباينته لخلقه
تأليف: حمود بن عبد الله التويجري
الناشر: مكتبة المعارف- الطبعة الأولى - 1405 هـ - 1985 م
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/tewajry/itbat_uluw_twijri_pdf.zip

الكتاب: الرد على الكاتب المفتون
تأليف: حمود بن عبد الله التويجري
الناشر: الناشر: دار اللواء - الطبعة الأولى - 1407 هـ - 1989 م
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/tewajry/katib_maftun_twijri_pdf.zip

الكتاب: القول البليغ في التحذير من جماعة التبليغ
تأليف: حمود بن عبد الله التويجري
الناشر: دار الصميعي - الطبعة الأولى - 1414 هـ - 1993 م
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/tewajry/qawl_baliegh_twijri_pdf.zip

الكتاب: الاحتجاج بالأثر على من أنكر المهدي المنتظر
تأليف: حمود بن عبد الله التويجري
طبع ونشر: الرئاسة العامة للبحوث العلمية والإفتاء - الطبعة الأولى - 1403 هـ - 1983 م
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/tewajry/mehdi_twijri_pdf.zip

الكتاب: الرد الجميل على أخطاء ابن عقيل
تأليف: حمود بن عبد الله التويجري
الناشر: مؤسسة النور للطباعة - الرياض - الطبعة الأولى - 1392 هـ
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/tewajry/rad_jamil_twijri_pdf.zip

الكتاب: الرد القويم على المجرم الأثيم
الناشر: الرئاسة العامة للبحوث العلمية والإفتاء - الطبعة الأولى - 1403 هـ
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/tewajry/rad_kawim_twijri_pdf.zip

الكتاب: الرد القوي على الرفاعي والمجهول وابن علوي
تأليف: حمود بن عبد الله التويجري
الناشر: دار اللواء للنشر والتوزيع
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/tewajry/rad_kawiy_twijri_pdf.zip

الكتاب: الرسالة البديعة في الرد على أهل المجلة الخليعة
تأليف: حمود بن عبد الله التويجري
الناشر: طبع في مطابع شركة المدينة للطباعة والنشر (جدة) على نفقة دار الإفتاء السعودية - 1388 هـ
إشراف وتصحيح: عبد العزيز ابن سليمان آل هيشة
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/tewajry/risala_badia_twijri_pdf.zip

الكتاب: الصارم المشهور على أهل التبرج والسفور وفيه رد على كتاب الحجاب للألباني
تأليف: حمود بن عبد الله التويجري
الطبعة الأولى - 1394 هـ - 1974 م
الطبعة الثانية - 1399 هـ - 1979 م
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/tewajry/
sarm_mashhour_tabruj_sufur_twijri_pdf.zip

الكتاب: الصواعق الشديدة على اتباع الهيئة الجديدة
الطبعة الأولى - 1388 هـ
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/tewajry/sawaiik_chadida_twijri_pdf.zip

الكتاب: السراج الوهاج لمحو أباطيل الشلبي عن الإسراء والمعراج
تأليف: حمود بن عبد الله التويجري
الناشر: مكتبة المعارف- الرياض - طبعة جديدة - 1406 هـ - 1985 م
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/tewajry/siraj_wahaj_twijri_pdf.zip

الكتاب: تبرئة الخليفة العادل والرد على المجادل بالباطل
تأليف: حمود بن عبد الله التويجري
الناشر: طبع في مطابع شركة المدينة للطباعة والنشر (جدة) على نفقة دار الإفتاء السعودية - 1388 هـ
إشراف وتصحيح: عبد العزيز ابن سليمان آل هيشة
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/tewajry/tabria_khalifa_twijri_pdf.zip

الكتاب: تغليظ الملام على المتسرعين في الفتيا والأحكام
تأليف: حمود بن عبد الله التويجري
الناشر: دار النوادر القيمة - 1430 هـ - 2009 م
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/tewajry/
taghliez_malam_fitia_twijri_pdf.zip

الكتاب: تحذير الأمة الإسلامية من المحدثات التي دعت إليها ندوة الأهلة الكويتية
تأليف: حمود بن عبد الله التويجري
الناشر: دار الصميعي للنشر والتوزيع
التنضيد والمونتاج: دار الحسن للنشر والتوزيع - عمان - الأردن
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/tewajry/tahdir_umma_twijri_pdf.zip

الكتاب: إنكار التكبير الجماعي وغيره
تأليف: حمود بن عبد الله التويجري
الناشر: مطابع دار الكشاف - بيروت - ربيع الأول عام 1381 هـ
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/tewajry/takbeer_jammay_twijri_pdf.zip


تقديم للشيخ عبد العزيز بن عبد الله بن باز

فتح المعبود في الرد على ابن محمود

بسم الله الرحمن الرحيم
تقديم
للشيخ عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
بسم الله الرحمن الرحيم
الحمد الله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد:
فقد اطلعت على ما كتبه أخونا العلامة فضيلة الشيخ حمود بن عبد الله التويجري وفقه الله من التعقيب على ما كتبه فضيلة الشيخ عبد الله بن زيد بن محمود في الإيمان بالقدر وفي بيان الفرق بين الرسول والنبي وأنه ليس كل نبي رسولا، وفي الذب عن أبي ذر رضي الله عنه، وفي الفرق بين الإسلام والإيمان فألفيته قد أجاد وأفاد وأوضح الأخطاء التي وقع فيها فضيلة الشيخ عبد الله المذكور بالأدلة الواضحة من الكتاب والسنة.
ومن ذلك خطأه في تأويل كتابة القدر بأنها نفس العلم. والصواب أنها غير العلم بل مرتبة ثانية بعد العلم، ومن ذلك زعمه أن كل نبي رسول, والصواب ما أوضحه فضيلة الشيخ حمود من الفرق بينهما بالأدلة الصحيحة الصريحة من الكتاب والسنة. وهو أن كل رسول نبي وليس كل نبي رسولا كما يتضح ذلك جليا لكل من راجع الأدلة التي أوضحها الشيخ حمود المذكور وبينها أهل العلم قبله، وهكذا ما أوضحه فضيلة الشيخ حمود من الفرق بين الإسلام والإيمان عند الاقتران وأنه ليس كل مسلم مؤمنا على الكمال؛ بل كل مؤمن مسلم ولا ينعكس للأدلة التي أوضحها فضيلته وبسطها قبله أهل العلم كشيخ الإسلام ابن تيمية والحافظ ابن كثير والحافظ ابن رجب وغيرهم.
فجزاه الله خيرا وشكر له سعيه وأجزل مثوبته.
كما نسأله سبحانه أن يوفق أخانا فضيلة الشيخ عبد الله بن زيد لمراجعة الحق فإن ذلك خير من التمادي في الخطأ وكل إنسان يخطئ ويصيب إلا الرسل عليهم الصلاة والسلام فقد عصمهم الله من الخطأ فيما يبلغونه عنه من الرسالات ومن نبل العالم وفضله أن يرجع إلى الحق متى نُبه على خطئه.

والله أسأل أن يوفقنا جميعا للفقه في الدين والثبات عليه وأن يعيذنا جميعا من مضلات الفتن وأن يرينا الحق حقا ويرزقنا ابتاعه ويرينا الباطل باطلا ويمن علينا باجتنابه, إنه ولي ذلك والقادر عليه. وصلى الله وسلم على نبينا محمد وآله وصحبه ...

عبد العزيز بن عبد الله بن باز
الرئيس العام
لإدارات البحوث العلمية والإفتاء
والدعوة والإرشاد


تقديم للشيخ عبد الله بن محمد بن حميد

فتح المعبود في الرد على ابن محمود

تقديم
للشيخ عبد الله بن محمد بن حميد
رئيس مجلس القضاء الأعلى
بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن والاه. وبعد:
فقد قرأ عليَّ فضيلة الشيخ حمود بن عبد الله التويجري مؤلفه القيم الذي سماه (فتح المعبود في الرد على ابن محمود).
أجاد فيه وأفاد وأوضح فيه مذهب أهل السنة والجماعة في القضاء والقدر وما عليه المحققون من الفرق بين الإيمان والإسلام وبين النبي والرسول بالبراهين الواضحة، وبين غلط الشيخ ابن محمود في القضاء والقدر حيث زعم ابن محمود أن الكتابة في قوله صلى الله عليه وسلم: إن الله كتب مقادير الخلائق قبل أن يخلق السموات والأرض, هي عبارة عن العلم القائم بذات الله وهو معنى قول أحدنا قدر الله وما شاء فعل وهذا خطأ بين فإن كتابة الشيء غير سابق علم الله فقد جاءت الأحاديث الكثيرة بأن أول ما خلق الله القلم ف له: أكتب فجرى في تلك الساعة بما هو كائن إلى يوم القيامة. ولم يقل أحد من أهل السنة فيما علمت أن كتابة المقادير هي العلم القائم بذاته سبحانه وتعالى، فعلى هذا لا معنى لقوله صلى الله عليه وسلم: «إن الله كتب مقادير الخلائق قبل أن يخلق السموات والأرض ... » الحديث لكونه فسر الكتابة بسابق علم الله, ولا يخفى فساد هذا.
قال ابن القيم ما معناه مراتب القضاء والقدر أربع مراتب:
الأولى: علم الرب سبحانه بالأشياء قبل كونها.
الثانية: كتابة ذلك عنده في الأزل قبل خلق السموات والأرض.

الثالثة: مشيئة المتناولة لكل موجود, فلا خروج لكائن كما لا خروج له عن علمه.
الرابعة: خلقه لها, وإيجاده وتكوينه؛ فالله خالق كل شيء وما سواه مخلوق.
ثانيا: زعم ابن محمود أن القدر هو خلقه للأشياء بنظام واتقان ثابت لا يتغير بتغير الزمان كل شيء بحسبه, وهذا مخالف لما في الأحاديث الصحيحة.
فتقدير الله للأشياء هو علمه بمقاديرها وأحوالها وأزمانها قبل إيجادها ثم أوجد منها ما سبق في علمه أنه يوجده على نحو ما سبق في علمه, فلا محدث في العالم العلوي والسفلي إلا هو صادر عن علمه تعالى وقدرته وإرادته هذا هو المعلوم من دين السلف الماضين الذين دلت عليه البراهين.
قال شيخ الإسلام ابن تيمية: مذهب أهل السنة في هذا الباب وغيره ما دل عليه الكتاب والسنة, وما عليه السابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان, وهو أن الله خالق كل شيء وربه ومليكه, وقد دخل في ذلك جميع الأعيان القائمة بأنفسها وصفاتها القائمة بها من أفعال العباد وغير أفعال العباد, وأنه سبحانه ما شاء كان وما لم يشأ لم يكن, فلا يكون في الوجود شيء إلا بمشيئته وقدرته لا يمتنع عليه شيء شاءه, بل هو قادر على كل شيء, ولا يشاء شيئا إلا وهو قادر عليه, وأنه سبحانه يعلم ما كان, وما يكون, وما لم يكون لو كان كيف يكون, فقد دخل في ذلك أفعال العباد وغيرها, وقد قدر مقادير الخلائق قبل أن يخلقهم, قدر أرزاقهم وآجالهم وأعمالهم, وكتب ذلك, وكتب ما يصيرون إليه من سعادة وشقاوة, فهم يؤمنون بخلقه لكل شيء وقدرته على كل شيء ومشيئته لكل ما كان وعلمه بالأشياء قبل أن تكون وتقديره لها وكتابته إياها قبل أن تكون.
ولابن محمود عدة أخطاء في رسالته المردود عليها التي سماها الإيمان بالقضاء والقدر على طريقة أهل السنة والأثر كما أشار إلى ذلك الشيخ حمود جزاه الله خيرا, وبارك فيه وفي علومه.

والذي نحبه لأخينا الشيخ ابن محمود أن تكون كتاباته معالجة لمشاكل العصر. والرد على فرق الضلال المنتشرة في كل مكان؛ كالماسونية والبهائية والشيوعية وأمثالها.
وتحذير المسلمين من هذه الموجة الإلحادية التي طار شررها, وعظم خطرها دون الكتابة في الفرق بين النبي والرسول وأمثال ذلك.
نسأل الله للجميع الهداية والتوفيق.
وصلى الله على نبينا محمد وآله وصحبه, وسلم ..

رئيس مجلس القضاء الأعلى
عبد الله بن محمد بن حميد.


المقدمة

فتح المعبود في الرد على ابن محمود

بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستهديه، ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين، وسلم تسليما كثيراً.
أما بعد: فقد اطلعت على رسالتين للشيخ عبد الله بن زيد بن محمود رئيس المحاكم القطرية، سمى إحداهما (الإيمان بالقضاء والقدر على طريقة أهل السنة والأثر)، وسمى الأخرى (إتحاف الأحفياء برسالة الأنبياء) وقد رأيت في هاتين الرسالتين عدة مواضع أخطأ فيها فرأيت من الواجب التنبيه عليها لعل الله يمن على الكاتب بالرجوع إلى الصواب فإن الرجوع إلى الصواب نبل وفضيلة، كما أن التعصب للأخطاء نقص ورذيلة.
وقد روي عن عمر بن الخطاب رضي الله عنه أنه قام على المنبر فنهى الناس عن المغالاة في مهور النساء فقامت امرأة فعارضته واحتجت عليه بآية من القرآن فرجع إلى قولها, وقال وهو على المنبر: «إن امرأة خاصمت عمر فخصمته» رواه ابن المنذر بإسناد حسن، ورواه الزبير بن بكار وقال فيه: فقال عمر رضي الله عنه: «امرأة أصابت ورجل أخطأ» ورواه أبو يعلى الموصلي وقال فيه فقال: «اللهم غفرا كل الناس أفقه من عمر» قال ابن كثير: إسناده جيد قوي.

ولم ينقص اعتراف عمر رضي الله عنه بالخطأ على رءوس الملأ من قدره بل زاده ذلك شرفا ورفعة. وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: «اقتدوا باللذين من بعدي أبي بكر وعمر» رواه الإمام أحمد والترمذي وابن ماجة وابن حبان في صحيحة والحاكم في مستدركه من حديث حذيفة بن اليمان رضي الله عنهما وقال الترمذي: هذا حديث حسن وصححه الحاكم ووافقه الذهبي على تصحيحه.
وروى ابن عبد البر في كتاب (جامع بيان العلم وفضله) عن محمد بن كعب القرظي قال: سأل رجل عليا رضي الله عنه عن مسألة فقال فيها، فقال: ليس كذلك يا أمير المؤمنين، ولكن كذا وكذا، فقال علي رضي الله عنه: أصبتَ وأخطأتُ {وفوق كل ذي علم عليم}.
قال ابن عبد البر: وروى سفيان بن عيينة عن ابن أبي حسين قال: اختلف ابن عباس وزيد في الحائض تنفر, فقال زيد: لا تنفر حتى يكون آخر عهدها الطواف بالبيت, فقال ابن عباس: سل نسياتك أم سليمان وصويحباتها، فذهب زيد فسألهن ثم جاء وهو يضحك، فقال: القول ما قلت.
وروى ابن عبد البر أيضا عن عبد الرحمن بن مهدي قال: ذاكرت عبيد الله بن الحسن القاضي بحديث وهو يومئذ قاص فخالفني فيه فدخلت عليه وعنده الناس سماطين, فقال لي ذلك الحديث كما قلت أنت وأرجع أنا صاغرا.

قال ابن عبد البر وأخبرني غير واحد عن أبي محمد قاسم بن أصبغ قال لما رحلت إلى المشرق نزلت القيروان فأخذت على بكر بن حماد حديث مسدد، ثم رحلت إلى بغداد ولقيت الناس فلما انصرفت عدت إليه لتمام حديث مسدد فقرأت عليه فيه يوما حديث النبي صلى الله عليه وسلم أنه قدم قوم من مضر مجتابي النمار فقال لي: إنما هو مجتابي الثمار، فقلت له: إنما هو مجتابي النمار هكذا قرأته على كل من قرأته عليه بالأندلس وبالعراق فقال لي: بدخولك العراق تعارضنا وتفخر علينا أو نحو هذا، ثم قال لي: قم بنا إلى ذلك الشيخ، لشيخ كان بالمسجد فإن له بمثل هذا علما فقمنا إليه وسألناه عن ذلك فقال: إنما هو مجتابي النمار كما قلت، وهم قوم كانوا يلبسون الثياب مشققة جيوبهم أمامهم، والنمار جمع نمرة، فقال بكر بن حماد وأخذ أنفه: رغم أنفي للحق، رغم أنفي للحق. وانصرف.
قال ابن عبد البر: وذكر الحسين بن أبي سعيد في كتابه (المعرب عن المغرب) قال: حدثنا عبد الله بن سعيد بن محمد الحداد عن أبيه قال: سمعت سحنون يقول: سمعت عبد الرحمن ابن القاسم قال لمالك: ما أعلم أحدا أعلم بالبيوع من أهل مصر فقال له مالك: وبم ذلك؟ قال: بك, قال: فأنا لا أعرف البيوع فكيف يعرفونها بي؟!
قال ابن عبد البر: وروينا عن الشعبي أنه قال: ما رأيت مثلي ما أشاء أن أرى أعلم مني إلا وجدته.
قال ابن عبد البر: من بركة العلم وآدابه؛ الإنصاف فيه ومن لم ينصف لم يفهم ولم يتفهم.
وقال أيضا: ومن أفضل آداب العالم تواضعه وترك الإعجاب بعلمه ونبذ حب الرياسة عنه، وروي عن النبي صلى الله عليه وسلم أنه قال: «إن التواضع لا يزيد العبد إلا رفعة فتواضعوا يرفعكم الله». انتهى.

وقد ذكر الشيخ محمد بن يوسف الكافي التونسي في كتابه (المسائل الكافية) قصة عجيبة في التواضع والاعتراف بالخطأ على رءوس الملأ وبالفضل لمن حصل منه التنبيه على الخطأ, فقال ما نصه: (المسألة السابعة والخمسون) ينبغي لأهل الفضل أن يقدروا قدر من له قدر ويعرفوا الفضل لأهله ولا يبخسوا الناس مقاماتهم ويترفعوا عليهم بالإفك والبهتان, انظر هذه المسألة وتأمل فيها تعرف الفرق بين أهل زماننا وبين من مضي زمنهم.

قال العلامة ابن العربي في أحكامه: أخبرني محمد بن قاسم العثماني غير مرة, قال: وصلت الفسطاط فجئت مجلس أبي الفضل الجوهري فكان مما قال أن النبي صلى الله عليه وسلم طلق وظاهر وآلى, فلما خرج تبعته حتى بلغ منزله في جماعة فجلس معنا في الدهليز وعرفهم غيري فإنه رأى شارة الغربة فلما انفض عنه أكثرهم, قال لي: أراك غريبا, هل لك من كلام؟ قلت: نعم, قال لجلسائه: أفرجوا له عن كلامه, فقاموا فقلت له: حضرت المجلس متبركا بك وسمعتك تقول: آلى رسول الله صلى الله عليه وسلم وصدقت وطلق وصدقت وظاهر ولم يكن ولا يصح أن يكون لأن الظهار منكر من القول وزور, وذلك لا يجوز أن يقع من النبي صلى الله عليه وسلم فضمني إلى نفسه وقبَّل رأسي, وقال: أنا تائب من ذلك, جزاك الله من معلم خيراً، ثم انقلبت عنه وبكرت في الغد إليه فألفيته قد جلس على المنبر فلما دخلت الجامع ورآني ناداني بأعلى صوته مرحبا بمعلمي, أفسحوا لمعلمي, فتطاولت الأعناق إليَّ وتحدقت الأبصار نحوي - وتعرفني يا أبا بكر؟ يشير إلى عظيم حيائه فإنه كان إذا سلم عليه أحد أو فاجأه بكلام خجل وأحمر كأن وجهه طُلي بجلنار - قال: وتبادر الناس إلي يرفعونني على الأيدي ويتدافعونني حتى بلغت المنبر وأنا لعظيم الحياء لا أعلم في أي بقعة أنا والجامع غاص بأهله وأسال الحياء بدني عرقا وأقبل الشيخ على الخلق فقال لهم: أنا معلمكم, وهذا معلمي، لما كان بالأمس قلت لكم كذا وكذا فما كان أحد منكم فقه عني ولا رد علي فاتبعني إلى منزلي وقال لي: كذا وأعاد ما جرى بيني وبينه، وأنا تائب من قولي بالأمس راجع عنه إلى الحق فمن سمعه ممن حضر فلا يعود إليه ومن غاب فليبلغه من حضر فجزاه الله خيرا وجعل يحتفل لي في الدعاء والخلق يؤمنون.

فانظروا رحمكم الله إلى هذا الدين المتين والاعتراف بالعلم لأهله على رءوس الملأ من رجل ظهرت رياسته واشتهرت نفاسته لغريب مجهول العين لا يعرف من هو؟ ولا من أين؟ واقتدوا به ترشدوا. انتهى.
وما أعظم الفرق بين ما فعله أبو الفضل الجوهري مع الرجل الذي نبهه على خطئه وبين ما يفعله بعض المنتسبين إلى العلم في زماننا، فإن بعضهم إذا نبهه بعض العلماء على أخطائه اشمأز وتحامل على الذي نبهه ورماه بالجهل والتعصب, وغير ذلك مما يرى أنه يشينه، ولا شك أن هذا من الكبر الذي قال فيه رسول الله صلى الله عليه وسلم: «الكبر بطر الحق وغمط الناس» بطر الحق رده وغمط الناس احتقارهم.
ومن أعظم ما يبتلى به المرء إعجابه بنفسه وترفعه على أقرانه وبني جنسه، قال ابن عبد البر: وقال ابن عبدوس: كلما توقر العالم وارتفع كان العجب إليه أسرع إلا من عصمه الله بتوفيقه وطرح حب الرياسة عن نفسه.
وروى ابن عبد البر عن كعب أنه قال لرجل رآه يتتبع الأحاديث: اتق الله وارض بالدون من المجلس ولا تؤذ أحدا فإنه لو ملأ علمك ما بين السماء والأرض مع العجب ما زادك الله به إلا سفالا ونقصانا.
وروى ابن عبد البر أيضا عن عمر رضي الله عنه أنه قال: «أخوف ما أخاف عليكم أن تهلكوا فيه ثلاث خلال: شح مطاع وهوى متبع وإعجاب المرء بنفسه».
وروى ابن عبد البر أيضا عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «ثلاث مهلكات وثلاث منجيات، فأما المهلكات: فشح مطاع, وهوى متبع, وإعجاب المرء بنفسه، والثلاث المنجيات: تقوى الله في السر والعلانية ,وكلمة الحق في الرضا والسخط, والاقتصاد في الغنى والفقر».
قال ابن عبد البر: وقال إبراهيم بن الأشعث: سألت الفضيل بن عياض عن التواضع, فقال: أن تخضع للحق وتنقاد له ممن سمعته ولو كان أجهل الناس لزمك أن تقبله منه.

وروى ابن عبد البر أيضا عن مسروق أنه قال: كفى بالمرء علما أن يخشى الله, وكفى بالمرء جهلا أن يعجب بعلمه، قال أبو عمر: إنما أعرفه بعمله، قال: وقال أبو الدرداء: علامة الجهل ثلاث: العجب, وكثرة المنطق فيما لا يعنيه, وأن ينهي عن الشيء ويأتيه. وقالوا العجب يهدم المحاسن، وعن علي رضي الله عنه أنه قال: الإعجاب آفة الألباب، وقال غيره: إعجاب المرء بنفسه دليل على ضعف عقله، ولقد أحسن علي بن ثابت حيث يقول:
المال آفته التبذير والنهب
والعلم آفته الإعجاب والغضب

وقالوا: من أعجب برأيه ضل, ومن استغنى بعقله زل، ومن تكبر على الناس ذل، ومن خالط الأنذال حقر، ومن جالس العلماء وقر.
وقال الفضيل بن عياض: ما من أحد أحبَّ الرياسة إلا حسد وبغى وتبع عيوب الناس وكره أن يذكر أحد بخير، وقال أبو نعيم: والله ما هلك من هلك إلا بحب الرياسة، وقال آخر:
حب الرياسة داء لا دواء له
وقلَّ ما تجد الراضين بالقسم

وروى ابن عبد البر أيضا عن ابن مسعود رضي الله عنه أنه قال: (إن من العلم أن تقول لما لا تعلم: الله أعلم, قال الله تبارك وتعالى لنبيه صلى الله عليه وسلم: «قل ما أسألكم عليه من أجر وما أنا من المتكلفين».
وروى أيضا عن أبي بكر الصديق رضي الله عنه أنه قال: (أي سماء تظلني وأي أرض تقلني؛ إذا قلت في كتاب الله بغير علم).
وروى أيضا عن علي بن أبي طالب رضي الله عنه نحوه.
وروي أيضا عن نافع عن ابن عمر رضي الله عنهما أنه سئل عن شيء فقال: لا أدري فلما ولى الرجل قال نعما قال عبد الله بن عمر: سئل عما لا يعلم فقال لا علم لي به، قال وقال وهب: سمعت مالكا يحدث عن عبد الله بن زيد بن هرمز قال: إني لأحب أن يكون من بقايا العالم بعده لا أدري ليأخذ به من بعده.
وروى أيضا عن مجاهد قال: سئل ابن عمر رضي الله عنهما عن فريضة من الصلب فقال لا أدري: فقيل له ما يمنعك أن تجيبه فقال: سئل ابن عمر عما لا يدري فقال: لا أدري.

وروي أيضا عن أيوب قال: تكاثروا على القاسم بن محمد يوما بمنى فجعلوا يسألونه فيقول: لا أدري ثم قال: إنا والله ما نعلم كل ما يسألونا عنه ولو علمنا ما كتمناكم ولا حل لنا أن نكتمكم.
وروى أيضا عن عبد الملك بن أبي سليمان قال: سئل سعيد ابن جبير عن شيء فقال لا أعلم ثم قال: ويل للذي يقول: لما لا يعلم إني أعلم.
قال وذكر الشعبي عن علي رضي الله عنه أنه خرج عليهم وهو يقول: ما أردها على الكبد, فقيل له: وما ذلك؟ قال: أن تقول للشيء لا تعلمه الله أعلم.
قال وذكر الحسن بن علي الحلواني وساق بإسناده عن القاسم قال: يا أهل العراق أنا والله لا نعلم كثيرا مما تسألونا عنه ولأن يعيش المرء جاهلا لا يعلم ما افترض عليه خير له من أن يقول على الله ورسوله مالا يعلم.
قال وقال الحسن: حدثنا نعيم بن حماد, قال: سمعت بعض أصحاب ابن عون أظنه حسين بن حسين عن ابن عون, قال: كنت عند القاسم بن محمد إذ جاءه رجل فسأله عن شيء فقال القاسم: لا أحسنه فجعل الرجل يقول: إني دفعت إليك لا أعرف غيرك فقال القاسم: لا تنظر إلى طول لحيتي؛ وكثرة الناس حولي؛ والله ما أحسنه, فقال شيخ من قريش جالس إلى جنبه: يا ابن أخي الزمها فوالله ما رأيتك في مجلس أنبل منك اليوم فقال القاسم: والله لأن يقطع لساني أحب إلي من أن أتكلم بما لا علم لي به.
وروي أيضا عن مالك قال: سأل عبد الله بن نافع أيوب السختياني عن شيء فلم يجبه فقال له لا أراك فهمت ما سألتك عنه قال: بلى, قال: فلم لا تجيبني, قال: لا أعلمه.
وروى أيضا عن عبد الرحمن بن مهدي قال: كنا عند مالك بن أنس, فجاءه رجل فقال له: يا أبا عبد الله جئتك من مسيرة ستة أشهر حملني أهل بلدي مسألة أسالك عنها، قال: سل فسأله الرجل عن المسألة, فقال: لا أحسنها، قال: فبهت الرجل كأنه قد جاء إلى من يعلم كل شيء فقال: أي شيء أقول لأهل بلدي إذا رجعت إليهم, قال: تقول لهم: قال مالك: لا أحسن.

قال: وذكر ابن وهب في كتاب المجالس, قال: سمعت مالكا يقول: ينبغي للعالم أن يألف فيما أُشْكِل قول لا أدري فإنه عسى أن يهيأ له خير، قال ابن وهب: وكنت أسمعه كثيرا ما يقول لا أدري، وقال في موضع آخر: لو كتبنا عن مالك لا أدري لملأنا الألواح، قال ابن وهب: وسمعت مالكا وذكر قول القاسم بن محمد لأن يعيش الرجل جاهلا خير من أن يقول على الله مالا يعلم، ثم قال: هذا أبو بكر الصديق وقد خصه الله بما خصه به من الفضل يقول لا أدري.
قال ابن وهب: وحدثني مالك قال: كان رسول الله صلى الله عليه وسلم إمام المسلمين وسيد العالمين يسأل عن الشيء فلا يجيب حتى يأتيه الوحي. وذكر عبد الرحمن بن مهدي عن مالك بعض هذا، وفي روايته هذه الملائكة قد قالت: (لا علم لنا).
قال: وذكر أبو داود في تصنيفه لحديث مالك حدثنا عباس العنبري, قال: حدثنا عبد الرزاق, قال: قال مالك: كان ابن عباس رضي الله عنهما يقول إذا أخطأ العالم لا أدري أصيبت مقاتله، وفي رواية إذا ترك العالم لا أعلم فقد أصيبت مقاتله.
وقال: وحدثنا أحمد بن حنبل, قال: حدثنا محمد بن إدريس، قال: سمعت مالكا يقول: سمعت ابن عجلان يقول: إذا أخطأ العالم لا أدري أصيبت مقاتله.
وروى ابن عبد البر عن عقبة بن مسلم قال: صحبت ابن عمر رضي الله عنهما أربعة وثلاثين شهراً فكان كثيراً ما يسأل فيقول لا أدري ثم يلتفت إليَّ فيقول: أتدري ما يريد هؤلاء؟ يريدون أن يجعلوا ظهورنا جسراً إلى جهنم.
قال: وقال أبو الدرداء رضي الله عنه: قول الرجل فيما لا يعلم لا أعلم نصف العالم.
وقال الراجز:
فإن جهلت ما سُئلت عنه
ولم يكن عندك علم منه
فلا تقل فيه بغير فهم
إن الخطأ مزرٍ بأهل العلم
وقل إذا أعياك ذاك الأمر
مالي بما تسأل عنه خبر
فذاك شطر العلم عند العلما
كذاك ما زالت تقول الحكما

وقال غيره:
إذا ما قتلت الأمر علما فقل به
وإياك والأمر الذي أنت جاهله

وروي أيضا عن أبي الذيال قال: تعلم لا أدري ولا تعلم أدري فإنك إن قلت لا أدري علموك حتى تدري، وإن قلت أدري سألوك حتى لا تدري.
وروي أيضا عن الأعمش عن أبي وائل عن ابن مسعود رضي الله عنه أنه قال: (أن من يفتي الناس في كل ما يستفتونه لمجنون) قال الأعمش فذكرت ذلك للحكم بن عتيبة فقال: لو سمعت هذا منك قبل اليوم ما كنت أفتي في كل ما أفتي.
وروي أيضا عن نعيم بن حماد قال: سمعت ابن عينية يقول: أجسر الناس على الفتيا أقلهم علما.
وروى أيضا عن يزيد بن أبي حبيب قال: إن من فتنة العالم أن يكون الكلام أحب إليه من الاستماع، قال: وفي الاستماع سلامة وزيادة في العلم والمستمع شريك المتكلم، وفي الكلام تهون وتزين وزيادة ونقصان، قال: ومن العلماء من يرى أنه أحق بالكلام من غيره ومنهم من يزدري المساكن ولا يراهم لذلك موضعا، ومنهم من يخزن علمه ويرى أن تعليمه ضعة، ومنهم من يحب أن لا يوجد العلم إلا عنده، ومنهم من يأخذ في علمه مأخذ السلطان حتى يغضب أن يرد عليه شيء من قوله أو يغفل عن شيء من حقه، ومنهم من ينصب نفسه للفتيا فلعله يؤتي بأمر لا علم له به فيستحي أن يقول لا علم لي فيرجم فيكتب من المتكلفين، ومنهم من يروي كل ما سمع حتى يروي كلام اليهود والنصارى إرادة أن يغزر علمه.
قال أبو عمر: روي مثل قول يزيد بن أبي حبيب هذا كله من أوله إلى آخره عن معاذ بن جبل رضي الله عنه من وجوه منقطعة يذم فيها كل من كان في هذه الطبقات من العلماء ويتوعدهم على ذالك بالنار انتهى ما ذكره ابن عبد البر مخلصا.
فليتأمل ما ذكره عن أهل الورع من الإحجام عن القول بغير علم، والابتعاد عن التكلف الذي قد وقع فيه كثير من الناس في زماننا حتى آل الأمر ببعضهم إلى قبول البدع والضلالات، والإكثار من التخرصات والجهالات، ومخالفة أهل السنة والجماعة في بعض المعتقدات، فلا حول ولا قوة إلا بالله العلي العظيم وهو حسبنا ونعم الوكيل.
(فصل)


وقد جعلت التنبيهات على رسالتي ابن محمود في فصلين

فتح المعبود في الرد على ابن محمود

وقد جعلت التنبيهات على رسالتي ابن محمود في فصلين.
الأول: فيما يتعلق بالقضاء والقدر.
والثاني: فيما يتعلق بالرسالة والنبوة، فأما ما يتعلق بالقضاء والقدر فالتنبيه عليه يتلخص في خمسة أشياء: الأول في بيانه لمعنى القضاء والقدر، والثاني في تغليطه للمفسرين الذين قالوا في قول الله تعالى: ?إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ? أنها نزلت في القضاء والقدر.
والثالث في نفيه لكتابة المقادير وزعمه أنها عبارة عن سبق علم الله.
والرابع في زعمه أن الحديث في احتجاج آدم وموسى من مشكل الآثار، والخامس في تخليطه في الكلام على حديث ابن مسعود رضي الله عنه في كتابة ما يتعلق بالجنين وهو في بطن أمه.


فأما الأول: فقال ما ملخصه: (حقيقة القدر)

فتح المعبود في الرد على ابن محمود

فأما الأول: فقال في صفحة 9 ما ملخصه:
(حقيقة القدر) ونحن وإن قلنا: إن القدر يرجع إلى تقدير الله للأشياء بنظام وأنه يرجع إلى قدرة الله وأنه على كل شيء قدير وفعال لما يريد، أو أنه يرجع إلى سبق علم الله بالأشياء قبل وقوعها، وأنه يعلم ما كان وما سيكون كيف يكون فكل هذه من الصفات الداخلة في قدر الله، وحسب الشخص أن يؤمن بكل ما أخبر الله به من صنع خلقه وسبق علمه بكل شيء وأنه على كل شيء قدير وفعال لما يريد، ولما سئل الإمام أحمد عن القدر أجاب قائلا: (القدر قدرة الرحمن).

وأقول أما القدر الذي جاء ذكره في سؤال جبريل للنبي صلى الله عليه وسلم وفي غيره من الأحاديث التي يذكر فيها وجوب الإيمان بالقدر وأنه ركن من أركان الإيمان، فالمراد به ما قدره الله وقضاه وسبق به علمه وإرادته وفرغ من كتابته قبل خلق السموات والأرض بخمسين ألف سنة، وقد جاء ذلك في أحاديث كثيرة، منها حديث عبد الله بن عمرو بن العاص رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: «قدر الله المقادير قبل أن يخلق السموات والأرض بخمسين ألف سنة» رواه الأمام أحمد والترمذي وعبد الله بن الإمام أحمد في كتاب السنة وقال الترمذي هذا حديث حسن صحيح غريب، وقد رواه مسلم في صحيحه ولفظه قال: سمعت رسول الله صلى الله عليه وسلم يقول: «كتب الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة، قال: وعرشه على الماء».
ورواه أبو بكر الآجري في كتاب الشريعة بإسناد صحيح ولفظه قال: سمعت رسول الله صلى الله عليه وسلم يقول: «فرغ الله عز وجل من مقادير الخلق قبل أن يخلق السموات والأرض بخمسين ألف سنة وكان عرشه على الماء» ورواه أيضا بنحو رواية مسلم وإسناده صحيح أيضا.
وروى الإمام أحمد ومسلم في صحيحه عن جابر بن عبد الله رضي الله عنهما قال: جاء سراقة بن مالك بن جعشم فقال: يا رسول الله بين لنا ديننا كأنا خلقنا الآن فيم العمل اليوم أفيما جفت به الأقلام وجرت به المقادير أم فيما نستقبل؟ قال: «لا بل جفت به الأقلام وجرت به المقادير» قال: ففيم العمل؟ فقال: «اعملوا فكل ميسر» وقد رواه أبو داود الطياليسي، وابن حبان في صحيحه، وعبد الله بن الإمام أحمد في كتاب السنة، وأبو بكر الآجري في كتاب الشريعة بنحوه، وزاد ابن حبان قال سراقة: فلا أكون أبدا أشد اجتهادا في العمل مني الآن.

وروي الإمام أحمد أيضا بإسناد صحيح عن عمران بن حصين رضي الله عنهما أن رجلا من جهينة أو من مزينة أتى النبي صلى الله عليه وسلم فقال: يا رسول الله أرأيت ما يعمل الناس اليوم ويكدحون فيه شيء قضى عليهم ومضى عليهم في قدر قد سبق، أو فيما يستقبلون مما أتاهم به نبيهم صلى الله عليه وسلم واتخذت عليهم به الحجة قال: «بل شيء قضى عليهم ومضى عليهم» قال: فلمَ يعملون إذا يا رسول الله؟ قال: «من كان الله عز وجل خلقه لواحدة من المنزلتين بهيئة لعملها وتصديق ذلك في كتاب الله عز وجل ?وَنَفْسٍ وَمَا سَوَّاهَا * فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا?» وقد رواه أبو داود الطيالسي بإسناد صحيح، ومسلم بنحوه وفيه عند مسلم قصة لأبي الأسود الدؤلي مع عمران بن حصين رضي الله عنهما وسيأتي ذكرها إن شاء الله تعالى.
وروي الإمام أحمد أيضا وأبو داود من حديث ابن عمر رضي الله عنهما نحوه.
قال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى في تفسير سورة (والشمس وضحاها) بعد إيراده لحديث عمران بن حصين رضي الله عنهما: فبين النبي صلى الله عليه وسلم أن تصديق ما أخبر به من القضاء قوله: ?فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا?والذي في الحديث هو القدر السابق من علم الله وكتابه وكلامه، وهذا إنما تنكره غالية القدرية. وأما الذي في القرآن فهو خلق الله أفعال العباد وهذا أبلغ فإن القدرية المجوسية تنكره، فالذي في القرآن يدل على ما في الحديث وزيادة ولهذا جعله النبي صلى الله عليه وسلم مصدقا له انتهى المقصود من كلامه رحمه الله تعالى صفحة 232 ج 16 مجموع الفتاوى.
وروي الإمام أحمد أيضا والطبراني عن أبي الدرداء رضي الله عنه عن النبي صلى الله عليه وسلم قال: «لكل شيء حقيقة وما بلغ عبد حقيقة الإيمان حتى يعلم أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه» قال الهيثمي: رجاله ثقات.

وروي الطبراني أيضا عن أبي الأسود الدؤلي أنه سأل عمران بن حصين، وعبد الله بن مسعود، وأبي بن كعب عن القدر فقال: إني قد خاصمت أهل القدر حتى أحرجوني فهل عندكم من علم فتحدثوني؟ فقالوا: (لو أن الله عز وجل عذب أهل السماء والأرض عذبهم وهو غير ظالم، ولو أدخلهم في رحمته كانت رحمته أوسع من ذنوبهم، ولكنه كما قضى يعذب من يشاء ويرحم من يشاء، فمن عذب فهو الحق ومن رحم فهو الحق، ولو كان لك مثل أحد ذهبا تنفقه في سبيل الله ما قبل منك حتى تؤمن بالقدر خيره وشره) ثم قال عمران: لأبي الأسود حين حدثه الحديث سمعت ذلك من رسول الله صلى الله عليه وسلم وسمعه معي عبد الله - يعني ابن مسعود - وأبي بن كعب فسألهما أبو الأسود فحدثاه عن رسول الله صلى الله عليه وسلم، قال الهيثمي: رواه الطبراني بإسنادين ورجال هذه الطريق ثقات.
وروي الترمذي عن جابر بن عبد الله رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «لا يؤمن عبد حتى يؤمن بالقدر خيره وشره حتى يعلم أن ما أصابه لم يكن ليخطئه وأن ما أخطأه لم يكن ليصيبه» قال الترمذي: هذا حديث غريب، قال: وفي الباب عن عبادة وجابر وعبد الله بن عمرو رضي الله عنهم.

وروي الإمام أحمد وأبو داود وابن ماجة واللفظ له عن ابن الديلمي قال: وقع في نفسي شيء من هذا القدر خشيت أن يفسد علي ديني وأمري فأتيت أبي بن كعب فقلت: أبا المنذر إنه قد وقع في نفسي شيء من هذا القدر فخشيت علي ديني وأمري فحدثني من ذلك بشيء لعل الله أن ينفعني به فقال: «لو أن الله عذب أهل سمواته وأهل أرضه لعذبهم وهو غير ظالم لهم، ولو رحمهم لكانت رحمته خيرا لهم من أعمالهم ولو كان لك مثل جبل أحد ذهبا تنفقه في سبيل الله ما قبل منك حتى تؤمن بالقدر فتعلم أن ما أصابك لم يكن ليخطئك، وأن ما أخطأك لم يكن ليصيبك وإنك أن مت على غير هذا دخلت النار» ولا عليك أن تأتي أخي عبد الله بن مسعود فتسأله فأتيت عبد الله فسألته فذكر مثل ما قال أبي وقال لي: ولا عليك أن تأتي حذيفة فأتيت حذيفة فسألته فقال مثل ما قالا, وقال: ائت زيد بن ثابت فاسأله فأتيت زيد بن ثابت فسألته فقال: سمعت رسول الله صلى الله عليه وسلم يقول: «لو أن الله عذب أهل سمواته وأهل أرضه لعذبهم وهو غير ظالم لهم، ولو رحمهم لكانت رحمته خيرا لهم من أعمالهم، ولو كان لك مثل أحد ذهبا أو مثل جبل أحد ذهبا تنفقه في سبيل الله ما قبله منك حتى تؤمن بالقدر كله، فتعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك وأنك إن مت على غير هذا دخلت النار» وقد رواه ابن حبان في صحيحه مختصراً.
وسيأتي نحو ذلك في حديث عبادة بن الصامت رضي الله عنه.
وروي مالك في الموطأ، وأحمد في مسنده، ومسلم في صحيحه، وعبد الله بن الإمام أحمد في كتاب السنة، وأبو بكر الآجري في كتاب الشريعة، والبغوي في تفسيره عن طاوس أنه قال: أدركت ناسا من أصحاب رسول الله صلى الله عليه وسلم يقولون: (كل شيء بقدر) قال: وسمعت عبد الله بن عمر رضي الله عنهما يقول: قال رسول الله صلى الله عليه وسلم: «كل شيء بقدر حتى العجز والكيس».

وروي البخاري في تاريخه وأبو بكر الآجري بإسناد حسن عن ابن عباس رضي الله عنهما أنه قال: (كل شيء بقدر حتى وضعك يدك على خدك).
وروي عبد الله بن الإمام أحمد في كتاب السنة، وأبو بكر الآجري في كتاب الشريعة عن علي بن أبي طالب رضي الله عنه أنه ذكر عنده القدر يوما؛ فأدخل أصبعيه السبابة والوسطى في فيه وأخذ بهما من ريقه فرقم بهما في ذراعه ثم قال: «أشهد أن هاتين الرقمتين كانتا في أم الكتاب».
وسيأتي ذكر الأحاديث في القلم الذي كتبت به المقادير في التنبيه الثالث إن شاء الله تعالى.
ومما تقدم ذكره من الأحاديث وما سيأتي في التنبيه الثالث يعلم ما في تعريف ابن محمود لحقيقة القدر من التخليط بالنقص والزيادة، فأما النقص ففي إعراضه عن إثبات كتابة المقادير في اللوح المحفوظ، وهذا في الحقيقة إعراض عن الإيمان ببعض مراتب القدر إذ لابد في الإيمان به من الإيمان بعلم الله تعالى بجميع الكائنات بعلمه القديم الذي هو موصوف به أزلا، ثم كتابته لها في اللوح المحفوظ قبل خلق السموات والأرض بخمسين ألف سنة، وسيأتي ذكر الأدلة على ذلك قريبا إن شاء الله تعالى وبيان أن من لم يؤمن بكتابة القدر في اللوح المحفوظ فقد وافق غلاة القدرية.
وأما الزيادة ففي قوله: إن القدر يرجع إلى تقدير الله للأشياء بنظام وإتقان، وقوله أيضا: وحسب الشخص أن يؤمن بكل ما أخبر الله به من صنع خلقه.
فلم يفرق بين صنع المخلوقات بنظام وإتقان وبين تقدير المقادير وكتابتها قبل خلق السموات والأرض بخمسين ألف سنة وجعل الجميع شيئا واحدا، وهذا في الحقيقة تخليط وتلبيس.
وأما الإيمان بأن الله على كل شيء قدير وفعال لما يريد وأنه يعلم ما كان وما سيكون كيف يكون؛ فهو من الإيمان بالقدر؛ ولكن لا يكفي عن الإيمان بتقدير الله لجميع الأشياء وكتابته لها في اللوح المحفوظ قبل خلق السموات والأرض بخمسين ألف سنة فالكل يجب الإيمان به.

وكذلك الإيمان بما أخبر الله به من صنع خلقه وتقديره للأشياء بنظام وإتقان هو من الإيمان بأن الله تعالى هو الخالق الذي أوجد جميع الكائنات وأتقنها، ولا يكفي الإيمان بذلك عن الإيمان بكتابة المقادير قبل خلق السموات والأرض بخمسين ألف سنة.
وقد كان مشركو قريش مقرين بأن الله تعالى هو الخالق لجميع الأشياء كما أخبر الله بذلك عنهم في قوله: ?وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ?وقال تعالى: ?وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ? إلى غير ذلك من الآيات في هذا المعنى. وكانوا مع إيمانهم بأن الله تعالى هو الخالق لجميع الأشياء يخاصمون رسول الله صلى الله عليه وسلم في القدر كما سيأتي بيان ذلك في الحديث الصحيح عن أبي هريرة رضي الله عنه، وقد توعدهم الله على تكذيبهم بالقدر بأنهم سيسحبون في النار على وجوههم ويقال لهم: ذوقوا مس سقر، ولم ينفعهم إيمانهم بالخلق وإتقان الأشياء وتنظيمها عن الإيمان بالقدر السابق.
وأما قول الإمام أحمد رحمه الله تعالى (القدر قدرة الله) فمعناه أن تقدير الرب تبارك وتعالى لكل ما هو كائن قبل أن يخلق السموات والأرض بخمسين ألف سنة ثم إيجاده للكائنات على وفق ما قدره وقضاه يدل على قدرته العظيمة، فمن أثبت قضاء الله وقدره السابق فقد أثبت قدرة الله ومن أنكر قضاء الله وقدره السابق فقد أنكر قدرة الله، فهذا معنى قول الإمام أحمد رحمه الله تعالى القدر قدرة الله.
قال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى في رسالة الاحتجاج بالقدر: والقدر هو قدرة الله كما قال الإمام أحمد: وهو المقدر لكل ما هو كائن. انتهى.

وقال ابن القيم رحمه الله تعالى في كتابه (شفاء العليل):وقال الإمام أحمد القدر قدرة الله واستحسن ابن عقيل هذا الكلام جدا وقال: هذا يدل على دقة علم أحمد وتبحره في معرفة أصول الدين، وهو كما قال أبو الوفاء, فإن إنكار القدر إنكار لقدرة الرب على خلق أعمال العباد وكتابتها وتقديرها، وسلف القدرية كانوا ينكرون علمه بها وهم الذين اتفق سلف الأمة على تكفيرهم. انتهى.
وقد أورد ابن محمود في الصفحة التي أشرنا إليها قول الشاعر:
لو كنت أعجب من شيء لأعجبني
سعي الفتي وهو مخبوء له القدر

ونسبه لزهير وقد غلط في ذلك فإن هذا البيت لابنه كعب بن زهير رضي الله عنه ولا خلاف في ذلك عند أهل السير والأخبار، وقد ذكروا مع هذا البيت بيتين وهما:
يسعى الفتى لأمور ليس يدركها
فالنفس واحدة والهم منتشر
والمرء ما عاش ممدود له أمل
لا تنتهي العين حتى ينتهي الأثر

وقد صرح كعب رضي الله عنه في هذه الأبيات الحسان بالإيمان بالقدر وأن المرء قد يسعى في الأمور فلا يدركها لأنها لم تقدر له، وهذا كما قال الله تعالى: ?قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا? وقول النبي صلى الله عليه وسلم: «ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك».
وقال ابن محمود في صفحة 11 و 12 و 13 ما ملخصه:
أن القدر يدل بمنطوقه ومفهومه على قدرة الرب سبحانه وعلى تقديره للأشياء بنظام وإتقان وإحكام، وكل من تتبع نصوص القرآن يجدها تدور على هذا البيان، فالقضاء في سائر استعمالاته هو بمعنى الفراغ من الشيء، فالقضاء والقدر معناهما أن الله سبحانه قد أوجد هذا العالم مقدرا بمقادير متقنة مضبوطة محكومة بسنن لا تقبل التغيير ولا التبديل وأنه قد فرغ من ذلك فراغا لا يعقبه تعديل ولا تبديل ولا زيادة ولا نقص ?صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ?.

يقول الله: ?وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا? أي جعله ذا مقادير منظمة متقنة محكمة كقوله: ?اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ?ومنه قوله: ?إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ?أي بتقدير ونظام متقن كل شيء بحسبه فلم يخلق شيئا بطريق الصدفة ولا الطبيعة، ونظير هذه الآية قوله: ?وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ? أي بقدر حاجة الناس ليس بالكثير المنهمر المستمر فيهلك حرثهم ومواشيهم ولا قطعة واحدة فيضر البنيان، ونظيره قوله: ?وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ وَلَكِنْ يُنَزِّلُ بِقَدَرٍ مَا يَشَاءُ إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ?، وقوله: ?وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ? هو نظير قوله: ?إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ? لفظا ومعنى، وهو يرجع إلى قوله: ?وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا? أي جعله ذا مقادير متناسبة ثابتة: ?صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ?، نظيره قوله: ?وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ? أي جعلناه ذا مقادير ينزل كل ليلة منزلة منها لا يتخطاها ولا يقصر عنها، ومنه قوله: ?ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى? أي على موعد قدرنا مجيئك فيه، ومثله قوله: ?أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ * فَجَعَلْنَاهُ فِي قَرَارٍ مَكِينٍ * إِلَى قَدَرٍ مَعْلُومٍ * فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ? وقرئ قدّرنا بالتشديد، أي قدرنا ذلك تقديراً متقنا فنعم القادرون، وقرئ بالتخفيف من القدرة أي قدرنا على خلقه وتصويره في أحسن صورة فنعم القادرون، فهذا حقيقة القدر المذكور في القرآن، ومنه قول الشاعر:
قدر لرجلك قبل الخطو موضعها
فمن علا زلقا عن غرة زلجا

وأما القضاء فإنه الفراغ من صنع هذه المخلوقات وقد اجتمعا في قوله تعالى: ?قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ * وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ * ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ * فَقَضَاهُنَّ سَبْعَ سَمَوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ? فذكر القضاء في قوله: ?فَقَضَاهُنَّ سَبْعَ سَمَوَاتٍ? كما ذكر القدر في قوله: ?وَقَدَّرَ فِيهَا أَقْوَاتَهَا ... ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ? فهذا معنى حقيقة القضاء والقدر وأنه خلق الأشياء بنظام وإتقان ثابت لا يتغير بتغير الزمان كل شيء بحسبه، وهذا معنى ما في الصحيحين أن النبي صلى الله عليه وسلم قال: «إن الله كتب مقادير الخلائق قبل أن يخلق السموات والأرض» وهذه الكتابة هي عبارة عن العلم القائم بذات الله وهو معنى قول أحدنا، قدر الله وما شاء فعل، قدر الله أي وسابق علم الله.

هذا كلام ابن محمود في القضاء والقدر وقد صرح أن معناهما إيجاد هذا العالم مقدرا بمقادير متقنة مضبوطة محكومة بسنن لا تقبل التغيير ولا التبديل وأن الله قد فرغ من ذلك فراغا لا يعقبه تعديل ولا تبديل ولا زيادة ولا نقص ?صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ?، وكلامه على الآيات التي تقدم ذكرها كله من باب واحد وهو أن القضاء والقدر معناهما خلق الأشياء بنظام وإتقان ثابت لا يتغير بتغير الزمان كل شيء بحسبه. وقد صرح أيضا في أول صفحة 13 أن القضاء هو الفراغ من صنع هذه المخلوقات وأن القدر هو ما ذكر في قوله: ?وَقَدَّرَ فِيهَا أَقْوَاتَهَا? وفي قوله: ?ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ ?ثم قال: فهذا معنى حقيقة القضاء والقدر وأنه خلق الأشياء بنظام وإتقان ثابت لا يتغير بتغير الزمان كل شيء بحسبه.
وأقول: إن كلام ابن محمود الذي ذكرنا ليس فيه إيمان بالقضاء والقدر على طريقة أهل السنة والأثر وإنما فيه الإيمان بخلق الله للأشياء بنظام وإتقان ثابت لا يتغير.
وهذا القول موافق لقول الكافر القصيمي في أغلاله فإنه قال في صفحة 252 من كتابه الأغلال ما نصه وقوله: ?فَقَضَاهُنَّ سَبْعَ سَمَوَاتٍ?، القضاء هنا هو القضاء الذي يقرن مع القدر.
قال الشيخ عبد الله بن علي بن يابس رحمه الله تعالى في الرد عليه:
الجواب: كلا، فإن القضاء هاهنا هو التمام والفراغ ولا معنى لأن يكون هو الكتابة.
ثم قال الملحد الخبيث في صفحة 253 ما نصه: (وإذا فالأقدار هي النظام).
قال الشيخ عبد الله بن علي بن يابس رحمه الله تعالى في الرد عليه:
الجواب: أنه يرى أن القدر الذي هو ركن من أركان الإيمان هو النظام وهذا مخالف للأديان وللكتاب والسنة والإجماع فإن القدر هو تقدير الله للأشياء قبل وجودها، وهذا ما يعرفه المسلمون. انتهى.

وليعلم المطلع على كلام ابن محمود الذي تقدم ذكره في تعريف القضاء والقدر أن ابن محمود قد اعتمد على كلام عدو الله القصيمي في كتابه الأغلال ونقل بعضه بالنص وبعضه ببعض التصرف، وأنا أذكر هاهنا ملخص كلام القصيمي لتعرف مطابقته لكلام ابن محمود:
قال القصيمي في صفحة 247 من كتابه الاغلال ما نصه: (أما القدر فهو في مادته مأخوذ من التقدير أي جعل الشيء ذا مقادير أي ذا حدود يقال هذا الشيء قدر هذا أي محدود بحدوده).
ثم استدل القصيمي بآيات من القرآن منها قوله تعالى: ?إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ? وقوله تعالى: ?وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا? وقوله تعالى: ?وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ?، وقد استدل ابن محمود بهذه الآيات الثلاث على نحو ما قاله القصيمي فقال في قوله تعالى: ?إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ? أي بتقدير ونظام متقن كل شيء بحسبه وقال في قوله تعالى: ?وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا? أي جعله ذا مقادير منظمة متقنة محكمة. وقال في قوله تعالى: ?وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ?،أي جعلناه ذا مقادير، ثم قال بعد سياقه لهذه الآيات وغيرها ما نصه: (فهذا حقيقة القدر المذكور في القرآن) وقال القصيمي في أول كلامه: (أما القدر فهو في مادته مأخوذ من التقدير أي جعل الشيء ذا مقادير) فانظر إلى مطابقة كلام ابن محمود لكلام القصيمي. وقد استشهد القصيمي على ما ذهب إليه بقول الشاعر:
قدر لرجلك قبل الخطو موضعها
فمن علا زلقا عن غرة زلجا

وقد استشهد به ابن محمود تبعا للقصيمي.

وقال القصيمي أيضا في صفحة 249 من كتاب الأغلال ما نصه: (فالقدر بجملته وجملة استعمالاته يراد به التقدير أي جعل الشيء ذا مقادير معلومة، أي يراد به جعل الشيء منظما في كمه وكيفه، فقدر الله معناه أن الله جلت قدرته قد أوجد هذا الوجود، السماويات منه والأرضيات مقدرا بمقادير محكمة - إلى أن قال - ولهذا جاء هذا العالم منظما صالحاً للانتفاع وللحياة وللاستقرار فيه وعليه).
وقد استدل القصيمي في صفحة 250 من كتاب الأغلال على ما ذهب إليه في معنى القدر بقول الله تعالى: ?اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ? وقد استدل بها ابن محمود تبعا للقصيمي.
واستدل القصيمي أيضا في صفحة 251 من كتاب الأغلال بقول الله تعالى: ?قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ * وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ * ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ * فَقَضَاهُنَّ سَبْعَ سَمَوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ?، ثم قال ما نصه، فقوله: ?وَقَدَّرَ فِيهَا أَقْوَاتَهَا? وقوله: ?ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ? يراد به القدر الذي ضل فيه الناس وصيروه عامل ركود وانحطاط مع أنه هو القوة والوثوب والنشاط).

وقال في صفحة 259 من كتاب الأغلال ما نصه: (فالقضاء والقدر معناهما أن الله قد أوجد هذا العالم مقدرا بمقادير مضبوطة محكوما بسنن لا تقبل التغيير وأنه تعالى قد فرغ من ذلك فراغا لا يعقبه تبديل ولا تعديل ولا زيادة أو نقصان) وقد نقل ابن محمود هذا الكلام بعينه في تعريفه للقضاء والقدر كما تقدم ذكره في أول كلامه.
ومن جعل أقوال عدو الله القصيمي وأمثاله من الزنادقة عمدة له في باب القضاء والقدر فغير مستبعد منه أن يتأثر بهم فيما سوى ذلك من أقوالهم الباطلة وآرائهم الفاسدة، نعوذ بالله من زيغ القلوب وانتكاسها، وقد قال الشاعر وأحسن فيما قال:
ومن يكن الغراب له دليلا
يمر به على جيف الكلاب

وقد رد الشيخ إبراهيم بن عبد العزيز السويح رحمه الله تعالى على صالح الأغلال ردا وافيا في كتابه (بيان الهدى من الضلال، في الرد على صاحب الأغلال) فليراجع فإنه مهم جدا، وكذلك قد رد عليه الشيخ عبد الله بن علي بن يابس والشيخ محمد عبد الرزاق حمزة والشيخ عبد الرحمن بن ناصر السعدي ورده مختصر جدا، وكل منهم قد أجاد وأفاد رحمهم الله تعالى.
وإذا علم ما ذكرنا من انحراف ابن محمود في باب القضاء والقدر فليعلم أيضا أن أهل السنة والجماعة يؤمنون بأن الله تعالى قدر مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة، كما جاء ذلك في الحديث الصحيح عن عبد الله بن عمرو رضي الله عنهما عن النبي صلى الله عليه وسلم، وقد تقدم ذكره قريبا.
ويؤمنون أن الله تعالى أوجد الخلائق بعد كتابة المقادير بخمسين ألف سنة على وفق ما قدره وقضاه وكتبه في اللوح المحفوظ -وهو أم الكتاب-، وكذلك كل كائن إلى يوم القيامة فهو مما قدره وقضاه وكتبه في اللوح المحفوظ.

قال ابن القيم رحمه الله تعالى في كتابه (شفاء العليل) في الكلام على قول الله تعالى: ?حم * وَالْكِتَابِ الْمُبِينِ * إِنَّا جَعَلْنَاهُ قُرْآَنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ * وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ?:قال ابن عباس رضي الله عنهما في اللوح المحفوظ المقري عندنا، قال مقاتل: إن نسخته في أصل الكتاب وهو اللوح المحفوظ. وأم الكتاب أصل الكتاب، وأم كل شيء أصله. والقرآن كتبه الله في اللوح المحفوظ قبل خلق السموات والأرض كما قال تعالى: ?بَلْ هُوَ قُرْآَنٌ مَجِيدٌ * فِي لَوْحٍ مَحْفُوظٍ?.
وأجمع الصحابة والتابعون وجميع أهل السنة والحديث أن كل كائن إلى يوم القيامة فهو مكتوب في أم الكتاب وقد دل القرآن على أن الرب تعالى كتب في أم الكتاب ما يفعله وما يقوله، فكتب في اللوح أفعاله وكلامه، فتبت يدا أبي لهب في اللوح المحفوظ قبل وجود أبي لهب انتهي.
وقال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى في (العقيدة الواسطية): وتؤمن الفرقة الناجية أهل السنة والجماعة بالقدر خيره وشره، والإيمان بالقدر على درجتين، كل درجة تتضمن شيئين:

فالدرجة الأولى الإيمان بأن الله تعالى علم ما الخلق عاملون بعلمه القديم الذي هو موصوف به أزلا، وعلم جميع أحوالهم من الطاعات والمعاصي والأرزاق والآجال ثم كتب الله في اللوح المحفوظ مقادير الخلق. فأول ما خلق الله القلم قال له: اكتب قال: ما أكتب، قال: اكتب ما هو كائن إلى يوم القيامة، فما أصاب الإنسان لم يكن ليخطئه وما أخطأه لم يكن ليصيبه جفت الأقلام وطويت الصحف كما قال سبحانه وتعالى: ?أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ?وقال: ?مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ?.
وهذا التقدير التابع لعلمه سبحانه يكون في مواضع جملة وتفصيلا فقد كتب في اللوح المحفوظ ما شاء، وإذا خلق جسد الجنين قبل نفخ الروح فيه بعث إليه ملكا فيؤمر بأربع كلمات فيقال له: اكتب رزقه وأجله وعمله وشقي أو سعيد ونحو ذلك، فهذا القدر قد كان ينكره غلاة القدرية قديما ومنكروه اليوم قليل.
وأما الدرجة الثانية فهو مشيئة الله النافذة وقدرته الشاملة وهو الإيمان بأن ما شاء الله كان وما لم يشأ لم يكن وأنه ما في السموات والأرض من حركة ولا سكون إلا بمشيئة الله سبحانه ولا يكون في ملكه مالا يريد، وأنه سبحانه وتعالى على كل شيء قدير من الموجودات والمعدومات، فما من مخلوق في الأرض ولا في السماء إلا الله خالقه سبحانه لا خالق غيره ولا رب سواه، ومع ذلك فقد أمر العباد بطاعته وطاعة رسله ونهاهم عن معصيته.
وهو سبحانه يحب المتقين والمحسنين والمقسطين ويرضى عن الذين آمنوا وعملوا الصالحات، ولا يحب الكافرين ولا يرضى عن القوم الفاسقين ولا يأمر بالفحشاء ولا يرضى لعباده الكفر ولا يحب الفساد.

والعباد فاعلون حقيقة والله خالقهم وخالق أفعالهم، والعبد هو المؤمن والكافر والبر والفاجر والمصلي والصائم، وللعباد قدرة على أعمالهم ولهم إرادة والله خالقهم وخالق قدرتهم وإرادتهم كما قال تعالى: ?لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ * وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ? وهذه الدرجة من القدر يكذب بها عامة القدرية الذين سماهم النبي صلى الله عليه وسلم مجوس هذه الأمة، ويغلو فيها قوم من أهل الإثبات حتى سلبوا العبد قدرته واختياره، ويخرجون عن أفعال الله وأحكامه حكمها ومصالحها. انتهى.
وقال ابن رجب رحمه الله تعالى في كتابة (جامع العلوم والحكم): الإيمان بالقدر على درجتين إحداهما الإيمان بأن الله تعالى سبق في علمه ما يعمله العباد من خير وشر وطاعة ومعصية قبل خلقهم وإيجادهم، ومن هو منهم من أهل الجنة ومن هو منهم من هل النار، وأعد لهم الثواب والعقاب جزاء لأعمالهم قبل خلقهم وتكوينهم، وأنه كتب ذلك عنده وأحصاه وأن أعمال العباد تجري على ما سبق في علمه وكتابه.

والدرجة الثانية أن الله خلق أفعال العباد كلها من الكفر والإيمان والطاعة والعصيان وشاءها منهم، فهذه الدرجة يثبتها أهل السنة والجماعة وتنكرها القدرية، والدرجة الأولى أثبتها كثير من القدرية ونفاها غلاتهم كمعبد الجهني الذي سئل ابن عمر عن مقالته وكعمرو بن عبيد وغيره، وقد قال كثير من أئمة السلف: ناظروا القدرية بالعلم فإن أقروا به خصموا وإن جحدوا فقد كفروا، يريدون أن من أنكر العلم القديم السابق بأفعال العباد وأن الله تعالى قسمهم قبل خلقهم إلى شقي وسعيد وكتب ذلك عنده في كتاب حفيظ فقد كذب بالقرآن فيكفر بذلك، وإن أقروا بذلك وأنكروا أن الله خلق أفعال العباد وشاءها وأرادها منهم إرادة كونية قدرية فقد خصموا لأن ما أقروا به حجة عليهم فيما أنكروه، وفي تكفير هؤلاء نزاع مشهور بين العلماء، وأما من أنكر العلم القديم فنص الشافعي وأحمد على تكفيره وكذلك غيرهما من أئمة الإسلام. انتهى.
وأما قول ابن محمود في بيان معنى حقيقة القضاء والقدر أنه خلق الأشياء بنظام وإتقان ثابت لا يتغير بتغير الزمان كل شيء بحسبه، وأن هذا معنى ما في الصحيحين أن النبي صلى الله عليه وسلم قال: «إن الله كتب مقادير الخلائق قبل أن بخلق السموات والأرض».
ففيه خطأ من وجهين أحدهما في نسبته الحديث إلى الصحيحين وإنما هو من أفراد مسلم ولم يخرجه البخاري.
والثاني زعمه أن خلق الأشياء بنظام وإتقان ثابت هو معنى كتابة المقادير، وهذا يقتضي أن تكون كتابة المقادير وخلق الأشياء شيئا واحدا، ولا يخفي ما في هذا القول من إلغاء نص الحديث على أن الله كتب مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة، وفي هذا النص الصريح أبلغ رد على ما زعمه ابن محمود في بيان معنى حقيقة القضاء والقدر أنه خلق الأشياء بنظام وإتقان ثابت.
وأما قوله: إن هذه الكتابة عبارة عن العلم القائم بذات الله، فهو خطأ ظاهر وسيأتي بيان ذلك في التنبيه الثالث إن شاء الله تعالى.


التنبيه الثاني: قال ابن محمود ما نصه: ومنه قوله: ?إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ? أي بتقدير ونظام متقن، كل شيء بحسبه فلم يخلق شيئا بطريق الصدفة

فتح المعبود في الرد على ابن محمود

التنبيه الثاني: قال ابن محمود في صفحة 12 ما نصه:
ومنه قوله: ?إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ? أي بتقدير ونظام متقن، كل شيء بحسبه فلم يخلق شيئا بطريق الصدفة ولا الطبيعة، قال ابن جرير في التفسير: إنا كل شيء خلقناه بمقدار قدرناه وقضيناه، وبعض المفسرين يغلطون في تفسير هذه الآية حيث يحملون تفسيرها على القضاء والقدر ثم يتوسعون في سياق الآثار الواردة في القضاء والقدر كأن الآية سيقت لذلك وهو خطأ فانه لا تعلق للآية بالقضاء والقدر الذي يعنونه.
وأقول قد ثبت عن أبي هريرة رضي الله عنه قال: جاء مشركو قريش يخاصمون رسول الله صلى الله عليه وسلم في القدر فنزلت ?يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ * إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ? رواه الإمام أحمد ومسلم والترمذي وابن ماجه وابن جرير وعبد الله بن الإمام أحمد في كتاب السنة والبغوي في تفسيره وقال الترمذي: هذا حديث صحيح.
قال النووي في شرح مسلم: المراد بالقدر هنا القدر المعروف وهو ما قدره الله وقضاه وسبق به علمه وإرادته، وفي هذه الآية الكريمة والحديث تصريح بإثبات القدر وإنه عام في كل شيء فكل ذلك مقدر في الأزل معلوم لله مراد له. انتهى.
وقال ابن القيم رحمه الله تعالى في كتابه (شفاء العليل): والمخاصمون في القدر نوعان أحدهما من يبطل أمر الله ونهيه بقضائه وقدره كالذين قالوا لو شاء الله ما أشركنا ولا آباؤنا، والثاني من ينكر قضاءه وقدره السابق، والطائفتان خصماء الله، قال عوف: من كذب بالقدر فقد كذب بالإسلام إن الله تبارك وتعالى قدر أقدارا وخلق الخلق بقدر وقسم الآجال بقدر وقسم الأرزاق بقدر وقسم البلاء بقدر وقسم العافية بقدر وأمر ونهى. انتهى.
وروي ابن أبي حاتم عن الحسن أنه قال: من كذب بالقدر فقد كذب بالحق خلق الله خلقا وأجل أجلا وقدر رزقا وقدر مصيبة وقدر بلاء وقدر عافية، فمن كفر بالقدر فقد كفر بالقرآن.

وروى ابن أبي حاتم أيضا بإسناد حسن عن عطاء بن أبي رباح قال: أتيت ابن عباس وهو ينزع من زمزم وقد ابتلت أسافل ثيابه فقلت له: قد تكلم في القدر, فقال: أو قد فعلوها، قلت: نعم، قال: فو الله ما نزلت هذه الآية إلا فيهم ?ذُوقُوا مَسَّ سَقَرَ * إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ? أولئك شرار هذه الأمة فلا تعودوا مرضاهم ولا تصلوا على موتاهم، إن رأيت أحدا منهم فقأت عينيه بأصبعي هاتين، ورواه ابن المنذر وابن مردويه بنحوه ذكره السيوطي في الدر المنثور.
قال: وأخرج الطبراني وابن مردويه من طرق عن ابن عباس رضي الله عنهما قال: نزلت هذه الآية في القدرية ?يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ * إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ?.
قال: وأخرج البزار وابن المنذر بسند جيد من طريق عمر بن شعيب عن أبيه عن جده رضي الله عنه قال: ما أنزلت هذه الآية ?إِنَّ الْمُجْرِمِينَ فِي ضَلَالٍ وَسُعُرٍ * يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ * إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ? إلا في أهل القدر.
قال: وأخرج ابن أبي حاتم والطبراني وابن مردويه وابن شاهين وابن منده والخطيب في تالي التلخيص وابن عساكر عن زرارة رضي الله عنه عن النبي صلى الله عليه وسلم «أنه تلا هذه الآية ?ذُوقُوا مَسَّ سَقَرَ * إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ? قال: في أناس من أمتي في آخر الزمان يكذبون بقدر الله».
وروى ابن جرير عن ابن عباس رضي الله عنهما أنه كان يقول: (إني أجد في كتاب الله قوما يسحبون في النار على وجوههم، يقال لهم ذوقوا مس سقر لأنهم كانوا يكذبون بالقدر، وأني لا أراهم فلا أدري أشيء كان قبلنا أم شيء فيما بقي).

وروي عبد الله بن الإمام أحمد في كتاب السنة بإسناد حسن عن محمد بن كعب القرظي قال: نزلت هذه الآية ?يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ * إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ? في أهل القدر، وفي رواية قال: نزلت تعييرا لأهل القدر ?إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ? وقد رواه ابن جرير وأبو بكر الآجري في كتاب الشريعة من طرق عن محمد بن كعب القرظي.
وروى ابن جرير أيضا بإسناد صحيح على شرط الشيخين عن أبي عبد الرحمن السلمي قال: لما نزلت هذه الآية ?إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ? قال رجل: يا رسول الله ففيم العمل أفي شيء نستأنفه أو في شيء قد فرغ منه؟ قال: فقال رسول الله صلى الله عليه وسلم: «اعملوا فكل ميسر لما خلق له، سنيسره لليسرى، وسنيسره للعسرى».
قال ابن جرير وقوله: ?إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ? يقول تعالى ذكره: أنا خلقنا كل شيء بمقدار قدرناه وقضيناه، وفي هذا بيان أن الله جل ثناؤه توعد هؤلاء المجرمين على تكذيبهم بالقدر مع كفرهم به، وبنحو الذي قلنا في ذلك قال أهل التأويل، ثم ساق الأحاديث الواردة في ذلك، وقد اختصر ابن محمود كلام ابن جرير ليوهم أنه موافق لقوله في القدر.
وقال الرازي في تفسيره: أكثر المفسرين اتفقوا على أنها نازلة في القدرية. انتهى.
وقال الزجاج: معنى (بقدر) أي كل شيء خلقناه بقدر مكتوب في اللوح المحفوظ قبل وقوعه، ذكره ابن الجوزي في تفسيره.
وقال البغوي في تفسيره قوله تعالى: ?إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ? أي ما خلقناه فمقدور ومكتوب في اللوح المحفوظ. انتهى.

وقال ابن كثير في الكلام على قوله تعالى: ?إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ? كقوله: ?وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا? وكقوله تعالى: ?سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى* الَّذِي خَلَقَ فَسَوَّى*وَالَّذِي قَدَّرَ فَهَدَى? أي قدر قدرا وهدى الخلائق إليه، ولهذا يستدل بهذه الآية الكريمة أئمة السنة على إثبات قدر الله السابق لخلقه وهو علمه الأشياء قبل كونها وكتابته لها قبل برئها، وردوا بهذه الآية وبما شاكلها من الآيات وما ورد في معناها من الأحاديث الثابتات على الفرقة القدرية الذين نبعوا في أواخر عصر الصحابة. انتهى.
ومما ذكرته من الأحاديث في هذا التنبيه يعلم أن المفسرين لم يغلطوا ولم يخطئوا في تفسير قوله تعالى: ?إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ? حيث قالوا: إنها نزلت في إثبات القدر السابق والوعيد الشديد للقدرية، ومن زعم أنهم قد غلطوا وأخطئوا فهو الغالط المخطئ في الحقيقة، وما أبشع القول الذي يتضمن تغليط أبي هريرة وابن عباس وعبد الله بن عمرو رضي الله عنهم، وما أسوأ القول الذي يتضمن تخطئتهم.
فإن كنت لا تدري فتلك مصيبة
وإن كنت تدري فالمصيبة أعظم

وهل يظن الذي يغلطهم ويخطئهم أنه أعلم بكتاب الله من أبي هريرة وابن عباس وعبد الله بن عمرو رضي الله عنهم، أو أنه أعلم من الإمام أحمد ومسلم والترمذي وغيرهم من الأئمة الذين خرجوا أحاديثهم واعتمدوا عليها، أو أنه أعلم بالتفسير من محمد بن كعب القرظي وابن جرير الطبري والبغوي وابن الجوزي وابن كثير وأمثالهم من الأئمة المعروفين بالتقدم في علم التفسير، كلا فليس المتخرصون مثل الجهابذة الحفاظ، ولا شك أن ما جاء عن هؤلاء الأئمة في تفسير الآية من سورة القمر هو المقبول وما خالفه من أقوال المتخرصين فهو مردود، ولقد أحسن الشاعر حيث يقول:
وليس من الإنصاف أن يدفع الفتى
يد النقص عنه بانتقاص الأفاضل


التنبيه الثالث: قال ابن محمود بعد سياقه للحديث الصحيح أن النبي صلى الله عليه وسلم قال: «إن الله كتب مقادير الخلائق قبل أن يخلق السموات والأرض» قال: وهذه الكتابة هي عبارة عن العلم القائم بذات الله وهو معنى قول أحدنا، قدر الله وما شاء فعل

فتح المعبود في الرد على ابن محمود

التنبيه الثالث: قال ابن محمود في صفحة 13 بعد سياقه للحديث الصحيح أن النبي صلى الله عليه وسلم قال: «إن الله كتب مقادير الخلائق قبل أن يخلق السموات والأرض» قال: وهذه الكتابة هي عبارة عن العلم القائم بذات الله وهو معنى قول أحدنا، قدر الله وما شاء فعل، قدر الله أي وسابق علم الله.
وقال في صفحة 15 ما نصه (كتابة المقادير) ثبت في الكتاب والسنة كتابه المقادير كقوله تعالى: ?قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا? وقوله: ?مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ? وقوله: ?وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ? وفي الصحيح أن النبي صلى الله عليه وسلم قال: «الله كتب مقادير الخلائق قبل أن يخلق السموات والأرض بخمسمائة عام».
هكذا قال ابن محمود بخمسمائة عام وهو غلط، والصواب بخمسين ألف سنة كما تقدم بيانه في حديث عبد الله ابن عمرو رضي الله عنهما.
ثم قال ابن محمود وحديث «أول ما خلق الله القلم فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة».

وإننا عندما نقرأ أو نسمع ما ثبت عن الله ورسوله في كتابة المقادير يجب أن نفهم بأن هذه الكتابة هي من عالم الغيب، فلا ينبغي أن نقيسها على الكتابة التي نكتبها بأيدينا ولا على القلم الذي نكتب به، بل هي عبارة عن سبق علم الله بالأشياء قبل وقوعها فانه سبحانه يعلم ما كان وما سيكون كيف يكون، فهي بمثابة المكتوب المضبوط في علم الله عبر عنها سبحانه بالكتابة كما يقول الرجل لصاحبه حاجتك مكتوبة في صدري إذا أراد الاعتناء بها - إلى أن قال - وكتابته للأشياء إشارة إلى علمه بسائر المعلومات لا تخفي عليه خافية من أمر خلقه، فهي كالمكتوب المضبوط في علمه إذ ليس عندنا وصف الكتابة ولا القلم المكتوب به ولا المكتوب فيه - إلى أن قال في صفحة 16 – وإنما ذكرت هذا لتقريب الأذهان إلى الإذعان بالإيمان بالقرآن فهو سبحانه يعلم بالمصيبة قبل وقوعها، وعلمه سبحانه بها ليس هو الذي أوقع المصاب في المصيبة وإنما وقعت بالأسباب المترتبة على وقوعها.
وأقول: إن في كلام ابن محمود عدة أخطاء، أحدها التناقض وذلك أنه أثبت كتابة المقادير في أول كلامه واستدل لذلك بثلاث آيات من القرآن وحديثين صحيحين، وقال: إن هذه الكتابة من عالم الغيب فلا ينبغي أن نقيسها على الكتابة التي نكتبها بأيدينا ولا على القلم الذي نكتب به، ثم رجع فنقض قوله وزعم أن الكتابة عبارة عن العلم القائم بذات الله وسبق علمه بالأشياء قبل وقوعها وأن ذلك بمثابة المكتوب المضبوط في علم الله، وهذا في الحقيقة نفي للكتابة بالكلية، وحاصل قوله: إن الكتابة اسم لا مسمى له ولفظ لا معنى له.

الخطأ الثاني: زعمه أن الله تعالى عبر عن علمه بالكتابة وهذا من القول على الله بغير علم، ويلزم على هذا القول إلغاء ما جاء في القرآن من النصوص الدالة على كتابة المقادير وعلى اللوح المحفوظ - وهو أم الكتاب، والإمام المبين، والكتاب المبين - وإلغاء النصوص ليس بالأمر الهين، ومن ألغى نصا من نصوص القرآن فهو على شفا هلكة.
الخطأ الثالث: القول على الرسول صلى الله عليه وسلم بما لم يقل فإن النبي صلى الله عليه وسلم نص على كتابة المقادير وعلى القلم الذي كتبت به المقادير في أحاديث كثيرة وهي نصوص صريحة لا تحتمل التأويل، ومن زعم أن هذه النصوص عبارة عن العلم القائم بذات الله تعالى وعلى سبق علمه بالأشياء قبل وقوعها، وأن ذلك بمثابة المكتوب المضبوط في علم الله فقد صرف النصوص عن ظاهرها، وقال على الرسول صلى الله عليه وسلم ما لم يقل. وقد ورد الوعيد الشديد لمن قال على الرسول صلى الله عليه وسلم ما لم يقل.
الخطأ الرابع: تحريف الكلم عن مواضعه فإن من صرف نصوص القرآن والأحاديث الصحيحة عن ظاهرها وتأولها على غير ما يراد بها فقد حرف الكلم عن مواضعه وتشبه بالأمة المغضوب عليها.
الخطأ الخامس: ما وقع منه من التغيير في متن حديث عبد الله بن عمرو رضي الله عنهما وقد تقدم التنبيه عليه.
الخطأ السادس: ضربه المثل لعلم الله تعالى بالمقادير وكتابتها بقول الرجل لصاحبه حاجتك مكتوبة في صدري، وقد قال الله تعالى: ?فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ? ثم أن المثل الذي ذكره - أو على الأصح ابتكره - ليس بصحيح في نفس الأمر فان الصدر ليس بمحل للكتابة حتى يضرب المثل بالكتابة فيه وإنما هو محل للحفظ كما قال تعالى: ?بَلْ هُوَ آَيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ?.

وقد ذكر ابن محمود السبب الحامل له على ضرب هذا المثل المبتكر وهو أنه ليس عنده وصف الكتابة ولا القلم المكتوب به ولا المكتوب فيه.
وأقول كان ينبغي أن يسعه ما وسع الصحابة والتابعين وجميع أهل السنة والجماعة من الإيمان بما جاء في نصوص الكتاب والسنة من إثبات كتابة المقادير، وإثبات القلم الذي كتبت به المقادير، وإثبات اللوح المحفوظ الذي كتبت فيه المقادير وإمرار النصوص كما جاءت وترك البحث والتنقيب عما أخفى علمه من الأمور الغيبة وأن لا يتعرض لها بالتأويل وضرب الأمثال.
الخطأ السابع: ما يلزم على قوله في كتابة المقادير إنها عبارة عن سبق علم الله بالأشياء قبل وقوعها مع إيراده لحديث «إن الله كتب مقادير الخلائق قبل أن يخلق السموات والأرض» أن يكون الله غير عالم بالأشياء في الأزل وإنما علم بها قبل خلق السموات والأرض بخمسمائة على حد ما جاء في تعبير ابن محمود. وهذا موافق لقول غلاة القدرية الذين نبغوا في آخر عصر الصحابة ورد عليهم ابن عمر وابن عباس وغيرهما من الصحابة رضي الله عنهم وتبرؤا منهم، ومن اعتقد هذا المعتقد الباطل فقد وصف الرب تبارك وتعالى بالجهل قبل كتابته للمقادير، وهذا من أقبح الأقوال وأشنعها وقد ذكر شيخ الإسلام أبو العباس ابن تيمية رحمة الله تعالى في جواب له أن هذا القول مهجور باطل مما اتفق على بطلان السلف من الصحابة والتابعين لهم بإحسان وسائر علماء المسلمين، بل كفّروا من قاله، والكتاب والسنة مع الأدلة العقلية تبين فساده انتهى من مجموع الفتاوى ج 8 صفحة 491.
فإن قال ابن محمود: إنه يعتقد أن علم الله قديم وأن الله لم يزل عالما بجميع الأشياء في الأزل.

قيل له يلزمك على هذا القول مع قولك أن كتابة المقادير عبارة عن العلم القائم بذات الله وسبق علمه بالأشياء قبل وقوعها أن تكون الكتابة أزلية أيضا، ويلزم على هذا تكذيب ما جاء في حديث عبد الله بن عمرو رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: «كتب الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة» وتكذيب ما جاء في حديث عمران بن حصين رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: «كان الله ولم يكن شيء غيره وكان عرشه على الماء وكتب في الذكر كل شيء وخلق السموات والأرض» وتكذيب الأحاديث الثابتة في خلق القلم وأمره بكتابة المقادير من حين خلقه الله، وسيأتي ذكر الأحاديث في ذلك في التنبيه الثالث إن شاء الله تعالى.
ويلزم أيضا على القول بأن الكتابة أزلية أن يكون القلم واللوح المحفوظ أزليين وهذا موافق لقول الفلاسفة القائلين بقدم العالم، والقول بقدم العالم كفر بلا نزاع.
والمقصود هنا بيان أن أحد الأمرين لازم لابن محمود، أما أن يقول: إن علم الله حادث وكائن وقت كتابة المقادير، أو أن يقول: إن كتابة المقادير قديمة أزلية، وكل من الأمرين باطل وخطير.
وقد ذكر شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى في جواب له في الجزء الثامن من الفتاوى أن غلاة القدرية أنكروا علم الله القديم وكتابه السابق، قال: وهؤلاء هم أول من حدث من القدرية في هذه الأمة ورد عليهم الصحابة وسلف الأمة وتبرؤا منهم انتهى من صفحة 59.

وقال شيخ الإسلام أيضا في جواب آخر في صفحة 449 من المجلد الثامن: مذهب أهل السنة والجماعة ما دل عليه الكتاب والسنة وكان عليه السابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان؛ وهو أن الله خالق كل شيء وربه ومليكه، وقد دخل في ذلك جميع الأعيان القائمة بأنفسها وصفاتها القائمة بها من أفعال العباد وغير أفعال العباد، وأنه سبحانه ما شاء كان وما لم يشأ لم يكن، فلا يكون في الوجود شيء ألا بمشيئته وقدرته، لا يمتنع عليه شيء شاءه، بل هو قادر على كل شيء، ولا يشاء شيئا إلا وهو قادر عليه، وأنه سبحانه يعلم ما كان وما يكون وما لم يكن لو كان كيف يكون، وقد دخل في ذلك أفعال العباد وغيرها.
وقد قدر الله مقادير الخلائق قبل أن يخلقهم، قدر آجالهم وأرزاقهم وأعمالهم وكتب ذلك وكتب ما يصيرون إليه من سعادة وشقاوة، فهم يؤمنون بخلقه لكل شيء وقدرته على كل شيء ومشيئته لكل ما كان، وعلمه بالأشياء قبل أن تكون وتقديره لها وكتابته إياها قبل أن تكون. وغلاة القدرية ينكرون علمه المتقدم وكتابته السابقة، ويزعمون أنه أمر ونهي وهو لا يعلم من يطيعه ممن يعصيه بل الأمر أنف أي مستأنف.

وهذا القول أول ما حدث في الإسلام بعد انقراض عصر الخلفاء الراشدين وبعد إمارة معاوية بن أبي سفيان في زمن الفتنة التي كانت بين ابن الزبير وبين بني أمية في أواخر عصر عبد الله بن عمر وعبد الله بن عباس وغيرهما من الصحابة، وكان أول من ظهر ذلك عنه بالبصرة معبد الجهني فلما بلغ الصحابة قول هؤلاء تبرؤا منهم وأنكروا مقالتهم كما قال عبد الله بن عمر لما أخبر عنهم، إذا لقيت أولئك فأخبرهم أني برئ منهم وأنهم برءاء مني، وكذلك كلام ابن عباس وجابر بن عبد الله وواثلة بن الأسقع وغيرهم من الصحابة والتابعين لهم بإحسان وسائر أئمة المسلمين فيهم كثير حتى قال فيهم الأئمة كمالك والشافعي وأحمد بن حنبل وغيرهم أن المنكرين لعل الله المتقدم يكفرون انتهى المقصود من كلامه رحمه الله.
وقال شيخ الإسلام أيضا في جواب آخر: والقرآن والسنة تثبت القدر وتقدير الأمور قبل أن يخلقها وأن ذلك في كتاب وهذا أصل عظيم يثبت العلم والإرادة لكل ما سيكون ويزيل إشكالات كثيرة ضل بسببها طوائف في مسائل العلم والإرادة، فالإيمان بالقدر من أصول الإيمان كما ذكره النبي صلى الله عليه وسلم في حديث جبريل، قال: «الإيمان أن تؤمن بالله وملائكته وكتبه ورسله وبالبعث بعد الموت وتؤمن بالقدر خيره وشره»، وقد تبرأ ابن عمر وغيره من الصحابة من المكذبين بالقدر. انتهى.
وقال شيخ الإسلام أيضا في تفسيره لسورة (سبح اسم ربك الأعلى): وإنما نازع في التقدير السابق والكتاب أولئك الذين تبرأ منهم الصحابة كابن عمر وابن عباس وغيرهما. انتهى.
وقد تضافرت النصوص من الكتاب والسنة على إثبات كتابة والمقادير وأجمع الصحابة والتابعون وجميع أهل السنة والحديث على ذلك، وأنا أذكر من النصوص ما تيسر وبالله المستعان.

فأما النصوص من القرآن ففي آيات كثيرة، منها قوله تعالى في سورة الحج: ?أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِير? قال ابن الجوزي في تفسيره: (أن ذلك) يعني ما يجري في السماوات والأرض (في كتاب) يعني اللوح المحفوظ، وقال البغوي: (في كتاب) يعني اللوح المحفوظ، وقال ابن كثير في الكلام على هذه الآية: يخبر تعالى عن كمال علمه بخلقه أنه محيط بما في السموات وما في الأرض فلا يعزب عنه مثقال ذرة في الأرض ولا في السماء ولا أصغر من ذلك ولا أكبر، وأنه تعالى علم الكائنات كلها قبل وجودها وكتب ذلك في كتابه اللوح المحفوظ - ثم ذكر حديث «إن الله قدر مقادير الخلائق» وحديث «أول ما خلق الله القلم» وسيأتي ذكرهما مع الأحاديث إن شاء الله تعالى، وذكر أيضا ما رواه ابن أبي حاتم عن أبن عباس رضي الله عنهما أنه قال: «خلق الله اللوح المحفوظ كمسيرة مائة عام وقال للقلم قبل أن يخلق الخلق وهو على العرش تبارك وتعالى: اكتب، فقال القلم: وما أكتب، قال علمي في خلقي إلى يوم تقوم الساعة فجرى القلم بما هو كائن في علم الله إلى يوم القيامة فذلك قوله للنبي صلى الله عليه وسلم: «ألم تعلم أن الله يعلم ما في السماء والأرض» قال ابن كثير: وهذا من تمام علمه تعالى أنه علم الأشياء قبل كونها وقدرها وكتبها أيضا، فما العباد عاملون قد علمه تعالى قبل ذلك على الوجه الذي يفعلونه، فيعلم قبل الخلق أن هذا يطيع باختياره وهذا يعصي باختياره، وكتب ذلك عنده وأحاط بكل شيء علما وهو سهل عليه يسير لديه ولهذا قال تعالى: ?إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ?. انتهى.

وقد فرق الله تعالى في هذه الآية الكريمة بين العلم والكتابة فقال: ?أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ? فهذه الجملة فيها إثبات العلم، ثم قال تعالى: ?إِنَّ ذَلِكَ فِي كِتَابٍ? هذه الجملة فيها إثبات الكتابة، وفي هذه الآية أبلغ رد على ابن محمود حيث جمع بين ما فرق الله بينه فزعم أن الكتابة عبارة عن العلم القائم بذات الله.
الآية الثانية قوله تعالى في سورة الحديد: ?مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ * لِكَيْ لَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آَتَاكُمْ وَاللَّهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ ?قال ابن الجوزي في تفسيره قوله تعالى: ?مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ?:يعني قحط المطر وقلة النبات ونقص الثمار ?ولا في أنفسكم? من الأمراض وفقد الأولاد ?إِلَّا فِي كِتَابٍ? وهو اللوح المحفوظ ?مِنْ قَبْلِ أَنْ نَبْرَأَهَا? أي: نخلقها يعني الأنفس ?إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ? أي: إثبات ذلك على كثرته هين على الله عز وجل انتهى، وفي تفسير البغوي وابن كثير نحو ذلك.
وقال ابن جرير: حدثني يعقوب حدثنا ابن علية عن منصور بن عبد الرحمن قال: كنت جالسا مع الحسن فقال رجل سله عن قوله تعالى: ?مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا? فسألته عنها فقال: سبحان الله ومن يشك في هذا كل مصيبة بين السماء والأرض ففي كتاب الله من قبل أن يبرأ النسمة.

قال ابن كثير: وهذه الآية العظيمة من أدل دليل على القدرية نفاة العلم السابق قبحهم الله، وقوله تعالى: ?إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ? أي أن علمه تعالى الأشياء قبل كونها وكتابته لها طبق ما يوجد في حينها سهل على الله عز وجل لأنه يعلم ما كان وما يكون وما لم يكن لو كان كيف كان يكون، وقوله تعالى: ?لِكَيْ لَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آَتَاكُمْ? أي: أعلمناكم بتقدم علمنا وسبق كتابتنا للأشياء قبل كونها وتقديرنا الكائنات قبل وجودها لتعلموا أن ما أصابكم لم يكن ليخطئكم وما أخطأكم لم يكن ليصيبكم فلا تأسوا على ما فاتكم لأنه لو قدر شيء لكان ?وَلَا تَفْرَحُوا بِمَا آَتَاكُمْ? أي أعطاكم، أي لا تفخروا على الناس بما أنعم الله به عليكم فإن ذلك ليس بسعيكم ولا كدكم وإنما هو عن قدر الله ورزقه لكم فلا تتخذوا نعم الله أشرا وبطرا تفخرون بها على الناس، ولهذا قال تعالى: ?وَاللَّهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ?. انتهى.
الآية الثالثة قوله تعالى في سورة النمل: ?وَمَا مِنْ غَائِبَةٍ فِي السَّمَاءِ وَالْأَرْضِ إِلَّا فِي كِتَابٍ مُبِينٍ? قال ابن الجوزي في تفسيره ?وَمَا مِنْ غَائِبَةٍ?: أي وما من جملة غائبة ?إِلَّا فِي كِتَابٍ مُبِينٍ? يعني: اللوح المحفوظ. انتهى.
وقال البغوي في تفسيره ?وَمَا مِنْ غَائِبَةٍ?: أي جملة غائبة من مكتوم سر وخفي أمر وشيء غائب ?فِي السَّمَاءِ وَالْأَرْضِ إِلَّا فِي كِتَابٍ مُبِينٍ? أي: في اللوح المحفوظ. انتهى.

وقال القرطبي في الكلام على هذه الآية: أي ما من خصلة غائبة عن الخلق إلا والله عالم بها قد أثبتها في أم الكتاب عنده فكيف يخفي عليه ما يسر هؤلاء وما يعلنونه، وقيل أي كل شي هو مثبت في أم الكتاب يخرجه للأجل المؤجل له فالذي يستعجلونه من العذاب له أجل مضروب لا يتأخر عنه ولا يتقدم عليه، والكتاب اللوح المحفوظ أثبت الله فيه ما أراد ليعلم بذلك من يشاء من ملائكته. انتهى.
الآية الرابعة قوله تعالى في سورة هود: ?وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ? قال البغوي: أي كل مثبت في اللوح المحفوظ قبل خلقها، قال ابن الجوزي: وهذا قول المفسرين.
الآية الخامسة قوله تعالى في سورة الأنعام: ?وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ? قال: ابن جرير يقول: ولا شيء مما هو موجود أو مما سيوجد ولم يوجد بعد إلا وهو مثبت في اللوح المحفوظ مكتوب ذلك فيه ومرسوم عدده ومبلغه والوقت الذي يوجد فيه والحال التي يفني عليها، وقال البغوي: يعني الكل مكتوب في اللوح المحفوظ.
الآية السادسة قوله تعالى في سورة يونس: ?وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآَنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ? قال ابن الجوزي في تفسيره: قال ابن عباس رضي الله عنهما: هو اللوح المحفوظ، وقال البغوي في تفسيره: هو اللوح المحفوظ.

الآية السابعة قوله تعالى في سورة فاطر: ?وَاللَّهُ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجًا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلَا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ? قال البغوي في تفسيره: قال سعيد بن جبير: مكتوب في أم الكتاب عمر فلان كذا وكذا سنة ثم يكتب أسفل من ذلك ذهب يوم ذهب يومان ذهب ثلاثة أيام حتى ينقطع عمره، وقال ابن الجوزي في تفسيره: المعنى ما يذهب من عمر هذا المعمر يوم أو ليلة إلا وذلك مكتوب - ثم قول سعيد بن جبير الذي تقدم ثم قال - وهذا المعنى في رواية ابن جبير عن ابن عباس وبه قال عكرمة وأبو مالك في آخرين، فأما الكتاب فهو اللوح المحفوظ. انتهى.
الآية الثامنة قوله تعالى في سورة الأنعام: ?وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ وَلَا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلَّا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ? قال ابن عباس رضي الله عنهما ?مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ?: ما تركنا شيئا إلا قد كتبناه في أم الكتاب رواه ابن جرير، وعن عبد الرحمن بن زيد نحو ذلك رواه ابن جرير أيضا، وقال البغوي في قوله: ?مَا فَرَّطْنَا فِي الْكِتَابِ?: أي في اللوح المحفوظ.
الآية التاسعة قوله تعالى في سورة طه: ?قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى? قال البغوي: يعني في اللوح المحفوظ، وكذا قال ابن الجوزي وابن كثير.
الآية العاشر قوله تعالى في سورة الرعد: ?يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ? قال البغوي: أي أصل الكتاب وهو اللوح المحفوظ الذي لا يُبدل ولا يُغير، وقال ابن الجوزي: قال المفسرون: وهو اللوح المحفوظ الذي أثبت فيه ما يكون ويحدث.

الآية الحادية عشرة قوله تعالى في سورة يس: ?إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآَثَارَهُمْ وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ? قال ابن كثير: أي وجميع الكائنات مكتوب في كتاب مسطور مضبوط في لوح محفوظ، والإمام المبين هاهنا هو أم الكتاب قاله مجاهد وقتادة وعبد الرحمن بن زيد بن أسلم، وقال البغوي وابن الجوزي ?فِي إِمَامٍ مُبِينٍ?: وهو اللوح المحفوظ.
الآية الثانية عشرة: قوله تعالى في سورة الزخرف: ?حم*وَالْكِتَابِ الْمُبِينِ*إِنَّا جَعَلْنَاهُ قُرْآَنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ*وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ? قال ابن كثير: ?وإنه? أي: القرآن ?فِي أُمِّ الْكِتَابِ? أي: اللوح المحفوظ قاله ابن عباس رضي الله عنهما ومجاهد، وقال البغوي: ?وإنه? يعني: القرآن ?فِي أُمِّ الْكِتَابِ? في اللوح المحفوظ قال قتادة: ?أُمِّ الْكِتَابِ? أصل الكتاب وأم كل شيء أصله، قال ابن عباس رضي الله عنهما: أول ما خلق الله القلم فأمره أن يكتب بما يريد أن يخلق فالكتاب عنده ثم قرأ ?وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا? فالقرآن مثبت عند الله في اللوح المحفوظ كما قال: ?بَلْ هُوَ قُرْآَنٌ مَجِيدٌ * فِي لَوْحٍ مَحْفُوظٍ? وكذا قال ابن الجوزي القرآن مثبت عند الله عز وجل في اللوح المحفوظ.
الآية الثالثة عشرة قوله تعالى في سورة الواقعة: ?إِنَّهُ لَقُرْآَنٌ كَرِيمٌ * فِي كِتَابٍ مَكْنُونٍ? قال البغوي: ?فِي كِتَابٍ مَكْنُونٍ? مصون عند الله في اللوح المحفوظ، وقال ابن الجوزي: ?فِي كِتَابٍ? فيه قولان أحدهما: أنه اللوح المحفوظ قاله ابن عباس والثاني: أنه المصحف الذي بأيدينا قاله مجاهد وقتادة.

الآية الرابعة عشرة قوله تعالى في سورة (ق): ?قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ? قال ابن الجوزي أي: حافظ لعددهم وأسمائهم ولما تنقص الأرض منهم وهو اللوح المحفوظ قد أثبت فيه ما يكون، وقال البغوي في قوله تعالى:?وَعِنْدَنَا كِتَابٌ حَفِيظٌ? محفوظ من الشياطين ومن أن يدرس ويتغير وهو اللوح المحفوظ. انتهى.
الآية الخامسة عشرة قولة تعالي في سورة البروج: ?بَلْ هُوَ قُرْآَنٌ مَجِيدٌ * فِي لَوْحٍ مَحْفُوظٍ? قال البغوي: هو أم الكتاب ومنه تنسخ الكتب محفوظ من الشياطين ومن الزيادة فيه والنقصان، وقال ابن الجوزي نحو ذلك، وقال ابن كثير: أي هو في الملأ الأعلى محفوظ من الزيادة والنقص والتحريف والتبديل. انتهى.
الآية السادسة عشرة قوله تعالى في سورة النبأ: ?وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ كِتَابًا?قال البغوي: أي وكل شيء من الأعمال بيناه في اللوح المحفوظ كقوله: ?وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ? وقال ابن الجوزي: قال المفسرون: وكل شيء من الأعمال أثبتناه في اللوح المحفوظ. انتهى.
وروى عبد الله بن الإمام أحمد في كتاب السنة وأبو بكر الآجري في كتاب الشريعة عن طاوس قال: كنت جالسا مع ابن عباس رضي الله عنهما في حلقة فذكروا أهل القدر فقال: أفي الحلقة منهم أحد فآخذ برأسه ثم أقرأ عليه: ?وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا? ثم اقرأ عليه آية كذا وآية كذا - آيات في القرآن، إسناد كل منهما صحيح على شرط الشيخين.

وهذه الآية من سورة الإسراء هي الآية السابعة عشرة من الآيات الدالة على كتابة المقادير على أحد القولين فيها. قال البغوي: قوله عز وجل: ?وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ فِي الْكِتَابِ? أي أعلمناهم وأخبرناهم فيما آتيناهم من الكتاب أنهم سيفسدون، وقال ابن عباس رضي الله عنهما وقتادة: يعني وقضينا عليهم فإلى بمعنى على، والمراد بالكتاب اللوح المحفوظ انتهى وذكر ابن الجوزي في تفسيره نحو ذلك.
الآية الثامنة عشر: قوله تعالى في سورة الأنفال: ?لَوْلَا كِتَابٌ مِنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ? قال أبو جعفر ابن جرير: يقول تعالى ذكره لأهل بدر الذين غنموا وأخذوا من الأسرى الفداء ?لَوْلَا كِتَابٌ مِنَ اللَّهِ سَبَقَ? يقول لولا قضاء من الله سبق لكم أهل بدر في اللوح المحفوظ بأن الله مُحل لكم الغنيمة، وأن الله قضى فيما قضى أنه لا يضل قوما بعد إذ هداهم حتى يبين لهم ما يتقون، وأنه لا يعذب أحدا شهد المشهد الذي شهدتموه ببدر مع رسول الله صلى الله عليه وسلم ناصرا دين الله لنالكم من الله بأخذكم الغنيمة والفداء عذاب عظيم، وبنحو الذي قلنا في ذلك قال أهل التأويل. انتهى.
وقال البغوي في تفسيره: قال ابن عباس رضي الله عنهما: كانت الغنائم حراما على الأنبياء والأمم وكانوا إذا أصابوا شيئا من الغنائم جعلوه للقربان فكانت تنزل نار من السماء فتأكله، فلما كان يوم بدر أسرع المؤمنون في الغنائم وأخذوا الفداء فأنزل الله عز وجل ?لَوْلَا كِتَابٌ مِنَ اللَّهِ سَبَقَ? يعني: لولا قضاء من الله سبق في اللوح المحفوظ بأنه يُحل لكم الغنائم.
وقال ابن كثير في تفسيره: قال علي بن أبي طلحة عن ابن عباس في قوله: ?لَوْلَا كِتَابٌ مِنَ اللَّهِ سَبَقَ? يعني: في أم الكتاب الأول أن المغانم والأسارى حلال لكم لمسكم فيما أخذتم من الأسارى عذاب عظيم. انتهى.

أما النصوص من السنة على إثبات كتابة المقادير فهي كثيرة جدا وقد تقدم منها ثلاثة أحاديث، أولها حديث عبد الله بن عمرو بن العاصي رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: «كتب الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة قال: وعرشه على الماء» رواه الإمام أحمد ومسلم والترمذي وعبد الله بن الإمام أحمد في كتاب السنة والآجري في كتاب الشريعة وهذا لفظ مسلم وقال الترمذي: هذا حديث حسن صحيح غريب.
قال النووي في شرح مسلم: قال العلماء: المراد تحديد وقت الكتابة في اللوح المحفوظ أو غيره لا أصل التقدير فإن ذلك أزلي لا أول له. انتهى.
الثاني: حديث جابر بن عبد الله رضي الله عنهما قال: جاء سراقة بن مالك بن جعشم فقال: يا رسول الله بين لنا ديننا كأنا خلقنا الآن فيم العمل اليوم أفيم جفت به الأقلام وجرت به المقادير أم فيما نستقبل؟ قال: «بل فيما جفت به الأقلام وجرت به المقادير» قال: ففيم العمل؟ فقال: «اعملوا فكل ميسر» رواه الإمام أحمد، وأبو داود الطيالسي، ومسلم، وعبد الله بن الإمام أحمد في كتاب السنة، وأبو بكر الآجري في كتاب الشريعة.
وقد رواه ابن حبان في صحيحه ولفظه عن جابر رضي الله عنه أن سراقة بن جعشم قال: يا رسول الله أخبرنا عن أمرنا كأننا ننظر إليه أبما جرت به الأقلام وثبتت به المقادير أو بما يستأنف قال: «بل بما جرت به الأقلام وثبتت به المقادير» قال: ففيم العمل إذا؟ قال: «اعملوا فكل ميسر» قال: سراقة فلا أكون أبداً أشد اجتهادا في العمل مني الآن.

قال النووي في شرح مسلم: قوله: «جفت به الأقلام» أي: مضت به المقادير وسبق علم الله تعالى به وتمت كتابته في اللوح المحفوظ وجف القلم الذي كتب به، وامتنعت فيه الزيادة والنقصان، قال العلماء: وكتاب الله تعالى ولوحه وقلمه والصحف المذكورة في الأحاديث كل ذلك مما يجب الإيمان به، وأما كيفية ذلك وصفته فعلمها إلى الله تعالى ولا يحيطون بشيء من علمه إلا بما شاء والله أعلم. انتهى.
الثالث حديث عمران بن حصين رضي الله عنهما أن رجلا من جهينة أو من مزينة أتى النبي صلى الله عليه وسلم فقال: يا رسول الله أرأيت ما يعمل الناس اليوم ويكدحون فيه شيء قضى عليهم أو مضى عليهم في قدر قد سبق أو فيما يستقبلون مما أتاهم به نبيهم صلى الله عليه وسلم واتخذت عليهم به الحجة قال: «بل شيء قضى عليهم ومضى عليهم» قال: فلم يعملون إذا يا رسول الله؟ قال: «من كان الله عز وجل خلقه لواحدة من المنزلتين يهيئه لعملها وتصديق ذلك في كتاب الله عز وجل ?وَنَفْسٍ وَمَا سَوَّاهَا * فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا?» رواه الإمام أحمد وأبو داود الطيالسي ومسلم.
وروى الإمام أحمد أيضا وأبو داود من حديث ابن عمر رضي الله عنهما نحوه وهو الحديث الرابع.
الحديث الخامس عن عمران بن حصين رضي الله عنهما قال: دخلت على النبي صلى الله عليه وسلم وعقلت ناقتي بالباب فأتاه ناس من بني تميم فقال: «اقبلوا البشري يا بني تميم»، قالوا: قد بشرتنا فأعطنا مرتين ثم دخل عليه ناس من أهل اليمين فقال: «اقبلوا البشرى يا أهل اليمن إذ لم يقبلها بنو تميم»، قالوا: قد قبلنا يا رسول الله قالوا: جئناك نسألك عن هذا الأمر قال: «كان الله ولم يكن شيء غيره وكان عرشه على الماء وكتب في الذكر كل شيء وخلق السموات والأرض» رواه البخاري بهذا اللفظ والترمذي مختصرا وقال الترمذي: هذا حديث حسن صحيح.

وقد رواه الإمام أحمد بإسناد صحيح ولفظه عن عمران ابن حصين رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «اقبلوا البشرى يا بني تميم» قال: قالوا: قد بشرتنا فأعطنا قال «اقبلوا البشرى يا أهل اليمن» قال: قالوا: قد قبلنا فأخبرنا عن أول هذا الأمر كيف كان؟ قال: «كان الله تبارك وتعالى قبل كل شيء وكان عرشه على الماء وكتب في اللوح المحفوظ ذكر كل شيء» ورواه أبو بكر الآجري في كتاب الشريعة وقال: فيه «كان الله عز وجل ولم يك شيء وكان عرشه على الماء ثم كتب في الذكر كل شيء قبل أن يخلق السموات والأرض».
الحديث السادس عن الوليد بن عبادة بن الصامت قال: دخلت على عبادة وهو مريض أتخايل فيه الموت فقلت: يا أبتاه أوصني واجتهد لي، فقال: أجلسوني قال: يا بني أنك لن تطعم طعم الإيمان ولم تبلغ حقه حقيقة العلم بالله تبارك وتعالى حتى تؤمن بالقدر خيره وشره، قال: قلت: يا أبتاه فكيف لي أن أعلم ما خير القدر وشره، قال: تعلم أن ما أخطأك لم يكن ليصيبك وما أصابك لم يكن ليخطئك، يا بني إني سمعت رسول الله صلى الله عليه وسلم يقول: «إن أول ما خلق الله تبارك وتعالى القلم ثم قال: اكتب فجرى في تلك الساعة بما هو كائن إلى يوم القيامة» يا بني؛ إن مت ولست على ذلك دخلت النار، رواه الإمام أحمد.
وقد رواه أبو داود السجستاني بنحوه وقال فيه: سمعت رسول الله صلى الله عليه وسلم يقول: «إن أول ما خلق الله تعالى القلم فقال: له اكتب, فقال: رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة» يا بني؛ إني سمعت رسول الله صلى الله عليه وسلم يقول: «من مات على غير هذا فليس مني» وفي رواية لأحمد قال: سمعت النبي صلى الله عليه وسلم يقول: «أول ما خلق الله تبارك وتعالى القلم، ثم قال له: اكتب، قال: وما أكتب؟ قال: فاكتب ما يكون وما هو كائن إلى أن تقوم الساعة».

ورواه أبو داود الطيالسي وقال فيه: سمعت رسول الله صلى الله عليه وسلم يقول: «إن أول ما خلق الله القلم، فقال: اكتب، فقال: يا رب ما أكتب؟ قال: اكتب القدر ما كان وما هو كائن إلى الأبد».
ورواه أبو بكر الآجري في كتاب الشريعة وقال فيه: سمعت رسول الله صلى الله عليه وسلم يقول: «إن أول شيء خلقه الله عز وجل القلم فقال: اكتب، قال: وما أكتب؟ قال: أكتب القدر فجرى تلك الساعة بما هو كائن إلى يوم القيامة».
ورواه الترمذي من طريق أبي داود الطياليسي حدثنا عبد الواحد بن سليم قال: قدمت مكة فلقيت عطاء بن أبي رباح فقلت له: يا أبا محمد أن أهل البصرة يقولون في القدر قال: يا بني أتقرأ القرآن قلت: نعم، قال: فاقرأ الزخرف، قال: فقرأت: ?حم * وَالْكِتَابِ الْمُبِينِ * إِنَّا جَعَلْنَاهُ قُرْآَنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ * وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ? فقال: أتدري ما أم الكتاب؟ قلت: الله ورسوله أعلم، قال: فإنه كتاب كتبه الله قبل أن يخلق السموات وقبل أن يخلق الأرض فيه أن فرعون من أهل النار وفيه: ?تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ?. قال عطاء: فلقيت الوليد بن عبادة بن الصامت صاحب رسول الله صلى الله عليه وسلم فسألته ما كان وصية أبيك عند الموت قال: دعاني أبي فقال لي: يا بني اتق الله واعلم أنك لن تتقي الله حتى تؤمن بالله وتؤمن بالقدر كله خيره وشره، فإن مت على غير هذا دخلت النار إني سمعت رسول الله صلى الله عليه وسلم يقول: «إن أول ما خلق الله القلم فقال: اكتب، فقال: ما أكتب؟ قال: اكتب, القدر ما كان وما هو كائن إلى الأبد» قال الترمذي: هذا حديث غريب من هذا الوجه.
الحديث السابع: عن أُبي بن كعب رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: «أول ما خلق الله القلم فقال له: اكتب, فجرى بما هو كائن إلى الأبد» رواه رزين.

الحديث الثامن: عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: «إن أول شيء خلقه الله القلم وأمره أن يكتب كل شيء» رواه البزار قال الهيثمي: ورجاله ثقات.
وقد رواه عبد الله بن الإمام أحمد في كتاب السنة ولفظه أن رسول الله صلى الله عليه وسلم قال: «إن أول ما خلق الله القلم فأمره فكتب كل شيء يكون» رواته كلهم ثقات.
الحديث التاسع: عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال: «لما خلق الله القلم قال له: اكتب فجرى بما هو كائن إلى قيام الساعة» رواه الطبراني قال الهيثمي: ورجاله ثقات.
الحديث العاشر: عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن أول شيء خلق الله عز وجل القلم، ثم خلق النون وهي الدواة، ثم قال: اكتب، قال: وما أكتب؟ قال: اكتب ما يكون وما هو كائن من عمل أو أثر أو رزق أو أجل فكتب ما يكون وما هو كائن إلى يوم القيامة، فذلك قوله عز وجل: ?ن وَالْقَلَمِ وَمَا يَسْطُرُونَ?، ثم ختم على القلم فلم ينطق ولا ينطق إلى يوم القيامة» رواه الآجري في كتاب الشريعة.
الحديث الحادي عشر: عن ابن عباس رضي الله عنهما أنه ركب خلف رسول الله صلى الله عليه وسلم يوما فقال له رسول الله صلى الله عليه وسلم: «يا غلام إني معلمك كلمات احفظ الله يحفظك احفظ الله تجده تجاهك، وإذا سألت فاسأل الله وإذا استعنت فاستعن بالله، واعلم أن الأمة لو اجتمعوا على أن ينفعوك لم ينفعوك إلا بشيء قد كتبه الله لك ولو اجتمعوا على أن يضروك لم يضروك إلا بشيء قد كتبه الله عليك، رفعت الأقلام وجفت الصحف» رواه الإمام احمد والترمذي وقال: هذا حديث حسن صحيح.

الحديث الثاني عشر: عن أبي هريرة رضي الله عنه قال: قلت: يا رسول الله إني رجل شاب وأخاف العنت ولا أجد ما أتزوج به ألا أختصي فسكت عني ثم قلت له؛ فسكت عني ثم قلت له؛ فسكت ثم قال: «يا أبا هريرة جف القلم بما أنت لاق فاختص على ذلك أو ذر» رواه البخاري والنسائي.
قال الحافظ ابن حجر في فتح الباري: قوله: «جف القلم بما أنت لاق» أي نفذ المقدور بما كتب في اللوح المحفوظ فبقي القلم الذي كتب به جافا لا مداد فيه لفراغ ما كتب به.
وقال الحافظ أيضا في الكلام على هذا الحديث (جف القلم):أي فرغت الكتابة إشارة إلى أن الذي كتب في اللوح المحفوظ لا يتغير حكمه، فهو كناية عن الفراغ من الكتابة لأن الصحيفة حال كتابتها تكون رطبة أو بعضها وكذلك القلم فإذا انتهت الكتابة جفت الكتابة والقلم، وقال الطيبي: هو من إطلاق اللازم على الملزوم لأن الفراغ من الكتابة يستلزم جفاف القلم عن مداده، قال ابن حجر: وفيه إشارة إلى أن كتابة ذلك انقضت من أمد بعيد. وقال عياض: معني جف القلم أي لم يكتب بعد ذلك شيئا، وكتاب الله ولوحه وقلمه من غيبه ومن علمه الذي يلزمنا الإيمان به ولا يلزمنا معرفة صفته. انتهى.
وقوله: «فاختص على ذلك أو ذر» قال الحافظ ابن حجر: ليس الأمر فيه لطلب الفعل بل هو للتهديد وهو كقوله تعالى: ?وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ? والمعنى إن فعلت أو لم تفعل فلابد من نفوذ القدر وليس فيه تعرض للخصاء، ومحصل الجواب أن جميع الأمور بتقدير الله في الأزل فالخصاء وتركه سواء فإن الذي قدر لابد أن يقع. انتهى.

الحديث الثالث عشر عن عبد الله بن عمرو بن العاص رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الله عز وجل خلق خلقه في ظلمة ثم ألقى عليهم من نوره فمن أصابه من نوره يومئذ اهتدى ومن أخطأه ضل فلذلك أقول جف القلم على علم الله عز وجل» رواه الإمام أحمد والترمذي والبزار والطبراني، وقال الترمذي: هذا حديث حسن، وقال الهيثمي: رجال أحد إسنادي أحمد ثقات، وقد رواه ابن حبان في صحيحه والحاكم في مستدركه وقال: صحيح قد تداوله الأئمة وقد احتجا بجميع رواته ثم لم يخرجاه ولا أعلم له علة، وقال الذهبي: في تلخيصه على شرطهما ولا علة له.
قال الحافظ ابن حجر في فتح الباري: ويقال: إن عبد الله بن طاهر أمير خراسان للمأمون سأل الحسين بن الفضل عن قوله تعالى ?:كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ? مع هذا الحديث، فأجاب هي شئون يبديها لا شئون يبتديها فقام إليه وقبل رأسه. انتهى.
وعن ابن عباس رضي الله عنهما أنه قال: «إن أول ما خلق الله القلم قال له: اكتب، قال: ما أكتب؟ قال: اكتب ما هو كائن إلى يوم القيامة» رواه عبد الله بن الإمام أحمد في كتاب السنة وإسناده صحيح على شرط البخاري.
وعنه أيضا رضي الله عنه أنه قال: «إن أول ما خلق الله القلم فأمره أن يكتب ما يريد أن يخلق فالكتاب عنده ثم قرأ ?وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ?» رواه عبد الله بن الإمام أحمد في كتاب السنة ورجاله ثقات.
وعن أيضا رضي الله عنه أنه قال: «أول ما خلق الله القلم قال: اكتب, قال: وماذا أكتب؟ قال: اكتب القدر فجرى بما يكون من ذلك اليوم إلى قيام الساعة» رواه ابن جرير بإسناد صحيح على شرط الشيخين، ورواه أبو بكر الآجري في كتاب الشريعة بنحوه وزاد في آخره «وكان عرشه على الماء» وإسناده صحيح على شرط الشيخين وقد رواه الحاكم في مستدركه بنحو رواية الآجري وقال: صحيح على شرط الشيخين ولم يخرجاه ووافقه الذهبي في تلخيصه.

وعنه أيضا رضي الله عنه أنه قال: «أول ما خلق الله القلم خلقه من هجاء قبل الألف واللام فتصور قلما من نور فقيل له أجر في اللوح المحفوظ قال: يا رب بماذا؟ قال: بما يكون إلى يوم القيامة فلما خلق الله الخلق وكل بالخلق حفظة يحفظون عليهم أعمالهم فلما قامت القيامة عرضت عليهم أعمالهم وقيل ?هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ? ثم عرض بالكتابين فكانا سواء. قال ابن عباس: ألستم عربا هل تكون النسخة إلا من كتاب؟» رواه الحاكم في مستدركه وقال: صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه.
وعنه أيضا رضي الله عنه أنه قال: «إن الله جل ذكره خلق العرش فاستوى عليه، ثم خلق القلم فأمره أن يجري بإذنه فقال القلم: بما يا رب أجري؟ قال: بما أنا خالق وكائن في خلقي من قطر أو نبات أو نفس أو أثر يعني به العمل أو رزق أو أجل، فجرى القلم بما هو كائن إلى يوم القيامة فأثبته الله في الكتاب المكنون عنده تحت العرش» رواه ابن أبي حاتم والطبراني.
وعن مجاهد قال: قيل لابن عباس رضي الله عنهما: إن هاهنا قوما يقولون في القدر فقال: «إنهم يكذبون بكتاب الله عز وجل لآخذن بشعر أحدهم فلأنصونه، إن الله عز وجل كان عرشه على الماء قبل أن يخلق شيئا، ثم خلق فكان أول ما خلق القلم ثم أمره فقال: اكتب، فكتب ما هو كائن إلى قيام الساعة، وإنما تجري الناس على أمر قد فرغ منه» رواه الآجري في كتاب الشريعة.
قوله فلأنصونه أي أخذ بناصيته.
وهذه الآثار عن ابن عباس رضي الله عنهما لها حكم المرفوع لأنه لا دخل للرأي في مثل هذا وإنما يقال عن توقيف:
وقد قال ابن القيم رحمه الله تعالى في الكافية الشافية:
واذكر حديث السبق للتقدير والـ
توقيت قبل جميع ذي الأعيان
خمسين ألفا من سنين عدها الـ
مختار سابقة لذي الأكوان
هذا وعرش الرب فوق الماء من
قبل السنين بمدة وزمان
والناس مختلفون في القلم الذي

كتب القضاء به من الديان
هل كان قبل العرش أو هو بعده؟
قولان عند أبي العلا الهمذاني
والحق أن العرش قبل لأنه
قبل الكتابة كان ذا أركان
وكتابة القلم الشريف تعقبت
إيجاده من غير فصل زمان
لما براه الله قال اكتب كذا
فغدا بأمر الله ذا جريان
فجرى بما هو كائن أبدا إلى
يوم المعاد بقدرة الرحمن

ومما ذكرته من نصوص الآيات والأحاديث على كتابة المقادير وعلى القلم الذي كتبت به المقادير وعلى الكتاب المبين الذي كتبت فيه المقادير أبلغ رد على ابن محمود فيما زعمه من أن كتابة المقادير عبارة عن العلم القائم بذات الله وسبق علمه بالأشياء قبل وقوعها وأن ذلك بمثابة المكتوب المضبوط في علم الله.
وقد تقدم ما ذكره ابن القيم رحمه الله تعالى من إجماع الصحابة والتابعين وجميع أهل السنة والحديث أن كل كائن إلى يوم القيامة فهو مكتوب في أم الكتاب.
وتقدم أيضا ما ذكره شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى عن أهل السنة والجماعة أنهم يؤمنون بخلق الله لكل شيء، وقدرته على كل شيء، ومشيئته لكل ما كان، وعلمه بالأشياء قبل أن تكون وتقديره لها وكتابته إياها قبل أن تكون، وفي هذا أبلغ رد على ابن محمود.
وأما قوله: وإنما ذكرت هذا لتقريب الأذهان إلى الإذعان بالإيمان بالقرآن.
فجوابه: أن يقال ليست رسالة ابن محمود في القضاء والقدر مما يقرب الأذهان إلى الإذعان بالإيمان بالقرآن، وإنما هي مما يقرب الأذهان إلى الإذعان بقول غلاة القدرية الذين ينكرون كتابة المقادير قبل خلق السموات والأرض بخمسين ألف سنة، وقد تبعهم ابن محمود على قولهم الباطل حيث زعم في صفحة 13 وصفحة 15 أن كتابة المقادير عبارة عن العلم القائم بذات الله وسبق علمه بالأشياء فبل وقوعها وأن ذلك بمثابة المكتوب المضبوط في علم الله عبر عنها سبحانه بالكتابة هذا كلامه وهو صريح في نفي الكتابة كما تقدم بيان ذلك.

وأما قوله فهو سبحانه يعلم بالمصيبة قبل وقوعها، وعلمه سبحانه بها ليس هو الذي أوقع المصاب في المصيبة وإنما وقعت بالأسباب المترتبة على وقوعها.
فقال: إن المصائب كلها بقضاء وقدر وأسبابها بقضاء وقدر فالكل معلوم للرب تبارك وتعالى في الأزل ومكتوب في اللوح المحفوظ قبل خلق السموات والأرض بخمسين ألف سنة. ومن زعم أن المصائب تقع بالأسباب وحدها ولم تكن بقضاء وقدر سابق فهو من القدرية الذين سماهم النبي صلى الله عليه وسلم مجوس هذه الأمة.


التنبيه الرابع: قال ابن محمود ما نصه: وهنا حديث يجادل به أهل الجدل من أهل القدر وهو في الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «اِلْتقى آدم وموسى فقال موسى: أنت آدم أبو البشر خلقك الله بيده..

فتح المعبود في الرد على ابن محمود

التنبيه الرابع: قال ابن محمود في صفحة 17 و 18 ما نصه:
وهنا حديث يجادل به أهل الجدل من أهل القدر وهو في الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «اِلْتقى آدم وموسى فقال موسى: أنت آدم أبو البشر خلقك الله بيده ونفخ فيك من روحه وعلمك أسماء كل شيء فبما أخرجتنا ونفسك من الجنة، فقال آدم: أنت موسى رسول الله وكلمك الله تكليما وقد قرأت التوراة أفلا وجدت فيها (وعصى آدم ربه فغوى) وذلك قبل أن أخلق بأربعين عاما، قال: بلى قال: فلم تلومني على أمر قدره عليَّ، قال: فحج آدم موسى».
وهذا الحديث من مشكل الآثار، وقد ألحق به ابن حجر في فتح الباري عدة إشكالات كثيرة، أهمها أنه مخالف لنص القرآن في قصة آدم في قوله: ?وَعَصَى آَدَمُ رَبَّهُ فَغَوَى? وفي قوله: ?رَبَّنَا ظَلَمْنَا أَنْفُسَنَا? فلم يحتج آدم على ربه بكتابة المقادير بل اعترف بذنبه ولجأ بالتوبة إلى ربه، ومنها أنه يقوي مذهب الجبر المخالف للكتاب والسنة وإجماع الصحابة وسلف الأمة، ثم هذا اللقاء هل هو بالأرواح في الدنيا أم هو يوم القيامة حين يبعث الناس من قبورهم وتسقط عنهم التكاليف الشرعية؟ إلى غير ذلك مما ذكر ج 11 ص 406.

وأقول: إن في كلام ابن محمود عدة أخطاء، أحدها قوله: إن هذا الحديث من مشكل الآثار، وهذا يقتضي الطعن في صحة الحديث والتوقف عن قبوله وهو قول القدرية كما سيأتي بيانه، فأما أهل السنة والجماعة فإنهم قد تلقوا هذا الحديث بالقبول والتسليم واتفقوا على صحته وثبوته عن النبي صلى الله عليه وسلم.
قال ابن عبد البر: هذا الحديث ثابت بالاتفاق رواه عن أبي هريرة جماعة من التابعين وروي عن النبي صلى الله عليه وسلم من وجوه أخرى من رواية الأئمة الثقات الأثبات. انتهى. وقد نقله الحافظ ابن حجر في فتح الباري صفحة 407 ج 11 الطبعة الأولى سنة 1325هـ.
وقال ابن كثير في البداية والنهاية: من كذب بهذا الحديث فمعاند لأنه متواتر عن أبي هريرة رضي الله عنه وناهيك به عدالة وحفظا وإتقانا. انتهى.
وسيأتي كلام ابن القيم في ذكر الاتفاق على صحة هذا الحديث.
ونقل الحافظ ابن حجر في صفحة 410 ج 11 من فتح الباري عن ابن عبد البر أنه قال: هذا الحديث أصل جسيم لأهل الحق في إثبات القدر، وأن الله قضى أعمال العباد فكل أحد يصير لما قدر له بما سبق في علم الله، قال: وليس فيه حجة للجبرية وإن كان في بادئ الرأي يساعده. انتهى.
وقال الحافظ في صفحة 413 ج 11 وفيه حجة لأهل السنة في إثبات القدر وخلق أفعال العباد. انتهى.

وما أحسن ما فعله هارون الرشيد مع من استشكل حديث أبي هريرة رضي الله عنه في احتجاج آدم وموسى فقد روى الخطيب البغدادي في تاريخه من طريق يعقوب بن سفيان قال: سمعت علي بن المديني يقول: قال محمد بن خازم: كنت أقرأ حديث الأعمش عن أبي صالح علي أمير المؤمنين هارون فكلما قلت: قال رسول الله، قال: صلى الله على سيدي ومولاي حتى ذكرت حديث «التقى آدم وموسى» فقال عمه - وسماه علي فذهب علي – فقال: يا محمد أين التقيا؟ قال: فغضب هارون، وقال: من طرح إليك هذا؟ وأمر به فحبس ووكل بي من حشمه من أدخلني إليه في محبسه، فقال: يا محمد والله ما هو إلا شيء خطر ببالي، وحلف لي بالعتق وصدقة المال وغير ذلك من مغلظات الأيمان ما سمعت ذلك من أحد ولا جرى بيني وبين أحد في هذا كلام وما هو إلا شيء خطر ببالي لم يجر بيني وبين أحد فيه كلام، قال: فلما رجعت إلى أمير المؤمنين كلمته قال: ليدلني على من طرح إليه هذا الكلام فقلت: يا أمير المؤمنين قد حلف بالعتق ومغلظات الأيمان أنه إنما هو شيء خطر ببالي لم يجر بيني وبين أحد فيه كلام قال: فأمر به فأطلق من الحبس وقال لي: يا محمد ويحك إنما توهمت أنه ألقى إليه بعض الملحدين هذا الكلام الذي خرج منه فيدلني عليهم فأستبيحهم، وإلا فأنا على يقين أن القرشي لا يتزندق، قال هذا أو نحوه من الكلام. انتهى.
وروى أبو عثمان الصابوني في عقيدته بإسناده عن محمد ابن حاتم المظفري قال: كان أبو معاوية الضرير يحدث هارون الرشيد فحدثه بحديث أبي هريرة «احتج آدم وموسى» فقال عيسى بن جعفر: كيف هذا وبين آدم وموسى ما بينهما؟، قال: فوثب به هارون وقال: يحدثك عن الرسول صلى الله عليه وسلم وتعارضه بكيف؟ قال: فما زال يقول حتى سكت عنه.

قال: الصابوني هكذا ينبغي للمرء أن يعظم أخبار رسول الله صلى الله عليه وسلم ويقابلها بالقبول والتسليم والتصديق وينكر أشد الإنكار على من يسلك فيها غير هذا الطريق الذي سلكه هارون الرشيد مع من اعترض على الخبر الصحيح الذي سمعه بكيف على طريق الإنكار له، والابتعاد عنه ولم يتلقه بالقبول كما يجب أن يتلقى جميع ما يرد عن الرسول صلى الله عليه وسلم. انتهى.
الخطأ الثاني: قوله: إن ابن حجر ألحق به إشكالات كثيرة في فتح الباري، وليس الأمر كما زعمه ابن محمود فان الحافظ ابن حجر لم يلحق به إشكالات من قبل نفسه ولا عن أحد من أهل السنة، وإنما ذكر الإشكالات عن القدرية فهم سلف من استشكل هذا الحديث الصحيح.
قال في فتح الباري صفحة 411 ج 11 الطبعة الأولى سنة 1325 هـ ما نصه:
وقد أنكر القدرية الحديث لأنه صريح في إثبات القدر السابق وتقرير النبي صلى الله عليه وسلم لآدم على الاحتجاج به وشهادته بأنه غلب موسى، فقالوا: لا يصح لأن موسى لا يلوم على أمر قد تاب منه صاحبه وقد قتل هو نفسا لم يؤمر بقتلها، ثم قال: رب اغفر لي فغفر له، فكيف يلوم آدم على أمر قد غفر له. ثانيها لو ساغ اللوم على الذنب بالقدر الذي فرغ من كتابته على العبد لكان من عوتب على معصية قد ارتكبها فيحتج بالقدر السابق، ولو ساغ ذلك لانسد باب القصاص والحدود ولاحتج به كل أحد على ما يرتكبه من الفواحش، وهذا يفضي إلى لوازم فظيعة فدل ذلك على أن هذا الحديث لا أصل له، ثم ذكر الحافظ الجواب عن قول القدرية من أوجه فليراجع ذلك في صفحة 411 ج 11 وما بعدها.
وقال ابن كثير في البداية والنهاية: وقد اختلفت مسالك الناس في هذا الحديث فرده قوم من القدرية لما تضمن من إثبات القدر السابق، واحتج به قوم من الجبرية وهو ظاهر لهم بادئ الرأي حيث قال: فحج آدم موسى لما احتج عليه بتقدم كتابه - ثم ذكر قول من قال من العلماء: إن جواب آدم إنما كان احتجاجا بالقدر على المصيبة لا المعصية.

وقال ابن القيم رحمه الله تعالى في كتابه (شفاء العليل): وقد رد هذا الحديث من لم يفهمه من المعتزلة كأبي علي الجبائي ومن وافقه على ذلك، وقال: لو صح لطلت نبوات الأنبياء، فإن القدر إذا كان حجة للعاصي بطل الأمر والنهي فإن العاصي بترك الأمر أو فعل النهي إذا صحت له الحجة بالقدر السابق ارتفع اللوم عنه.
وهذا من ضلال فريق الاعتزال وجهلهم بالله ورسوله وسنته، فإن هذا حديث صحيح متفق على صحته لم تزل الأمة تتلقاه بالقبول من عهد نبيها قرنا بعد قرن وتقابله بالتصديق والتسليم، ورواه أهل الحديث في كتبهم وشهدوا به على رسول الله صلى الله عليه وسلم أنه قاله وحكموا بصحته، فما لأجهل الناس بالسنة ومن عرف بعداوتها وعداوة حملتها والشهادة عليهم بأنهم مجسمة ومشبهة حشوية وهذا الشأن، ولم يزل أهل الكلام الباطل المذموم موكلين برد أحاديث رسول الله صلى الله عليه وسلم التي تخالف قواعدهم الباطلة وعقائدهم الفاسدة - ثم ذكر أمثلة مما رده أهل البدع من الأحاديث الصحيحة إلى أن قال: إذا عرفت هذا فموسى أعرف بالله وأسمائه وصفاته من أن يلوم على ذنب قد تاب منه فاعله فاجتباه ربه بعده وهداه واصطفاه، وآدم أعرف بربه من أن يحتج بقضائه وقدره على معصيته، بل إنما لام موسى آدم على المصيبة التي نالت الذرية بخروجهم من الجنة ونزولهم إلى دار الابتلاء والمحنة بسبب خطيئة أبيهم، فذكر الخطيئة تنبيها على سبب المصيبة والمحنة التي نالت الذرية ولهذا قال له: أخرجتنا ونفسك من الجنة. وفي لفظ خيبتنا، فاحتج آدم بالقدر على المصيبة وقال: إن هذه المصيبة التي نالت الذرية بسبب خطيئتي كانت مكتوبة بقدره قبل خلقي. والقدر يحتج به في المصائب دون المعائب، أي أتلومني على المصيبة قدرت عليَّ وعليكم قبل خلقي بكذا وكذا سنة، هذا جواب شيخنا رحمه الله - يعني شيخ الإسلام أبا العباس ابن تيمية.

قال ابن القيم: وقد يتوجه جواب آخر وهو أن الاحتجاج بالقدر على الذنب بنفع في موضع ويضر لي موضع فينفع إذا احتج بعد وقوعه والتوبة منه وترك معاودته كما فعل آدم، فيكون في ذكر القدر إذ ذاك من التوحيد ومعرفة أسماء الرب وصفاته وذكرها ما ينتفع به الذاكر والسامع؛ لأنه لا يدفع بالقدر أمرا ولا نهيا ولا يبطل به شريعة بل يخبر بالحق المحض على وجه التوحيد والبراءة من الحول والقوة.
يوضحه أن آدم قال لموسى: أتلومني على أن عملت عملا كان مكتوبا على قبل أن أخلق، فإذا أذنب الرجل ذنبا ثم تاب منه توبة وزال أمره حتى كأن لم يكن فأنبه مؤنب عليه ولامه حسن منه أن يحتج بالقدر بعد ذلك، ويقول هذا أمر كان قد قدر على قبل أن أخلق، فانه لم يدفع بالقدر حقا ولا ذكره حجة له على باطل ولا محذور في الاحتجاج به. وأما الموضع الذي يضر الاحتجاج به ففي الحال والمستقبل بأن يرتكب فعلا محرما أو يترك واجبا فيلومه عليه لائم فيحتج بالقدر على إقامته عليه وإصراره فيبطل بالاحتجاج به حقا ويرتكب باطلا كما احتج به المصرون على شركهم وعبادتهم غير الله فقالوا: ?لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آَبَاؤُنَا?وقالوا: ?لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ? فاحتجوا به مصوبين لما هم عليه وأنهم لم يندموا على فعله ولم يعزموا على تركه ولم يقروا بفساده، فهذا ضد احتجاج من تبين له خطأ نفسه وندم وعزم كل العزم على أن لا يعود فإذا لامه لائم بعد ذلك قال: كان ما كان بقدر الله.
ونكتة المسألة أن اللوم إذا ارتفع صح الاحتجاج بالقدر وإذا كان اللوم واقعا فالاحتجاج بالقدر باطل انتهى كلامه رحمه الله تعالى، وهو من أحسن الأجوبة عن احتجاج آدم بالقدر.

الخطأ الثالث: قوله عن الإشكالات التي نسبها إلى الحافظ ابن حجر أن أهمها أنه - أي حديث أبي هريرة رضي الله عنه - مخالف لنص القرآن في قصة آدم في قوله: ... ?وَعَصَى آَدَمُ رَبَّهُ فَغَوَى? وفي قوله: ?رَبَّنَا ظَلَمْنَا أَنْفُسَنَا?.
والجواب: أن يقال أولا ليس هذا الكلام في فتح الباري فلا تصح نسبته إلى الحافظ ابن حجر.
ويقال ثانيا ليس في الحديث ما يخالف القرآن بوجه من الوجوه وإنما هو موافق للقرآن لما فيه من إثبات القدر السابق، وقد تقدم قول ابن عبد البر أنه أصل جسيم لأهل الحق في إثبات القدر، وقول الحافظ ابن حجر أنه صريح في إثبات القدر السابق وقول ابن كثير أنه قد تضمن إثبات القدر السابق.
الخطأ الرابع: قوله: إنه يقوي مذهب الجبر المخالف للكتاب والسنة وإجماع الصحابة وسلف الأمة.
وجوابه: أن يقال: أولا ليس هذا الكلام بهذه العبارة في فتح الباري فلا تصح نسبته إلى الحافظ بن حجر.
ويقال: ثانيا: إن ابن حجر لم يقل إن هذا الحديث يقوي مذهب الجبر وإنما نقل عن ابن عبد البر أنه قال: ليس فيه حجة للجبرية وإن كان في بادئ الرأي يساعدهم، وقال ابن حجر أيضا في آخر الكلام على حديث أبي هريرة رضي الله عنه: لما كان المراد به الرد على القدرية الذين ينكرون سبق القدر اكتفى به معرضا عما يوهمه ظاهره من تقوية مذهب الجبر لما تقرر من دفعه في مكانه.
الخطأ الخامس: قوله: ثم هذا اللقاء هل هو بالأرواح في الدنيا أم هو يوم القيامة حين يبعث الناس من قبورهم وتسقط عنهم التكاليف الشرعية؟
وجوابه: أن يقال: أولا: ليس هذا الكلام بهذه العبارة في فتح الباري فلا تصح نسبته إلى الحافظ ابن حجر.

ويقال: ثانيا: إن ابن حجر ذكر اختلاف العلماء في وقت احتجاج آدم وموسى وذكر فيها احتمالات لبعض العلماء لا دليل على شيء منها، وأقربها ما جزم به ابن عبد البر والقابسي أنهما التقيا في البرزخ بعد وفاة موسى، ويؤيد ذلك قوله في إحدى روايات مسلم: «احتج آدم وموسى عند ربهما» وقد ترجم البخاري على ذلك في كتاب القدر فقال: (باب، تحاج آدم وموسى عند الله).
وأحسن ما يسلك في ذلك إمرار الحديث كما جاء مع الإيمان به، ولو كان في تعيين وقت التقائهما فائدة تعود على المكلفين لبين ذلك النبي صلى الله عليه وسلم لأمته.
وأيضا فإنه لم يذكر عن أحد من الصحابة ولا التابعين وتابعيهم وأئمة العلم والهدى من بعدهم ممن روي حديث احتجاج آدم وموسى أنهم تعرضوا لذكر الاحتمالات في وقت التقاء آدم وموسى، ولو كان في ذلك فائدة دينية لكانوا إليها أسبق وعليها أحرص.
وقد قال ابن الجوزي فيما نقله عنه ابن حجر في فتح الباري: وهذا مما يجب الإيمان به لثبوته عن خبر الصادق وإن لم يطلع على كيفية الحال، وليس هو بأول ما يجب علينا الإيمان به وإن لم نقف على حقيقة معناه كعذاب القبر ونعيمه ومتى ضاقت الحيل في كشف المشكلات لم يبق إلا التسليم، وقال ابن عبد البر: مثل هذا عندي يجب فيه التسليم ولا يوقف فيه على التحقيق لأنا لم نؤت من جنس هذا العلم إلا قليلا انتهى صفحة 407 و 408 ج 11.


التنبيه الخامس قال ابن محمود وأما الحديث الثاني الذي يحتج به القدرية من أمثال هؤلاء: «إن أحدكم يجمع خلقه في بطن أمه أربعين يوما نطفة ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذلك، ثم يرسل الله إليه الملك فيؤمر بأربع كلمات بكتب رزقه وأجله وعمله

فتح المعبود في الرد على ابن محمود

التنبيه الخامس قال ابن محمود في صفحة 19 و 20 و 21 ما ملخصه:

وأما الحديث الثاني الذي يحتج به القدرية من أمثال هؤلاء فهو في الصحيحين عن ابن مسعود قال: حدثني رسول الله صلى الله عليه وسلم وهو الصادق المصدوق: «إن أحدكم يجمع خلقه في بطن أمه أربعين يوما نطفة ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذلك، ثم يرسل الله إليه الملك فيؤمر بأربع كلمات بكتب رزقه وأجله وعمله وشقي أو سعيد فو الذي نفس محمد بيده إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها».
إن هذا الحديث كثيرا ما يجادل به الجهلة من خاصة الشباب الذين لم يعرفوا حقيقة القدر لظنهم أنهم مجبورون على أفعالهم الخيرية والشرية فيذهب فهمهم إلى أن بعض الناس مكتوب لهم السعادة وهم في بطون أمهاتهم مهما عملوا من عمل وآخرون مكتوب لهم الشقاوة مهما عملوا من عمل، فيظنون إن هذا القدر المكتوب هو عبارة عن الجبر وسلب الاختيار، والتحقيق أن الكتابة نوعان، كتابة هي عبارة عن سبق علم الله بالأشياء قبل وقوعها وان الله يعلم أحوال خلقه وما هم عاملون وهم في بطون أمهاتهم، فهذه لا تتبدل ولا تتغير وتسمى كتابة الأزل، وعلمه سبحانه لا يتعلق به إجبارهم على فعل الخير أو الشر بل هم عاملون لأنفسهم مختارون لأعمالهم الصالحة والسيئة فهي كسبهم ويترتب الجزاء على ذلك.

وأما قوله: إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها، فمعنى سبق الكتاب إشارة إلى سبق علم الله بخاتمة حياة كل إنسان وذلك أن الرجل يولد مؤمنا بين أبوين مؤمنين فهو يؤمن بالله ويحافظ على فرائض الله من صلاته وصيامه وسائر واجباته وتجتنب المحرمات والمنكرات ويسير على هذه الطريقة المستقيمة غالب عمره، ثم يطرأ عليه الإلحاد وفساد الاعتقاد فيكذب بالقرآن ويكذب بالرسول فيرتد عن دينه فيموت على سوء الخاتمة فيدخل النار بسبب كفره وإلحاده الذي هو خاتمة حياته، وليس سبق الكتاب الذي هو عبارة عن سبق علم الله بتطور حالة هذا الشخص هي التي حملته على الردة وعلى سوء الخاتمة، وإنما وقعت بفعله واختياره لنفسه.
وأما الذي يعمل بعمل أهل النار فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها فهو رجل يولد كافراً ويعيش كافرا حتى إذا كان في آخر عمره تاب إلى ربه واستغفر من ذنبه وأسلم فحسن إسلامه فصار يحافظ على واجباته من صلاته وصيامه وسائر عباداته حتى مات على ذلك، وفي حديث أبي سعيد مرفوعا «إن الرجل يولد مؤمنا ويعيش مؤمنا ثم يموت كافرا، وإن الرجل يولد كافرا ويعيش كافرا ثم يموت مؤمنا» رواه الإمام أحمد، وهذا الكفر وهذا الإيمان إنما فعله باختياره ورغبته انتهى كلام ابن محمود.
وأقول: هذا الحديث الصحيح عن ابن مسعود رضي الله عنه من أدلة إثبات القدر السابق وفيه الرد على من أنكر كتابه المقادير وعلى من زعم أن الكتابة عبارة عن سبق علم الله بالأشياء قبل وقوعها وذلك لما فيه من النص على الكتابة وهو نص صريح لا يحتمل التأويل.

قال النووي في شرح مسلم: المراد بجميع ما ذكر من الرزق والأجل والشقاوة والسعادة والعمل والذكورة والأنوثة أنه يظهر ذلك للملك ويأمره بإنفاذه وكتابته وإلا فقضاء الله تعالى سابق على ذلك وعلمه وإرادته لكل ذلك موجود في الأزل قال: وفي هذا الحديث تصريح بإثبات القدر. انتهى.
وسيأتي في كلام ابن القيم أن حديث ابن مسعود وما في معناه كلها تدل على إثبات القدر السابق.
وقال الحافظ ابن حجر في فتح الباري في ذكر فوائد حديث ابن مسعود رضي الله عنه: وفيه أن الأعمال حسنها وسيئها أمارات وليست بموجبات وأن مصير الأمور في العاقبة إلى ما سبق به القضاء وجرى به القدر في الابتداء قاله الخطابي.
وقال الحافظ أيضا: وفيه أن في تقدير الأعمال ما هو سابق ولاحق فالسابق ما في علم الله تعالى واللاحق ما يقدر على الجنين في بطن أمه، كما وقع في هذا الحديث، وهذا هو الذي يقبل النسخ، وأما ما وقع في صحيح مسلم من حديث عبد الله بن عمرو مرفوعا «كتب الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة» فهو محمول على كتابة ذلك في اللوح المحفوظ على وفق ما في علم الله سبحانه وتعالى.
وقال الحافظ أيضا: وفي الحديث أن الأقدار غالبة والعاقبة غائبة فلا ينبغي لأحد أن يغتر بظاهر الحال ومن ثم شرع الدعاء بالثبات على الدين وبحسن الخاتمة. انتهى.
وقد روى مسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «إن الرجل ليعمل الزمن الطويل بعمل أهل الجنة ثم يختم له عمله بعمل أهل النار، وإن الرجل ليعمل الزمن الطويل بعمل أهل النار ثم يختم له عمله بعمل أهل الجنة».
وروى مسلم أيضا عن سهل بن سعد الساعدي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «إن الرجل ليعمل عمل أهل الجنة فيما يبدو للناس وهو من أهل النار، وإن الرجل ليعمل عمل أهل النار فيما يبدو للناس وهو من أهل الجنة».

وروى ابن حبان في صحيحه عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: «إن الرجل ليعمل بعمل أهل الجنة وإنه لمن أهل النار وإن الرجل ليعمل بعمل أهل النار وإنه لمن أهل الجنة» وهذه الأحاديث تؤيد حديث ابن مسعود رضي الله عنه وتدل على إثبات القدر السابق.
أما قول ابن محمود فيذهب فهمهم إلى أن بعض الناس مكتوب لهم السعادة وهم في بطون أمهاتهم مهما عملوا من عمل وآخرون مكتوب لهم الشقاء مهما عملوا من عمل.
فيقال له: وما تنكر من ذلك وقد أخبر الصادق المصدوق صلوات الله وسلامه عليه في حديث ابن مسعود المتفق على صحته أن السعادة أو الشقاوة تكتب للإنسان وهو في بطن أمه، فمن كان من أهل السعادة ختم الله له بعمل أهل السعادة ولو عمل قبل ذلك أي عمل من أعمال أهل النار، ومن كان من أهل الشقاوة ختم الله له بعمل أهل الشقاوة ولو عمل قبل ذلك أي عمل من أعمال أهل الجنة.
ولم ينفرد ابن مسعود رضي الله عنه برواية ذلك عن النبي صلى الله عليه وسلم بل قد ثبت ذلك في أحاديث كثيرة عن النبي صلى الله عليه وسلم.
منها ما في الصحيحين عن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم قال: «وكل الله بالرحم ملكا فيقول أي رب نطفة أي رب علقة أي رب مضغة فإذا أراد الله أن يقضي خلقها قال: أي رب ذكر أم أنثى؟ أشقي أم سعيد؟ فما الرزق؟ فما الأجل؟ فيكتب كذلك في بطن أمه».

ومنها ما رواه الإمام أحمد ومسلم عن حذيفة بن أسيد الغفاري رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم أو قال رسول الله صلى الله عليه وسلم: «يدخل الملك على النطفة بعد ما تستقر في الرحم بأربعين ليلة - وقال سفيان مرة: أو خمس وأربعين ليلة – فيقول: يا رب، ماذا أشقي أم سعيد؟ أذكر أم أنثى؟ فيقول الله تبارك وتعالى فيكتبان فيقولان: ماذا أذكر أم أنثى؟ فيقول الله عز وجل فيكتبان فيكتب عمله وأثره ومصيبته ورزقه ثم تطوى الصحيفة فلا يزاد على ما فيها ولا ينقص» هذا لفظ أحمد وإسناده إسناد مسلم، ولفظ مسلم قال: «يدخل الملك على النطفة بعد ما تستقر في الرحم بأربعين أو خمسة وأربعين ليلة فيقول: يا رب أشقي أم سعيد فيكتبان فيقول: أي رب أذكر أو أنثى فيكتبان ويكب عمله وأثره وأجله ورزقه ثم تطوى الصحف فلا يزاد فيها ولا ينقص».
وفي رواية لمسلم عن عامر بن واثلة رضي الله عنه أنه سمع عبد الله بن مسعود رضي الله عنه يقول: «الشقي من شقي في بطن أمه والسعيد من وعظ بغيره فأتى رجلا من أصحاب رسول الله صلى الله عليه وسلم يقال له حذيفة بن أسيد الغفاري فحدثه بذلك من قول ابن مسعود فقال: وكيف يشقى رجل بغير عمل فقال له الرجل: أتعجب من ذلك؟ فإني سمعت رسول الله صلى الله عليه وسلم يقول: «إذا مر بالنطفة ثنتان وأربعون ليلة بعث الله إليها ملكا فصورها وخلق سمعها وبصرها وجلدها ولحمها وعظامها، ثم قال: يا رب أذكر أم أنثى؟ فيقضي ربك ما شاء ويكتب الملك ثم يقول: يا رب أجله فيقول ربك ما شاء ويكتب الملك، ثم يقول: يا رب رزقه فيقضي ربك ما شاء ويكتب الملك ثم يخرج الملك بالصحيفة في يده فلا يزيد على ما أمر ولا ينقص».

وفي رواية لمسلم أيضا عن أبي الطفيل - وهو عامر بن واثلة رضي الله عنه – قال: دخلت على أبي سريحة حذيفة بن أسيد الغفاري رضي الله عنه فقال: سمعت رسول الله صلى الله عليه وسلم بأذني هاتين يقول: «إن النطفة تقع في الرحم أربعين ليلة، ثم يتصور عليها الملك قال زهير - وهو أبو خيثمة أحد رواته -: حسبته قال الذي يخلقها، فيقول: يا رب أذكر أو أنثى؟ فيجعله الله ذكرا أو أنثى، ثم يقول: يا رب أسوي أو غير سوي؟ فيجعله لله سويا أو غير سوي، ثم يقول: يا رب ما رزقه ما أجله ما خلقه؟ ثم يجعله الله شقيا أو سعيدا».
ومنها ما رواه الإمام أحمد عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إذا استقرت النطفة في الرحم أربعين يوما وأربعين ليلة بعث الله إليها ملكا فيقول: يا رب ما أجله فيقال له فيقول: يا رب أذكر أم أنثى؟ فيعلم فيقول: شقي أو سعيد فيعلم» قال الهيثمي: فيه خصيف وثقه ابن معين وجماعة وفيه خلاف وبقية رجاله ثقات.
ومنها ما رواه ابن حبان في صحيحه عن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «إذا أراد الله أن يخلق نسمة قال ملك الأرحام معرضا: يا رب أذكر أم أنثى؟ فيقضي الله أمره ثم يقول: يا رب أشقي أم سعيد؟ فيقضي الله أمره ثم يكتب بين عينيه ما هو لاق حتى النكبة ينكبها». وقد ذكره الهيثمي في مجمع الزوائد، وقال: عن ابن عمر رضي الله عنهما ثم قال: رواه أبو يعلي والبزار ورجال أبي يعلي رجال الصحيح، ورواه أبو بكر الآجري في كتاب الشريعة من حديث عبد الله بن عمر رضي الله عنهما.

ومنها ما رواه عبد الله بن الإمام أحمد، وأبو بكر الآجري عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم قال: «إن الله عز وجل حين يريد أن يخلق الخلق يبعث ملكا فيدخل الرحم فيقول: أي رب ماذا؟ فيقول: غلام أو جارية؟ أو ما شاء الله أن يخلق في الرحم فيقول: أي رب أشقي أم سعيد؟ فيقول: شقي أو سعيد فيقول أي رب ما أجله؟ فيقول: كذا وكذا فيقول: أي رب وما رزقه؟ فيقول: كذا وكذا فيقول: ما خلقه ما خلائقه؟ فيقول: كذا وكذا فما من شيء إلا وهو يخلق معه في الرحم» ورواه البزار قال الهيثمي: ورجاله ثقات.
ومنها ما رواه البزار والطبراني في الصغير، وأبو بكر الآجري في كتاب الشريعة عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: «الشقي من شقي في بطن أمه والسعيد من سعد في بطنها» قال الهيثمي: رجال البزار رجال الصحيح.
ومنها ما رواه أبو بكر الآجري في كتاب الشريعة عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «خلق الله عز وجل يحيى بن زكريا في بطن أمه مؤمنا وخلق فرعون في بطن أمه كافرا» ورواه الطبراني بمثله قال الهيثمي: وإسناده جيد.
ومنها ما رواه الإمام أحمد، وأبو داود الطيالسي، ومسلم وأبو داود السجستاني، والترمذي عن أبي بن كعب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إن الغلام الذي قتله الخضر طبع كافرا ولو عاش لأرق أبويه طغيانا وكفرا» قال الترمذي: هذا حديث حسن صحيح غريب.
وهذه الأحاديث الصحيحة تؤيد حديث ابن مسعود رضي الله عنه وتدل على أن السعادة أو الشقاوة تكتب للإنسان وهو في بطن أمه. وهذه الكتابة غير الكتابة التي كانت في اللوح المحفوظ قبل خلق السموات والأرض بخمسين ألف سنة.

قد قال شارح العقيدة الطحاوية بعد ما ذكر حديث جابر وحديث ابن عباس رضي الله عنهم في ذكر الأقلام وكتابة المقادير؛ قال: وقد جاء الأقلام في هذه الأحاديث وغيرها مجموعة فدل ذلك على أن للمقادير أقلاما غير القلم الأول الذي تقدم ذكره مع اللوح المحفوظ، والذي دلت عليه السنة أن الأقلام أربعة: القلم الأول العام الشامل لجميع المخلوقات وهو الذي تقدم ذكره مع اللوح المحفوظ. القلم الثاني خبر خلق آدم وهو قلم عام أيضا لكن لبني آدم. ورد في هذا آيات تدل على أن الله قدر أعمال بني آدم وأرزاقهم وآجالهم وسعادتهم عقيب خلق أبيهم. القلم الثالث حين يرسل الملك إلى الجنين في بطن أمه فينفخ فيه الروح ويؤمر بأربع كلمات رزقه وأجله وعمله وشقي أو سعيد كما ورد ذلك في الأحاديث الصحيحة.
القلم الرابع الموضوع على العبد عند بلوغه الذي بأيدي الكرام الكاتبين الذين يكتبون ما يفعله بنو آدم كما ورد ذلك في الكتاب والسنة، وإذا علم العبد أن كلا من عند الله فالواجب إفراده سبحانه بالخشية والتقوى. انتهى.

وقال ابن القيم رحمه الله تعالى في كتابه (شفاء العليل) بعد أن ساق حديث ابن مسعود وما في معناه كحديث أنس وحديث حذيفة بن أسيد وغيرها من الأحاديث التي فيها النص على كتابة رزق الجنين وأجله وذكورته أو أنوثته وشقاوته أو سعادته؛ قال: فاجتمعت هذه الأحاديث والآثار على تقدير رزق العبد وأجله وشقاوته أو سعادته وهو في بطن أمه واختلفت في وقت هذا التقدير. وهذا تقدير بعد التقدير الأول السابق على خلق السموات والأرض، وبعد التقدير الذي وقع يوم استخراج الذرية بعد خلق أبيهم آدم. ففي حديث ابن مسعود أن هذا التقدير يقع بعد مائة وعشرين يوما من حصول النطفة في الرحم. وحديث أنس غير مؤقت. وأما حديث حذيفة بن أسيد فقد وقت فيه التقدير بأربعين يوماً، وفي لفظ بأربعين ليلة، وفي لفظ ثنتين وأربعين ليلة، وفي لفظ بثلاثة وأربعين ليلة. وهو حديث تفرد به مسلم ولم يروه البخاري، وكثير من الناس يظن التعارض بين الحديثين ولا تعارض بينهما بحمد الله، وأن لملك الموكل بالنطفة يكتب ما يقدره الله سبحانه على رأس الأربعين الأولى حين يأخذ في الطور الثاني وهو العلقة. وأما الملك الذي ينفخ فيه فإنما ينفخها بعد الأربعين الثالثة فيؤمر عند نفخ الروح فيه بكتب رزقه وأجله وعمله وشقاوته أو سعادته، وهذا تقدير آخر غير التقدير الذي كتبه الملك الموكل بالنقطة، ولهذا قال في حديث ابن مسعود: ثم يرسل إليه الملك فيؤمر بأربع كلمات. وأما الملك الموكل بالنطفة فذاك راتب معها ينقلها بإذن الله من حال إلى حال فيقدر الله سبحانه شأن النطفة حين تأخذ في مبدأ التخليق وهو العلق ويقدر شأن الروح حين تتعلق بالجسد بعد مائة وعشرين يوما فهو تقدير بعد تقدير. فاتفقت أحاديث رسول الله صلى الله عليه وسلم وصدق بعضها بعضا ودلت كلها على إثبات القدر السابق ومراتب التقدير. انتهى.

وقد وردت أحاديث كثيرة تدل على أن الله تعالى قضى بالسعادة لبعض الناس قبل أن يخلقهم وقضى بالشقاوة لبعض الناس قبل أن يخلقهم وفي بعضها أنه كتب ذلك؛ وهي تؤيد حديث ابن مسعود رضي الله عنه وتدل على كتابة القدر السابق وسأذكر منها ما تيسر إن شاء الله تعالى وبه الثقة.
الحديث الأول عن أبي الدرداء رضي الله عنه قال: سمعت النبي صلى الله عليه وسلم يقول: «فرغ الله إلى كل عبد من خمس من أجله ورزقه وأثره ومضجعه وشقي أو سعيد» رواه الإمام أحمد والبزار والطبراني في الكبير والأوسط قال الهيثمي: وأحد إسنادي أحمد رجاله ثقات، ورواه عبد الله بن الإمام أحمد في كتاب السنة، وإسناده حسن، وقد رواه ابن حبان في صحيحه ولفظه قال رسول الله صلى الله عليه وسلم: «فرغ الله إلى كل عبد من خمس من رزقه وأجله وعمله وأثره ومضجعه».
عن علي بن أبي طالب رضي الله عنه قال: كنا في جنازة في بقيع الغرقد فأتانا رسول الله صلى الله عليه وسلم فقعد وقعدنا حوله ومعه مخصرة فنكس فجعل ينكت بمخصرته ثم قال: «ما منكم من أحد ما من نفس منفوسة إلا وقد كتب مكانها من الجنة والنار وإلا وقد كتبت شقية أو سعيدة» قال: فقال رجل: يا رسول الله أفلا نمكث على كتابنا وندع العمل فقال: «اعملوا فكل ميسر أما أهل السعادة فييسرون لعمل أهل السعادة وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة ثم قرأ ?فَأَمَّا مَنْ أَعْطَى وَاتَّقَى * وَصَدَّقَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْيُسْرَى * وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى * وَكَذَّبَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْعُسْرَى?» رواه الإمام أحمد وأبو داود الطيالسي والشيخان وأهل السنن إلا النسائي وقال الترمذي: هذا حديث حسن صحيح.

قال النووي في الكلام على هذا الحديث مشيرًا إلى جميع طرقه التي ساقها مسلم: وفي هذه الأحاديث كلها دلالات ظاهرة لمذهب أهل السنة في إثبات القدر وأن جميع الواقعات بقضاء الله تعالى وقدره خيرها وشرها نفعها وضرها، قال الله تعالى: ?لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ? فهو ملك لله تعالى يفعل ما يشاء ولا اعتراض على المالك في ملكه، قال: وفي هذه الأحاديث النهي عن ترك العمل والاتكال على ما سبق به القدر بل تجب الأعمال والتكاليف التي ورد الشرع بها، وكل ميسر لما خلق له لا يقدر على غيره ومن كان من أهل السعادة يسره الله لعمل السعادة ومن كان من أهل الشقاوة يسره الله لعملهم كما قال: فسنيسره لليسرى وللعسرى وكما صرحت به هذه الأحاديث. انتهى.
وعن أبي بكر الصديق رضي الله عنه قال: قلت: لرسول الله صلى الله عليه وسلم يا رسول الله العمل على ما فرغ منه أو على أمر مؤتنف قال: (بل على أمر قد فرغ منه) قال: قلت: ففيم العمل يا رسول الله؟ قال: «كل ميسر لما خلق له» رواه الإمام أحمد والبزار والطبراني قال الهيثمي، وقال: عن عطاف بن خالد حدثني طلحة بن عبد الله وعطاف وثقه ابن معين وجماعة وفيه ضعف وبقية رجاله ثقات إلا أن في رجال أحمد رجلا مبهما لم يُسم.
قلت: وما يأتي من الأحاديث الصحيحة يشهد له ويقويه.
وعن ابن عمر رضي الله عنهما عن عمر رضي الله عنه أنه قال: للنبي صلى الله عليه وسلم أرأيت ما نعمل فيه أقد فرغ منه أو في شيء مبتدأ أو أمر مبتدع قال: «فيما قد فرغ منه» فقال: مر رضي الله عنه ألا نتكل فقال: «اعمل يا ابن الخطاب فكل ميسر أما من كان من أهل السعادة فيعمل للسعادة وأما أهل الشقاء فيعمل للشقاء» رواه الإمام أحمد وأبو داود الطيالسي والترمذي وأبو بكر الآجري في كتاب الشريعة وقال الترمذي: هذا حديث حسن صحيح، قال: وفي الباب عن علي وحذيفة بن أسيد وأنس وعمران بن حصين رضي الله عنهم.
قلت: وقد تقدم ذكر أحاديثهم.

وفي رواية للترمذي عن ابن عمر رضي الله عنهما عن عمر ابن الخطاب رضي الله عنه قال: لما نزلت هذه الآية ?فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ? سألت رسول الله صلى الله عليه وسلم فقلت: يا نبي الله فعلى ما نعمل على شيء قد فرغ منه أو على شيء لم يفرغ منه قال: «بل على شيء قد فرغ منه وجرت به الأقلام يا عمر ولكن كل ميسر لما خلق له» قال الترمذي: هذا حديث حسن غريب.
وعن أبي هريرة رضي الله عنه أن عمر بن الخطاب رضي الله عنه قال: يا رسول الله أرأيت ما نعمل أشيء فرغ منه أم شيء يستأنف قال: «بل شيء قد فرغ منه» قال: ففيم العمل؟ قال: «كل ميسر لما خلق له» رواه البزار قال الهيثمي: ورجاله رجال الصحيح وقد رواه ابن حبان في صحيحه ولفظه قال: قال عمر بن الخطاب رضي الله عنه: يا رسول الله نعمل في شيء نأتنفه أم في شيء قد فرغ منه قال: «في شيء قد فرغ منه» قال: ففيم العمل؟ قال: «يا عمر لا يدرك ذاك إلا بالعمل» قال: إذا نجتهد يا رسول الله ورواه أبو بكر الآجري في كتاب الشريعة بنحو رواية ابن حبان وإسناده صحيح.
وعن جابر رضي الله عنه قال: قلت: يا رسول الله أنعمل لأمر قد فرغ منه أم لأمر نأتنفه قال: «بل لأمر قد فرغ منه» قال: ففيم العمل إذا؟ فقال رسول الله صلى الله عليه وسلم: «كل عامل ميسر لعمله» رواه ابن حبان في صحيحه.
وعن جابر أيضا رضي الله عنه قال: جاء سراقة بن مالك ابن جعشم فقال: يا رسول الله بين لنا ديننا كأنا خلقنا الآن فيم العمل اليوم أفيما جفت به الأقلام وجرت به المقادير أم فيما نستقبل؟ قال: «لا بل فيما جفت به الأقلام وجرت به المقادير» قال: ففيم العمل؟ فقال: «اعملوا فكل ميسر» رواه الإمام أحمد، وأبو داود الطيالسي، ومسلم، وعبد الله بن الإمام أحمد في كتاب السنة، وابن حبان في صحيحه، وأبو بكر الآجري في كتاب الشريعة. وزاد ابن حبان قال سراقة: فلا أكون أبدا أشد اجتهادا في العمل منى الآن.

وعن أبي الدرداء رضي الله عنه أنهم قالوا: يا رسول الله أرأيت ما نعمل أمر قد فرغ منه أم أمر نستأنفه قال: «بل أمر - قد فرغ منه» قالوا: فكيف بالعمل يا رسول الله: قال: «كل امرئ مهيأ لما خلق له» رواه الإمام احمد وابنه عبد الله بسند حسن.
وعن ذي اللحية الكلابي رضي الله عنه قال: قلت: يا رسول الله أنعمل في أمر مستأنف أو في أمر قد فرغ منه؟ قال: «بل في أمر قد فرغ منه» قال: ففيم نعمل إذا؟ قال: «اعملوا فكل ميسر لما خلق له» رواه الإمام أحمد والطبراني. قال الهيثمي: ورجاله ثقات.
وعن ابن عباس رضي الله عنهما قال: قال رجل: يا رسول الله أنعمل فيما جرت به المقادير وجف به القلم أو شيء يأتنفه؟ قال: «بل بما جرت به المقادير وجف به القلم» قال: ففيم العمل؟ قال: «اعمل فكل ميسر لما خلق له» رواه الطبراني والبزار بنحوه إلا أنه قال في آخره فقال القوم بعضهم لبعض: فالجد إذا. قال الهيثمي: ورجال الطبراني ثقات.
وعن سراقة بن مالك بن جعشم المدلجي رضي الله عنه أنه قال: يا رسول الله أنعمل شيئا قد فرغ منه أم نستأنف العمل؟ قال: «بل لعمل قد فرغ منه» فقال: يا رسول الله ففيم العمل؟ فقال النبي صلى الله عليه وسلم: «كل ميسر له عمله» قال رسول الله صلى الله عليه وسلم: «الآن الجد الآن الجد» رواه الطبراني قال الهيثمي: ورجاله رجال الصحيح وقد رواه ابن ماجه بنحوه مختصرا.

وعن أبي الأسود الدؤلي قال: قال لي عمران بن الحصين: أرأيت ما يعمل الناس اليوم ويكدحون فيه أشيء قضى عليهم ومضى عليهم من قدر ما سبق أو فيما يستقبلون به مما أتاهم به نبيهم وثبتت الحجة عليهم؟ فقلت: بل شيء قضى عليهم ومضى عليهم، قال: فقال: أفلا بيكون ظلما قال: ففزعت من ذلك فزعا شديدا، وقلت: كل شيء خلق الله وملك يده فلا يسئل عما يفعل وهم يسئلون، فقال لي: يرحمك الله إني لم أرد بما سألتك ألا لأحزر عقلك، إن رجلين من مزينة أتيا رسول الله صلى الله عليه وسلم، فقالا: يا رسول الله أرأيت ما يعمل الناس اليوم ويكدحون فيه أشيء قضى عليهم ومضى فيهم من قدر قد سبق أو فيما يستقبلون به مما أتاهم به نبيهم وثبتت الحجة عليهم؟ فقال: «لا بل شيء قضى عليهم ومضى فيهم وتصديق ذلك في كتاب الله عز وجل ?وَنَفْسٍ وَمَا سَوَّاهَا * فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا?» رواه مسلم، وقد رواه الإمام أحمد وأبو داود الطيالسي بدون قصة أبي الأسود مع عمران رضي الله عنه وتقدم ذكره.
قال الحافظ ابن حجر في فتح الباري: قال عياض: أورد عمران على أبي الأسود شبهة القدرية من تحكمهم على الله ودخولهم بآرائهم في حكمه، فلما أجابه بما دل على إثباته في الدين قواه بذكر الآية وهي حد لأهل السنة. وقوله كل شيء خلق الله وملكه يشير إلى أن المالك الأعلى الخالق الآمر لا يعترض عليه إذا تصرف في ملكه بما يشاء وإنما يعترض على المخلوق المأمور. انتهى.

وعن يحي بن يعمر وحميد بن عبد الرحمن الحميري قالا: لقينا عبد الله بن عمر رضي الله عنهما فذكرنا القدر وما يقولون فيه - فذكر الحديث عن عمر بن الخطاب رضي الله عنه في سؤال جبريل للنبي صلى الله عليه وسلم عن الإسلام والإيمان والإحسان وعن وقت الساعة وأشراطها. قال: وسأله رجل من جهينة أو مزينة فقال: يا رسول الله فيما نعمل أفي شيء قد خلا أو مضى أو في شيء يستأنف الآن؟ قال: «في شيء قد خلا أو مضى» فقال -أو بعض القوم-: يا رسول الله فيما نعمل؟ قال: «أهل الجنة ييسرون لعمل أهل الجنة وأهل النار ييسرون لعمل أهل النار» رواه الإمام أحمد وأبو داود وإسناد كل منهما صحيح. وقد ساق مسلم إسناده ولم يذكر لفظه.
وعن عمران بن حصين رضي الله عنهما قال: قيل: يا رسول الله أَعُلم أهل الجنة من أهل النار؟ قال: فقال: «نعم» قال: قيل: ففيم يعمل العاملون؟ قال: «كل ميسر لما خلق له» رواه الإمام أحمد وأبو داود الطيالسي والشيخان وأبو داود السجستاني وهذا لفظ مسلم. ولفظ البخاري قال رجل يا رسول الله أيُعرف أهل الجنة من أهل النار؟ قال: «نعم» قال: فلم يعمل العاملون؟ قال: «كل يعمل لما خلق له أو لما ييسر له».
قوله أعلم قال الحافظ ابن حجر: بضم العين والمراد بالسؤال معرفة الملائكة أو من أطلعه الله على ذلك. انتهى.

وعن عبد الله بن عمرو بن العاص رضي الله عنهما قال: خرج علينا رسول الله صلى الله عليه وسلم وفي يده كتابان فقال: «أتدرون ما هذان الكتابان فقلنا لا يا رسول الله إلا أن تخبرنا، فقال للذي في يده اليمنى هذا كتاب من رب العالمين فيه أسماء أهل الجنة وأسماء آبائهم وقبائلهم، ثم أجمل على آخرهم فلا يزاد فيهم ولا ينقص منهم أبدا، ثم قال للذي في شماله هذا كتاب من رب العالمين فيه أسماء أهل النار وأسماء آبائهم وقبائلهم، ثم أجمل على آخرهم فلا يراد فيهم ولا ينقص منهم أبدا» فقال أصحابه: ففيم العمل يا رسول الله إن كان أمر قد فرغ منه؟ فقال: «سددوا وقاربوا فإن صاحب الجنة يختم له بعمل أهل الجنة وإن عمل أي عمل، وإن صاحب النار يختم له بعمل أهل النار وإن عمل أي عمل» ثم قال رسول الله صلى الله عليه وسلم بيديه فنبذهما ثم قال: «فرغ ربكم من العباد فريق في الجنة وفريق في السعير» رواه الإمام أحمد والترمذي وأبو بكر الآجري في كتاب الشريعة وقال الترمذي: هذا حديث حسن غريب صحيح قال: وفي الباب عن ابن عمر.
وعن هشام بن حكمي بن حزام رضي الله عنهما أن رجلا أتى النبي صلى الله عليه وسلم فقال: يا رسول الله أتبتدأ الأعمال أم قد قضي القضاء؟ فقال رسول الله صلى الله عليه وسلم: «إن الله عز وجل أخذ ذرية آدم من ظهره وأشهدهم على أنفسهم، ثم أفاض بهم في كفه فقال: هؤلاء للجنة وهؤلاء للنار فأهل الجنة ميسرون لعمل أهل الجنة وأهل النار ميسرون لعمل أهل النار» رواه البزار وابن جرير والطبراني وابن مروديه وأبو بكر الآجري في كتاب الشريعة، قال الهيثمي: وإسناد الطبراني حسن.

وعن مسلم بن يسار الجهني أن عمر بن الخطاب رضي الله عنه سئل عن قوله تعالى: ?وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آَدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ ?الآية فقال عمر رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم سئل عنها فقال: «إن الله خلق آدم ثم مسح ظهره بيمينه فاستخرج منه ذرية، فقال: خلقت هؤلاء للجنة وبعمل أهل الجنة يعملون، ثم مسح ظهره فاستخرج منه ذرية فقال: خلقت هؤلاء للنار ويعمل أهل النار يعملون» فقال رجل: يا رسول الله ففيم العمل؟ فقال رسول الله صلى الله عليه وسلم: «إن الله عز وجل إذا خلق العبد للجنة استعمله بعمل أهل الجنة حتى يموت على عمل من أعمال أهل الجنة فيدخله به الجنة، وإذا خلق العبد للنار استعمله بعمل أهل النار حتى يموت على عمل من أعمال أهل النار فيدخله به النار» رواه مالك وأحمد وأبو داود والترمذي والنسائي وابن حبان في صحيحه والحاكم في مستدركه وأبو بكر الآجري في كتاب الشريعة، وقال الترمذي: هذا حديث حسن، وقال الحاكم: صحيح على شرط الشيخين ولم يخرجاه ووافقه الذهبي في تلخيصه.
وعن عبد الرحمن بن قتادة السلمي وكان من أصحاب النبي صلى الله عليه وسلم قال: سمعت رسول الله صلى الله عليه وسلم يقول: «خلق الله آدم ثم أخذ الخلق من ظهره فقال: هؤلاء في الجنة ولا أبالي، وهؤلاء في النار ولا أبالي فقال قائل: يا رسول الله فعلى ماذا نعمل؟ قال: على مواقع القدر» رواه الإمام أحمد قال الهيثمي: ورجاله ثقات. ورواه ابن حبان في صحيح والحاكم في مستدركه وقال فيه «على موافقة القدر» وقال: صحيح قد اتفقا على الاحتجاج برواته عن آخرهم إلى الصحابة ووافقه الذهبي في تلخيصه.

وعن أبي الدرداء رضي الله عنه عن النبي صلى الله عليه وسلم قال: «خلق الله آدم حين خلقه وضرب كتفه اليمنى فأخرج ذرية بيضاء كأنهم الذر، وضرب كتفه اليسرى فأخرج ذرية سوداء كأنهم الحمم فقال للذي في يمينه إلى الجنة ولا أبالي وقال للذي في كفه اليسرى إلى النار ولا أبالي» رواه الإمام أحمد وابنه عبد الله والبزار والطبراني، قال الهيثمي: ورجاله رجال الصحيح.
وعن أبي بصرة أن رجلا من أصحاب النبي صلى الله عليه وسلم يقال له أبو عبد الله دخل عليه أصحابه يعودونه وهو يبكي فقالوا: ما يبكيك ألم يقل لك رسول الله صلى الله عليه وسلم: «خذ من شاربك ثم أَقِرَّهُ حتى تلقاني» قال: بلى ولكني سمعت رسول الله صلى الله عليه وسلم يقول: «إن الله عز وجل قبض بيمينه قبضة وأخرى باليد الأخرى وقال: هذه لهذه وهذه لهذه ولا أبالي» فلا أدري في أي القبضتين أنا» رواه الإمام أحمد وإسناده صحيح على شرط مسلم.
وعن أبي سعيد رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال في القبضتين: «هذه في الجنة ولا أبالي وهذه في النار ولا أبالي» رواه البزار، قال الهيثمي: ورجاله رجال الصحيح غير نمر بن هلال وثقه أبو حاتم.
وعن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال في القبضتين: «هؤلاء لهذه وهؤلاء لهذه» قال: فتفرق الناس وهم لا يختلفون في القدر، رواه البزار والطبراني في الصغير قال الهيثمي: ورجال البزار رجال الصحيح.
وعن عائشة رضي الله عنها قالت: دعي رسول الله صلى الله عليه وسلم إلى جنازة صبي من الأنصار فقلت: يا رسول الله طوبى لهذا عصفور من عصافير الجنة لم يعمل السوء ولم يدركه قال: «أو غير ذلك يا عائشة إن الله خلق للجنة أهلا خلقهم لها وهم في أصلاب آبائهم، وخلق للنار أهلا خلقهم لها وهم في أصلاب آبائهم» رواه الإمام أحمد وأبو داود الطيالسي ومسلم وأهل السنن إلا الترمذي.

وهذه الأحاديث تؤيد حديث ابن مسعود الذي تقدم ذكره وتدل على إثبات القدر السابق، وفي بعضها أن الله تعالى ميز بين السعداء والأشقياء من حين خلق آدم، وهذا مما يجب الإيمان به.
وكثير من العصريين ينكرون هذا ويكذبون بالأحاديث الواردة فيه وما ذاك إلا لجهلهم بالكتاب والسنة وإعراضهم عن الأخذ منهما. وقد قال الله تعالى: ?مَنْ يُضْلِلِ اللَّهُ فَلَا هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ?.
فإن قيل فما الجمع بين ما تقدم ذكره من الأحاديث التي فيها النص على فراغ الرب تبارك وتعالى من أمر العباد وإن كلا ميسر لما خلق له وبين قول الله تعالى: ... ?يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ?.
فالجواب: أن يقال أما ما جاء في الأحاديث التي تقدم ذكرها فهي نصوص لا تحتمل التأويل وليس في معناها اختلاف بين أهل السنة والجماعة، وأما ما جاء في الآية الكريمة فهو مجمل. وقد اختلف المفسرون في المراد بالذي يمحو ويثبت على ثمانية أقوال ذكرها ابن الجوزي في تفسيره وذكرها غيره من المفسرين، أحدها أنه عام في الرزق والأجل والسعادة والشقاوة وهذا مذهب عمر وابن مسعود رضي الله عنهما وأبي وائل والضحاك وابن جريج.
والثاني أنه الناسخ والمنسوخ فيمحو المنسوخ ويثبت الناسخ، روى هذا المعنى علي بن أبي طلحة عن ابن عباس رضي الله عنهما وبه قال سعيد بن جبير وقتادة والقرظي وابن زيد، وقال ابن قتيبة (يمحو الله ما يشاء) أي: ينسخ من القرآن ما يشاء (ويثبت) أي: يدعه ثابتا لا ينسخه وهو المحكم.

والثالث: أنه يمحو ما يشاء ويثبت إلا الشقاوة والسعادة والحياة والموت رواه سعيد بن جبير عن ابن عباس رضي الله عنهما، ودليل هذا القول ما رواه مسلم في صحيحه من حديث حذيفة بن أسيد رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إذا مضت على النطفة خمس وأربعون ليلة يقول الملك الموكل أذكر أم أنثى؟، فيقضي الله تعالى ويكتب الملك فيقول أشقي أم سعيد؟ فيقضي الله ويكتب الملك فيقول عمله وأجله، فيقضي الله يكتب الملك ثم تطوى الصحيفة فلا يراد فيها ولا ينقص منها».
والرابع يمحو ما يشاء ويثبت إلا الشقاوة والسعادة لا يغيران قاله مجاهد.
والخامس يمحو من جاء أجله ويثبت من لم يجئ أجله قاله الحسن.
والسادس يمحو من ذنوب عباده ما يشاء فيغفرها ويثبت ما يشاء فلا يغفرها روي عن سعيد بن جبير.
والسابع يمحو ما يشاء بالتوبة ويثبت مكانها حسنات قاله عكرمة.
والثامن يمحو من ديوان الحفظة ما ليس فيه ثواب ولا عقاب ويثبت ما فيه ثواب وعقاب قاله الضحاك وأبو صالح. وقال ابن السائب: القول كله يكتب حتى إذا كان في يوم الخميس طرح منه كل شيء ليس فيه ثواب ولا عقاب مثل قولك أكلت شربت دخلت خرجت ونحوه وهو صادق، ويثبت ما فيه الثواب والعقاب انتهى كلام ابن الجوزي.

وأولى هذه الأقوال بالصواب ما وافق الأحاديث التي تقدم ذكرها وهو ما رواه سعيد بن جبير عن ابن عباس رضي الله عنهما أن الله تعالى يمحو ما يشاء ويثبت إلا الشقاوة والسعادة والحياة والموت، ونصوص النبي صلى الله عليه وسلم لا تعارض بأقوال غيره من الناس كائنا من كان لأنه صلى الله عليه وسلم أعلم بكتاب الله تعالى من غيره وهو الذي يبين مراد الله من كتابه كما قال تعالى: ?وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ?. فلو كانت الآية التي تقدم ذكرها تدل على وقوع المحو في السعادة والشقاوة والحياة والموت لبين النبي صلى الله عليه وسلم ذلك ولم يقل بخلافه والله أعلم.
فان قيل فقد روى البخاري ومسلم وأبو داود عن أنس بن مالك رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «من أحب أن يبسط له في رزقه وينسأ له في أثره فليصل رحمه»، وروى البخاري أيضا عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم نحوه. وروى الإمام أحمد والترمذي عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: «تعلموا من أنسابكم ما تصلون به أرحامكم فإن صلة الرحم محبة في الأهل مثراة في المال منسأة في الأثر».
وروي الحاكم في مستدركه عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال: «مكتوب في التوراة من سره أن تطول حياته ويزاد في رزقه فليصل رحمه» صححه الحاكم ووافقه الذهبي على تصحيحه.
وروى الحاكم أيضا عن علي رضي الله عنه أن النبي صلى الله عليه وسلم قال: «من سره أن يمد الله في عمره ويوسع له في رزقه ويدفع عنه ميتة السوء فليتق الله وليصل رحمه».

وروى الحاكم أيضا عن عقبة بن عامر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «من أراد أن يمد في عمره ويبسط في رزقه فليصل رحمه» وروى الإمام أحمد والنسائي وابن ماجة والحاكم عن ثوبان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إن الرجل ليحرم الرزق بالذنب يصيبه ولا يرد القدر إلا الدعاء ولا يزيد في العمر إلا البر» صححه الحاكم ووافقه الذهبي على تصحيحه، وروى البخاري في الأدب المفرد عن سهل بن معاذ عن أبيه رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «من بر والديه طوبى له زاد الله عز وجل في عمره» وروى الإمام أحمد عن عائشة رضي الله عنها مرفوعا، «صلة الرحم وحسن الجوار أو حسن الخلق يعمران الديار ويزيدان في الأعمار».
فالجواب: أن يقال: إن ظاهر هذه الأحاديث يوافق قول من قال أن المحو والإثبات يقع في الرزق والأجل وهو ظاهر ما تقدم ذكره عن مجاهد، وللعلماء في تأويل هذه الأحاديث أجوبة ذكرها النووي في شرح مسلم وابن حجر العسقلاني في فتح الباري، فأما النووي فقال في شرح حديث أنس الذي تقدم ذكره: قوله صلى الله عليه وسلم: «من أحب أن يبسط له في رزقه وينسأ له في أثره فليصل رحمه» ينسأ مهموز أي يؤخر، والأثر الأجل لأنه تابع للحياة في أثرها وبسط الرزق توسيعه وكثرته، وقيل البركة فيه، وأما التأخير في الأجل ففيه سؤال مشهور وهو أن الآجال والأرزاق مقدرة لا تزيد ولا تنقص ?فَإِذَا جَاءَ أَجَلُهُمْ لَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ?.

وأجاب العلماء بأجوبة الصحيح منها أن هذه الزيادة بالبركة في عمره والتوفيق للطاعات وعمارة أوقاته بما ينفعه في الآخرة وصيانتها عن الضياع في غير ذلك. والثاني أنه بالنسبة إلى ما يظهر للملائكة وفي اللوح المحفوظ ونحو ذلك فيظهر لهم في اللوح أن عمره ستون سنة إلا أن يصل رحمه فإن وصلها زيد له أربعون وقد علم الله سبحانه وتعالى ما سيقع له من ذلك وهو من معنى قوله تعالى: ?يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ? فبالنسبة إلى علم الله تعالى وما سبق به قدره لا زيادة بل هي مستحيلة وبالنسبة إلى ما ظهر للمخلوقين تتصور الزيادة وهو مراد الحديث، والثالث أن المراد بقاء ذكره الجميل بعده فكأنه لم يمت حكاه القاضي وهو ضعيف أو باطل والله أعلم. انتهى.
وأما الحافظ ابن حجر فقال في شرح حديث أنس وأبي هريرة رضي الله عنهما: قوله: «وينسأ» بضم أو له وسكون النون بعدها مهملة ثم همزة أي يؤخر، قوله: «في أثره» أي في أجله وسمى الأجل أثرا لأنه يتبع العمر، قال ابن التين: ظاهر الحديث يعارض قوله تعالى:?فَإِذَا جَاءَ أَجَلُهُمْ لَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ? والجمع بينهما من وجهين أحدهما أن هذه الزيادة كناية عن البركة في العمر بسبب التوفيق للطاعة وعمارة وقته بما ينفعه في الآخرة وصيانته عن تضييعه في غير ذلك، ومثل هذا ما جاء أن النبي صلى الله عليه وسلم تقاصر أعمار أمته بالنسبة لأعمار من مضي من الأمم فأعطاه الله ليلة القدر، وحاصله أن صلة الرحم تكون سببا للتوفيق للطاعة والصيانة عن المعصية فيبقى بعده الذكر الجميل فكأنه لم يمت، ومن جملة ما يحصل له من التوفيق العلم الذي ينتفع به من بعده والصدقة الجارية عليه والخلف الصالح.

ثانيهما: أن الزيادة على حقيقتها وذلك بالنسبة إلى علم الملك الموكل بالعمر، وأما الأول الذي دلت عليه الآية فبالنسبة إلى علم الله تعالى كأن يقال للملك مثلا: إن عمر فلان مائة إن وصل رحمه وستون إن قطعها. وقد سبق في علم الله أنه يصل أو يقطع، فالذي في علم الله لا يتقدم ولا يتأخر، والذي في علم الملك هو الذي يمكن فيه الزيادة والنقص وإليه الإشارة بقوله تعالى: ?يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ? فالمحو والإثبات بالنسبة لما في علم الملك، ويقال له القضاء المبرم، ويقال للأول القضاء المعلق، والوجه الأول أليق بلفظ حديث الباب فإن الأثر ما يتبع الشيء فإذا أخر حسن أن يحمل على الذكر الحسن بعد فقد المذكور، وقال الطيبي: الوجه الأول أظهر وإليه يشير كلام صاحب الفائق، قال: ويجوز أن يكون المعنى أن الله يبقى أثر واصل الرحم في الدنيا طويلا فلا يضمحل سريعا كما يضمحل أثر قاطع الرحم، ولما انشد أبو تمام قوله في بعض المراثي:
توفيت الآمال بعد محمد
وأصبح في شغل عن السفر السفر

قال له أبو دلف: لم يمت من قيل فيه هذا الشعر، ومن هذه المادة قول الخليل عليه السلام: «واجعل لي لسان صدق في الآخرين» وقد ورد في تفسيره وجه ثالث فأخرج الطبراني في الصغير بسند ضعيف عن أبي الدرداء رضي الله عنه قال: ذكر عند رسول الله صلى الله عليه وسلم من وصل رحمه أنسئ له في أجله فقال: «إنه ليس زيادة في عمره قال الله تعالى: ?فَإِذَا جَاءَ أَجَلُهُمْ? الآية ولكن الرجل تكون له الذرية الصالحة يدعون له من بعده» وله في الكبير من حديث أبي مشجعة الجهني رفعه «إن الله لا يؤخر نفسا إذا جاء أجلها وإنما زيادة العمر ذرية صالحة» الحديث. وجزم ابن فورك بأن المراد بزيادة العمر نفي الآفات عن صاحب البر في فهمه وعقله وقال غير في أعم من ذلك وفي وجود البركة في رزقه وعلمه ونحو ذلك. انتهى.

وقد روى ابن أبي حاتم حديث أبي مشجعة ابن ربعي عن أبي الدرداء رضي الله عنه قال: ذكرنا عند رسول الله صلى الله عليه وسلم من وصل رحمه أنسئ له في أجله فقال: «إن الله لا يؤخر شيئا إذا جاء أجله وإنما زيادة العمر بالذرية الصالحة يرزقها الله العبد فيدعون له من بعده فيلحقه دعاؤهم في قبره فذلك زيادة العمر».

وقال الحافظ ابن حجر في فتح الباري في الكلام على حديث عبد الله بن مسعود رضي الله عنه قال: حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق قال: «إن أحدكم يجمع في بطن أمه أربعين يوما، ثم علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يبعث الله ملكا فيؤمر بأربع برزقه وأجله وشقي أو سعيد، ثم ينفخ فيه الروح فوالله إن أحدكم - أو الرجل - ليعمل بعمل أهل النار حتى ما يكون بينه وبينها غير باع أو ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها، وإن الرجل ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها غير ذراع أو ذراعين فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها». فيه أن السعيد قد يشقى وأن الشقي قد يسعد لكن بالنسبة إلى الأعمال الظاهرة. وأما ما في علم الله تعالى فلا يتغير، وفيه أن الاعتبار بالخاتمة، قال ابن أبي جمرة: هذه التي قطعت أعناق الرجال مع ما هم فيه من حسن الحال لأنهم لا يدرون بماذا يختم لهم، وفيه أن عموم مثل قوله تعالى: ?مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ ?الآية مخصوص بمن مات على ذلك، وأن من عمل عمل السعادة وختم له بالشقاء فهو في طول عمره عند الله شقي وبالعكس، وما ورد مما يخالفه يؤول إلى أن يؤول إلى هذا، وقد اشتهر الخلاف في ذلك بين الأشعرية والحنفية وتمسك الأشاعرة بمثل هذا الحديث، وتمسك الحنفية بمثل قوله تعالى: ?يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ? وأكثر كل من الفريقين الاحتجاج لقوله. والحق أن النزاع لفظي وأن الذي سبق في علم الله لا يتغير ولا يتبدل وأن الذي يجوز عليه التغيير والتبديل ما يبدو للناس من عمل العامل ولا يبعد أن يتعلق ذلك بما في علم الحفظة والموكلين بالآدمي فيقع فيه المحو والإثبات كالزيادة في العمر والنقص، وأما ما في علم الله فلا محو فيه ولا إثبات والعلم عند الله.

انتهى.
وقد جاء في حديث صحيح أن ما سبق به القضاء والقدر من الرزق والأجل لا يتغير ولا يتبدل، فروى مسلم في صحيحه عن المعرور بن سويد عن عبد الله قال: قالت أم حبيبه زوج النبي صلى الله عليه وسلم رضي الله عنها: اللهم أمتعني بزوجي رسول الله صلى الله عليه وسلم وبأبي أبي سفيان وبأخي معاوية قال: فقال النبي صلى الله عليه وسلم: «قد سألت الله لآجال مضروبة وأيام معدودة وأرزاق مقسومة لن يعجل شيئا قبل حله أو يؤخر شيئا عن حله ولو كنت سألت الله أن يعيذك من عذاب في النار أو عذاب في القبر كان خيرا وأفضل».
قال النووي في شرح مسلم: هذا الحديث صريح في أن الآجال والأرزاق مقدرة لا تتغير عما قدره الله تعالى وعلمه في الأزل فيستحيل زيادتها ونقصها حقيقة عن ذلك، وأما ما ورد في حديث صلة الرحم تزيد في العمر ونظائره فقد سبق تأويله في باب صلة الأرحام واضحا، قال المازري: هنا قد تقرر بالدلائل القطعية أن الله تعالى أعلم بالآجال والأرزاق وغيرها وحقيقة العلم معرفة المعلوم على ما هو عليه، فإذا علم الله تعالى أن زيدا يموت سنة خمسمائة استحال أن يموت قبلها أو بعدها لئلا ينقلب العلم جهلا، فاستحال أن الآجال التي علمها الله تعالى تزيد وتنقص فيتعين تأويل الزيادة أنها بالنسبة إلى ملك الموت أو غيره ممن وكله الله بقبض الأرواح وأمره فيها بآجال ممدودة فإنه بعد أن يأمره بذلك أو يثبته في اللوح المحفوظ ينقص منه ويزيد على حسب ما سبق به علمه في الأزل وهو معنى قوله تعالى: ?يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ? وعلى ما ذكرناه يحمل قوله تعالى: ?ثُمَّ قَضَى أَجَلًا وَأَجَلٌ مُسَمًّى عِنْدَهُ?.

واعلم أن مذهب أهل الحق أن المقتول مات بأجله وقالت المعتزلة: قطع أجله، فإن قيل ما الحكمة في نهيها عن الدعاء بالزيادة في الأجل لأنه مفروغ منه وندبها إلى الدعاء بالاستعاذة من العذاب مع أنه مفروغ منه أيضا كالأجل، فالجواب أن الجميع مفروغ منه لكن الدعاء بالنجاة من عذاب النار ومن عذاب القبر ونحوهما عبادة، وقد أمر الشرع بالعبادات فقيل ألا نتكل على كتابنا وما سبق لنا من القدر فقال: «اعملوا فكل ميسر لما خلق له» وأما الدعاء بطول الأجل فليس عبادة وكما لا يحسن ترك الصلاة والصوم والذكر اتكالا على القدر فكذا الدعاء بالنجاة من النار ونحوه والله أعلم. انتهى.
وقد سئل شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى عن الحديث الذي ورد «إن الله قبض قبضتين فقال: هذه للجنة ولا أبالي وهذه للنار ولا أبالي» فهل هذا الحديث صحيح والله قبضها بنفسه أو أمر أحدا من الملائكة بقبضها؟ والحديث الآخر في «إن الله لما خلق آدم أراه ذريته عن اليمين والشمال ثم قال: هؤلاء إلى النار ولا أبالي وهؤلاء إلى الجنة ولا أبالي» وهذا في الصحيح.
فأجاب رحمه الله تعالى نعم هذا المعنى مشهور عن النبي صلى الله عليه وسلم من وجوه متعددة مثل ما في موطأ مالك وسنن أبي داود والنسائي وغيره عن مسلم بن يسار وفي لفظ عن نعيم بن ربيعه أن عمر بن الخطاب رضي الله عنه سئل عن هذه الآية ?وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آَدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ? الآية - فذكر الحديث وقد تقدم ذكره قريبا - قال وفي حديث الحكم بن سفيان عن ثابت عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إن الله قبض قبضة فقال: إلى الجنة برحمتي وقبض قبضة فقال: إلى النار ولا أبالي».

وهذا الحديث ونحوه فيه فصلان أحدهما القدر السابق وهو أن الله سبحانه علم أهل الجنة من أهل النار من قبل أن يعملوا الأعمال، وهذا حق يجب الإيمان به، بل قد نص الأئمة كما لك والشافعي وأحمد أن من جحد هذا فقد كفر بل يجب الإيمان أن الله علم ما سيكون كله قبل أن يكون، ويجب الإيمان بما أخبر به من أنه كتب ذلك وأخبر به قبل أن يكون كما في صحيح مسلم عن عبد الله بن عمرو رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: «إن الله قدر مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة وكان عرشه على الماء» وذكر الشيخ أيضا حديث عمران بن حصين الذي فيه «كان الله ولم يكن شيء غيره وكتب في الذكر كل شيء» وقد تقدم ذكره، وذكر أيضا حديث العرباض بن سارية رضي الله عنه أن النبي صلى الله عليه وسلم قال: «إني عند الله مكتوب خاتم النبيين وإن آدم لمنجدل في طينته» الحديث، وذكر أيضا حديث ميسرة الفجر قلت: يا رسول الله متى كتبت نبيا؟. وفي لفظ متى كنت نبيا؟ قال: «وآدم بين الروح والجسد».

وذكر أيضا حديث ابن مسعود رضي الله عنه فيما يكتب للجنين وهو في بطن أمه وقد تقدم ذكره، وذكر أيضا حديث علي بن أبي طالب الذي فيه «ما منكم من أحد إلا وقد كتب مقعده من النار ومقعده من الجنة» وقد تقدم ذكره، وذكر أيضا الحديث الذي فيه أنه قيل يا رسول الله أعلم أهل الجنة من أهل النار فقال: «نعم» فقيل له ففيم العمل؟ قال: «اعملوا فكل ميسر لما خلق له» ثم قال: فبين النبي صلى الله عليه وسلم أن الله علم أهل الجنة من أهل النار وأنه كتب ذلك ونهاهم أن يتكلموا على هذا الكتاب ويدعو العمل كما يفعله الملحدون وقال: كل ميسر لما خلق له، وأن أهل السعادة ميسرون لعمل أهل السعادة وأهل الشقاوة ميسرون لعمل أهل الشقاوة، وهذا من أحسن ما يكون من البيان، وذلك أن الله سبحانه وتعالى يعلم الأمور على ما هي عليه وهو قد جعل للأشياء أسبابا تكون بها فيعلم أنها تكون بتلك الأسباب كما يعلم أن هذا يولد له بأن يطأ امرأة فيحبلها، فلو قال هذا إذا علم الله أنه يولد لي فلا حاجة إلى الوطء كان أحمق أن الله علم أن سيكون بما يقدره من الوطء، وكذلك إذا علم أن هذا ينبت له الزرع بما يسقيه من الماء ويبذره من الحب فلو قال إذا علم أن سيكون فلا حاجة إلى البذر كان جاهلا ضالا لأن الله علم أن سيكون بذلك، وكذلك إذا علم الله أن هذا يشبع بالأكل وهذا يروى بالشرب وهذا يموت بالقتل فلابد من الأسباب التي علم الله أن هذه الأمور تكون بها، وكذلك إذا علم أن هذا يكون سعيدا في الآخرة وهذا يكون شقيا في الآخرة قلنا ذلك لأنه يعمل بعمل الأشقياء، فالله علم أنه يشقى بهذا العمل، فلو قيل هو شقي وإن لم يعمل كان باطلا لأن الله لا يدخل النار أحدا إلا بذنبه كما قال تعالى: ?لَأَمْلَأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ? فأقسم أنه يملؤها من إبليس وأتباعه، ومن ابتع إبليس فقد عصى الله تعالى ولا يعاقب الله العبد على ما علم أنه يعمله حتى يعمله.

ولهذا لما سئل النبي صلى الله عليه وسلم عن أطفال المشركين قال: (الله أعلم بما كانوا عاملين) يعني إن الله يعلم ما يعملون لو بلغوا. وقد روي أنهم في القيامة يبعث إليهم رسول فمن أطاعه دخل الجنة ومن عصاه دخل النار، فيظهر ما علمه فيهم من الطاعة والمعصية.
وكذلك الجنة خلقها الله لأهل الإيمان به وطاعته فمن قدر أنه يكون منهم يسره للإيمان والطاعة، فمن قال أنا أدخل الجنة سواء كنت مؤمنا أو كافرا إذا علم أني من أهلها كان مفتريًا على الله في ذلك فإن الله إنما علم أنه يدخلها بالإيمان فإذا لم يكن معه إيمان لم يكن هذا هو الذي علم الله أنه يدخل الجنة، بل من لم يكن مؤمنا بل كافرا فإن الله يعلم أنه من أهل النار لا من أهل الجنة.
ولهذا أمر الناس بالدعاء والاستعانة بالله وغير ذلك من الأسباب، ومن قال أنا لا أدعو ولا أسأل اتكالا على القدر كان مخطئا أيضا لأن الله جعل الدعاء والسؤال من الأسباب التي ينال بها مغفرته ورحمته وهداه ونصره ورزقه، وإذا قدر للعبد خيرا يناله بالدعاء لم يحصل بدون الدعاء، وما قدره الله وعلمه من أحوال العباد وعواقبهم فإنما قدره بأسباب يسوق المقادير إلى المواقيت فليس في الدنيا والآخرة شيء إلا بسبب، والله خالق الأسباب والمسببات.

ولهذا قال بعضهم: الالتفات إلى الأسباب شرك في التوحيد ومحو الأسباب أن تكون أسبابا نقص في العقل، والأعراض عن الأسباب بالكلية قدح في الشرع، ومجرد الأسباب لا يوجب حصول المسبب فإن المطر إذا نزل وبذر الحب لم يكن ذلك كافيا في حصول النبات بل لابد من ريح مربية بإذن الله، ولابد من صرف الآفات عنه، فلابد من تمام الشروط وزوال الموانع وكل ذلك بقضاء الله وقدره، وكذلك الولد لا يوجد بمجرد إنزال الماء في الفرج، بل كم من أنزل ولم يولد له بل لابد من أن الله شاء خلقه فتحبل المرأة وتربيه في الرحم وسائر ما يتم به خلقه من الشروط وزوال الموانع، وكذلك أمر الآخرة ليس بمجرد العمل ينال الإنسان السعادة بل هي سبب ولهذا قال النبي صلى الله عليه وسلم: «أنه لن يدخل أحدكم الجنة بعمله» قالوا: ولا أنت يا رسول الله قال: «ولا أنا إلا أن يتغمدني الله برحمة منه وفضل» وقد قال: ?ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ?فهذه الباء باء السبب، أي بسبب أعمالكم، والذي نفاه النبي صلى الله عليه وسلم باء المقابلة كما يقال اشتريت هذا بهذا، أي ليس العمل عوضا وثمنا كافيا في دخول الجنة بل لابد من عفو الله وفضله ورحمته، فبعفوه يمحو السيئات، وبرحمته يأتي بالخيرات، وبفضله يضاعف البركات.

وفي هذا الموضع ضل طائفتان من الناس، فريق آمنوا بالقدر وظنوا أن ذلك كاف في حصول المقصود فأعرضوا عن الأسباب الشرعية والأعمال الصالحة وهؤلاء يؤول بهم الأمر إلى أن يكفروا بكتب الله ورسله ودينه، وفريق أخذوا يطلبون الجزاء من الله كما يطلبه الأجير من المستأجر متكلين على حولهم وقوتهم وعملهم، وكما يطلبه المماليك، وهؤلاء جهال ضلال فإن الله لم يأمر العباد بما أمرهم به حاجة إليه، ولا نهاهم عما نهاهم عنه بخلا به. ولكن أمرهم بما فيه صلاحهم ونهاهم عما فيه فسادهم، وهو سبحانه كما قال: «يا عبادي إنكم لن تبلغوا ضري فتضروني ولن تبلغوا نفعي فتنفعوني» فالملك إذا أمر مملوكيه بأمر أمرهم لحاجته إليهم وهم فعلوه بقوتهم التي لم يخلقها لهم فيطالبون بجزاء ذلك، والله تعالى غني عن العالمين.
فإن أحسنوا أحسنوا لأنفسهم وإن أساءوا فعليها، لهم ما كسبوا وعليهم ما اكتسبوا ?مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ?- إلى أن قال - فمن أعرض عن الأمر والنهي والوعد والوعيد ناظرًا إلى القدر فقد ضل، بل المؤمن كما قال تعالى: ?إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ?فنعبده اتباعا للأمر ونستعينه إيمانا بالقدر، فمن ظن أنه يطيع الله بلا معونته كما يزعم القدرية والمجوسية فقد جحد قدرة الله التامة ومشيئته النافذة وخلقه لكل شيء.

ومن ظن أنه إذا أعين على ما يريد ويسر له ذلك كان محمودًا سواء وافق الأمر الشرعي أو خالفه فقد جحد دين الله وكذب بكتبه ورسله ووعده ووعيده واستحق من غضبه وعقابه أعظم مما يستحقه الأول، فإن العبد قد يريد ما يرضاه ويحبه ويأمر به ويقرب إليه، وقد يريد ما يبغضه الله ويكرهه ويسخطه وينهى عنه ويعذب صاحبه، فكل من هذين قد يسر له ذلك كما قال النبي صلى الله عليه وسلم: «كل ميسر لما خلق له أما من كان من أهل السعادة فسييسر لعمل أهل السعادة وأما من كان من أهل الشقاء فسييسر لعمل أهل الشقاوة»، ولما كان العبد ميسرا لما لا ينفعه، بل يضره من معصية الله والبطر والطغيان وقد يقصد عبادة الله وطاعته والعمل الصالح فلا يتأتى له ذلك أمر في كل صلاة أن يقول: ?إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ?والعبد له في المقدور حالان حال قبل القدر وحال بعده فعليه قبل المقدور أن يستعين بالله ويتوكل عليه ويدعوه فإذا قدر المقدور بغير فعله فعليه أن يصبر عليه أو يرضى به، وإن كان بفعله وهو نعمة حمد الله على ذلك. وإن كان ذنبا استغفر إليه من ذلك.

وله في المأمور حالان حال قبل الفعل وهو العزم على الامتثال والاستعانة بالله على ذلك، وحال بعد الفعل وهو الاستغفار من التقصير وشكر الله على ما أنعم به من الخير، وقال النبي صلى الله عليه وسلم: «احرص على ما ينفعك واستعن بالله ولا تعجزن وإن أصابك شيء فلا تقل لو أني فعلت كان كذا وكذا ولكن قل قدر الله وما شاء فعل فإن لو تفتح عمل الشيطان» فأمره إذا أصابته المصائب أن ينظر إلى القدر ولا يتحسر على الماضي بل يعلم أن ما أصابه لم يكن ليخطئه، وأن ما أخطأه لم يكن ليصيبه، فالنظر إلى القدر عند المصائب والاستغفار عند المعائب قال تعالى: ?مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ * لِكَيْ لَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آَتَاكُمْ? وقال تعالى: ?مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ? قال علقمة وغيره: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم انتهى كلامه ملخصا.

وقال شيخ الإسلام أيضا في جواب آخر: وأما الإقرار بتقديم علم الله وكتابه لأفعال العباد فهذا لم ينكره إلا الغلاة من القدرية وغيرهم و إلا فجمهور القدرية من المعتزلة وغيرهم يقرون بأن الله علم ما العباد فاعلون قبل أن يفعلوه ويصدقون بما أخبر به الصادق المصدوق من أن الله قدر مقادير الخلائق قبل أن يخلقهم كما ثبت في صحيح مسلم عن عبد الله بن عمرو رضي الله عنهما عن النبي صلى الله عليه وسلم قال: «إن الله قدر مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة وكان عرشه على الماء» وذكر الشيخ أيضا حديث عمران بن حصين «كان الله ولم يكن شيء قبله وكتب في الذكر كل شيء» وحديث ابن مسعود «إن أحدكم يجمع خلقه في بطن أمه» وقد تقدم ذكرهما ثم قال: فهذا يقرُّ به أكثر القدرية وإنما ينكره غلاتهم كالذين ذكروا لعبد الله بن عمر في الحديث الذي رواه مسلم في أول صحيحه بحيث قيل له «قبلنا أقوام يقرءون القرآن ويتقفرون العلم يزعمون أن لا قدر وأن الأمر أنف، قال: فإذا لقيت أولئك فأخبرهم أني بريء منهم وأنهم مني برءاء» ولهذا كَفَّرَ الأئمة كمالك والشافعي وأحمد من قال: إن الله لم يعلم أفعال العباد حتى يعملوها، بخلاف غيرهم من القدرية انتهى من صفحة 429 و 430 ج8 مجموع الفتاوى.
قال ابن القيم رحمه الله تعالى في الباب السابع من كتابه (شفاء العليل): يسبق إلى أفهام كثير من الناس أن القضاء والقدر إذا كان قد سبق فلا فائدة في الأعمال وأن ما قضاه الرب سبحانه وقدره لابد من وقوعه فتوسط العمل لا فائدة فيه، وقد سبق إيراد هذا السؤال من الصحابة على النبي صلى الله عليه وسلم فأجابهم بما فيه الشفاء والهدى.

ثم ذكر ابن القيم حديث علي بن أبي طالب رضي الله عنه الذي فيه «اعملوا فكل ميسر» وحديث جابر في سؤال سراقة بن مالك بن جعشم، وحديث عمران بن حصين الذي فيه «أعلم أهل الجنة من أهل النار» وحديثه أيضا في سؤال الجهني أو المزني، وحديث ابن عمران عمر رضي الله عنه قال: يا نبي الله فعلى ما نعمل. وقد تقدم ذكر هذه الأحاديث قريبا فلتراجع، ثم قال ابن القيم رحمه الله تعالى: فاتفقت هذه الأحاديث ونظائرها على أن القدر السابق لا يمنع العمل ولا يوجب الاتكال عليه بل يوجب الجد والاجتهاد، ولهذا لما سمع بعض الصحابة ذلك قال ما كنت أشد اجتهادا مني الآن.
وهذا مما يدل على جلالة فقه الصحابة ودقة أفهامهم وصحة علومهم فإن النبي صلى الله عليه وسلم أخبرهم بالقدر السابق وجريانه على الخليقة بالأسباب، فإن العبد ينال ما قدر له بالسبب الذي أقدر عليه ومكن منه وهيئ له فإذا أتى بالسبب أوصله إلى القدر الذي سبق له في أم الكتاب وكلما زاد اجتهاداً في تحصيل السبب كان حصول المقدور أدنى إليه. وهذا كما إذا قدر له أن يكون من أعلم أهل زمانه فإنه لا ينال ذلك إلا بالاجتهاد والحرص على التعلم وأسبابه، وإذا قدر له أن يرزق الولد لم ينل ذلك إلا بالنكاح أو التسري والوطء، وإذا قدر له أن يستغل من أرضه من المغل كذا وكذا لم ينله إلا بالبذر وفعل أسباب الزرع، وإذا قدر الشبع والري فذلك موقوف على الأسباب المحصلة لذلك من الأكل والشرب، وهذا شأن أمور المعاش والمعاد فمن طل العمل اتكالا على القدر السابق فهو بمنزلة من عطل الأكل والشرب والحركة في المعاش وسائر أسبابه اتكالا على ما قدر له.

وقد فطر الله سبحانه عباده على الحرص على الأسباب التي بها مرام معاشهم ومصالحهم الدنيوية، بل فطر الله على ذلك سائر الحيوانات فهكذا الأسباب التي بها مصالحهم الأخروية في معادهم فإنه سبحانه رب الدنيا والآخرة وهو الحكيم بما نصبه من الأسباب في المعاش والمعاد وقد يسر كلا من خلقه لما خلقه له في الدنيا والآخرة فهو مهيأ له ميسر له، فإذا علم العبد أن مصالح آخرته مرتبطة بالأسباب الموصلة إليها كان أشد اجتهادا في فعلها من القيام بها منه في أسباب معاشه ومصالح دنياه، وقد فقه هذا كل الفقه من قال ما كنت أشد اجتهادا مني الآن.
فإن العبد إذا علم أن سلوك هذا الطريق يفضي به إلى رياض مونقة وبساتين معجبة ومساكن طيبة ولذة ونعيم لا يشوبه نكد ولا تعب كان حرصه على سلوكها واجتهاده في السير فيها بحسب علمه بما يفضي إليه ... إلى أن قال: فالقدر السابق معين على الأعمال وما يحث عليها ومقتضٍ لها، لا أنه مناف لها وصاد عنها، وهذا موضع مزلة قدم، من ثبتت قدمه فاز بالنعيم المقيم ومن زلت قدمه عنه هوى إلى قرار الجحيم.
فالنبي صلى الله عليه وسلم أرشد الأمة في القدر إلى أمرين هما سببا السعادة، الإيمان بالأقدار فإنه نظام التوحيد، والإتيان بالأسباب التي توصل إلى خيره وتحجز عن شره وذلك نظام الشرع، فأرشدهم إلى نظام التوحيد والأمر فأبى المنحرفون إلا القدح بإنكاره في أصل التوحيد أو القدح بإثباته في أصل الشرع ولم تتسع عقولهم التي لم يلق الله عليها من نوره للجمع بين ما جمعت الرسل جميعهم بينه وهو القدر والشرع والخلق والأمر، وهدى الله الذين آمنوا لما اختلفوا فيه من الحق بإذنه والله يهدي من يشاء إلى صراط مستقيم، والنبي صلى الله عليه وسلم شديد الحرص على جمع هذين الأمرين للأمة، وقد تقدم قوله: «احرص على ما ينفعك واستعن بالله ولا تعجزنَّ» وإن العاجز من لم يتسع للأمرين. انتهى.

وأما قول ابن محمود والتحقيق أن الكتابة نوعان كتابة هي عبارة عن سبق علم الله بالأشياء قبل وقوعها وأن الله يعلم أحوال خلقه وما هم عاملون وهم في بطون أمهاتهم فهذه لا تتبدل ولا تتغير وتسمى كتابة الأزل.
فجوابه: من وجوه أحدها أن يقال ليس ما ذكره بتحقيق وإنما هو في الحقيقة تخليط وتلبيس كما سيأتي بيانه إن شاء الله تعالى.
الوجه الثاني أن ما ذهب إليه من تنويع الكتابة فيما يتعلق بالجنين لا أصل له ولم يسبقه أحد إلى هذا التنويع الباطل.
يوضح ذلك الوجه الثالث وهو أن العلم القائم بالذات لا يسمى كتابة وإنما يسمى علما فقط، ولا أعلم أحدا سبق ابن محمود إلى القول بأن العلم القائم بالذات يسمى كتابة ولا أظن أن عاقلا يوافقه على هذه التسمية المحدثة.
الوجه الرابع أن ابن محمود زعم أن الكتابة نوعان ولم يذكر سوى سبق علم الله بالأشياء قبل وقوعها وزعم أنها تسمى كتابة الأزل ولم يذكر النوع الثاني فصار أحد نوعيه باطلا والآخر معدوما.
الوجه الخامس أن النبي صلى الله عليه وسلم نص في حديث ابن مسعود رضي الله عنه على أن الملك يرسل إلى الجنين إذا تم له مائة وعشرون يوما فينفخ فيه الروح ويؤمر بأربع كلمات يكتب رزقه وأجله وعمله وشقي أو سعيد، ونص أيضا في حديث حذيفة بن أسيد رضي الله عنه أن الملك يقول: يا رب أشفي أو سعيد فيكتبان فيقول: أي رب أذكر أو أنثى فيكتبان ويكتب عمله وأثره وأجله ورزقه ثم تطوى الصحف فلا يزاد فيها ولا ينقص، وفي رواية أن الملك يقول: يا رب أذكر أم أنثى فيقضي ربك ما شاء ويكتب الملك ثم يقول: يا رب أجله فيقول: ربك ما شاء ويكتب الملك ثم يقول: يا رب رزقه فيقضي ربك ما شاء ويكتب الملك ثم يخرج الملك بالصحيفة في يده فلا يزيد على ما أمر ولا ينقص.

وفي النصوص على كتابة الملك لما يقضي الله في الجنين وعلى طي الصحف وخروج الملك بها في يده وأنه لا يزيد على ما أمر به ولا ينقص أبلغ رد على ما ابتدعه ابن محمود وخالف به أهل السنة والجماعة حيث زعم أن هذه الكتابة عبارة عن سبق علم الله بالأشياء قبل وقوعها وأن الله يعلم أحوال خلقه وما هم عاملون وهم في بطون أمهاتهم.
الوجه السادس أن يقال لا شك أن الله تعالى عالم بالأشياء قبل وقوعها وأنه يعلم أحوال خلقه وما هم عاملون قبل أن يخلقهم، وعلمه تبارك وتعالى بجميع الأشياء صفة من صفاته، وأما الكتابة فهي فعل الملك يكتب ما أمره الله به من أمر الجنين ثم يطوي الصحيفة التي كتب فيها ويخرج بها في يده فلا يزيد على ما أمر به ولا ينقص, وفعل الملك مخلوق وصحيفته مخلوقة ومع ذلك فقد زعم ابن محمود أن كتابة الملك لما يتعلق بالجنين هي عبارة عن سبق علم الله بالأشياء قبل وقوعها فجعل المخلوق صفة من صفات الله وهذا غاية التخليط والتلبيس.
الوجه السابع أن يقال: إن الأزلي هو القديم الذي لم يزل، قال ابن منظور في لسان العرب: الأزل بالتحريك القِدم قال أبو منصور: ومنه قولهم هذا شيء أزلي أي قديم وذكر بعض أهل العلم أن أصل هذه الكلمة قولهم للقديم لم يزل ثم نسب إلى هذا فلم يستقم إلا بالاختصار فقالوا يزلي ثم أبدلت الياء ألفا لأنها أخف فقالوا أزلي. انتهى.
وإذا علم أن الأزل هو القدم وأن الأزلي هو القديم الذي لم يزل فلا يخفى ما في قول ابن محمود من الخطأ والتخطيط حيث زعم أن كتابة الملك لما يتعلق بالجنين وهو في بطن أمه تسمى كتابة الأزل.

الوجه الثامن أن يقال: إن كتابة المقادير ليست بأزلية وإنما كانت قبل خلق السموات والأرض بخمسين ألف سنة كما ثبت ذلك في صحيح مسلم من حديث عبد الله بن عمرو بن العاص رضي الله عنهما وقد تقدم ذكره، وهذه الكتابة هي كتابة المقادير في اللوح المحفوظ، وإذا كانت الكتابة السابقة على خلق السموات والأرض بخمسين ألف سنة ليست أزلية فمن باب أولى نفي الأزلية عن كتابة ما يتعلق بالجنين وهو في بطن أمه.
الوجه التاسع أنه يلزم على القول بأن كتابة المقادير أزلية أن يكون القلم واللوح المحفوظ أزليين وأن تكون الصحيفة التي يكتب فيها الملك ما يتعلق بالجنين وهو في بطن أمه أزلية، وهذا موافق لقول الفلاسفة القائلين بقدم العالم، والقول بقدم العالم كفر بلا نزاع.
وأما قول ابن محمود؛ وعلمه سبحانه لا يتعلق به إجبارهم على فعل الخير أو الشر بل هم عاملون لأنفسهم مختارون لأعمالهم الصالحة والسيئة فهي كسبهم ويترتب الجزاء على ذلك.
فجوابه: أن يقال: إن جميع ما يفعله العباد من خير أو شبر وما يعملونه من أعمال صالحة أو سيئة فكل ذلك قد سبق به القضاء والقدر وكتب في اللوح المحفوظ وكتبه أيضا الملك الذي يرسله الله إلى الجنين وهو في بطن أمه، فما أصاب الإنسان لم يكن ليخطئه وما أخطأه لم يكن ليصيبه وكل ميسر لما خلق له من سعادة أو شقاوة. ومن زعم أن العباد يعملون على أمر مبتدأ لم يسبق به القضاء والقدر ولم يكتب في اللوح المحفوظ ولم يكتبه الملك الموكل بالجنين فهو من القدرية الذين سماهم النبي صلى الله عليه وسلم مجوس هذه الأمة.
وأما قوله فمعنى سبق الكتاب إشارة إلى سبق علم الله بخاتمة حياة كل إنسان.

فجوابه: من وجهين أحدهما أن يقال: أما قوله: إن سبق الكتاب إشارة إلى سبق علم الله بخاتمة حياة كل إنسان فهو خطأ ظاهر لما يلزم عليه من إلغاء النص الصريح في حديث ابن مسعود رضي الله عنه أن الله تبارك وتعالى يرسل الملك إلى الجنين فينفخ فيه الروح ويؤمر بأربع كلمات بكتب رزقه وأجله وعمله وشقي أو سعيد، وإلغاء ما جاء في حديث حذيفة ابن أسيد رضي الله عنه أن الملك يقول: يا رب أشقي أو سعيد؟ فيكتبان فيقول: أي رب أذكر أو أنثى؟ فيكتبان ويكتب عمله وأثره وأجله ورزقه ثم تطوى الصحف فلا يزاد فيها ولا ينقص وفي رواية ثم يخرج الملك بالصحيفة في يده فلا يزيد على ما أمر ولا ينقص، ففي هذا الحديث الصحيح النص على الكتابة وعلى الصحف التي يكتب الملك فيها ما يقضي الله في الجنين وأنها تطوى ويخرج الملك بها في يده.
وعلى قول ابن محمود تكون كتابة الملك والصحف التي يكتب فيها ثم يطويها ويخرج بها في يده اسما لا مسمى له ولفظا لا معنى له، وأن تكون النصوص على الكتابة والصحف وطيها وخروج الملك بها في يده لغوا لا فائدة في ذكره، وما لزم عليه ما ذكرنا فهو قول سوء يجب اطراحه ورده.
الوجه الثاني: أن يقال: لا شك أن الله عالم بخاتمة حياة كل إنسان، وعلمه بذلك أزلي لا أول له، وأما كتابة الملك لما يتعلق بالجنين وهو في بطن أمه فكان أولها حين حملت حواء بأول أولادها ولا تزال مستمرة لكل جنين إلى يوم القيامة، ومن جعل هذه الكتابة وعلم الله الأزلي شيئا واحدا فقد جمع بين ما فرق الله بينه وتأول كلام رسول الله صلى الله عليه وسلم على غير ما يراد به.

وأما قوله عن الذي يختم له بسوء الخاتمة أنه الرجل يولد مؤمنا بين أبوين مؤمنين فهو يؤمن بالله ويحافظ على فرائض الله من صلاته وصيامه وسائر واجباته ويجتنب المحرمات والمنكرات ويسير على هذه الطريقة المستقيمة غالب عمره ثم يطرأ عليه الإلحاد وفساد الاعتقاد فيكذب بالقرآن ويكذب بالرسول فيرتد عن دينه فيموت على سوء الخاتمة فيدخل النار بسبب كفره وإلحاده الذي هو خاتمة حياته، وليس سبق الكتاب الذي هو عبارة عن سبق علم الله بتطور حالة هذا الشخص هي التي حملته على الردة وعلى سوء الخاتمة وإنما وقعت بفعله واختياره لنفسه.
فجوابه: أن يقال: ليس من شرط الذي يختم له بسوء الخاتمة أن يولد بين أبوين مؤمنين كما قاله ابن محمود، بل قد يولد بين أبوين كافرين ثم يسلم وقد يولد بين أبوين أحدهما مسلم والآخر كافر ويكون هو مسلما وقد يولد بين أبوين مسلمين وينشأ على الإسلام ويعمل بعمل أهل الجنة فإذا كان في آخر عمره عمل بعمل أهل النار فدخل النار، وإنما يسير في جميع أحواله وأعماله الصالحة والطالحة منذ نشأته إلى حين موته على وفق ما سبق به القضاء والقدر وكتب في اللوح المحفوظ ثم كتبه الملك الموكل به وهو في بطن أمه، فما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه، وليس معنى هذا أنه مجبر على شيء من أعماله وإنما هو يعمل باختياره ورغبته، وأعماله الاختيارية تؤدي به إلى موافقة القضاء والقدر.
وقد روى البزار والطبراني في الصغير والكبير عن العرس ابن عميرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن العبد ليعمل البرهة بعمل أهل النار ثم تعرض له الجادة من جواد الجنة فيعمل بها حتى يموت عليها وذلك لما كتب له وإن الرجل لعمل بعمل أهل الجنة البرهة من دهره ثم تعرض له الجادة من جواد أهل النار فيعمل بها حتى يموت عليها وذلك لما كتب له» قال الهيثمي: رجالهم ثقات.

وأما قوله: وأما الذي يعمل بعمل أهل النار فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها فهو رجل يولد كافرا ويعيش كافرا حتى إذا كان في آخر عمره تاب إلى ربه واستغفر من ذنبه وأسلم فحسن إسلامه فصار يحافظ على واجباته من صلاته وصيامه وسائر عباداته حتى مات على ذلك.
فجوابه: أن يقال: ليس من شرط الذي يختم له بحسن الخاتمة أن يولد كافرا ويعيش كافرا بل قد يولد بين أبوين مسلمين وينشأ على الإسلام والأعمال الصالحة ثم يخالف ذلك إلى العمل بأعمال أهل النار فإذا كان في آخر عمره عمل بأعمال أهل الجنة فدخل الجنة، وقد يكون كافرا في أول عمره ثم يسلم ثم يرتد عن الإسلام أو يعمل أعمالا توجب له النار فإذا كان في آخر عمره عمل بأعمال أهل الجنة فدخل الجنة، وإنما يسير في جميع أحواله وأعماله على وفق ما سبق به القضاء والقدر كما تقدم تقريره، فالإيمان بالقدر ركن من أركان الإيمان ولا يكون العبد مؤمنا حتى يؤمن بالقدر خيره وشره.
وأما قوله وفي حديث أبي سعيد مرفوعا «إن الرجل يولد مؤمنا ويعيش مؤمنا ثم يموت كافرا وإن الرجل يولد كافرا ويعيش كافرا ثم يموت مؤمنا» رواه الإمام أحمد.
فجوابه: أن أقول قد تصفحت أحاديث أبي سعيد رضي الله عنه في مسند الإمام أحمد فلم أجد هذا الحديث فيه ولا أدري من أين جاء به ابن محمود؟!!، وقد ذكر الهيثمي في مجمع الزوائد عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إن العبد يولد مؤمنا ويعيش مؤمنا ويموت مؤمنا وإن العبد يولد كافرا ويعيش كافرا ويموت كافرا، والعبد يعمل برهة من دهره بالسعادة ثم يدركه ما كتب له فيموت كافرا والعبد يعمل برهة من دهره بالشقاء ثم يدركه ما كتب له فيموت سعيدا» رواه الطبراني في الأوسط والكبير باختصار قال الهيثمي: وفيه عمر بن إبراهيم العبدي وقد وثقه غير واحد وقال ابن عدي: حديثه عن قتادة مضطرب، قال الهيثمي: وهذا منها. انتهى.

ومع ما في هذا الحديث من الضعف في إسناده ففي بعض منه نظر وذلك في قوله: «إن العبد يولد كافرا». ومثله في الحديث الذي ذكره ابن محمود، وهذا مخالف للحديث الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «ما من مولود يولد إلا على الفطرة فأبواه يهودانه أو ينصرانه كما تنتج البهيمة بهيمة جمعاء هل تحسون فيها من جدعاء ثم يقول: ?فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ?» رواه ملك وأحمد وأبو داود الطيالسي والشيخان وأبو داود السجستاني والترمذي, وقال: هذا حديث صحيح، وفي رواية لأحمد أن النبي صلى الله عليه وسلم قال: «لا يولد مولود إلا على هذه الملة حتى يبين عنه لسانه فأبواه يهودانه أو ينصرانه أو يشركانه». وروى الإمام أحمد أيضا عن الأسود بن سريع وجابر بن عبد الله رضي الله عنهما عن النبي صلى الله عليه وسلم نحو ذلك، وروى ابن حبان في صحيحه حديث الأسود ابن سريع رضي الله عنه.
وفي الفطرة أقوال للعلماء أقر بها ما وافق قول الله تعالى: ?فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ? وقوله صلى الله عليه وسلم في رواية الإمام أحمد: «لا يولد مولود إلا على هذه الملة» وفي حديث الأسود بن سريع عند ابن حبان أن النبي صلى الله عليه وسلم قال: «ما من مولود يولد إلا على فطرة الإسلام حتى يعرب» ولو صح حديث ابن مسعود الذي فيه أن العبد يولد كافرا لم يكن معنا مخالفا لما دلت عليه الأحاديث الصحيحة من كون المولود يولد على الفطرة لأن معنى قوله يولد كافراً أنه قد سبق في علم الله أنه يكون كافرا وأن أبويه يهودانه أو ينصرانه أو يمجسانه.
وأما قول ابن محمود وهذا الكفر وهذا الإيمان إنما فعله باختياره ورغبته.

فجوابه: أن يقال: إن كل ما يفعله بنو آدم باختيارهم ورغبتهم فقد سبق به القضاء والقدر وكتب ذلك في اللوح المحفوظ قبل خلق السموات والأرض بخمسين ألف سنة وكتبه الملك الموكل بالجنين وهو في بطن أمه، فلا يؤمن أحد إلا بقضاء وقدر ولا يكفر أحد إلا بقضاء وقدر، فجميع الأمور جارية على وفق القضاء والقدر، وكل ميسر لما خلق له، أما أهل السعادة فييسرون لعمل أهل السعادة، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة، ومن زعم أن أحدًا من بني آدم يؤمن أو يكفر باختياره ورغبته ولم يسبق بذلك القضاء والقدر ولم يكتب في اللوح المحفوظ ولم يكتبه الملك الموكل بالجنين وهو في بطن أمه فهو من القدرية الذين سماهم النبي صلى الله عليه وسلم مجوس هذه الأمة وهم الذين يزعمون أن الأمر أنف أي مستأنف لم يسبق به القضاء والقدر، وقد تبرأ ابن عمر وغيره من الصحابة رضي الله عنهم من القدرية وصرح الشافعي وأحمد وغيرهما من الأئمة بتكفير غلاتهم وهم الذين ينكرون العلم والكتاب، وقد تقدم بيان ذلك في عدة مواضع من كلام شيخ الإسلام ابن تيمية رحمه الله تعالى، ومن سلك سبيل القدرية فهو ملحق بهم في كل ما ذكرنا، فليحذر المؤمن الناصح لنفسه من موافقتهم لئلا ينسلخ من دينه وهو لا يشعر.
وقد روى الترمذي وابن ماجة والحاكم في مستدركه عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «كل بني آدم خطَّاء وخير الخطائين التوابون» قال الترمذي: هذا حديث غريب وصححه الحاكم وقال الذهبي في تلخيصه: صحيح على لين.
وهذا آخر ما تيسر إيراده في الرد على رسالة ابن محمود التي سماها (الإيمان بالقضاء والقدر على طريقة أهل السنة والأثر).

وليعلم أن الكلام في القدر مزلة أقدام ومضلة أفهام لا يسلم فيه إلا من تمسك بنصوص الكتاب والسنة وما كان عليه أصحاب رسول الله صلى الله عليه وسلم والتابعون لهم بإحسان وأئمة العلم والهدى من بعدهم، ولولا أني أخشى أن يغتر بعض الناس بعنوان رسالة ابن محمود فيظن أنها على طريقة أهل السنة والأثر مع أنها على طريقة غلاة القدرية الذين ينكرون كتابة لمقادير قبل خلق السموات والأرض بخمسين ألف سنة، وينكرون كتابة الملك الموكل بالجنين لما يقضي الله فيه من ذكورة أو أنوثة وسعادة أو شقاوة ورزق وأجل، وأن يغتروا أيضا بما قرره في رسالته من نفي كتابة المقادير وزعمه أنها عبارة عن العلم القائم بذات الله وسبق علمه بالأشياء قبل وقوعها، وما قرره أيضا في معنى القضاء والقدر مما أخذه من كلام عدو الله القصيمي في أغلاله، فلولا خشية الاغترار بما ذكرته من كلام ابن محمود لما كتبت في الرد عليه شيئا.
والمقصود من هذا الرد نصيحة المردود عليه ثم نصيحة غيره لئلا يغتروا بكلامه.
والله المسئول أن يريني وإياه وإخواننا المسلمين الحق حقا ويرزقنا اتباعه ويرينا الباطل باطلا ويرزقنا اجتنابه ولا يجعله ملتبسا علينا فنضل.


وأما الرسالة الثانية لابن محمود وهي التي سماها (إتحاف الأحفياء برسالة الأنبياء)

فتح المعبود في الرد على ابن محمود

(فصل)
وأما الرسالة الثانية لابن محمود وهي التي سماها (إتحاف الأحفياء برسالة الأنبياء) فالتعقيب عليها يتلخص في ثلاثة عشر شيئا:
الأول: في زعمه أن كل نبي فإنه رسول وأنه لا فرق بين الرسول والنبي إلا بمجرد الإسلام والمسمى واحد.
والثاني: قوله أن ابن كثير هو أسبق من تكلم بالتفريق بين الرسول والنبي.
والثالث: قوله أن شيخ الإسلام ابن تيمية لم يذكر في كتاب النبوات فرقا بين الأنبياء والرسل.
الرابع: زعمه أن التفريق بين الرسول والنبي ليس معروفا عند الصحابة والتابعين ولا السلف السابقين.
الخامس: قدحه في الصحابي الجليل أبي ذر رضي الله عنه ورميه بسوء الحفظ.

السادس: قوله: إن حصر الأنبياء في مائة ألف وأربعة وعشرين ألف مخالف لصريح القرآن.
السابع: قوله عن الأحاديث التي وردت في عدد الأنبياء أن بعضها من قول كعب الأحبار.
الثامن: ما نسبه إلى المحققين من السلف أنهم قالوا: إن لله أنبياء كثيرين لا يعلم عددهم إلا الله، وقوله أيضا: إنهم خطَّئوا من عد الأنبياء والرسل.
التاسع: تغليطه من فرق بين الأنبياء والرسل.
العاشر: قوله: إن ابن الجوزي وغيره من العلماء ذكروا حديث أبي ذر في الموضوعات.
الحادي عشر: نفيه الرسالة عن آدم.
الثاني عشر: زعمه أن من فرق بين الرسول والنبي فقد فرق بين الأنبياء في الإيمان.
الثالث عشر: زعمه أن كل مسلم مؤمن وأنه لا فرق بين المسلم والمؤمن.


فأما الأول: وهو قوله: إن كل نبي فإنه رسول وأنه لا فرق بين الرسول والنبي إلا بمجرد الاسم والمسمى واحد

فتح المعبود في الرد على ابن محمود

فأما الأول: وهو قوله في صفحة (4):إن كل نبي فإنه رسول وأنه لا فرق بين الرسول والنبي إلا بمجرد الاسم والمسمى واحد.
فجوابه: من وجهين أحدهما أن يقال: قد دل القرآن والسنة على التفريق بين الرسول والنبي، وكفى بالقرآن والسنة حجة على كل مبطل.
فأما الدليل من القرآن فقد قال الله تعالى في سورة الحج: ?وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ ?الآية فقد فرق تبارك وتعالى بين الرسول وبين النبي وعطف النبي على الرسول والعطف يقتضي المغايرة.
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى في كتاب الإيمان: وعطف الشيء على الشيء في القرآن وسائر الكلام يقتضي مغايرة بين المعطوف والمعطوف عليه مع اشتراك المعطوف والمعطوف عليه في الحكم الذي ذكر لهما. انتهى.
وسيأتي قول الرازي أن عطف النبي على الرسول يوجب المغايرة وهو من باب عطف العام على الخاص. انتهى.

وإدخال حرف (لا) بين واو العطف والمعطوف صريح في التفريق بين الرسول والنبي كقوله تعالى: ?مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ?وقوله: ?لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ?وقوله تعالى: ?مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا وَاقٍ? وقوله تعالى: ?فَمَا لَهُ مِنْ قُوَّةٍ وَلَا نَاصِرٍ?وأمثال هذه الآيات.
وقد جاء في (تنوير المقباس من تفسير ابن عباس) ما نصه ?وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ?يا محمد (من رسول) مرسل (ولا نبي) محدث ليس بمرسل ?إِلَّا إِذَا تَمَنَّى?قرأ الرسول أو حدث النبي ?أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ? في قراءة الرسول وحديث النبي. انتهى.
وقال ابن جرير في تفسير هذه الآية ?وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ?الآية: فتأويل الكلام ولم يرسل يا محمد من قبلك من رسول إلى أمة من الأمم ولا نبي محدث ليس بمرسل إلا إذا تمنى. انتهى.
وقال القاضي عياض: المعنى وما أرسلنا من رسول إلى أمة أو نبي وليس بمرسل إلى أحد. انتهى.
وقال الثعلبي في تفسير قوله تعالى: ?وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ?: الرسول الذي أرسل إلى الخلق بإرسال جبريل إليه عيانا ومحاورته إياه شفاها، والنبي الذي تكون نبوته إلهاما أو مناما فكل رسول نبي وليس كل نبي رسولا. انتهى.

وقال الواحدي في قول الله تعالى: ?وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ: ?الرسول الذي أرسل إلى الخلق بإرسال جبريل إليه عيانا ومحاورته شفاها، والنبي الذي تكون نبوته إلهاما أو مناما فكل رسول نبي وليس كل نبي رسولا، قال: وهذا معنى قول الفراء: الرسول النبي المرسل، والنبي المحدث الذي لم يرسل، انتهى منقولا من (تهذيب الأسماء واللغات) لأبي زكريا النووي.
وقال البغوي في تفسير هذه الآية ?وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ ?وهو الذي يأتيه جبريل بالوحي عيانا ?وَلَا نَبِيٍّ ?وهو الذي تكون نبوته إلهاما أو مناما، وكل رسول نبي وليس كل نبي رسولا. انتهى.
وقال الزمخشري في قوله تعالى: ?مِنْ رَسُولٍ وَلَا نَبِيٍّ ?دليل بين على تغاير الرسول والنبي. انتهى.
وقال الرازي في تفسير هذه الآية ?وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ ?الآية، المسألة الأولى من الناس من قال الرسول هو الذي حدث وأرسل، والنبي هو الذي لم يرسل ولكنه ألهم أو رأى في النوم، ومن الناس من قال: إن كل رسول نبي وليس كل نبي يكون رسولا وهو قول الكلبي والفراء، وقالت المعتزلة: كل رسول نبي وكل نبي رسول ولا فرق بينهما - ثم ذكر الرازي- إن هذه الآية دالة على أن كل رسول نبي وليس كل نبي رسولا، قال: لأنه عطف على الرسول وذلك يوجب المغايرة وهو من باب عطف العام على الخاص، وقال في موضع آخر: ?وَكَمْ أَرْسَلْنَا مِنْ نَبِيٍّ فِي الْأَوَّلِينَ?وذلك يدل على أنه كان نبيا فجعله الله مرسلا وهو يدل على قولنا. انتهى.

وقال القرطبي في تفسيره عند قول الله تعالى: ?وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ? الآية، وقال الفراء: الرسول الذي أرسل إلى الخلق بإرسال جبريل إليه عيانا، والنبي الذي تكون نبوته إلهاما أو مناما فكل رسول نبي وليس كل نبي رسولا، قال المهدوي -وهذا هو الصحيح-:إن كل رسول نبي وليس كل نبي رسولا، وكذا ذكر القاضي عياض في كتاب الشفاء، قال والصحيح والذي عليه الجم الغفير أن كل رسول نبي وليس كل نبي رسولا واحتج بحديث أبي ذر وأن الرسل من الأنبياء ثلاثمائة وثلاثة عشر أولهم آدم وآخرهم محمد صلى الله عليه وسلم. انتهى.
وقال عبد الله بن أحمد بن محمود النسفي المتوفى سنة سبعمائة وعشر في تفسيره في الكلام على قول الله تعالى: ?وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ? هذا دليل بين علي ثبوت التغاير بين الرسول والنبي بخلاف ما يقول البعض أنهما واحد. انتهى.
وقال ابن جزي الكلبي الغرناطي في تفسيره في الكلام على قول الله تعالى: ?وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ ?الآية، النبي أعم من الرسول فكل رسول نبي وليس كل نبي رسولا فقدم الرسول لمناسبته لقوله أرسلنا وأخر النبي لتحصيل العموم لأنه لو اقتصر على رسول لم يدخل في ذلك من كان نبيا غير رسول. انتهى.
وفي تفسير مجاهد عند قول الله تعالى في سورة مريم: ?وَكَانَ رَسُولًا نَبِيًّا? قال: النبي هو الذي يكلم وينزل عليه ولا يرسل، والرسول هو الذي يرسل.
وقد قال سفيان الثوري: إذا جاءك التفسير عن مجاهد فحسبك به، وروى محمد بن إسحاق عن أبان بن صالح عن مجاهد قال: عرضت المصحف على ابن عباس ثلاث عرضات من فاتحته إلى خاتمته أوقفه عند كل آية منه وأسأله عنها، وروى ابن جرير عن ابن أبي مليكة قال: رأيت مجاهدا سأل ابن عباس عن تفسير القرآن ومعه ألواحه قال: فيقول له ابن عباس: اكتب حتى سأله عن التفسير كله.

وعلى هذا فقول مجاهد في تفسير الآية من سورة مريم يحتمل أنه مما أخذه عن ابن عباس رضي الله عنهما والله أعلم.
وقال القرطبي في تفسير سورة الأعراف عند قوله تعالى: ?الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ? الآية، قال: والرسول والنبي اسمان لمعنيين فإن الرسول أخص من النبي وقدم الرسول اهتماما لمعنى الرسالة و إلا فمعنى النبوة هو المتقدم ولذلك رد رسول الله صلى الله عليه وسلم على البراء حين قال: «وبرسولك الذي أرسلت» فقال له: «قل بنبيك الذي أرسلت» خرجه في الصحيح، وأيضا فإن في قوله وبرسولك الذي أرسلت تكرير الرسالة وهو معنى واحد فيكون كالحشو الذي لا فائدة فيه بخلاف ونبيك الذي أرسلت فإنهما لا تكرار فيهما وعلى هذا فكل رسول نبي وليس كل نبي رسولا لأن الرسول والنبي اشتركا في أمر عام وهو النبأ وافترقا في أمر وهي الرسالة فإذا قلت: محمد رسول من عند الله تضمن ذلك أنه نبي ورسول وكذلك غيره من الأنبياء صلوات الله عليهم. انتهى.
وقال ابن كثير في تفسير سورة الأحزاب عند قول الله تعالى: ?مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ? فهذه الآية نص في أنه لا نبي بعده وإذا كان لا نبي بعده فلا رسول بعده بالطريق الأولى والأحرى لأن مقام الرسالة أخص من مقام النبوة فإن كل رسول نبي ولا ينعكس. انتهى.
وقال ابن كثير أيضا في تفسير سورة المدثر بعد ما قرر أن أول ما نزل من القرآن أول سورة (اقرأ) قال: وقوله تعالى: (قم فأنذر) أي شمر عن ساق العزم وأنذر الناس وبهذا حصل الإرسال كما حصل بالأول النبوة. انتهى.

وأما الدليل من السنة ففي عدة أحاديث أحدها ما رواه الإمام أحمد والشيخان وأبو داود والترمذي عن البراء بن عازب رضي الله عنهما قال: قال لي رسول الله صلى الله عليه وسلم: «إذا أتيت مضجعك فتوضأ وضوءك للصلاة ثم اضطجع على شقك الأيمن وقل: اللهم أسلمت وجهي إليك وفوضت أمري إليك وألجأت ظهري إليك رغبة ورهبة إليك لا ملجأ ولا منجا منك إلا إليك آمنت بكتابك الذي أنزلت ونبيك الذي أرسلت فإن مت؛ مت على الفطرة واجعلهن آخر ما تقول» فقلت: استذكرهن وبرسولك الذي أرسلت قال: (لا، ونبيك الذي أرسلت) وفي رواية الترمذي قال البراء: فقلت وبرسولك الذي أرسلت قال: فطعن بيده في صدري ثم قال: «وبنبيك الذي أرسلت».
وهذا الحديث صريح في التفريق بين الرسول والنبي وقد استدل به غير واحد من أكابر العلماء على التفريق بينهما، وقد تقدم كلام القرطبي في ذلك قريبا.
وقال الخطابي: والفرق بين النبي والرسول أن الرسول هو المأمور بتبليغ ما أنبئ وأخبر به، والنبي هو المخبر ولم يؤمر بالتبليغ فكل رسول نبي وليس كل نبي رسولا، قال: ومعنى رده على البراء من رسولك إلى نبيك أن الرسول من باب المضاف فهو ينبئ عن المرسل والمرسل إليه فلو قال ورسولك ثم قال الذي أرسلت لصار البيان مكررا معادا، فقال ونبيك الذي أرسلت إذ قد كان نبيا قبل أن يكون رسولا ليجمع له الثناء بالاسمين معا ويكون تعديدا للنعمة في الحالين وتعظيما للمنة على الوجهين انتهى وقد نقله عنه ابن الأثير في جامع الأصول وأقره.
وقال النووي في شرح مسلم: في الكلام على قول مسلم في أول صحيحة «وصلى الله على محمد خاتم النبيين وعلى جميع الأنبياء والمرسلين» وقد ينكر على مسلم في هذا الكلام قوله وعلى جميع الأنبياء والمرسلين، فيقال إذا ذكر الأنبياء لا يبقى لذكر المرسلين وجه لدخولهم في الأنبياء فإن الرسول نبي وزيادة، ولكن هذا الإنكار ضعيف، ويجاب عنه بجوابين

أحدهما أن هذا سائغ وهو أن يذكر العام ثم الخاص تنويهًا بشأنه وتعظيما لأمره وتفخيما لحاله.
والجواب الثاني: أن قوله والمرسلين أعم من جهة أخرى وهو أنه يتناول جميع رسل الله سبحانه وتعالى من الآدميين والملائكة قال الله تعالى: ?اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلًا وَمِنَ النَّاسِ?ولا يسمى الملك نبيا فحصل بقوله والمرسلين فائدة لم تكن حاصلة بقوله النبيين والله أعلم انتهى كلام النووي، وقد أشار إليه في الكلام على حديث البراء بن عازب رضي الله عنهما في كتاب الذكر والدعاء فقال وقد قدمنا في أول شرح خطبة هذا الكتاب أنه لا يلزم من الرسالة النبوة ولا عكسه. انتهى.
وقال الحافظ ابن حجر في فتح الباري: قوله وبرسولك الذي أرسلت قال: «لا وبنبيك الذي أرسلت» قال القرطبي تبعا لغيره: هذا حجه لمن لم يجز نقل الحديث بالمعنى وهو الصحيح من مذهب مالك، فإن لفظ النبوة والرسالة مختلفان في أصل الوضع فإن النبوة من النبأ وهو الخبر، فالنبي في العرف هو المنبأ من جهة الله بأمر يقتضي تكليفا، وإن أمر بتبليغه إلى غيره فهو رسول و إلا فهو نبي غير رسول، وعلى هذا فكل رسول نبي بلا عكس، فإن النبي والرسول اشتركا في أمر عام وهو النبأ وافترقا في الرسالة فإذا قلت: فلان رسول تضمن أنه رسول، وإذا قلت: فلان نبي لم يستلزم أنه رسول فأراد صلى الله عليه وسلم أن يجمع بينهما في اللفظ لاجتماعهما فيه حتى يفهم من كل واحد منهما من حيث النطق ما وضع له وليخرج عما يكون شبه التكرار في اللفظ من غير فائدة. انتهى.
قال الحافظ: وأما الاستدلال به على منع الرواية بالمعنى ففيه نظر لأن شرط الرواية بالمعنى أن يتفق اللفظان في المعنى المذكور، وقد تقرر أن النبي والرسول متغايران لفظا ومعنى فلا يتم الاحتجاج بذلك. انتهى.

وقد ذكر بعض العلماء في صفة الرسول أن يكون له كتاب. وقال بعضهم: لا يشترط ذلك فكل نبي أوحي إليه بأمر يقتضي تكليفا وأمر بتبليغه إلى غيره فهو رسول ولو لم ينزل عليه كتاب وهذا هو الصحيح والله أعلم.
الحديث الثاني: قال ابن حبان في صحيحه: أخبرنا الحسن بن سفيان الشيباني والحسين بن عبد الله القطان بالرقة وابن سلم واللفظ للحسن قالوا: حدثنا إبراهيم بن هشام بن يحيى بن يحيى الغساني حدثنا أبي عن جدي عن أبي إدريس الخولاني عن أبي ذر رضي الله عنه قال: دخلت المسجد فإذا رسول الله صلى الله عليه وسلم جالس وحده - فذكر الحديث بطوله وفيه – قلت: يا رسول الله كم الأنبياء؟ قال: «مائة ألف وعشرون ألف» قلت: يا رسول الله كم الرسل من ذلك؟ قال: «ثلاثمائة وثلاثة عشر جما غفيرا» قلت: يا رسول الله من كان أوله قال: «آدم عليه السلام» قلت: يا رسول الله أنبي مرسل قال: «نعم؛ خلقه الله بيده ونفخ فيه من روحه وكلمه قبلا» قال الهيثمي بعد ما ساقه في موارد الظمآن: فيه إبراهيم بن هشام بن يحيى الغساني قال أبو حاتم وغيره: كذاب. . انتهى.
وقال الذهبي في الميزان في ترجمة إبراهيم بن هشام وهو صاحب حديث أبي ذر الطويل انفرد به عن أبيه عن جده قال الطبراني: لم يرو هذا عن يحيى إلا ولده وهم ثقات، وذكره ابن حبان في الثقات وأخرج حديثه في الأنواع، ثم ذكر عن أبي حاتم أنه قال: هو كذاب وذكر ابن الجوزي أنه قال: أبو زرعه كذاب، وقد علق الحافظ ابن حجر على موارد الظمآن فقال: انفرد أبو حاتم الرازي بتضعيف إبراهيم بن هشام وقواه غيره وللحديث شواهد، منها ما رواه ابن جرير في أول تاريخه عن أحمد بن عبد الرحمن بن وهب عن عمه عبد الله بن وهب عن الماضي بن محمد بن أبي سليمان عن القاسم بن محمد عن أبي إدريس الخولاني، قال بطوله.

وقال الحافظ ابن حجر أيضا في تعليقه على موارد الظمآن: وفي الحديث أشياء مفرقة من روايات متنوعة إلى أبي ذر، منها من طريق عبيد بن خشخاش عنه، وفيها من طريق أخرى قد ذكرتها في الهامش أولا. انتهى.
قلت: الذي ذكره في الهامش أولا هذا نصه (قال ابن أبي عمر: حدثنا هشام بن سليمان حدثنا أبو رافع عن يزيد بن رومان عمن أخبره عن أبي ذر رضي الله عنه قال: دخلت المسجد فإذا أنا برسول الله صلى الله عليه وسلم جالسا وحده، قلت: أنظر إليه وهو لا يراني وأقول ما خلا هكذا وحده إلا وهو على حاجة أو على وحي فجعلت أؤامر نفسي أن آتيه فأبت نفسي إلا أن آتيه فجئت فسلمت ثم جلست فجلست طويلا لا يلتفت إليَّ ولا يكلمني قال: قلت: قد كره رسول الله صلى الله عليه وسلم مجالستي ثم التفت إليَّ فقال: (يا أبا ذر, فقلت: لبيك يا رسول الله وسعديك قال: أركعت اليوم؟ قلت: لا, قال: قم؛ فاركع) الحديث بطوله وسياق الأصل أتم انتهى ما علقه الحافظ ابن حجر على موارد الظمآن.
وحاصل ما تقدم أن إبراهيم بن هشام قد اختلف فيه فوثقه ابن حبان والطبراني وتكلم فيه أبو زرعة وأبو حاتم الرازي، ولحديثه شواهد تقويه.

منها ما رواه أبو داود الطيالسي في مسنده قال: حدثنا المسعودي عن أبي عمرو الشامي عن عبيد بن الخشخاش عن أبي ذر رضي الله عنه قال: أتيت النبي صلى الله عليه وسلم وهو في المسجد فجلست إليه - فذكر الحديث مختصرا وفيه – قلت: فأي الأنبياء كان أول يا رسول الله؟ قال: (آدم) قلت: أو نبي كان قال: (نعم نبي مكلم) قلت: كم كان المرسلون يا رسول الله؟ قال: «ثلاثمائة وخمس عشرة جما غفيرا» وقد رواه الإمام أحمد عن يزيد بن هارون عن المسعودي فذكره بمثله مختصرا، ورواه البزار والطبراني في الأوسط مختصرا، قال الهيثمي: وفيه المسعودي وهو ثقة ولكنه اختلط، وقد روى النسائي في كتاب الاستعاذة من سننه طرفا منه من طريق المسعودي، وروى الحاكم في مستدركه في فضل آية الكرسي طرفا منه من طريق المسعودي وصححه ووافقه الذهبي على تصحيحه.
ومن شواهده أيضا ما رواه محمد بن أبي عمر في مسنده وقد تقدم ذكر إسناده في كلام الحافظ ابن حجر، وقد ذكره الحافظ أيضا في (المطالب العالية) مطولا وقال فيه قلت: يا رسول الله كم كان الأنبياء؟ قال: (كانوا مائة ألف وأربعة وعشرين ألفا) قلت: يا رسول الله وكلهم كانوا رسلا؟ قال: (لا، كان الرسل منهم خمسة عشر وثلاثمائة رجل) قلت: يا رسول الله فأيهم كان أول؟ قال: (كان أولهم آدم) قلت: أنبي كان آدم؟ قال: (نعم جَبَل الله تربته وخلقه بيده ونفخ فيه من روحه وكلمه قبلا).
ومن شواهده أيضا ما رواه ابن جرير في أول تاريخه وقد تقدم ذكر إسناده في كلام الحافظ ابن حجر وقال فيه قلت: يا رسول الله كم الأنبياء؟ قال: «مائة ألف وأربعة وعشرون ألفا» قال: قلت: يا رسول الله كم المرسل من ذلك؟ قال: «ثلاثمائة وثلاثة عشر جما غفيرا» يعني: كثيرا طيبا، قال: قلت: يا رسول الله من كان أولهم قال: (آدم) قال قلت: يا رسول الله وآدم نبي مرسل قال: (نعم خلقه الله بيده ونفخ فيه من روحه ثم سواه قبلا).

ومن شواهده أيضا ما رواه الحسن بن عرفة في مسنده حدثني يحيى بن سعيد السعيدي البصري حدثنا عبد الملك بن جريج عن عطاء عن عبيد بن عمير عن أبي ذر رضي الله عنه: دخلت على رسول الله صلى الله عليه وسلم وهو في المسجد - فذكر الحديث وفيه – قال: فقلت: يا رسول الله كم النبيون؟ قال: «مائة ألف نبي وأربعة وعشرون ألف نبي» قلت: كم المرسلون منهم؟ قال: (ثلاثمائة وثلاثة عشر) وقد رواه الحاكم في مستدركه والبيهقي في سننه من طريق الحسن بن عرفة، قال الذهبي: السعيدي ليس بثقة.
قلت: وهذا الحديث قد تعددت طرقه وصححه ابن حبان وصحح الحاكم ما رواه منه من طريق المسعودي ووافقه الذهبي على تصحيحه وقال الشوكاني في كتابه (إرشاد الثقات): أخرجه ابن حبان والبيهقي بسندين حسنين انتهى، وقد اعتضد بما يأتي من حديث أبي أمامة وعوف بن مالك رضي الله عنهما، وعلى هذا فأقل الأحوال فيه أن يكون صالحا للاستشهاد به والله أعلم.
الحديث الثالث عن أبي أمامة الباهلي رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم في المسجد جالسا وكانوا يظنون أنه ينزل عليه فأقصروا عنه حتى جاء أبو ذر فأقحم فأتى فجلس إليه فأقبل عليه النبي صلى الله عليه وسلم - فذكر الحديث وفيه أن أبا ذر رضي الله عنه سأل النبي صلى الله عليه وسلم عن أشياء كثيرة، منها قال: قلت: يا نبي الله فأي الأنبياء كان أول؟ قال: «آدم عليه السلام» قال: قلت: يا نبي الله أو نبي كان آدم؟ قال: «نعم نبي مكلم خلقه الله بيده ونفخ فيه من روحه ثم قال له: يا آدم قبلا» قال: قلت: يا نبي الله كم عدد الأنبياء؟ قال: «مائة ألف وأربعة وعشرون ألف، الرسل من ذلك ثلاثمائة وخمسة عشر جما غفيرا» رواه الإمام أحمد والطبراني في الكبير قال الهيثمي: ومداره على علي بن يزيد وهو ضعيف.

وقد روي الطبراني في الأوسط طرفا منه بإسناد صحيح ولفظه أن رجلا قال: يا رسول الله أنبي كان آدم؟ قال: «نعم» قال: كم بينه وبين نوح؟ قال: «عشرة قرون» قال: كم بين نوح وإبراهيم؟ قال: «عشرة قرون» قال: يا رسول الله كم كانت الرسل؟ قال: «ثلاثمائة وخمسة عشر» قال الهيثمي: رجاله رجال الصحيح، وقد رواه الحاكم في مستدركه ولفظه أن رجلا قال: يا رسول الله أنبي كان آدم؟ قال: «نعم، معلم مكلم» قال: كم بينه وبين نوح؟ قال: «عشرة قرون» قالوا: يا رسول الله كم كانت الرسل؟ قال: «ثلاثمائة وخمس عشرة جما غفيرا» قال الحاكم: صحيح على شرط مسلم ولم يخرجاه ووافقه الذهبي في تلخيصه ورواه ابن حبان في صحيحه مختصرا، ولفظه أن رجلا قال: يا رسول الله أنبيا كان آدم؟ قال: «نعم» قال: فكم كان بينه وبين نوح؟ قال: «عشرة قرون» قال ابن كثير في البداية والنهاية: وهذا على شرط مسلم ولم يخرجه، ورواه ابن جرير في أول تاريخه ولفظه قلت: يا نبي الله أنبيا كان آدم؟ قال: «نعم كان نبيا كلمه الله قبلا».
وفي هذا الحديث الصحيح شاهد لما تقدم قبله من حديث أبي ذر وأبي أمامة رضي الله عنهما.
الحديث الرابع: عن عوف بن مالك رضي الله عنه أن أبا ذر رضي الله عنه جلس إلى رسول الله صلى الله عليه وسلم - فذكر الحديث وفيه – قلت: يا رسول الله فأي الأنبياء كان أول؟ فقال: «آدم» فقلت: أو نبيا كان؟ قال: «نعم نبي مكلم» قلت: يا رسول الله وكم الأنبياء؟ فقال: «مائة ألف وأربعة وعشرون ألفا» فقال: كم المرسلون منهم؟ قال: «ثلاثمائة وخمسة عشر جما غفيرا» ذكره الحافظ ابن حجر في (المطلب العالية) ونسبه لإسحاق بن راهويه.
وهذا الحديث والحديثان قبله يشد بعضها بعضا وتشهد لها الرواية الصحيحة عن أبي أمامة رضي الله عنه.

الحديث الخامس: عن علي بن أبي طالب رضي الله عنه قال: كنت مع رسول الله صلى الله عليه وسلم إذ طلع أبو بكر وعمر فقال: رسول الله صلى الله عليه وسلم «هذان سيدا كهول أهل الجنة من الأولين والآخرين إلا النبيين والمرسلين يا علي لا تخبرهما» رواه الترمذي وابن ماجه وعبد الله بن الإمام أحمد في زوائد المسند وإسناده حسن وهذا لفظ الترمذي، ولفظ عبد الله قال: كنت عند النبي صلى الله عليه وسلم فأقبل أبو بكر وعمر فقال: (يا علي هذان سيدا كهول أهل الجنة وشبابها بعد النبيين والمرسلين) قال الترمذي: وفي الباب عن أنس وابن عباس رضي الله عنهم.
الحديث السادس: عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم لأبي بكر وعمر: «هذان سيدا كهول أهل الجنة من الأولين والآخرين إلا النبيين والمرسلين لا تخبرهما يا علي» رواه الترمذي وقال: هذا حديث حسن غريب.
الحديث السابع: عن أبي جحيفة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «أبو بكر وعمر سيدا كهول أهل الجنة من الأولين والآخرين إلا النبيين والمرسلين» رواه ابن ماجه بإسناد حسن وابن حبان في صحيحه.
الحديث الثامن: عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم نحوه، رواه البزار والطبراني.
الحديث التاسع والعاشر: عن ابن عمر وجابر بن عبد الله رضي الله عنهم عن النبي صلى الله عليه وسلم نحو ذلك أيضا رواهما الطبراني.
وهذه الأحاديث الستة يشد بعضها بعضا وفيها أوضح دليل على ثبوت التغاير بين الرسول والنبي، وفيها مع ما تقدم قبلها من الأحاديث أبلغ رد على من زعم أنه لا فرق بين الرسول والنبي إلا بمجرد الاسم والمسمى واحد.

الوجه الثاني: أن يقال: مما يدل على الفرق بين الرسول والنبي وأن مسمى الرسول ومسمى النبي مختلف في المعنى أن اسم الرسول يدخل فيه الرسل من الملائكة والرسل من بني آدم كما قال الله تعالى: ?اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلًا وَمِنَ النَّاسِ? والرسل من الملائكة لا يسمون أنبياء وإنما يسمى بذلك الأنبياء من بني آدم والرسل منهم، ولو كان الأمر على ما زعمه ابن محمود في قوله أنه لا فرق بين الرسول والنبي إلا بمجرد الاسم والمسمى واحد لكان جبريل وغيره من الملائكة يسمون أنبياء، وهذا ظاهر البطلان، وبهذا يتبين الفرق بين الرسول والنبي، وقد تقدم قول الحافظ ابن حجر أنهما متغايران لفظا ومعنى.


وأما الثاني وهو قوله أن ابن كثير هو أسبق من تكلم بالتفريق بين الرسول والنبي

فتح المعبود في الرد على ابن محمود

وأما الثاني وهو قوله في صفحة (3) أن ابن كثير هو أسبق من تكلم بالتفريق بين الرسول والنبي.
فجوابه: أن يقال: إن أول من تكلم بالتفريق بين الرسول والنبي هو الله تبارك وتعالى في قوله جل ذكره: ?وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ?الآية.
وأول من تكلم بذلك من هذه الأمة رسول الله صلى الله عليه وسلم في الأحاديث التي تقدم ذكرها، ومن أصرحها رواية محمد بن أبي عمر التي ذكرها الحافظ ابن حجر في (المطالب العالية) وفيها أن أبا ذر رضي الله عنه قال: قلت: يا رسول الله كم كان الأنبياء؟ قال: «كانوا مائة ألف وأربعة وعشرين ألف» قلت: يا رسول الله وكلهم كانوا رسلا؟ قال: (لا، كان الرسل منهم خمسة عشر وثلاثمائة رجل).
وتقدم أيضا ما ذكرنا من تفسير ابن عباس ومجاهد أنهما فرقا بين الرسول والنبي، وقال ابن قتيبة في كتاب (المعارف) ذكر وهب عن ابن عباس رضي الله عنهما أنه قال: (كانت الأنبياء مائة ألف وأربعة وعشرين ألف نبي، الرسل منهم ثلاثمائة نبي وخمسة عشر نبيا).
وتقدم أيضا ما ذكره الرازي عن الكلبي والفراء أنهما فرقا بين الرسول والنبي، وذكره الواحدي أيضا عن الفراء.

وتقدم أيضا عن ابن جرير والثعلبي والواحدي والبغوي والزمخشري والرازي والقرطبي والنسفي وابن جزي الكلبي أنهم فرقوا بين الرسول والنبي، وهؤلاء المفسرون كلهم كانوا قبل ابن كثير سوى ابن جزي فقد كان معاصرا لابن كثير ومات قبله.
وتقدم أيضا ما ذكره القرطبي عن المهدوي والقاضي عياض أنهما فرقا بين الرسول والنبي، وتقدم عن الخطابي والنووي مثل ذلك.
وممن فرق بين الرسول والنبي من المتقدمين مسلم بن الحجاج وعبد الله بن مسلم بن قتيبة الدينوري وأبو عبد الله الحاكم وأبو منصور عبد القاهر بن طاهر التميمي البغدادي وأبو محمد بن حزم وأبو اليسر محمد بن عبد الكريم البزدوي والقاضي عياض والخطيب البغدادي.
فأما مسلم فقال في مقدمة صحيحه ما نصه: (وصلى الله على محمد خاتم النبيين وعلى جميع الأنبياء والمرسلين).
وأما عبد الله بن مسلم بن قتيبة فقال في كتاب (المعارف) ما نصه: (عدد الأنبياء والرسل منهم صلى الله عليهم) ثم ذكر ما تقدم قريبا عن ابن عباس في عدد الأنبياء والرسل.
وأما الحاكم فقال في مستدركه ما نصه: (كتاب تواريخ المتقدمين من الأنبياء والمرسلين).
أما أبو منصور عبد القاهر بن طاهر التميمي البغدادي فقال في كتابه (أصول الدين): كل رسول لله عز وجل نبي وليس كل نبي رسولا له.
وأما ابن حزم فقال في أول المحلى ما نصه: (مسألة، وبعد هذا فإن أفضل الإنس والجن الرسل ثم الأنبياء ثم أصحاب رسول الله صلى الله عليه وسلم وهذا لا خلاف فيه).
وقال أيضا: (مسألة، والنبوة هي الوحي من الله تعالى بأن يعلم الموحى إليه بأمر ما يعلمه لم يكن يعلمه قبل، والرسالة هي النبوة وزيادة وهي بعثته إلى خلق ما بأمر ما، هذا ما لا خلاف فيه. انتهى.

وأما أبو اليسر محمد بن عبد الكريم البزدوي فقال في كتابه (أصول الدين): الرسول لا يكون إلا نبيا والنبي قد لا يكون رسولا - إلى أن قال - ويبقى الرسول بعد موته رسولا وكذلك النبي بعد موته نبيا لأن الرسول بالرسالة صار شريفا مكرما عند الله تعالى وكذا النبي إلا أنه دونه، وكذا المؤمن إلا أنه دونهما، وذلك الشرف يبقى لهم بعد الموت. انتهى.
وأما القاضي عياض فقال في كتاب (الشفا) ما نصه: (والصحيح والذي عليه الجم الغفير أن كل رسول نبي وليس كل نبي رسولا). انتهى.
وأما الخطيب البغدادي فقال في كتابه (الكفاية في علم الرواية): وإنما فضل المرسلون من الأنبياء لأنهم جمعوا النبوة والرسالة معا. انتهى.
وممن فرق بين الرسول والنبي أيضا شيخ الإسلام أبو العباس ابن تيمية والعلامة ابن القيم رحمهما الله تعالى، فأما شيخ الإسلام فقال في كتاب الإيمان بعد أن ذكر أن الإحسان يدخل فيه الإيمان وأن الإيمان يدخل فيه الإسلام، قال: وهذا كما يقال في الرسالة والنبوة فالنبوة داخلة في الرسالة والرسالة أعم من جهة نفسها وأخص من جهة أهلها فكل رسول نبي وليس كل نبي رسولا، فالأنبياء أعم، والنبوة نفسها جزء من الرسالة فالرسالة تتناول النبوة وغيرها بخلاف النبوة فإنها لا تتناول الرسالة. انتهى.
وقال الشيخ أيضا في جواب له بعد ذكره عصمة الأنبياء ما نصه: وهذه العصمة الثابتة للأنبياء هي التي يحصل بها مقصود النبوة والرسالة فإن النبي هو المنبأ عن الله، والرسول هو الذي أرسله الله تعالى، وكل رسول نبي وليس كل نبي رسولا، والعصمة فيما يبلغونه عن الله ثابتة فلا يستقر في ذلك خطأ باتفاق المسلمين.

وقال الشيخ أيضا في جواب آخر ما نصه: فإن الآيات الدالة على نبوة الأنبياء دلت على أنهم معصومون فيها يخبرون به عن الله عز وجل فلا يكون خبرهم إلا حقا وهذا معنى النبوة وهو يتضمن أن الله ينبئه بالغيب وأنه ينبئ الناس بالغيب. والرسول مأمور بدعوة الخلق وتبليغهم رسالات ربه، ولهذا كان كل رسول نبيا وليس كل نبي رسولا وإن كان قد يوصف بالإرسال المقيد في مثل قوله: ?وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آَيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ?.
وقال الشيخ أيضا وذكر حديث بدء الوحي وفيه ذكر نزول سورة (اقرأ) ثم قال: وهذه السورة أول ما أنزل الله عليه وبها صار نبيا ثم أنزل عليه سورة المدثر وبها صار رسولا لقوله: (قُمْ فَأَنذِرْ).
وقال الشيخ أيضا في تفسير سورة (اقرأ): إن ما في حديث عائشة رضي الله عنها الذي في الصحيحين يبين أن أول ما نزل ?اقْرَأْ بِاسْمِ رَبِّكَ? نزلت عليه وهو في غار حراء وأن (المدثر) نزلت بعد، وهذا هو الذي ينبغي فإن قوله: (اقرأ) أمر بالقراءة لا بتبليغ الرسالة وبذلك صار نبيا، وقوله: ?قُمْ فَأَنْذِرْ? أمر بالإنذار وبذلك صار رسولا منذرا.
وقال الشيخ أيضا: فسورة (اقرأ) هي أول ما نزل من القرآن ولهذا لما أمر بأن يقرأ أنزل عليه بعدها المدثر لأجل التبليغ فقيل له ?قُمْ فَأَنْذِرْ? فبالأولى صار نبيا وبالثانية صار رسولا. انتهى.
وكلامه رحمه الله تعالى في التفريق بين الرسول والنبي كثير جدا وفيما ذكرته هاهنا كفاية إن شاء الله تعالى.

وأما ابن القيم رحمه الله تعالى فقال في كتابه (زاد المعاد): وكذلك اختياره سبحانه الأنبياء من ولد آدم عليه وعليهم الصلاة والسلام وهم مائة ألف وأربعة وعشرون ألف واختياره سبحانه الرسل منهم وهم ثلاثمائة وثلاثة عشر على ما في حديث أبي ذر الذي رواه أحمد وابن حبان في صحيحه، واختياره أولي العزم منهم وهم الخمسة المذكورون في سورة الأحزاب والشورى في قوله تعالى: ?وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ? وقال تعالى: ?شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ?واختار منهم الخليلين إبراهيم ومحمدا صلى الله عليه وسلم. انتهى.
وقال ابن القيم أيضا في كتابه (طريق الهجرتين) ما ملخصه: مراتب المكلفين في الدار الآخرة وطبقاتهم فيها وهم ثمان عشرة مرتبة، الطبقة الأولى وهي العليا على الإطلاق مرتبة الرسالة وأعلاهم منزلة أولو العزم منهم وهم المذكورون في قوله تعالى: ?شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى? وهؤلاء هم الطبقة العليا من الخلائق.
الطبقة الثانية من عداهم من الرسل على مراتبهم من تفضيل بعضهم على بعض، الطبقة الثالثة الذين لم يرسلوا إلى أممهم وإنما كانت لهم النبوة دون الرسالة فاختصوا عن الأمة بإيحاء الله إليهم وإرساله ملائكته إليهم، واختصت الرسل عنهم بإرسالهم إلى الأمة يدعونهم إلى الله بشريعته وأمره واشتركوا في الوحي ونزول الملائكة عليهم انتهى المقصود من كلامه رحمه الله تعالى.

وممن فرق بين الرسول والنبي من أهل اللغة ابن الأثير وابن منظور في لسان العرب ومرتضى الحسيني في تاج العروس، فأما ابن الأثير فقال في النهاية ما نصه: ومن الأول حديث البراء قلت: ورسولك الذي أرسلت فرد عليَّ وقال ونبيك الذي أرسلت، إنما رد عليه ليختلف اللفظان ويجمع له الثنائين معنى النبوة والرسالة ويكون تعديدًا للنعمة في الحالين وتعظيما للمنة على الوجهين، والرسول أخص من النبي لأن كل رسول نبي وليس كل نبي رسول. انتهى.
وأما ابن منظور وصاحب تاج العروس فذكرا كلام ابن الأثير وأقراه.
وأما قول ابن محمود في آخر صفحة (4) وأول صفحة (5) ما نصه: والله يقول: ?كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ? فوصف الأنبياء بالتبشير والإنذار الذي هو وظيفة الرسل بلا خلاف كما قال تعالى: ?رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ? فوصف الرسل بالتبشير والإنذار كما وصف بذلك الأنبياء على حد سواء.
فجوابه: أن يقال: إن المراد بالأنبياء المذكورين في الآية من سورة البقرة الرسل بدليل قوله تعالى: ?وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ ?والكتب إنما أنزلت على الرسل لا على عموم الأنبياء كما قال تعالى: ?لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ? فهذه الآية من سورة الحديد تبين ما أُجْمِلَ في الآية من سورة البقرة والله أعلم.


وأما الثالث وهو قوله: إن شيخ الإسلام ابن تيمية لم يذكر في كتاب (النبوات) فرقا بين الأنبياء والرسل

فتح المعبود في الرد على ابن محمود

وأما الثالث وهو قوله في صفحة (5):إن شيخ الإسلام ابن تيمية لم يذكر في كتاب (النبوات) فرقا بين الأنبياء والرسل.
فجوابه: أن يقال: بل قد ذكر ذلك في صفحة 172 وما بعدها من كتاب (النبوات) وهذا نص كلامه.

والمقصود هنا الكلام على النبوة فالنبي هو الذي ينبئه الله وهو ينبئ بما أنبأ الله به فإن أرسل مع ذلك إلى من خالف أمر الله ليبلغه رسالة من الله إليه فهو رسول، وأما إذا كان إنما يعمل بالشريعة قبله ولم يرسل هو إلى أحد يبلغه عن الله رسالة فهو نبي وليس برسول قال تعالى: ?وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ? وقوله: ?مِنْ رَسُولٍ وَلَا نَبِيٍّ ?فذكر إرسالا يعم النوعين وقد خص أحدهما بأنه رسول فإن هذا هو الرسول المطلق الذي أمره بتبليغ رسالته إلى من خالف الله كنوح، وقد ثبت في الصحيح أنه أول رسول بعث إلى أهل الأرض وقد كان قبله أنبياء كشيث وإدريس وقبلهما آدم كان نبيا مكلما، قال ابن عباس: كان بين آدم ونوح عشرة قرون كلهم على الإسلام، فأولئك الأنبياء يأتيهم وحي من الله بما يفعلونه ويأمرون به المؤمنين الذين عندهم لكونهم مؤمنين بهم كما يكون أهل الشريعة يقبلون ما يبلغه العلماء عن الرسول، وكذلك أنبياء بني إسرائيل يأمرون بشريعة التوراة وقد يوحى إلى أحدهم وحي خاص في قضية معينة ولكن كانوا في شرع التوراة كالعالم الذي يفهمه الله في قضية معنى يطابق القرآن كما فهم الله سليمان حكم القضية التي حكم فيها هو وداود، فالأنبياء ينبئهم الله فيخبرهم بأمره ونهيه وخبره وهم ينبئون المؤمنين بهم ما أنباهم الله به من الخبر والأمر والنهي فإن أرسلوا إلى كفار يدعونهم إلى توحيد الله وعبادته وحده لا شريك له ولابد أن يكذب الرسل قوم قال تعالى: ?كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ? وقال: ?مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ ?فإن الرسل ترسل إلى مخالفين فيكذبهم بعضهم، وقال: ?وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ

الْقُرَى أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَلَدَارُ الْآَخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلَا تَعْقِلُونَ * حَتَّى إِذَا اسْتَيْئَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءَهُمْ نَصْرُنَا فَنُجِّيَ مَنْ نَشَاءُ وَلَا يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ? وقال: ?إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آَمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ ?فقوله: ?قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ ?دليل على أن النبي مرسل ولا يسمى رسولا عند الإطلاق لأنه لم يرسل إلى قوم بما لا يعرفونه بل كان يأمر المؤمنين بما يعرفونه أنه حق كالعالم ولهذا قال النبي صلى الله عليه وسلم: «العلماء ورثة الأنبياء» وليس من شرط الرسول أن يأتي بشريعة جديدة فإن يوسف كان رسولا وكان على ملة إبراهيم، وداود وسليمان كانا رسولين وكان على شريعة التوراة.
قال تعالى عن مؤمن آل فرعون: ?وَلَقَدْ جَاءَكُمْ يُوسُفُ مِنْ قَبْلُ بِالْبَيِّنَاتِ فَمَا زِلْتُمْ فِي شَكٍّ مِمَّا جَاءَكُمْ بِهِ حَتَّى إِذَا هَلَكَ قُلْتُمْ لَنْ يَبْعَثَ اللَّهُ مِنْ بَعْدِهِ رَسُولًا? وقال تعالى: ?إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآَتَيْنَا دَاوُودَ زَبُورًا * وَرُسُلًا قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلًا لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا?.

والإرسال اسم عام يتناول إرسال الملائكة وإرسال الرياح وإرسال الشياطين وإرسال النار قال تعالى: ?يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ ?وقال تعالى: ?جَاعِلِ الْمَلَائِكَةِ رُسُلًا أُولِي أَجْنِحَةٍ ?فهنا جعل الملائكة كلهم رسلا، والملك في اللغة هو حامل الألوكة وهي الرسالة، وقد قال في موضع آخر: ?اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلًا وَمِنَ النَّاسِ ?فهؤلاء الذين يرسلهم بالوحي كما قال: ?وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ ?وقال تعالى: ?وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ ?وقال تعالى: ?أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزًّا ?لكن الرسول المضاف إلى الله إذا قيل رسول الله فهم من يأتي برسالة من الله من الملائكة والبشر كما قال: ?اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلًا وَمِنَ النَّاسِ ?وقالت الملائكة: ?يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ?.
وأما عموم الملائكة والرياح والجن فإن إرسالها لتفعل فعلا لا لتبلغ رسالة قال تعالى: ?اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا ?فرسل الله الذين يبلغون عن الله أمره ونهيه هي رسل الله عند الإطلاق، وأما من أرسله الله ليفعل فعلا بمشيئته وقدرته فهذا عام يتناول كل الخلق كما أنهم كلهم يفعلون بمشيئته وإذنه المتضمن لمشيئته، لكن أهل الإيمان يفعلون بأمره ما يحبه ويرضاه ويعبدونه وحده ويطيعون رسله، والشياطين يفعلون بأهوائهم وهم عاصون لأمره متبعون لما يسخطه وإن كانوا يفعلون بمشيئته وقدرته انتهى المقصود من كلامه رحمه الله.


وأما الرابع: وهو زعمه في صفحه أن التفريق بين الرسول والنبي ليس معروفا عند الصحابة والتابعين ولا السلف السابقين

فتح المعبود في الرد على ابن محمود

وأما الرابع: وهو زعمه في صفحه (5) أن التفريق بين الرسول والنبي ليس معروفا عند الصحابة والتابعين ولا السلف السابقين.
فجوابه: أن يقال: قد تقدم ذكر التفريق بين الرسول والنبي في تفسير ابن عباس ومجاهد والكلبي والفراء وابن جرير وغيرهم من أكابر العلماء المتقدمين فليراجع ذلك ففيه كفاية في الرد على ابن محمود، وتقدم أيضا قول ابن حزم في التفريق بين الرسول والنبي أنه لا خلاف فيه، وفي هذا أيضا رد على ابن محمود.


وأما الخامس: وهو قدحه في الصحابي الجليل أبي ذر رضي الله عنه ورميه بسوء الحفظ

فتح المعبود في الرد على ابن محمود

وأما الخامس: وهو قدحه في الصحابي الجليل أبي ذر رضي الله عنه ورميه بسوء الحفظ وذلك في صفحة (5) حيث قال مشيرا إلى حديث أبي ذر رضي الله عنه «وهو حديث طويل جدا لا يتحمل أبو ذر حفظه مع طوله».
فجوابه: أن يقال: يا لها من كلمة ما أسوأها وأبشعها ..
ولا أعلم أحدا رمي أبا ذر رضي الله عنه بسوء الحفظ قبل ابن محمود، وقد قال النبي صلى الله عليه وسلم: «ما أظلت الخضراء ولا أقلت الغبراء أصدق من أبي ذر» رواه الإمام أحمد والترمذي وابن ماجه والحاكم في مستدركه من حديث عبد الله بن عمرو بن العاص رضي الله عنهما وقال الترمذي: هذا حديث حسن، قال: وفي الباب عن أبي الدرداء وأبي ذر رضي الله عنهما.
وروى الترمذي أيضا وابن حبان في صحيحه والحاكم في مستدركه عن أبي ذر رضي الله عنه قال: قال لي رسول الله صلى الله عليه وسلم: «ما أظلت الخضراء ولا أقلت الغبراء من ذي لهجة أصدق ولا أوفى من أبي ذر شبيه عيسى بن مريم عليه السلام» فقال عمر بن الخطاب يا رسول الله: أفنعرف ذلك له؟ قال: «نعم فاعرفوه له» قال الترمذي: هذا حديث حسن غريب وقال الحاكم: صحيح على شرط مسلم ولم يخرجاه ووافقه الذهبي في تلخيصه.

وعن أبي الدرداء رضي الله عنه عن النبي صلى الله عليه وسلم «ما أظلت الخضراء ولا أقلت الغبراء من ذي لهجة أصدق ولا أوفى من أبي ذر» رواه الإمام أحمد والبزار والطبراني والحاكم في مستدركه قال الهيثمي: وفيه علي بن زيد وقد وثق وفيه ضعف وبقية رجاله ثقات، ورواه الحاكم أيضا ولم يتكلم عليه وقال الذهبي: سنده جيد.
قال الحافظ ابن حجر في الإصابة: قال أبو إسحاق السبيعي عن هانئ بن هانئ عن علي رضي الله عنه أنه قال: «أبو ذر وعاء ملئ علما ثم أوكئ عليه» أخرجه أبو داود بسند جيد، قال الحافظ: وكان يوازي ابن مسعود في العلم. انتهى.
وقد ترجم له الحافظ الذهبي في تذكرة الحافظ وقال: كان رأسا في العلم والزهد والجهاد وصدق اللهجة والإخلاص وكان يوازي ابن مسعود في العلم، ومناقبه شهيرة، منها قول المصطفى صلى الله عليه وسلم: «ما أظلت الخضراء ولا أقلت الغبراء أصدق لهجة من أبي ذر». انتهى.
وقال ابن عبد البر في الاستيعاب: كان من أوعية العلم المبرزين في الزهد والورع والقول بالحق. انتهى.
وفيما ذكرته من الأحاديث وأقوال الأئمة الحفاظ أبلغ رد على من رمى أبا ذر بسوء الحفظ.
وقد روى الإمام أحمد في مسنده نحو مائتين وسبعين حديثا لأبي ذر رضي الله عنه، وروى له أهل الصحاح والسنن والمسانيد أحاديث كثيرة مما رواه الإمام أحمد ومما لم يروه، ومن كان يحفظ هذا العدد الكثير من الأحاديث كيف يقال: إنه لا يتحمل حفظ الحديث الطويل الذي فيه عدد الأنبياء والمرسلين، إنها لجراءة على صحابي جليل قد عده أهل المعرفة بمراتب العلماء في أعلى طبقات الحفاظ وقالوا: إنه كان يوازي ابن مسعود في العلم.


وأما السادس: وهو قوله: إن حصر الأنبياء في مائة ألف وأربعة وعشرين ألفا مخالف لصريح القرآن

فتح المعبود في الرد على ابن محمود

وأما السادس: وهو قوله في صفحة (6):إن حصر الأنبياء في مائة ألف وأربعة وعشرين ألفا مخالف لصريح القرآن فإن الله يقول: ?مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ?.

فجوابه: أن يقال: ليس في حصر الأنبياء في مائة ألف وأربعة وعشرين ألفًا ما يخالف القرآن بوجه من الوجوه، فأما قوله تعالى في سورة النساء ?وَرُسُلًا قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلًا لَمْ نَقْصُصْهُمْ عَلَيْكَ?وقوله في سورة المؤمنين: ?وَلَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ? فليس المراد بالقصص ذكر عددهم كما قد توهم ذلك ابن محمود وإنما المراد بالقصص ذكر أخبارهم وما جرى لهم مع قومهم، قال ابن كثير في تفسير سورة المؤمنين: أي منهم من أوحينا إليك خبرهم وقصصهم مع قومهم كيف كذبوهم ثم كانت للرسل العاقبة والنصرة. انتهى.
والقصص رواية الأخبار نص على ذلك أهل اللغة، قال الجوهري في الصحاح: القصة الأمر والحديث وقد اقتصصت الحديث رويته على وجهه وقد قص عليه الخبر قصصا، والاسم أيضا القصص بالفتح وضع موضع المصدر حتى صار أغلب عليه، والقصص بكسر القاف جمع القصة التي تكتب. انتهى.
وقال ابن الأثير في النهاية: القص البيان والقصص بالفتح الاسم وبالكسر جمع قصة والقاص الذي يأتي بالقصة على وجهها كأنه يتتبع معانيها وألفاظها. انتهى.
وقال ابن منظور في لسان العرب: والقصة الخبر وهو القصص وقص عليّ خبره يقصه قصا وقصصا أورده، والقصص الخبر المقصوص بالفتح وضع موضع المصدر حتى صار أغلب عليه، والقصص بكسر القاف جمع القصة التي تكتب، وتقصص الخبر تتبعه، والقصة الأمر والحديث، واقتصصت الحديث رويته على وجهه، وقص عليه الخبر قصصا، وفي حديث الرؤيا لا تقصها إلا على واد، يقال: قصصت الرؤيا على فلان إذا أخبرته بها أقصها قصا، والقص البيان والقصص بالفتح الاسم، والقاص الذي يأتي بالقصة على وجهها كأنه يتتبع معانيها وألفاظها. انتهى.

وقال الراغب الأصفهاني: القصص الأخبار المتتبعة، قال: ?لَهُوَ الْقَصَصُ الْحَقُّ?، ?فِي قَصَصِهِمْ عِبْرَةٌ?، ?وَقَصَّ عَلَيْهِ الْقَصَصَ?، ?نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ?، ?فَلَنَقُصَّنَّ عَلَيْهِمْ?، ?يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ?، ?فَاقْصُصِ الْقَصَصَ?. انتهى.
وقد ذكر الله تعالى في سورة آل عمران قصة زكريا وقصة مريم وقصة عيسى مع قومه ثم قال تعالى: ?إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ? وقال تعالى في أول سورة الأعراف: ?فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ? ثم ذكر في السورة قصة آدم ثم قصة نوح وهود وصالح ولوط وشعيب مع قومهم وقصة موسى مع فرعون وقصته لما جاء لميقات ربه وقصته لما اختار سبعين رجلا لميقات ربه وقصة أصحاب السبت وقصة الذي آتاه الله آياته فانسلخ منها ثم قال تعالى بعد ذلك: ?فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ? وقال تعالى في سورة هود بعد ما ذكر قصة نوح وهود وصالح مع قومهم وقصة إبراهيم مع الملائكة وقصة لوط وشعيب مع قومهما وقصة موسى مع فرعون ثم قال تعالى: ?ذَلِكَ مِنْ أَنْبَاءِ الْقُرَى نَقُصُّهُ عَلَيْكَ? وقال في آخر السورة: ?وَكُلًّا نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ? وقال تعالى في أول سورة يوسف: ?نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ? ثم ذكر ما جرى ليوسف مع أبيه لما قص عليه الرؤيا وقصته مع إخوته في أول الأمر وقصته مع العزيز وامرأته وقصته مع الفتيين وقصته مع رسول الملك وقصته مع الملك وقصته مع إخوته في آخر الأمر وقصته حين اجتمع بأبويه وإخوته ثم قال تعالى بعد ذلك: ?وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى? الآيات إلى قوله: ?لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ مَا كَانَ حَدِيثًا يُفْتَرَى? الآية.

وفي هذه الآية الكريمة أبلغ رد على ابن محمود لأن الله تعالى أخبر أن في قصص المرسلين عبرة لأولي الألباب والعبرة لا تكون في عددهم وإنما تكون في أحبارهم وما جرى لهم مع قومهم، ولو كان الأمر على ما زعمه ابن محمود لكان معنى الآية إن في عدد المرسلين عبرة لأولي الألباب وهذا مما ينزه عنه كلام الله تبارك وتعالى.
وقال تعالى مخبرا عن أصحاب الكهف: ?نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقِّ ?وقال تعالى في سورة طه بعد ما ذكر قصصا كثيرة لموسى عليه الصلاة والسلام: ?كَذَلِكَ نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ مَا قَدْ سَبَقَ?وقال تعالى في أول سورة القصص: ?نَتْلُوا عَلَيْكَ مِنْ نَبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ?وقال تعالى مخبرا عن موسى وعن الرجل الصالح: ?فَلَمَّا جَاءَهُ وَقَصَّ عَلَيْهِ الْقَصَصَ قَالَ لَا تَخَفْ نَجَوْتَ مِنَ الْقَوْمِ الظَّالِمِينَ?.
والمقصود مما ذكرنا أمران أحدهما بيان معنى القصص الذي قال الله تعالى فيه: ?مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ?وقوله تعالى: ?وَرُسُلًا قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلًا لَمْ نَقْصُصْهُمْ عَلَيْكَ?وأن المراد بذلك ذكر أخبارهم وما جرى لهم مع قومهم، الثاني بيان غلط ابن محمود فيما ذهب إليه من حمل القصص على ذكر عدد الأنبياء وبيان أنه لا دليل على ذلك لا من القرآن ولا من السنة ولا من لغة العرب وما كان هكذا فينبغي أن لا يلتفت إليه.


أما السابع: وهو قوله: وقد وردت عدة أحاديث في عدد الأنبياء يخالف بعضها بعضا وكلها من الضعاف

فتح المعبود في الرد على ابن محمود

أما السابع: وهو قوله في صفحه (6):وقد وردت عدة أحاديث في عدد الأنبياء يخالف بعضها بعضا وكلها من الضعاف التي لا يحتج بها وقد ساقها ابن كثير في التفسير من آخر سورة النساء وبعضها من قول كعب الأحبار.

فجوابه: أن يقال: إن الأحاديث التي ذكرها ابن كثير في تفسير سورة النساء في عدد الأنبياء ليس فيها شيء من قول كعب الأحبار وإنما الذي ذكره عن كعب الأحبار هو في تكليم الله لموسى عليه الصلاة والسلام، فما قاله ابن محمود وهم وغلط.


وأما الثامن: وهو قوله والذي عليه المحققون من السلف أن لله أنبياء كثيرين لا يعلم عددهم إلا الله، وقالوا: إن من عد الأنبياء فقد أخطأ وتكلف ما لا علم له به

فتح المعبود في الرد على ابن محمود

وأما الثامن: وهو قوله في صفحة (6) والذي عليه المحققون من السلف أن لله أنبياء كثيرين لا يعلم عددهم إلا الله، وقالوا: إن من عد الأنبياء فقد أخطأ وتكلف ما لا علم له به، ومثله قوله في عدد الرسل وأنهم ثلاثمائة وثلاثة عشر.
فجوابه: من وجوه أحدها أن يقال: لا يخفى ما في هذا القول من المجازفة والقول على السلف بما لم ينقل عن أحد منهم فيما أعلم.
الوجه الثاني: قال أبو منصور عبد القاهر بن طاهر التميمي البغدادي في كتابه (أصول الدين): أجمع أصحاب التواريخ من المسلمين على أن عدد الأنبياء عليهم السلام مائة ألف وأربعة وعشرون ألفا، كما وردت به الأخبار الصحيحة.
أولهم أبونا آدم عليه السلام وآخرهم نبينا محمد صلى الله عليه وسلم وأجمعوا على أن الرسل منهم ثلاثمائة وثلاثة عشر - إلى أن قال - وإذا صح لنا أن الرسل ثلاثمائة وثلاثة عشر قلنا: إن خمسة منهم من أولي العزم المذكورين في القرآن وهم نوح وإبراهيم وموسى وعيسى ومحمد عليهم السلام وخمسة منهم من العرب وهم هود وصالح وإسماعيل وشعيب ومحمد عليهم السلام. انتهى.
وفيما ذكره من إجماع أصحاب التواريخ من المسلمين على عدد الأنبياء والرسل أبلغ رد على ابن محمود.

الوجه الثالث: أن يقال: قد تقدمت الأحاديث عن أبي ذر وأبي أمامة وعوف بن مالك رضي الله عنهم في عدد الأنبياء والمرسلين، وأحاديثهم يشد بعضها بعضا وتشهد لها الرواية الصحيحة في إثبات نبوة آدم عليه الصلاة والسلام وعدد الرسل، وتقدم أيضا ما ذكره ابن قتيبة في كتاب (المعارف) عن ابن عباس رضي الله عنهما في عدد الأنبياء والرسل وهو موافق لما جاء في الأحاديث الثلاثة عن أبي ذر وأبي أمامة وعوف ابن مالك رضي الله عنهم، وعلى هذا فهل يأمن ابن محمود أن يكون قد خطأ النبي صلى الله عليه وسلم وقال فيه: إنه قد تكلف ما لا علم له به، وأن يكون أيضا قد خطأ حبر الأمة ابن عباس رضي الله عنهما وقال فيه: إنه قد تكلف ما لا علم له به، ولا يخفى أن هذا المحذور ليس ببعيد من ابن محمود.
فإن كنت لا تدري فتلك مصيبة
وإن كنت تدري فالمصيبة أعظم

الوجه الرابع: أن يقال: قد تقدم ما رواه الطبراني والحاكم بإسناد صحيح عن أبي أمامة رضي الله عنه في عدد الرسل وأنهم كانوا ثلاثمائة وخمسة عشر قال الحاكم: صحيح على شرط مسلم ووافقه الذهبي في تلخيصه، وقال الهيثمي في إسناد الطبراني: رجاله رجال الصحيح.
وهذا الحديث لا يرده إلا جاهل أو مكابر، وقد قال الإمام أحمد رحمه الله تعالى: كل ما جاء عن النبي صلى الله عليه وسلم إسناد جيد أقررنا به وإذا لم نقر بما جاء به الرسول صلى الله عليه وسلم ودفعناه ورددناه ورددنا على الله أمره قال الله تعالى: ?وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا?.
وروي القاضي أبو الحسين في طبقات الحنابلة من طريق أبي بكر الآدمي المقري حدثنا الفضل بن زياد القطان قال: سمعت أبا عبد الله - يعني أحمد بن حنبل – يقول: من رد حديث رسول الله صلى الله عليه وسلم فهو على شفا هلكة.

وذكر القاضي أبو الحسين أيضا في ترجمة الحسن بن علي بن خلف أبي محمد البربهاري - وهو من أعيان العلماء في آخر القرن الثالث وأول القرن الرابع من الهجرة - أنه قال في كتابه (شرح السنة): ولا يخرج أحد من أهل القبلة من الإسلام حتى يرد آية من كتاب الله عز وجل أو يرد شيئا من آثار رسول الله صلى الله عليه وسلم أو يصلي لغير الله أو يذبح لغير الله فقد وجب عليك أن تخرجه من الإسلام وقال البربهاري أيضا: من رد آية من كتاب الله فقد رد الكتاب كله ومن رد حديثا عن رسول الله صلى الله عليه وسلم فقد رد الأثر كله وهو كافر بالله العظيم.
وذكر القاضي أبو الحسين أيضا في ترجمة إبراهيم بن أحمد بن عمر بن حمدان بن شاقلا أنه قال: من خالف الأخبار التي نقلها العدل عن العدل موصولة بلا قطع في سندها ولا جرح في ناقليها وتجرأ على ردها فقد تهجم على رد الإسلام لأن الإسلام وأحكامه منقولة إلينا بمثل ما ذكرت. انتهى.
وإذا علم هذا ففي الحديث الذي ذكرنا في عدد الرسل أبلغ رد على ابن محمود في تخطئته من عد الرسل وزعمه أن من عدهم فقد تكلف ما لا علم له به، وما يدري هدانا الله وإياه ووفقنا جميعا لاتباع الحق أن كلامه هذا يتناول النبي صلى الله عليه وسلم، وما أعظم ذلك وأبشعه وأشد الحكم فيه، فالواجب عليه أن يبادر إلى التوبة من هذا الزلة العظيمة.


وأما التاسع: وهو تغليطه من فرق بين الأنبياء والرسل

فتح المعبود في الرد على ابن محمود

وأما التاسع: وهو تغليطه من فرق بين الأنبياء والرسل فقد صرح بذلك في آخر صفحة (5) وفي أثناء صفحة (6) وهذا ملخص كلامه، قال: ويترجح أن هذا الاعتقاد في قولهم أن النبي هو من أوحي إليه بشرع ولم يؤمر بتبليغه أنه إنما دخل على الناس من عهد قريب حيث أنه ليس معروفا عند الصحابة والتابعين ولا السلف السابقين - إلى أن قال - فهذه الغلطة في التفريق بين الرسول والنبي يظهر أنها إنما دخلت على الناس من طريق حديث موضوع رواه ابن مروديه عن أبي ذر - إلى أن قال - وكأن هذا منشأ الغلط في التفريق بين الأنبياء والرسل وأن النبي غير الرسول إذ النبي هو من أوحي إليه بشرع ولم يؤمر بتبليغه فليس كل نبي رسولا بزعمهم، وهذا التفريق لم نجد له أصلا قطعا.
والجواب: عن هذا من وجوه أحدها أن يقال: قد تقدم الجواب عن قوله: إن التفريق بين الرسول والنبي ليس معروفا عند الصحابة والتابعين والسلف السابقين فليراجع.
الوجه الثاني: أن يقال قد تقدم ما ذكره أبو منصور عبد القاهر بن طاهر البغدادي عن أصحاب التواريخ من المسلمين أنهم أجمعوا على أن عدد الأنبياء مائة ألف وأربعة وعشرون ألفا وأن عدد الرسل منهم ثلاثمائة وثلاثة عشر، وتقدم أيضا قول ابن حزم في التفريق بين الرسول والنبي أنه لا خلاف فيه، وهذا يقتضي أن التفريق بين الرسول والنبي متفق عليه بين أهل السنة والجماعة، وتقدم أيضا ما ذكره الرازي عن المعتزلة أنهم قالوا: كل رسول نبي وكل نبي رسول ولا فرق بينهما، وإذا علم هذا فنقول: إن الغالط في الحقيقة هو من خالف أهل السنة والجماعة واتبع أهل البدعة والضلالة من المعتزلة ومن قال بقولهم الباطل!

الوجه الثالث: أن يقال: إن الأصل في التفريق بين الرسول والنبي هو كتاب الله وسنة رسوله صلى الله عليه وسلم، وقد تقدم ذكر الأدلة منهما على ذلك، وإذا كان هذا الأصل قد خفي على ابن محمود ولم يجده فقد ظهر ذلك لغيره من العلماء ووجدوه صريحا في الكتاب والسنة، وقد ذكرت أقوال المفسرين وشراح الأحاديث وغيرهم من أكابر الأئمة في ذلك فليراجع.


وأما العاشر وهو قوله: إن ابن الجوزي وكثيرا من العلماء ذكروا حديث أبي ذر في الموضوعات

فتح المعبود في الرد على ابن محمود

وأما العاشر وهو قوله في صفحة (6):إن ابن الجوزي وكثيرا من العلماء ذكروا حديث أبي ذر في الموضوعات.
فجوابه: أن يقال: قد جاء في آخر تفسير سورة النساء من تفسير ابن كثير بعد ذكر رواية ابن مردويه لحديث أبي ذر رضي الله عنه ما نصه، وقد روى هذا الحديث بطوله الحافظ أبو حاتم ابن حبان البستي في كتابه الأنواع والتقاسيم وقد وسمه بالصحة وخالفه أبو الفرج ابن الجوزي فذكر هذا الحديث في كتابه الموضوعات واتهم به إبراهيم بن هشام ولا شك أنه قد تكلم فيه غير واحد من أئمة الجرح والتعديل من أجل هذا الحديث والله أعلم انتهى ما جاء في تفسير ابن كثير، والظاهر أن ابن محمود قال ما نسبه إلى ابن الجوزي تقليدا لما جاء في تفسير ابن كثير، وقد تصفحت كتاب الموضوعات لابن الجوزي من أوله إلى آخره وتتبعته حديثا؛ حديثا فما وجدته ذكر حديث أبي ذر رضي الله عنه ولا أشار إليه، وتصفحت أيضا عدة كتب مما صنف في الموضوعات فما وجدتهم ذكروا حديث أبي ذر رضي الله عنه ولا أشاروا إليه، وهذا مما يثير الشك فيما جاء في تفسير ابن كثير فلعله مقحم فيه وليس من كلام ابن كثير والله علم.

وإذا علم هذا فحديث أبي ذر رضي الله عنه قد رواه ابن حبان في صحيحه مطولا، وروى الحاكم في مستدركه طرفا منه في فضل آية الكرسي وصححه ووافقه الذهبي على تصحيحه. وقد روي بعضه من حديث أبي أمامة وعوف بن مالك رضي الله عنهما، وروى الطبراني والحاكم طرفا من حديث أبي أمامة رضي الله عنه في ذكر نبوة آدم وعدد الرسل، قال الهيثمي: ورجال الطبراني رجال الصحيح، وقال الحاكم: صحيح على شرط مسلم ووافقه الذهبي في تلخيصه، وروى ابن حبان في صحيحه طرفا منه في ذكر نبوة آدم وقال فيه ابن كثير في (البداية والنهاية): وهذا على شرط مسلم ولم يخرجه، وهذا الرواية الصحيحة تشهد لحديث أبي ذر رضي الله عنه وتقويه.
وعلى هذا فالحكم عليه بالوضع فيه نظر لا يخفى، وكذلك اتهام إبراهيم بن هشام به فيه نظر لا يخفى لأن إبراهيم بن هشام لم ينفرد بروايته بل قد روي من طرق متعددة ليس فيها إبراهيم بن هشام وقد تقدم ذكرها فلتراجع ففيها دليل على براءة إبراهيم بن هشام مما اتهم به والله أعلم.


وأما الحادي عشر وهو قوله ومثله قوله في آدم وأنه أول الرسل والصحيح أن أول الرسل نوح

فتح المعبود في الرد على ابن محمود

وأما الحادي عشر وهو قوله في آخر صفحة (6) ومثله قوله في آدم وأنه أول الرسل والصحيح أن أول الرسل نوح.
فجوابه: أن يقال: قد تقدم ما رواه الطبراني في الأوسط بإسناد صحيح عن أبي أمامة رضي الله عنه أن رجلا قال: يا رسول الله أنبي كان آدم؟ قال: (نعم) الحديث قال الهيثمي: رجاله رجال الصحيح ورواه ابن حبان في صحيحه بهذا اللفظ وقال فيه ابن كثير في (البداية والنهاية): وهذا على شرط مسلم ولم يخرجه، ورواه الحاكم في مستدركه ولفظه أن رجلا قال: يا رسول الله أنبي كان آدم؟ قال: «نعم معلم مكلم» الحديث قال الحاكم صحيح: على شرط مسلم ولم يخرجاه ووافقه الذهبي في تلخيصه، وفي هذا الحديث الصحيح أبلغ رد على من نفى نبوة آدم عليه الصلاة والسلام.

وفي حديث أبي ذر الطويل قلت: يا رسول الله كم الرسل؟ قال: «ثلاثمائة وثلاثة عشر جما غفيرا» قلت: يا رسول الله من كان أولهم؟ قال: «آدم عليه السلام» قلت: يا رسول الله أنبي مرسل؟ قال: «نعم خلقه الله بيده ونفخ فيه من روحه وكلمه قبلا» رواه ابن حبان في صحيحه، ورواه ابن جرير في أول تاريخه بنحوه وقال فيه قلت: يا رسول الله وآدم نبي مرسل؟ قال: «نعم» الحديث.
وفي حديث أبي أمامة رضي الله عنه أن أبا ذر رضي الله عنه قال للنبي صلى الله عليه وسلم أو نبي كان آدم؟ قال: «نعم نبي مكلم خلقه الله بيده ونفخ فيه من روحه ثم قال له: يا آدم قبلا» رواه الإمام أحمد والطبراني في الكبير، ورواه ابن جرير في أول تاريخه بنحوه.
وعن عوف بن مالك رضي الله عنه أن أبا ذر رضي الله عنه جلس إلى رسول الله صلى الله عليه وسلم - فذكر الحديث فيه – قلت: يا رسول الله فأي الأنبياء كان أول؟ فقال: (آدم) فقلت: أو نبيا كان؟ قال: (نعم نبي مكلم) الحديث ذكره الحافظ ابن حجر في (المطالب العالية) ونسبه لإسحاق بن راهويه، وهذا الحديث والحديثان قبله يشد بعضهما بعضا وتشهد لها الرواية الصحيحة عن أبي أمامة رضي الله عنه، وفيها الرد على من نفى نبوة آدم عليه الصلاة والسلام.
وقد قال ابن قتيبة في كتاب (المعارف) ذكر وهب عن ابن عباس رضي الله عنهما قال: (أول المرسلين آدم وآخرهم محمد صلى الله عليه وسلم).
وقال ابن جرير في تاريخه وكان آدم مع ما كان الله عز وجل قد أعطاه من ملك الأرض والسلطان فيها قد نبأه الله وجعله رسولا إلى ولده وأنزل عليه إحدى وعشرين صحيفة كتبها آدم عليه السلام بخطه علمه إياها جبرائيل عليه السلام، وقيل: إنه كان مما أنزل الله تعالى على آدم تحريم الميتة والدم ولحم الخنزير، وحروف المعجم في إحدى وعشرين ورقة. انتهى.

وقال أبو منصور عبد القاهر بن طاهر التميمي البغدادي في كتابه (أصول الدين): أجمع المسلمون وأهل الكتاب على أن أول من أرسل من الناس آدم عليه السلام وآخرهم عند المسلمين محمد صلى الله عليه وسلم - إلى أن قال - وقد كان آدم عليه لسلام مرسلا إلى جميع ولده الذين أدركوه. انتهى.
وقال القاضي عياض في كتابه (الشفا) والصحيح والذي عليه الجم الغفير أن كل رسول نبي وليس كل نبي رسولا، وأول الرسل آدم وآخرهم محمد صلى الله عليه وسلم. انتهى.
وفيما ذكره عبد القاهر بن طاهر من إجماع المسلمين على أن أول الرسل آدم عليه السلام أبلغ رد على من نفى نبوته.
وأما ما جاء في حديث أنس رضي الله عنه المتفق على صحته في ذكر الشفاعة أن الناس إذا طلبوا من آدم الشفاعة يقول لهم: (ائتوا نوحا أول رسول بعثه الله إلى أهل الأرض) وكذلك ما في حديث أبي هريرة المتفق على صحته في ذكر الشفاعة أن الناس يقولون لنوح: (يا نوح أنت أول الرسل إلى أهل الأرض).
فقد أجاب عنه الحافظ ابن حجر في فتح الباري فقال في ذكر نوح من أحاديث الأنبياء، أما كونه أول الرسل فقد استشكل بأن آدم كان نبيا وبالضرورة تعلم أنه كان على شريعة من العبادة وأن أولاده أخذوا ذلك عنه فعلى هذا فهو رسول إليهم فيكون هو أول رسول، فيحتمل أن تكون الأولية في قول أهل الموقف لنوح مقيدة بقولهم إلى أهل الأرض لأنه في زمن آدم لم يكن للأرض أهل، أو لأن رسالة آدم إلى بنيه كانت كالتربية للأولاد، ويحتمل أن يكون المراد أنه رسول أرسل إلى نبيه وغيرهم من الأمم الذين أرسل إليهم مع تفرقهم في عدة بلاد، وآدم إنما أرسل إلى بنيه فقط وكانوا مجتمعين في بلدة واحدة.

وقال الحافظ أيضا في شرح (باب صفة الجنة والنار) من كتاب الرقاق ما ملخصه، وقد استشكلت هذه الأولية بأن آدم نبي مرسل وكذا شيث وإدريس وهم قبل نوح، ومحصل الأجوبة عن الإشكال المذكور أن الأولية مقيدة بقوله: (أهل الأرض) لأن آدم ومن ذكر معه لم يرسلوا إلى أهل الأرض، ومن الأجوبة أن رسالة آدم كانت إلى بنيه وهم موحدون ليعلمهم شريعته، ونوح كانت رسالته إلى قوم كفار يدعوهم إلى التوحيد. انتهى.
ونقل النووي في شرح مسلم عن القاضي عياض ما ملخصه أن آدم وشيث رسالتهما إلى من معهما وأن آدم إنما أرسل لبنيه ولم يكونوا كفارا، بل أمر بتعليمهم الإيمان وطاعة الله تعالى، وكذلك خلفه شيث بعده فهم بخلاف رسالة نوح إلى كفار أهل الأرض. انتهى.
وقد تقدم في كلام شيخ الإسلام أبي العباس ابن تيمية المنقول من كتاب النبوات نحو ذلك.


وأما الثاني عشر وهو زعمه أن من فرق بين الرسول والنبي فقد فرق بين الأنبياء في الإيمان

فتح المعبود في الرد على ابن محمود

وأما الثاني عشر وهو زعمه أن من فرق بين الرسول والنبي فقد فرق بين الأنبياء في الإيمان، قال في صفحة (9) ما نصه:
ويجب تنزيه الأنبياء عن هذا الاعتقاد الذي هو تفريق بينهم - إلى أن قال - ولا شك أن وصف أحدهم بأنه نبي وليس برسول لكونه أوحى إليه بشرع ولم يؤمر بتبليغه وبعضهم نبي رسول أن هذا هو حقيقة التفريق بينهم إذ فيه إزالة وصف الرسالة التي هي أعلا المراتب عن بعضهم لأنه وإن فسر هذا التفريق بالإيمان ببعضهم والكفر ببعض فإن الخطاب محتمل لهذا وذاك إذ كلا الأمرين تفريق بينهم والقرآن يوجب على المؤمنين أن يؤمنوا بجميع الأنبياء بدون تفريق.
فجوابه: من وجوه أحدها أن يقال: إن القول بوجوب تنزيه الأنبياء عن التفريق بين الرسول منهم والنبي قول أحدثه ابن محمود لم يسبقه إليه أحد ولا قال أحد قبله أن التفريق بين الرسول والنبي من الإيمان ببعض الأنبياء والكفر ببعضهم.
وقد قيل:
وكل خير في اتباع من سلف
وكل شر في ابتداع من خلف

الوجه الثاني: أن يقال: إن الله تعالى قد فرق بين الرسول والنبي في كتابه وفرق بينهما رسول الله صلى الله عليه وسلم في عدة أحاديث تقدم ذكرها، وفي هذا أبلغ رد على من زعم أن التفريق بين الرسول والنبي لا يجوز وإنه يجب تنزيه الأنبياء عنه.
الوجه الثالث: إذا علم أن النبي صلى الله عليه وسلم قد فرق بين الرسول والنبي فهل يقول ابن محمود: إن النبي صلى الله عليه وسلم قد فرق بين الأنبياء وأنه قال قولا يجب تنزيه الأنبياء عنه، أم ماذا يجيب به عن قوله الذي لم يتثبت فيه؟
الوجه الرابع: قد ذكرت فيما تقدم قول ابن عباس رضي الله عنهما ومجاهد في التفريق بين الرسول والنبي وذكرت أيضا أقوال كثير من المفسرين وغيرهم من أكابر العلماء في ذلك وهم الذين كانوا في أول القرن الثامن فما قبله، وتركت ما قاله كثير من المتأخرين في ذلك فلم أذكره وهم الذين كانوا في آخر القرن الثامن فما بعده، وكل من ذكرت أقوالهم فيما تقدم ومن أشرت إليهم هاهنا ولم أذكر أقوالهم يكونون على زعم ابن محمود قد قالوا قولا يجب تنزيه الأنبياء عنه وفرقوا بين الأنبياء فآمنوا ببعضهم ولم يؤمنوا ببعضهم، ولا يخفى ما في هذا القول المحدث من المجازفة السيئة والتحامل الذميم، ولا شك أنهم هم المصيبون في تفريقهم بين الرسول والنبي وأن الخطأ لازم لمن شذ عنهم وخالف قولهم كالمعتزلة ومن نحا نحوهم وقال بقولهم الباطل في المنع من التفريق بين الرسول والنبي.
الوجه الخامس: إننا ننزه ابن عباس رضي الله عنهما ومجاهدا وجميع الذين صرحوا بالتفريق بين الرسول والنبي مما زعمه ابن محمود من كونهم فرقوا بين الأنبياء في الإيمان وأنهم قالوا قولا يجب تنزيه الأنبياء عنه.

الوجه السادس: أن يقال: ليس التفريق بين الرسول والنبي من التفريق الذي يجب تنزيه الأنبياء عنه وإنما هو من التفضيل الذي قال الله تعالى فيه: ?وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ? ففضل بعض الأنبياء بالرسالة كما فضل بعض الرسل على بعض ففضل أولي العزم على سائر الرسل فضل إبراهيم ومحمدا صلى الله عليه وسلم على الجميع بالخلة، وفضل آدم بأن خلقه بيديه ونفخ فيه من روحه وأسجد له ملائكته، وفضل موسى عليه الصلاة والسلام بالتكليم، فضل عيسى عليه الصلاة والسلام بأنواع من التفضيل، ولم يقل أحد أن تفضيل بعض الرسل على بعض من التفريق بينهم فكذلك يقال في تفضيل بعض الأنبياء على بعض بالرسالة.
قال القاضي عياض في كتابه (الشفا) بعد أن ذكر الأحاديث الواردة في النهي عن التفضيل بين الأنبياء وذكر أقوال العلماء في تأويلها - إلى أن قال - الوجه الرابع منع التفضيل في حق النبوة والرسالة فإن الأنبياء فيها على حد واحد إذ هي شيء واحد لا يتفاضل وإنما التفاضل في زيادة الأحوال والخصوص والكرامات والرتب والألطاف، وأما النبوة في نفسها فلا تتفاضل وإنما التفاضل بأمور أخر زائدة عليها ولذلك منهم رسل ومنهم أولو عزم من الرسل ومنهم من رفع مكانا عليا ومنهم من أوتي الحكم صبيا وأوتي بعضهم الزبور وبعضهم البينات ومنهم من كلم الله ورفع بعضهم درجات قال الله تعالى: ?وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ?الآية وقال: ?تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ?الآية، قال بعض أهل العلم: والتفضيل المراد لهم هنا في الدنيا وذلك بثلاثة أحوال أن تكون آيته ومعجزاته أبهر وأشهر، أو تكون أمته أزكى وأكثر، أو يكون في ذاته أفضل وأظهر، وفضله في ذاته راجع إلى ما خصه الله به من كرامته واختصاصه من كلام أو خلة أو رؤية أو ما شاء الله من ألطافه وتحف ولايته واختصاصه. انتهى.

وقال ابن كثير في تفسير قوله تعالى: ?وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ ?لا خلاف أن الرسل أفضل من بقية الأنبياء وأن أولي العزم منهم أفضل وهم الخمسة المذكورون نصا في آيتين من القرآن في سورة الأحزاب ?وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ?وفي الشورى في قوله: ?شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ?ولا خلاف أن محمدا صلى الله عليه وسلم أفضلهم ثم بعده إبراهيم ثم موسى ثم عيسى عليهم السلام على المشهور. انتهى.


وأما الثالث عشر وهو قوله فإن قيل في قوله تعالى: ?وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ فعطف بالنبي على الرسول بالواو المفيدة للمغايرة فكأن النبي غير الرسول، ثم أجاب بأن هذا يقع كثيرا في القرآن والسنة

فتح المعبود في الرد على ابن محمود

وأما الثالث عشر وهو قوله في صفحة (8) ما نصه:-

فإن قيل في قوله تعالى: ?وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آَيَاتِهِ?فعطف بالنبي على الرسول بالواو المفيدة للمغايرة فكأن النبي غير الرسول، ثم أجاب بأن هذا يقع كثيرا في القرآن والسنة يعطف بالشيء على الشيء ويراد بالتالي نفس الأول كما في قوله: ?إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ?فغاير بينهما بحرف العطف ومعلوم أن المسلمين هم المؤمنون والمؤمنين هم المسلمون فلا يقال فلان مسلم وليس بمؤمن ولا أنه مؤمن وليس بمسلم وإنما هو تنوع اسم والمسمى واحد، نظيره قوله: ?مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ ?فعطف بجبريل وميكال على الملائكة وهما منهم، والنبي صلى الله عليه وسلم قال: «فادعوا بدعوى الله الذي سماكم المسلمين المؤمنين عباد الله»، مثله قول أحدنا: «لا حول ولا قوة إلا بالله» وغير ذلك من الألفاظ التي يعطف بعضها على بعض ويراد بالتالي نفس الأول.
فالجواب عنه من وجوه: أحدها أن يقال: إن كلام ابن محمود ينقض بعضه بعضا لأنه قرر أن الله تعالى عطف بالنبي على الرسول بالواو المفيدة للمغايرة وأنه تعالى غاير بين المسلمين والمؤمنين بحرف العطف، ثم نقض ذلك بقوله أنه يقع كثيرا في القرآن والسنة يعطف بالشيء على الشيء ويراد بالتالي نفس الأول، وبقوله أيضا ومعلوم أن المسلمين هم المؤمنون إلى آخر كلامه.
الوجه الثاني: أن يقال: إن وقوع المغايرة بين الشيئين لابد أن يكون من أجل فارق بينهما، ومن زعم أنه لا فرق بين الرسول والنبي ولا بين المسلم والمؤمن فقد أبطل فائدة المغايرة.

الوجه الثالث: أن الفرق بين الرسول والنبي ثابت بالأدلة الصريحة من الكتاب والسنة وقد تقدم بيان ذلك، وتقدم أيضا قول ابن عباس رضي الله عنهما ومجاهد وغيرهما من أكابر العلماء في ذلك، وتقدم أيضا ما ذكره أبو منصور عبد القاهر بن طاهر البغدادي عن أصحاب التواريخ من المسلمين أنهم أجمعوا على أن عدد الأنبياء مائة ألف وأربعة وعشرون ألفا وأن عدد الرسل منهم ثلاثمائة وثلاثة عشر، وتقدم أيضا قول ابن حزم في التفريق بين الرسول والنبي أنه لا خلاف فيه فليراجع كل ما تقدم ذكره ففيه أبلغ رد على من أبطل فائدة المغايرة بين الرسول والنبي.
الوجه الرابع: أن النبي صلى الله عليه وسلم فرق بين الإسلام والإيمان حين سأله جبريل عنهما وصدقه جبريل على ذلك، وقد جاء ذلك في عدة أحاديث صحيحة، منها حديث عمر بن الخطاب رضي الله عنه قال: بينما نحن عند رسول الله صلى الله عليه وسلم ذات يوم إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر لا يرى عليه أثر السفر ولا يعرفه منا أحد حتى جلس إلى النبي صلى الله عليه وسلم فأسند ركبتيه إلى ركبتيه ووضع كفيه على فخذيه وقال: يا محمد أخبرني عن الإسلام فقال رسول الله صلى الله عليه وسلم: «الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا» قال: صدقت, قال: فعجبنا له يسأله ويصدقه قال فاخبرني عن الإيمان, قال: «أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره» قال صدقت. الحديث وفي آخره ثم قال لي: «يا عمر أتدري من السائل» قلت: الله ورسوله أعلم قال: «فإنه جبريل أتاكم يعلمكم دينكم» رواه الإمام أحمد ومسلم وأهل السنن وقال الترمذي: هذا حديث حسن صحيح.

وقد رواه عبد الله بن الإمام أحمد في كتاب السنة ببعض الأسانيد التي ساقها مسلم في صحيحه ولم يسق لفظها وفيه أن جبريل قال للنبي صلى الله عليه وسلم ما الإسلام قال: «الإسلام أن تسلم وجهك لله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت» قال فإذا فعلت ذلك فأنا مسلم قال: «نعم» قال: صدقت قال: فقلنا انظروا كيف يسأله وكيف يصدقه، قال: وقال: يا رسول الله ما الإحسان قال: «تخشى الله كأنك تراه أو تعبد الله كأنك تراه فإنك إن لا تراه فإنه يراك» قال: صدقت، قال: قلنا: انظروا كيف يسأله وكيف يصدقه، قال: فقال: يا رسول الله ما الإيمان قال: «الإيمان أن تؤمن بالله وملائكته وكتبه ورسوله وبالموت وبالبعث وبالجنة وبالنار وبالقدر كله» قال: فإذا فعلت ذلك فقد آمنت قال: «نعم» قال: صدقت قال: قلنا انظروا كيف يسأله وكيف يصدقه.
ورواه ابن حبان في صحيحه وقال فيه: «الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وأن تقيم الصلاة وتؤتي الزكاة وتحج وتعتمر وتغتسل من الجنابة وأن تتم الوضوء وتصوم رمضان» قال: فإذا فعلت ذلك فأنا مسلم قال: «نعم» قال: صدقت قال: يا محمد ما الإيمان قال: «أن تؤمن بالله وملائكته وكتبه ورسله وتؤمن بالجنة والنار والميزان وتؤمن بالبعث بعد الموت وتؤمن بالقدر خيره وشره» قال: فإذا فعلت ذلك فأنا مؤمن قال: «نعم» قال: صدقت، ورواه الدار قطني في سننه بنحو رواية ابن حبان وقال: إسناده ثابت صحيح أخرجه مسلم بهذا الإسناد.
ومنها حديث أبي هريرة رضي الله عنه بنحو حديث عمر رضي الله عنه رواه البخاري ومسلم وأهل السنن إلا الترمذي.

ومنها حديث أبي هريرة وأبي ذر رضي الله عنهما بنحو حديث عمر رضي الله عنه وفيه أن جبريل قال: يا محمد أخبرني ما الإسلام قال: «الإسلام أن تعبد الله ولا تشرك به شيئا وتقيم الصلاة وتؤتي الزكاة وتحج البيت وتصوم رمضان» قال: فإذا فعلت ذلك فقد أسلمت قال: «نعم» قال: صدقت، قال: يا محمد أخبرني ما الإيمان قال: «الإيمان بالله وملائكته والكتاب والنبيين وتؤمن بالقدر» قال: فإذا فعلت ذلك فقد آمنت، قال رسول الله صلى الله عليه وسلم: «نعم» قال: صدقت. رواه النسائي.
ومنها حديث ابن عمر رضي الله عنهما بنحو حديث أبي هريرة وأبي ذر رضي الله عنهما رواه الإمام أحمد وأبو داود والآجري في كتاب الشريعة.
وفي هذه الأحاديث أبلغ رد على من زعم أن مسمى الإسلام والإيمان واحد، قال النووي رحمه الله تعالى في شرح الأربعين له بعد أن ذكر حديث عمر رضي الله عنه الذي تقدم: وقد غاير الله تعالى بين الإيمان والإسلام كما في الحديث قال الله تعالى: ?قَالَتِ الْأَعْرَابُ آَمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا?.
وقال النووي في شرح مسلم عن أبي عمرو بن الصلاح أنه قال: إن الإيمان والإسلام يجتمعان ويفترقان وإن كل مؤمن مسلم وليس كل مسلم مؤمنا، قال وهذا تحقيق وافر بالتوفيق بين متفرقات نصوص الكتاب والسنة الواردة في الإيمان والإسلام التي طالما غلط فيها الخائضون، وما حققناه من ذلك موافق لجماهير العلماء من أهل الحديث وغيرهم. انتهى.

الوجه الخامس: أن يقال: ما صرح به ابن محمود في الإسلام والإيمان أنهما واحد هو قول الخوارج والمعتزلة ومن تبعهم وهو قول مخالف لظاهر القرآن وللأحاديث الصحيحة ولما عليه جمهور أهل السنة والجماعة كما سيأتي بيان ذلك في كلام شيخ الإسلام ابن تيمية وابن كثير وابن رجب، وهذه المسألة قد تكلم فيها شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى وغيره من أكابر العلماء بما فيه كفاية في بيان الحق ورد الباطل، قال شيخ الإسلام رحمه الله تعالى في كتاب الإيمان الكبير، قد فرق النبي صلى الله عليه وسلم في حديث جبريل عليه السلام بين مسمى الإسلام ومسمى الإيمان ومسمى الإحسان فقال: «الإسلام أن تشهد أن لا إله إلا الله وأن محمداً رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا» وقال: «الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره».

والفرق مذكور في حديث عمر الذي انفرد به مسلم وفي حديث أبي هريرة الذي اتفق البخاري ومسلم عليه، وكلاهما فيه أن جبرائيل جاءه في صورة إنسان أعرابي فسأله، وكذلك فسر الإسلام في حديث ابن عمر المشهور قال: «بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا عبده ورسوله وإقام الصلاة وإيتاء الزكاة وحج البيت وصوم رمضان»، وحديث جبرائيل يبين أن الإسلام المبني على خمس هو الإسلام نفسه ليس المبني غير المبني عليه، بل جعل النبي صلى الله عليه وسلم ثلاث درجات أعلاها الإحسان وأوسطها الإيمان ويليه الإسلام، فكل محسن مؤمن وكل مؤمن مسلم وليس كل مؤمن محسنا ولا كل مسلم مؤمنا - إلى أن قال - وفي المسند عن أنس عن النبي صلى الله عليه وسلم أنه قال: «الإسلام علانية والإيمان في القلب» وقال صلى الله عليه وسلم: «إن في الجسد مضغة إذا صلحت صلح لها سائر الجسد وإذا فسدت فسد لها سائر الجسد ألا وهي القلب» فمن صلح قلبه صلح جسده قطعا بخلاف العكس، فعلم أن القلب إذا صلح بالإيمان صلح الجسد بالإسلام وهو من الإيمان، يدل على ذلك أنه قال في حديث جبرائيل: «هذا جبريل جاءكم يعلمكم دينكم» فجعل الدين هو الإسلام والإيمان والإحسان، فتبين أن ديننا يجمع الثلاثة؛ لكن هو درجات ثلاثة مسلم ثم مؤمن ثم محسن.

كما قال تعالى: ?ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ?والمقتصد والسابق كلاهما يدخل الجنة بلا عقوبة بخلاف الظالم لنفسه، وهكذا من أتى بالإسلام الظاهر مع تصديق القلب لكن لم يقم بما يجب عليه من الإيمان الباطن فإنه معرض للوعيد، وأما الإحسان فهو أعم من جهة نفسه وأخص من جهة أصحابه من الإيمان، والإيمان أعم من جهة نفسه وأخص من جهة أصحابه من الإسلام، فالإحسان يدخل فيه الإيمان، والإيمان يدخل فيه الإسلام، والمحسنون أخص من المؤمنين، والمؤمنون أخص من المسلمين - إلى أن قال - فلما ذكر الإيمان مع الإسلام جعل الإسلام هو الأعمال الظاهرة؛ الشهادتان والصلاة والزكاة والصيام والحج وجعل الإيمان ما في القلب من الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر، وهكذا في الحديث الذي رواه أحمد عن أنس عن النبي صلى الله عليه وسلم أنه قال: «الإسلام علانية والإيمان في القلب».

وإذا ذكر اسم الإيمان مجردا دخل فيه الإسلام والأعمال الصالحة - إلى أن قال في أثناء الكتاب - وقد أثبت الله في القرآن إسلاما بلا إيمان في قوله: ?قَالَتِ الْأَعْرَابُ آَمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لَا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئًا?وقد ثبت في الصحيحين عن سعد بن أبي وقاص قال أعطى النبي صلى الله عليه وسلم عليه وسلم رهطا وترك فيهم من لم يعطه وهو أعجبهم إلي فقلت: يا رسول الله ما لك عن فلان فوالله أني لأراه مؤمنا فقال رسول الله صلى الله عليه وسلم: «أو مسلما» أقولها ثلاثا ويرددها علي رسول الله صلى الله عليه وسلم ثلاثا، ثم قال: «إني لأعطي الرجل وغيره أحب إلي منه مخافة أن يكبه الله على وجهه في النار» فهذا الذي نفى عن أهله دخول الإيمان في قلوبهم هل هو إسلام يثابون عليه أم هو من جنس إسلام المنافقين؟ فيه قولان مشهوران للسلف والخلف أحدهما أنه إسلام يثابون عليه ويخرجهم من الكفر والنفاق وهذا مروي عن الحسن وابن سيرين وإبراهيم النخعي وأبي جعفر الباقر وهو قول حماد بن زيد وأحمد بن حنبل وسهل بن عبد الله التستري وأبي طالب المكي وكثير من أهل الحديث والسنة والحقائق.
والقول الثاني: أن هذا الإسلام هو الاستسلام خوف السبي والقتل مثل إسلام المنافقين.

قالوا وهؤلاء كفار فإن الإيمان لم يدخل في قلوبهم ومن لم يدخل الإيمان في قلبه فهو كافر، وهذا اختيار البخاري ومحمد ابن نصر المروزي - ثم ذكر الشيخ عن الخوارج والمعتزلة أنهم يخرجون أهل الكبائر من اسم الإيمان والإسلام وأن الإيمان والإسلام عندهم واحد فإذا خرجوا عندهم من الإيمان خرجوا من الإسلام، ولكن الخوارج تقول هم كفار والمعتزلة تقول لا مسلمون ولا كفار ينزلونهم منزلة بين المنزلتين - وذكر الشيخ الدليل على أن إسلام الأعراب إسلام يثابون عليه وأنهم ليسوا منافقين وأطال الكلام في تقرير ذلك إلى أن قال: وقد صار الناس في مسمى الإسلام على ثلاثة أقوال، قيل هو الإيمان وهما اسمان لمسمى واحد، وقيل هو الكلمة، لكن التحقيق ابتداء هو ما بينه النبي صلى الله عليه وسلم لما سئل عن الإسلام والإيمان ففسر الإسلام بالأعمال الظاهرة والإيمان بالإيمان بالأصول الخمسة فليس لنا إذا جمعنا بين الإسلام والإيمان أن نجيب بغير ما أجاب به النبي صلى الله عليه وسلم.

وذكر الشيخ أيضا أنه يجب رد ما تنازع الناس فيه إلى الله ورسوله، قال والرد إلى الله ورسوله في مسألة الإسلام والإيمان يوجب أن كلا من الاسمين وإن كان مسماه واجبا لا يستحق أحد الجنة إلا بأن يكون مؤمنا مسلما، فالحق في ذلك ما بينه النبي صلى الله عليه وسلم في حديث جبريل؛ فجعل الدين وأهله ثلاث طبقات أولها الإسلام وأوسطها الإيمان وأعلاها الإحسان، ومن وصل إلى العليا فقد وصل إلى التي تليها، فالمحسن مؤمن، والمؤمن مسلم، وأما المسلم فلا يجب أن يكون مؤمنا، وهكذا جاء القرآن فجعل الأمة على هذه الأصناف الثلاثة قال تعالى: ?ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ? فالمسلم الذي لم يقم بواجب الإيمان هو الظالم لنفسه والمقتصد هو المؤمن المطلق الذي أدى الواجب وترك المحرم، والسابق بالخيرات هو المحسن الذي عبد الله كأنه يراه.
وقال أبو سليمان الخطابي: ما أكثر ما يغلط الناس في هذه المسألة فأما الزهري فقال الإسلام الكلمة والإيمان العمل واحتج بالآية، وذهب غيره إلى أن الإسلام والإيمان شيء واحد واحتج بقول: ?فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ * فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ? قال الخطابي: والصحيح من ذلك أن يقيد الكلام في هذا ولا يطلق، وذلك أن المسلم قد يكون مؤمنا في بعض الأحوال ولا يكون مؤمنا في بعضها والمؤمن مسلم في جميع الأحوال، فكل مؤمن مسلم وليس كل مسلم مؤمنا، وإذا حملت الأمر على هذا استقام لك تأويل الآيات واعتدل القول فيها ولم يختلف شيء منها.

قال الشيخ والذي اختاره الخطابي هو قول من فرق بينهما كأبي جعفر وحماد بن زيد وعبد الرحمن بن مهدي وهو قول أحمد بن حنبل وغيره ولا علمت أحدا من المتقدمين خالف هؤلاء فجعل نفس الإسلام نفس الإيمان، ولهذا كان عامة أهل السنة على هذا الذي قاله هؤلاء كما ذكره الخطابي، وكذلك ذكر أبو القاسم التيمي الأصبهاني وابنه محمد شارح مسلم وغيرهما أن المختار عند أهل السنة أنه لا يطلق على السارق والزاني اسم مؤمن كما دل عليه النص - إلى أن قال - قال الميموني: قلت: يا أبا عبد الله تفرق بين الإسلام والإيمان قال: نعم، قلت: بأي شيء تحتج قال: عامة الأحاديث تدل على هذا، ثم قال: «لا يزني الزاني حين يزني وهو مؤمن ولا يسرق السارق حين يسرق وهو مؤمن» وقال الله تعالى: ?قَالَتِ الْأَعْرَابُ آَمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا? قال: وحماد بن زيد يفرق بين الإسلام والإيمان، قال: وحدثنا أبو سلمة الخزاعي قال: قال مالك: وذكر قولهم وقول حماد بن زيد، فرق بين الإسلام والإيمان، قلت لأبي عبد الله فتذهب إلى ظاهر الكتاب مع السنن قال: نعم، قلت: فإذا كانت المرجئة يقولون: إن الإسلام هو القول قال: هم يصيرون هذا كله واحدا ويجعلونه مسلما ومؤمنا شيئا واحدا على إيمان جبريل ومستكمل الإيمان، قلت: فمن هاهنا حجتنا عليهم قال: نعم، قال الشيخ: فقد ذكر عنه الفرق مطلقا واحتجاجه بالنصوص.

وقال صالح بن أحمد: سئل أبي عن الإسلام والإيمان، قال: قال ابن أبي ذئب: الإسلام القول والإيمان العمل، قيل له ما تقوله أنت قال: الإسلام غير الإيمان وذكر حديث سعد وقول النبي صلى الله عليه وسلم، قال الشيخ: فهو في هذا الحديث لم يختر قول من قال الإسلام القول بل أجاب بأن الإسلام غير الإيمان كما دل عليه الحديث الصحيح مع القرآن، وقال أبو الحارث: سألت أبا عبد الله قلت: قوله: «لا يزني الزاني حين يزني وهو مؤمن ولا يشرب الخمر حين يشربها وهو مؤمن» قال: قد تأولوه فأما عطاء فقال يتنحى عنه الإيمان وقال طاووس: إذا فعل ذلك زال عنه الإيمان، وروي عن الحسن قال: إن رجع راجعه الإيمان وقد قيل يخرج من الإيمان إلى الإسلام ولا يخرج من الإسلام، وروي هذه المسألة صالح وسأل أباه عن هذه القصة فقال فيها هكذا يروي عن أبي جعفر قال: «لا يزني الزاني حين يزني وهو مؤمن» قال: يخرج من الإيمان إلى الإسلام فالإيمان مقصور في الإسلام فإذا زنى خرج من الإيمان إلى الإسلام، قال الزهري - يعني - لما روى حديث سعد «أو مسلم» فنرى أن الإسلام الكلمة والإيمان العمل، قال أحمد: وهو حديث متأول والله أعلم.

فقد ذكر أقوال التابعين ولم يرجح شيئا وذلك والله أعلم لأن جميع ما قالوه حق وهو يوافق على ذلك كله كما قد ذكر في مواضع أخر أنه يخرج من الإيمان إلى الإسلام ونحو ذلك، وأحمد وأمثاله من السلف لا يريدون بلفظ التأويل صرف اللفظ عن ظاهره، بل التأويل عندهم مثل التفسير وبيان ما يؤول إليه اللفظ كقول عائشة رضي الله عنها كان رسول الله صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده: «سبحانك اللهم وبحمدك اللهم اغفر لي» يتأول القرآن، وإلا فما ذكره التابعون لا يخالف ظاهر الحديث بل يوافقه، وقول أحمد يتأوله أي يفسر معناه وإن كان ذلك يوافق ظاهره لئلا يظن مبتدع أن معناه أنه صار كافرا لا إيمان معه بحال كما تقوله الخوارج فإن الحديث لا يدل على هذا، والذي نفى عن هؤلاء الإيمان كان يجعلهم مسلمين لا يجعلهم مؤمنين - إلى أن قال - والمقصود هنا أن هنا قولين متطرفين قول من يقول الإسلام مجرد الكلمة، والأعمال الظاهرة ليست داخلة في مسمى الإسلام، وقول من يقول مسمى الإسلام والإيمان واحد، وكلاهما قول ضعيف مخالف لحديث جبريل وسائر أحاديث النبي صلى الله عليه وسلم انتهى المقصود من كلامه مخلصا.
وقال ابن كثير في تفسير سورة الأحزاب، قوله تعالى: ?إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ?دليل على أن الإيمان غير الإسلام وهو أخص منه لقوله تعالى: ?قَالَتِ الْأَعْرَابُ آَمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ ?وفي الصحيحين: «لا يزني الزاني حين يزني وهو مؤمن» فسلبه الإيمان ولا يلزم من ذلك كفره بإجماع المسلمين فدل على أنه أخص منه.

وقال ابن كثير أيضا في تفسير سورة الحجرات: يقول تعالى منكرا على الأعراب الذين أول ما دخلوا في الإسلام ادَّعوا لأنفسهم مقام الإيمان ولم يتمكن الإيمان في قولهم بعد: ?قَالَتِ الْأَعْرَابُ آَمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ ?وقد استفيد من هذه الآية الكريمة أن الإيمان أخص من الإسلام كما هو مذهب أهل السنة والجماعة، ويدل عليه حديث جبريل عليه الصلاة والسلام حين سأل عن الإسلام ثم عن الإيمان ثم عن الإحسان فترقى من الأعم إلى الأخص ثم للأخص منه، ثم ذكر ابن كثير ما رواه الإمام أحمد والشيخان عن سعد بن أبي وقاص رضي الله عنه قال: أعطى رسول الله صلى الله عليه وسلم رجالا ولم يعط رجلا منهم شيئا فقال سعد رضي الله عنه: يا رسول الله أعطيت فلانا وفلانا ولم تعط فلانا شيئا وهو مؤمن فقال النبي صلى الله عليه وسلم: «أو مسلم» حتى أعادها سعد رضي الله عنه ثلاثا والنبي صلى الله عليه وسلم «إني لأعطي رجالا وأدع من هو أحب إلي منهم فلم أعطه شيئا مخافة أن يكبوا في النار على وجوههم» قال ابن كثير: فقد فرق النبي صلى الله عليه وسلم بين المؤمن والمسلم فدل على أن الإيمان أخص من الإسلام، ودل ذلك على أن ذاك الرجل كان مسلما ليس منافقا لأنه تركه من العطاء، ووكله إلى ما هو فيه من الإسلام فدل هذا على أن هؤلاء الأعراب المذكورين في هذه الآية ليسوا بمنافقين وإنما هم مسلمون لم يستحكم الإيمان في قلوبهم فادعوا لأنفسهم مقاما أعلى مما وصلوا إليه فأدبوا في ذلك، وهذا معنى قول ابن عباس رضي الله عنهما وإبراهيم النخعي وقتادة واختاره ابن جرير، وإنما قلنا هذا لأن البخاري رحمه الله ذهب إلى أن هؤلاء كانوا منافقين يظهرون الإيمان وليسوا كذلك، وقد روي عن سعيد بن جبير ومجاهد وابن زيد أنهم قالوا: في قوله تبارك وتعالى: ?وَلَكِنْ قُولُوا أَسْلَمْنَا?أي استسلمنا خوف القتل

والسبي، وقال قتادة: نزلت في قوم امتنوا بإيمانهم على رسول الله صلى الله عليه وسلم، والصحيح الأول أنهم قوم ادعوا لأنفسهم مقام الإيمان ولم يحصل لهم بعد، ولو كانوا منافقين لعنفوا وفضحوا كما ذكر المنافقون في سورة براءة، وإنما قيل لهؤلاء تأديبا ?قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ?أي لم تصلوا إلى حقيقة الإيمان بعد. انتهى.

وذكر ابن رجب في كتابه (جامع العلوم والحكم) عن المحققين من العلماء أنهم قالوا: كل مؤمن مسلم وليس كل مسلم مؤمنا فإنه قد يكون الإيمان ضعيفا فلا يتحقق القلب به تحقيقا تاما مع عمل جوارحه أعمال الإسلام فيكون مسلما وليس بمؤمن الإيمان التام كما قال تعالى: ?قَالَتِ الْأَعْرَابُ آَمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا? الآية فلم يكونوا منافقين بالكلية على أصح التفسيرين وهو قول ابن عباس رضي الله عنهما وغيره، بل كان إيمانهم ضعيفا، ويدل عليه قوله تعالى: ?وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لَا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئًا?الآية , يعني لا ينقصكم من أجورها فدل على أن معهم من الإيمان ما يقبل به أعمالهم، وكذلك قول النبي صلى الله عليه وسلم لسعد بن أبي وقاص رضي الله عنه لما قال له: لم تعط فلانا وهو مؤمن فقال النبي صلى الله عليه وسلم: «أو مسلم» يشير إلى أنه لم يتحقق مقام الإيمان فإنما هو في مقام الإسلام الظاهر ولا ريب أنه متى ضعف الإيمان الباطن لزم منه ضعف أعمال الجوارح الظاهرة أيضا، لكن اسم الإيمان ينفى عمن ترك شيئا من واجباته كما في قوله: «لا يزني الزاني حين يزني وهو مؤمن» وقد اختلف أهل السنة هل يسمى مؤمنا ناقص الإيمان أو يقال ليس بمؤمن لكنه مسلم؟ على قولين وهما روايتان عن أحمد، وأما اسم الإسلام فلا ينتفي بانتفاء بعض واجباته أو انتهاك بعض محرماته وإنما ينفي بالإتيان بما ينافيه بالكلية انتهى المقصود من كلامه رحمه الله تعالى.
وفيما ذكرته من كلام شيخ الإسلام ابن تيمية وابن كثير وابن رجب كفاية في الرد على ابن محمود في زعمه أن مسمى الإسلام والإيمان واحد وأن المسلمين هم المؤمنون فلا يقال فلان مسلم وليس بمؤمن.

الوجه السادس: أن يقال: في الآية التي أوردها ابن محمود وهي قوله تعالى في سورة الأحزاب: ?إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ?الآية أوضح دليل على رد قوله أن مسمى الإسلام والإيمان واحد لأن الله تعالى وصف المؤمنين والمؤمنات في الآية الكريمة بحفظ الفروج كما وصفهم بذلك في سورة المؤمنين حيث يقول تعالى: ?قَدْ أَفْلَحَ الْمُؤْمِنُونَ * الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ * وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ * وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ * وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ?، وفي الحديث الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «لا يزني الزاني وهو مؤمن» متفق عليه فنفى الإيمان عن الزاني حين يزني ولم ينف عنه الإسلام فدل على أنهما متغايران، وقد تقدم ما ذكره الإمام أحمد عن عطاء أنه قال: يتنحى عنه الإيمان، وعن طاوس أنه قال: إذا فعل ذلك زال عنه الإيمان، وعن الحسن أنه قال: إن رجع راجعه الإيمان، وقد قيل يخرج من الإيمان إلى الإسلام ولا يخرج من الإسلام، وعن أبي جعفر قال: يخرج من الإيمان إلى الإسلام، وقال: في رسالته التي كتبها لمسدد، ويخرج الرجل من الإيمان إلى الإسلام ولا يخرجه من الإسلام شيء إلا الشرك بالله العظيم أو يرد فريضة من فرائض الله عز وجل جاحدا بها انتهى، وروى عبد الله بن الإمام أحمد في كتاب السنة وأبو بكر الآجري في كتاب الشريعة عن أبي هريرة رضي الله عنه أنه قال: الإيمان نزه فمن زنا فارقه الإيمان فإن لام نفسه وراجع راجعه الإيمان.

وروى عبد الله أيضا عن عثمان بن أبي صفية قال: قال عبد الله بن عباس رضي الله عنهما لغلمانه يدعو غلاما؛ غلاما يقول: ألا أزوجك ما من عبد يزني إلا نزع الله منه نور الإيمان، ورواه أبو بكر الآجري في كتاب الشريعة من طريق الأعمش عن مجاهد قال: كان ابن عباس رضي الله عنهما يسمى غلمانه تسمية العرب ويقول لا تزنوا فإن الرجل إذا زنى نزع منه نور الإيمان، وروى أيضا عن مجاهد عن أبي عباس رضي الله عنهما أنه قال لغلمانه: من أراد منكم الباءة زوجناه فإنه لا يزني زان إلا نزع الله منه نور الإيمان فإن شاء أن يرده رده وإن شاء أن يمنعه منعه.
وروى عبد الله بن الإمام أحمد وأبو بكر الآجري عن الحسن أنه قال: يجانبه الإيمان ما دام كذلك فإن راجع راجعه الإيمان، وروى عبد الله أيضا عن أبي جعفر محمد بن علي أنه قال: هذا الإسلام ودور دائرة وفي وسطها أخرى وهذا الإيمان التي في وسطها مقصور في الإسلام قال: فقول رسول الله صلى الله عليه وسلم: «لا يزني الزاني حين يزني وهو مؤمن ولا يسرق حين يسرق وهو مؤمن ولا يشرب الخمر حين يشربها وهو مؤمن» يخرج من الإيمان إلى الإسلام ولا يخرج من الإسلام فإذا تاب؛ تاب الله عليه قال: رجع إلى الإيمان، ورواه أبو بكر الآجري في كتاب الشريعة بنحوه وزاد في رواية ولا يخرجه من الإسلام إلا الشرك ثم قال الآجري: ما أحسن ما قال محمد بن علي رضي الله عنهما وذلك أن الإيمان يزيد وينقص يزيد بالطاعة وينقص بالمعصية والإسلام لا يجوز أن يقال يزيد وينقص؛ وقد روي عن جماعة ممن تقدم - أي من السلف - أنهم قالوا إذا زنى نزع منه الإيمان، فإن تاب رد الله تعالى إليه الإيمان، كل ذلك دليل على أن الإيمان يزيد وينقص، والإسلام ليس كذلك، ألا ترى إلى قول النبي صلى الله عليه وسلم: «بين العبد وبين الكفر ترك الصلاة فمن ترك الصلاة فقد كفر». انتهى.

وقد عقد ابن القيم رحمه الله تعالى في كتابه (روضة المحبين) فصلا ذكر فيه أن الزنى يجمع خلال الشر كلها ثم ذكر أنواعا مما فيه من الشر - إلى أن قال- ومنها أنه يسلبه اسم المؤمن كما في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: «لا يزني الزاني حين يزني وهو مؤمن» فسلبه اسم الإيمان المطلق، وإن لم يسلب عنه مطلق الإيمان، وسئل جعفر بن محمد عن هذا الحديث فخط دائرة في الأرض وقال: هذه دائرة الإيمان ثم خط دائرة أخرى خارجة عنها، وقال: هذه دائرة الإسلام فإذا زنى العبد خرج من هذه ولم يخرج من هذه، ولا يلزم من ثبوت جزء ما من الإيمان له أن يسمى مؤمنا كما أن الرجل يكون معه جزء من العلم والفقه ولا يسمى به عالما فقيها، ومعه جزء من الشجاعة والجود ولا يسمى بذلك شجاعا ولا جوادا، وكذلك يكون معه شيء من التقوى ولا يسمى متقيا ونظائره، فالصواب إجراء الحديث على ظاهره ولا يتأول بما يخالف ظاهره والله أعلم. انتهى.
ويلزم على قول ابن محمود أحد أمرين أما إثبات الإيمان للزاني حين يزني وهذا يعارض الحديث الصحيح الذي تقدم ذكره، ويوافق قول المرجئة الذين يعتقدون أنه لا يضر مع الإيمان معصية، وأما نفي الإيمان والإسلام معا عن الزاني حين يزني وهذا يوافق قول الخوارج والمعتزلة الذين يخرجون أهل الكبائر من اسم الإيمان والإسلام، لأن الإيمان والإسلام عندهم واحد فإذا خرجوا من الإيمان خرجوا من الإسلام، فقول ابن محمود لا يخلو من موافقة المرجئة أو موافقة الخوارج والمعتزلة، فليختر ما يناسبه من القولين إن كان لا يزال مصرا على قول الباطل.
الوجه السابع: أن ابن مسعود رضي الله عنه عاب على الذين ادعوا لأنفسهم الإيمان، قال عبد الله بن الإمام أحمد في كتاب السنة: حدثني أبي حدثنا يحيي حدثنا شعبة حدثني مغيرة عن أبي وائل قال: قال رجل عند عبد الله: أني مؤمن قال: قل أني في الجنة، إسناده صحيح على شرط الشيخين.

وقال عبد الله أيضا: حدثني أبي حدثنا يحيى حدثنا شعبة حدثني سلمة بن كهيل عن إبراهيم عن علقمة قال: قال رجل عند عبد الله أني مؤمن، قال: قل إني في الجنة ولكنا نؤمن بالله وملائكته وكتبه ورسله، إسناده صحيح على شرط الشيخين.
وقال عبد الله أيضا حدثني أبي حدثنا وكيع عن الأعمش عن أبي وائل قال: جاء رجل إلى عبد الله فقال: يا أبا عبد الرحمن لقيت ركبا فقلت: من أنتم فقالوا: نحن المؤمنون قال عبد الله: أفلا قالوا نحن أهل الجنة، إسناده صحيح على شرط الشيخين.
وقال عبد الله أيضا: حدثني يعقوب بن إبراهيم الدورقي حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن مغيرة قال: قال رجل لأبي وائل سمعت ابن مسعود يقول: «من شهد أنه مؤمن فليشهد أنه من أهل الجنة» قال: نعم، إسناده صحيح على شرط الشيخين.
وروى أبو بكر الآجري في كتاب الشريعة عن الحسن قال: قال رجل عند ابن مسعود: إني مؤمن ,قال: فقيل له يا أبا عبد الرحمن يزعم أنه مؤمن قال: فاسألوه أهو في الجنة أو في النار؟ قال: فسألوه فقال: الله أعلم فقال: ألا وكلت الأولى كما وكلت الأخرى.
وهذا القول من ابن مسعود رضي الله عنه ظاهر في التفريق بين مسمى الإسلام ومسمى الإيمان لأنه عاب على الذين قالوا: إنهم مؤمنون, ولم ينقل عنه ولا عن غيره من العلماء أنهم عابوا على من قال: إنه مسلم فدل على أن الإسلام والإيمان متغايران.

وقد كان كثير من علماء السلف يرون الاستثناء في الإيمان ويعيبون على من لا يستثني، قال عبد الله بن الإمام أحمد في كتاب السنة: حدثني أبي حدثنا علي بن بحر سمعت جرير بن عبد الحميد يقول: الإيمان قول وعمل، قال: وكان الأعمش ومنصور ومغيرة وليث وعطاء بن السائب وإسماعيل بن أبي خالد وعمارة بن القعقاع والعلاء بن المسيب وابن شبرمة وسفيان الثوري وأبو يحيى صاحب الحسن وحمزة الزيات يقولون: نحن مؤمنون إن شاء الله ويعيبون على من لا يستثنى وقد رواه أبو بكر الآجري في كتاب الشريعة عن أبي نصر محمد بن كردي عن المروذي عن الإمام أحمد فذكره بمثله.
وقال عبد الله أيضا قرأت على أبي جعفر حدثنا مهدي بن جعفر الرملي حدثنا الوليد يعني ابن مسلم سمعت أبا عمرو يعني الأوزاعي ومالك بن أنس وسعيد بن عبد العزيز ينكرون أن يقول أنا مؤمن ويأذنون في الاستثناء أن أقول أنا مؤمن إن شاء الله.
وروى عبد الله أيضا وأبو بكر الآجري عن الحسن بن عبيد الله قال: قال لي إبراهيم: إذا قيل لك أمؤمن أنت؟ فقل أرجو إن شاء الله تعالى.
وروى عبد الله و الآجري أيضا عن إبراهيم قال: قال رجل لعلقمة: أمؤمن أنت؟ قال: أرجو؛ إن شاء الله تعالى.
وروى القاضي أبو الحسين في طبقات الحنابلة عن محمد ابن الحسن بن هارون بن بدينا قال: سألت أبا عبد الله - يعني أحمد بن حنبل - عن الاستثناء في الإيمان، فقال: نعم قد استثنى ابن مسعود وغيره وهو قول الثوري استثناء على غير شك مخافة واحتياطا للعمل، قال أبو عبد الله قال الله تعالى: ?لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آَمِنِينَ ?قال أبو عبد الله: قال النبي صلى الله عليه وسلم: «إني لأرجو أن أكون أتقاكم لله».

وذكر القاضي أبو الحسين أيضا في ترجمة عيسى بن جعفر الوراق؛ قال عيسى: سألت أبا عبد الله عن الاستثناء في الإيمان فقال: أذهب فيه إلى قول الله عز وجل: ?لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آَمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ? فقد علم أنهم داخلون واستثنى، وإلى قوله عز وجل: ?ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ ?وقول النبي صلى الله عليه وسلم: «سلام عليكم يا أهل الديار من المؤمنين والمسلمين؛ وإنا إن شاء الله بكم لاحقون» فقد علم النبي صلى الله عليه وسلم أنه لاحق بهم واستثنى.
وقال عبد الله بن الإمام أحمد في كتاب السنة سمعت أبي يقول: الحجة على من لا يستثني قول رسول الله صلى الله عليه وسلم لأهل القبور: «وإنا إن شاء الله بكم لاحقون» ثم روى حديث عائشة رضي الله عنها في ذلك وحديثها أيضا أن النبي صلى الله عليه وسلم قال: «أما فتنة القبر فبي تفتنون وعني تسئلون» فذكر الحديث وفيه «ويقال على اليقين كنت وعليه مت وعليه تبعث إن شاء الله» قال أبو نصير: الاستثناء على العمل لأن القول قد جئنا به.
وقال عبد الله أيضا حدثني أبي سمعت يحيى بن سعيد يقول ما أدركنا من أصحابنا ولا بلغني إلا على الاستثناء، قال يحيى وكان سفيان الثوري ينكر أن يقول: أنا مؤمن، ورواه أبو بكر الآجري في كتاب الشريعة من طريق الإمام أحمد.
وقال عبد الله أيضا: حدثني أبي سمعت سفيان بن عيينة يقول: إن قال: إن شاء الله ليس يكره وليس بداخل في الشك، ورواه أبو بكر الآجري في كتاب الشريعة من طريق الإمام أحمد.
وقال عبد الله أيضا: حدثني أبي حدثنا وكيع قال: قال سفيان الثوري: الناس عندنا مؤمنون في الأحكام والمواريث ونرجو أن نكون كذلك ولا ندري ما حالنا عند الله، ورواه أبو بكر الآجري عن جعفر الصندلي حدثنا الفضل بن زياد قال: سمعت أحمد قال: حدثنا وكيع فذكره بمثله.

وقال عبد الله أيضا: حدثني أبي حدثنا إبراهيم بن شماس سمعت جرير بن عبد الحميد يقول: الإيمان قول وعمل يزيد وينقص، قيل له كيف تقول أنت؟ قال: أقول مؤمن إن شاء الله.
وقال عبد الله أيضا: حدثني أبي قال سليمان بن داود: أخبرنا خالد بن عبد الرحمن بن بكر السلمي قال: كنت عند محمد وعنده أيوب فقلت: له يا أبا بكر الرجل يقول لي مؤمن أنت؟، أقول مؤمن فانتهرني أيوب فقال محمد: وما عليك أن تقول آمنت بالله وملائكته وكتبه ورسله.
وروى عبد الله أيضا وأبو بكر الآجري عن محمد بن سيرين قال: إذا قيل لك أمؤمن أنت؟! فقل: ?آَمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ?.
وروى عبد الله وأبو بكر الآجري أيضا عن إبراهيم قال: إذا قيل لك أمؤمن أنت؟! فقل: لا إله إلا الله.
وروى عبد الله وأبو بكر الآجري أيضا عن إبراهيم قال: سؤال الرجل؛ الرجل أمؤمن أنت؟! بدعة.
وروى عبد الله وأبو بكر الآجري أيضا عن علقمة قال: تكلم عنده رجل من الخوارج بكلام كرهه فقال علقمة: ?وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا? فقال له الخارجي: أو منهم أنت؟ قال: أرجو.
وروى عبد الله وأبو بكر الآجري أيضا عن هشام قال: كان الحسن ومحمد يقولان: مسلم ويهابان مؤمن.
وروى عبد الله أيضا عن ابن طاوس عن أبيه قال: كان إذا قيل له أمؤمن أنت قال: آمنت بالله وملائكته وكتبه ورسله لا يزيد على ذلك، وروى أبو بكر الآجري عن إبراهيم نحو ذلك.

وروى عبد الله أيضا عن الفضيل بن عياض أنه قال: لو قال رجل مؤمن أنت؟ ما كلمته ما عشت، وقال: إذا قلت آمنت بالله فهو يجزيك من أن تقول أنا مؤمن وإذا قلت أنا مؤمن لا يجزيك من أن تقول آمنت بالله، قال فضيل: سمعت المغيرة الضبي يقول: من شك في دينه فهو كافر وأنا مؤمن إن شاء الله، قال فضيل: الاستثناء ليس بشك.
وقد روي الاستثناء عن عائشة رضي الله عنها رواه عبد الله بن الإمام أحمد في كتاب السنة عن عبد الرحمن أبي عصمة قال: كنت عند عائشة رضي الله عنها فأتاها رسول معاوية بهدية, فقال: أرسل بها إليكِ أمير المؤمنين، فقالت: أنتم المؤمنون إن شاء الله وهو أميركم وقد قبلت هديته.

قال أبو بكر الآجري في كتاب الشريعة: من صفة أهل الحق الاستثناء في الإيمان؛ لا على جهة الشك نعوذ بالله من الشك في الإيمان؛ ولكن خوف التزكية لأنفسهم من الاستكمال للإيمان لا يدري أهو ممن يستحق حقيقة الإيمان أم لا؟ وذلك أن أهل العلم من أهل الحق إذا سئلوا أمؤمن أنت؟! قال آمنت بالله وملائكته وكتبه ورسله واليوم الآخر والجنة والنار وأشباه هذا، والناطق بهذا والمصدق به بقلبه مؤمن وإنما الاستثناء في الإيمان لا يدري أهو ممن يستوجب ما نعت الله عز وجل به المؤمنين من حقيقة الإيمان أم لا؟ هذا طريق الصحابة رضي الله عنهم والتابعين لهم بإحسان، عندهم أن الاستثناء في الأعمال لا يكون في القول والتصديق بالقلب، وإنما الاستثناء في الأعمال الموجبة لحقيقة الإيمان، والناس عندهم على الظاهر مؤمنون، به يتوارثون وبه يتناكحون وبه تجري أحكام ملة الإسلام ولكن الاستثناء منهم على حسب ما بينا وبينه العلماء من قبلنا قال الله عز وجل: ?لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آَمِنِينَ? وقد علم الله عز وجل أنهم داخلون، وقد دخل النبي صلى الله عليه وسلم فقال: «السلام عليكم دار قوم مؤمنين وإنا إن شاء الله بكم لاحقون» وقال صلى الله عليه وسلم: «إني لأرجو أن أكون أخشاكم لله».
قال محمد بن الحسين: وهذا مذهب كثير من العلماء وهو مذهب أحمد بن حنبل؛ واحتج أحمد بما ذكرنا واحتج بمسألة الملكين في القبر للمؤمن ومجاوبتهما له فيقولان له: «على اليقين كنت وعليه مت وعليه تبعث يوم القيامة إن شاء الله تعالى، ويقال للكافر والمنافق على الشك كنت وعليه مت وعليه تبعث إن شاء الله».

حدثني أبو بكر عبد الله بن محمد بن عبد الحميد الواسطي قال: حدثنا أبو بكر الأثرم قال: سمعت أبا عبد الله أحمد بن حنبل سئل عن الاستثناء في الإيمان ما تقول فيه، قال: أما أنا فلا أعيبه، قال أبو عبد الله: إذا كنت تقول: إن الإيمان قول وعمل واستثناء مخافة ليس كما يقولون على الشك أفما تستثني للعمل قال الله عز وجل: ?لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آَمِنِينَ? فهذا استثناء بغير شك، وقال النبي صلى الله عليه وسلم: «إني لأرجو أن أكون أخشاكم لله عز وجل» قال: هذا كله تقوية للاستثناء في الإيمان.
وحدثنا جعفر الصندلي قال: حدثنا الفضل بن زياد قال: سمعت أبا عبد الله يعجبه الاستثناء في الإيمان فقال له رجل إنما الناس رجلان مؤمن وكافر، فقال أبو عبد الله فأين قوله تعالى: ?وَآَخَرُونَ مُرْجَوْنَ لِأَمْرِ اللَّهِ إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ?؟ قال: وسمعت أبا عبد الله يقول إذا قال: أنا مؤمن إن شاء الله. فليس هو بشاك، قيل له: إن شاء الله أليس هو شك؟! فقال: معاذ الله؛ أليس قد قال الله عز وجل: ?لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آَمِنِينَ?وفي علمه أنهم يدخلونه، وصاحب القبر إذا قيل له: «وعليه تبعث إن شاء الله» فأي شك هاهنا، وقال النبي صلى الله عليه وسلم: «وإنا إن شاء الله بكم لاحقون». انتهى.
فإن قيل: فقد روى ابن المبارك في الزهد عن معمر عن صالح ابن مسمار أن النبي صلى الله عليه وسلم قال للحارث بن مالك الأنصاري: «يا حارث بن مالك كيف أصبحت؟» قال: أصبحت مؤمنا حقا، قال: «إن لكل قول حقيقة فما حقيقة إيمانك» قال: عزفت نفسي عن الدنيا فأسهرت ليلي وأظمأت نهاري وكأني أنظر إلى عرش ربي وكأني أنظر إلى أهل الجنة يتزاورون فيها وكأني أسمع عواء أهل النار فقال: «مؤمن نور الله قلبه».

وروى أبو أحمد العسكري من طريق أحمد بن أبي الحواري سمعت أبا سليمان الداراني سمعت شيخا بساحل دمشق يقال له علقمة بن يزيد بن سويد الأزدي حدثني أبي عن جدي سويد بن الحارث قال: وفدت على رسول الله صلى الله عليه وسلم سابع سبعة من قومي فأعجبه سمتنا وهدينا قال: ما أنتم؟ قلنا: مؤمنون، قال: فما حقيقة إيمانكم قلنا: خمس عشرة خصلة، خمس أمرتنا بها رسلك أن نؤمن بها وخمس أمرتنا أن نعمل بها وخمس تخلقنا بها في الجاهلية، فذكر الحديث بطوله، وقد ساقه ابن كثير في البداية والنهاية فقال: ذكر أبو نعيم في كتاب معرفة الصحابة والحافظ أبو موسى المديني من حديث أحمد بن أبي الحواري قال: سمعت أبا سليمان الداراني قال: حدثني علقمة بن يزيد بن سويد الأزدي قال: حدثني أبي عن جدي سويد بن الحارث فذكره، وقد أورد ابن محمود هذين الحديثين في بعض رسائله واعتمد عليهما في الجزم بالإيمان بدون استثناء، وقال في الكلام على حديث الحارث بن مالك الأنصاري فلم ينكر النبي صلى الله عليه وسلم جزمه بإيمانه بدون استثناء، وقال في الكلام على حديث سويد بن الحارث إن النبي صلى الله عليه وسلم أقرهم على الجزم بالإيمان ولم ينكر عليهم.
والجواب: أن يقال: كل من الحديثين منكر لا يصلح للاستشهاد به, فضلا عن الاحتجاج به، فأما حديث الحارث بن مالك الأنصاري فقال الحافظ ابن حجر في الإصابة: هو معضل، قال: ورواه البيهقي في الشعب من طريق يوسف بن عطية الصفار وهو ضعيف جدا، قال البيهقي: هذا منكر وقال ابن صاعد: هذا الحديث لا يثبت موصولا. انتهى.
وقد وهم ابن محمود فجعل هذا الحديث عن حارثة بن النعمان، والصواب أنه الحارث بن مالك الأنصاري كما ذكر ذلك الحافظ ابن حجر في الإصابة.

وأما حديث علقمة بن يزيد بن سويد الأزدي فهو أضعف مما قبله، قال الحافظ الذهبي في الميزان: علقمة بن يزيد بن سويد عن أبيه عن جده لا يعرف وأتى بخبر منكر فلا يحتج به، وكذا قال الحافظ ابن حجر في لسان الميزان.
وإذا علم سقوط الحديثين اللذين احتج بهما ابن محمود على الجزم بالإيمان بدون استثناء فليعلم أيضا أن المعتمد في هذا ما ثبت عن ابن مسعود رضي الله عنه وغيره من أكابر العلماء؛ من إنكار الجزم بالإيمان بدون استثناء وليس مع من خالفهم دليل يصلح لمعارضتهم.
وأما الآية من سورة البقرة وهي قوله تعالى: ?مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ? فإن العطف فيها بالواو يفيد المغايرة بين جميع المذكورين في الآية الكريمة، ومن زعم أن الواو لا تفيد المغايرة وأنه يراد بالتالي نفس الأول فلازم قوله أن يكون ميكال نفس جبريل وأن تكون الرسل من بني آدم نفس الملائكة، وهذا من أبطل الباطل.
وإنما وقع النص على جبريل وميكال مع أنهما من الملائكة لشرفهما على سائر الملائكة وهو من باب عطف الخاص على العام.
وأما قوله صلى الله عليه وسلم: «فادعوا بدعوى الله الذي سماكم المسلمين المؤمنين عباد الله» فإنما هو وارد في التحذير من دعوى الجاهلية, وهو أن الرجل منهم إذا غلب خصمه نادى قومه بأعلى صوته يا آل فلان فيبتدرون إلى نصرته ظالما كان أو مظلوما جهلا منهم وعصبية، فنهى النبي صلى الله عليه وسلم عن مشابهة أهل الجاهلية في حميتهم وعصبيتهم وعاداتهم السيئة وأمر المسلمين أن يدعوا بالأسماء التي سماهم الله بها في كتابه، وليس في الحديث ما يعارض الأحاديث الصحيحة التي جاء فيها التفريق بين الإسلام والإيمان لأنها تفسر ما أجمل في غيرها والله أعلم.

وأما قول ابن محمود مثله قول أحدنا لا حول ولا قوة إلا بالله، وغير ذلك من الألفاظ التي يعطف بعضها على بعض ويراد بالتالي نفس الأول.
فجوابه: أن يقال: إن القوة ليست نفس الحول كما توهم ذلك ابن محمود بل بينهما فرق يدل على ما بينهما من المغايرة التي من أجلها وقع العطف بينهما بالواو، وقد نقل ابن منظور في لسان العرب عن الأزهري، قال: سمعت المنذري يقول: سمعت أبا الهيثم يقول: عن تفسير لا حول ولا قوة إلا بالله، قال: الحول الحركة تقول حال الشخص إذا تحرك وكذلك كل متحول عن حاله فكأن القائل إذا قال لا حول ولا قوة إلا بالله يقول لا حركة ولا استطاعة إلا بمشيئته، ونقل ابن منظور أيضا عن الكسائي أنه قال: يقال لا حول ولا قوة إلا بالله ولا حيل ولا قوة إلا بالله وورد ذلك في الحديث لا حول ولا قوة إلا بالله وفسر بذلك المعنى لا حركة ولا قوة إلا بمشيئة الله تعالى. انتهى.
وقال ابن الأثير في النهاية: فيه لا حول ولا قوة إلا بالله الحول هاهنا الحركة، يقال حال الشخص يحول إذا تحرك، والمعنى لا حركة ولا قوة إلا بمشيئة الله تعالى، وقيل الحول الحيلة والأول أشبه. انتهى.
وقال النووي في تهذيب الأسماء واللغات: قوله لا حول ولا قوة إلا بالله؛ قال أبو الهيثم: الحول الحركة, يقال أحال الشخص إذا تحرك ويقال استحل هذا الشخص أي انظر هل يتحرك أم لا؟ وكأن القائل يقول لا حركة ولا استطاعة إلا بمشيئة الله عز وجل، وكذا قاله أبو عمر في الشرح عن أبي العباس قال: معناه لا حول في دفع شر ولا قوة في درك خير إلا بالله، وقيل لا حول عن معصية الله تعالى إلا بعصمته ولا قوة على طاعة الله إلا بعونه ويحكى هذا عن عبد الله بن مسعود رضي الله عنه. انتهى.

وقال الحافظ ابن حجر في فتح الباري: معنى لا حول ولا تحويل للعبد عن معصية الله إلا بعصمة الله ولا قوة له على طاعة الله إلا بتوفيق الله، وقيل معنى لا حول لا حيلة , وقال النووي هي كلمة استسلام وتفويض وأن العبد لا يملك من أمره شيئا وليس له حيلة في دفع شر ولا قوة في جلب خير إلا بإرادة الله تعالى. انتهى.
ومما ذكرته عن أهل اللغة وغيرهم من العلماء، يتضح ما بين الحول والقوة من التغاير ويتضح أيضا خطأ من زعم أنه يراد بالتالي نفس الأول والله أعلم.
ومما ذكره الرازي في تفسيره عن المعتزلة أنهم قالوا: كل رسول نبي وكل نبي رسول ولا فرق بينهما، يتبين أن ابن محمود قد تبع المعتزلة في رسالته التي سماها (إتحاف الأحفياء برسالة الأنبياء) وخالف أهل السنة والجماعة الذين قالوا بالتفريق بين الرسول والنبي كما أنه قد تبع الخوارج والمعتزلة في زعمه أن مسمى الإسلام والإيمان واحد، وكذلك قد تبع غلاة القدرية في رسالته التي سماها (الإيمان بالقضاء والقدر على طريقة أهل السنة والأثر) حيث كرر فيها إنكاره لكتابة المقادير وزعم أنها عبارة عن العلم القائم بذات الله وسبق علمه بالأشياء قبل وقوعها، وبئس السلف غلاة القدرية والمعتزلة والخوارج.
نسال الله لنا وله الهداية والرجوع إلى الحق والصواب وصلى الله على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين؛ وسلم تسليما كثيرا.
وقد كان الفراع من التعليق على رسالتي ابن محمود في 14/ 7/1397 هـ على يد كاتبه الفقير إلى الله تعالى حمود بن عبد الله بن حمود التويجري غفر الله له ولوالديه وللمسلمين والمسلمات الأحياء منهم والأموات.
***


الفهرس

فتح المعبود في الرد على ابن محمود

الفهرس
تقديم للشيخ عبد العزيز بن عبد الله بن باز 5
تقديم 7
المقدمة 11
فصل: أنواع التنبيهات على رسالة ابن محمود 23
فصل: الرد على رسالة إتحاف الأحفياء برسالة الأنبياء 140
الفهرس 218


المقدمة - وقد اشتمل هذا المقال على عدة أمور عظيمة الضرر

قواطع الأدلة في الرد على من عول على الحساب في الأهلة

قواطع الأدلة في الرد على من عول على الحساب في الأهلة

الشيخ حمود بن عبد الله التويجري
بسم الله الرحمن الرحيم

الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين، أما بعد.
فقد رأيت مقالاً لأحمد بن عبد العزيز اللهيب.، نشرته جريدة الرياض في عددها 7264، الصادر في يوم الجمعة، الموافق للسابع والعشرين من شهر رمضان سنة 1408هـ، وعنوان هذا المقال (الشهر الشرعي والتقاويم الهجرية المتداولة).
وقد اشتمل هذا المقال على عدة أمور عظيمة الضرر على الكاتب وعلى كل من اتبعه على قوله الباطل.
أولها: الابتداع في الدين والشرع فيه بما لم يأذن به الله.
الثاني: مخالفة النصوص الثابتة عن النبي -صلى الله عليه وسلم- في اعتبار دخول الشهر وخروجه برؤية الهلال أو إتمام العدة ثلاثين يوماً إذا لم ير الهلال.
الثالث: لأخذ بما نفاه رسول الله -صلى الله عليه وسلم- عن أمته من العمل بالحساب في دخول الشهر وخروجه.
وقد قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: إن الأخذ بالحساب أو الكتاب قد صرح رسول الله -صلى الله عليه وسلم- بنفيه عن أمته والنهي عنه. قال: وما زال العلماء يعدون من خرج إلى ذلك قد أدخل في الإسلام ما ليس منه فيقابلون هذه الأقوال بالإنكار الذي يقابل به أهل البدع. انتهى.
وهو مذكور في صفحة 179 من المجلد الخامس والعشرين من مجموع الفتاوى. وقال أيضاً في صفحة 182 من المجلد المذكور. إن الأخذ بالحساب من زلات العلماء.

وقال أيضاً في صفحة 207 من المجلد المذكور: لا ريب أنه ثبت بالسنة الصحيحة واتفاق الصحابة أنه لا يجوز الاعتماد على حساب النجوم كما ثبت عنه في الصحيح أنه قال: «إنا أمة أمية لا نكتب ولا نحسب، صوموا لرؤيته وأفطروا لرؤيته»، والمعتمد على الحساب في الهلال؛ كما أنه ضال في الشريعة مبتدع في الدين فهو مخطئ في العقل وعلم الحساب، فإن العلماء بالهيئة يعرفون أن الرؤية لا تنضبط بأمر حسابي. انتهى.
وقال أيضاً في صفحة 132، 133 من المجلد المذكور: إنا نعلم بالاضطرار من دين الإسلام أن العمل في رؤية هلال الصوم أو الحج أو العدة أو الإيلاء أو غير ذلك من الأحكام المعلقة بالهلال بخبر الحاسب أنه لا يرى لا يجوز، والنصوص المستفيضة عن النبي -صلى الله عليه وسلم- بذلك كثيرة وقد أجمع المسلمون عليه، ولا يعرف فيه خلاف قديم أصلاً ولا خلاف حديث، إلا أن بعض المتأخرين من المتفقهة الحادثين بعد المائة الثالثة زعم أنه إذا غم الهلال جاز للحاسب أن يعمل في حق نفسه بالحساب، فإن كان الحساب دل على الرؤية صام وإلا فلا. وهذا القول وإن كان مقيداً بالإغمام ومختصاً بالحاسب فهو شاذ مسبوق بالإجماع على خلافه.
فأما اتباع ذلك في الصحو أو تعليق عموم الحكم العام به فما قاله مسلم. انتهى.
الرابع: مخالفة السنة الثابتة عن النبى -صلى الله عليه وسلم- في قبول شهادة العدول من المسلمين على رؤية الهلال في دخول شهر رمضان وخروجه والعمل بها وقد قال الله تعالى:] فَلْيَحْذَرِ الَذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ [. قال الإمام أحمد رحمه الله تعالى: أتدري ما الفتنة؟ الفتنة الشرك لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك.
الخامس: تقديم العمل بالحساب على العمل بالسنة، وهذا من الشرع في الدين بما لم يأذن به الله.

السادس: بلبلة أفكار العوام وبعض المنتسبين إلى العلم وتشكيكهم في شهادة العدول على رؤية الهلال في دخول شهر رمضان وخروجه.
السابع: الطعن في الشهود العدول ورميهم بالتسرع في تأدية الشهادة، وقد صرح بذلك في قوله: إن الشاهد حينما يرى الشهر في التقويم ناقصاً فإنه يقوى عزمه بالتسرع بتأدية الشهادة، كذا قال. وهذا من سوء الظن بالشهود الذين يشهدون على رؤية الهلال، والطعن فيهم بمجرد ظنه أنهم يعتمدون في شهادتهم على التقويم.
الثامن: الطعن في القضاة ورميهم بالتساهل في قبول الشهادة على رؤية الهلال، وقد صرح بذلك في قوله. وكذلك القاضي تزيد ثقته بالشهادة لأنه يحسب أن ذلك من توافق الرؤية مع الحساب الصحيح والواقع بخلاف ذلك. كذا قال. وهذا من سوء الظن بالقضاة، وقد قال الله تعالى:] إنَّ بَعْضَ الظَّنِّ إثْمٌ [.
التاسع: الطعن في ولاة الأمر الذين - يعملون بحكم القضاة بقبول شهادة العدول على رؤية الهلال ويأمرون الرعية بالعمل بشهادتهم.
العاشر: زعمه أن العمل بالحساب أضبط وأيسر مما كان عليه الأمر في عهد السلف الصالح ومن بعدهم.
والجواب أنه يقال هذا الزعم خطأ مردود بقول النبي -صلى الله عليه وسلم-: «إنا أمة أمية لا نكتب ولا نحسب، الشهر هكذا وهكذا وهكذا، وعقد الإبهام في
الثالثة، والشهر هكذا وهكذا وهكذا يعني تمام الثلاثين» رواه الإمام أحمد والبخاري ومسلم وأبو داود والنسائي وابن ماجه من حديث ابن عمر رضي الله عنهما.

وقد قال شيخ الإسلام أبو العباس ابن تيمية في الرد على الذين يحسبون مسير القمر أنه ليس لأحد منهم طريقة منضبطة أصلاً، بل أية طريقة سلكوها فإن الخطأ واقع فيها فإن الله سبحانه لم يجعل لمطلع الهلال حساباً مستقيماً، بل لا يمكن أن يكون إلى رؤيته طريق مطرد إلا الرؤية .. إلى أن قال: اعلم أن المحققين من أهل الحساب كلهم متفقون على أنه لا يمكن ضبط الرؤية بحساب بحيث يحكم بأنه يرى لا محالة أو لا يرى البتة على وجه مطرد وإنما قد يتفق ذلك أو لا يمكن بعض الأوقات. انتهى، وهو في صفحة 182، 183من المجلد الخامس والعشرين من مجموع الفتاوى.
وقال أيضاً في صفحة 174 من المجلد المذكور: إن أرباب الكتاب والحساب لا يقدرون على أن يضبطوا الرؤية بضبط مستمر، وإنما يقربون ذلك فيصيبون تارة ويخطون أخرى. وقال أيضاً في صفحة 208 من المجلد المذكور: إن طريقة الحساب ليست طريقة مستقيمة ولا معتدلة، بل خطؤها كثير وقد جرب. وهم يختلفون كثيراً هل يرى أم لا يرى، وسبب ذلك أنهم ضبطوا بالحساب ما لا يعلم بالحساب فأخطئوا طريق الصواب، وقد بسطت الكلام على ذلك في غير هذا الموضع وبينت أن ما جاء به الشرع الصحيح هو الذي يوافقه العقل الصريح. انتهى.
الحادي عشر: إنكار ما هو ثابت بالتواتر من رؤية الهلال في أول النهار في المشرق ثم رؤيته بعد الغروب في ذلك اليوم من المغرب، وهذا يقع كثيرًا في أيام الصيف الطوال. وقد أخبرنا بعض الثقات برؤيتهم له في أول النهار وبعد الغروب في ذلك اليوم. والأخبار بهذا كثيرة ومستفيضة فلا وجه لإنكارها لأن إنكارها صريح في المكابرة.

الثاني عشر: حكايته الاتفاق على القول الشاذ الذي نقله عن ابن قتيبة والمراكشي ومفتي قطر، وهو زعمهم أنه لا يمكن أن يرى الهلال بالغداة في المشرق بين يدي الشمس وبالعشي خلف الشمس في يوم واحد، وهذا القول الشاذ مردود بما هو ثابت بأخبار كثيرة من الثقات برؤيتهم الهلال بالغداة في المشرق بين يدي الشمس ثم رؤيتهم له بالعشي خلف الشمس، ومن أنكر أخبار الثقات فقوله هو المنكر في الحقيقة، وأما حكاية الاتفاق على القول الشاذ الذي ذكره صاحب المقال الباطل فلا شك أنه من المجازفة والقول بغير علم.
الثالث عشر: اعتماده على ظنه وحسابه في دخول شهر شوال في سنة 1408 هـ فقد زعم أن القمر سيغرب قبل غروب الشمس يوم الأحد الموافق للتاسع والعشرين من رمضان، وقد ظهر خطؤه في ظنه وحسابه الذي ليس بمنضبط وذلك بثبوت رؤية الهلال في ليلة الاثنين في عدد من المدن والقرى في المملكة العربية السعودية، ورؤي أيضاً في غير المملكة العربية من البلاد المجاورة لها كما قد ذكر ذلك في بعض الإذاعات.
الرابع عشر: خطؤه في تحديد وقت صلاة الظهر ووقت صلاة العصر حيث جعل آخر وقت الظهر هو أول وقتها وجعل آخر وقت الاختيار لصلاة العصر هو أول ... وقتها، ومن كان بهذه المثابة من الجهل بوقت صلاة الظهر، وصلاة العصر فينبغي

له أن يعرف قدر نفسه ولا يتطاول على القضاة والشهود العدول، ولا يتكلف مالا علم ... له به من معرفة دخول الشهور وخروجها بمجرد حسابه المبني على الظن والتخرص، فقد قال الله تعالى:] ولا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إنَّ السَّمْعَ والْبَصَرَ والْفُؤَادَ كُلُّ أُوْلَئِكَ كَانَ عَنْهُ مَسْؤُولاً [وهذا نص عبارته في دخول وقت الظهر ودخول وقت العصر، قال: وإذا كان ظل الشيء مثله فقد دخل وقت الظهر وإذا كان مثليه فقد دخل وقت العصر. والجواب: أن يقال هذا خطأ مخالف للنص والإجماع على أن أول وقت الظهر إذا زالت الشمس. قال الموفق في المغني: أجمع أهل العلم على أن وقت الظهر إذا زالت الشمس. قاله ابن المنذر وابن عبد البر، وقد ... تضافرت الأخبار بذلك. انتهى. وقال الخرقي في مختصره: وإذا زالت الشمس ... وجبت الظهر وإذا صار ظل كل شيء مثله فهو آخر وقتها. وإذا زادت شيئاً وجبت العصر وإذا صار ظل كل شيء مثليه خرج وقت الاختيار انتهى.
ويدل لقول الخرقى ما رواه عبد الرزاق وابن أبي شيبة والشافعي وأحمد وأبو داود والترمذي وغيرهم عن ابن عباس رضي الله عنهما قال: قال رسول الله - صلى الله عليه وسلم-: «أمَّني جبريل عند البيت فصلى بي الظهر حين زالت الشمس وكانت بقدر الشراك. ثم صلى بي العصر حين كان ظل كل شيء مثله، ثم صلى بي المغرب حين أفطر الصائم، ثم صلى بي العشاء حين غاب الشفق، ثم صلى بي الفجر حين حرم الطعام والشراب على الصائم، قال: ثم صلى بي الغد الظهر حين صار ظل كل شيء مثله، ثم صلى بي العصر حين صار ظل كل شيء مثليه، ثم صلى بي المغرب حين أفطر الصائم، ثم صلى بي العشاء في ثلث الليل

الأول، ثم صلى بى الفجر فأسفر، ثم التفت إلي فقال: يا محمد هذا وقت الأنبياء قبلك، الوقت فيما بين هذين الوقتين» هذا لفظه عند عبد الرزاق نحوه عند أحمد من طريق عبد الرزاق، وقال الترمذي: حديث حسن صحيح، وصححه أيضاً ابن خزيمة والحاكم وأبو بكر بن العربي المالكي، قال الترمذي. وفي الباب عن أبي هريرة وبريدة وأبي موسى وأبي مسعود الأنصاري وأبي سعيد وجابر وعمرو ابن حزم والبراء وأنس، ثم روى بإسناده عن جابر بن عبد الله رضي الله عنهما عن رسول الله -صلى الله عليه وسلم- قال: «أمني جبريل» فذكر نحو حديث ابن عباس بمعناه، وقال: هذا حديث حسن صحيح غريب، قال: وقال محمد-يعني البخاري - أصح شيء في المواقيت حديث جابر عن النبى -صلى الله عليه وسلم- انتهى المقصود من كلام الترمذي رحمه الله. وقد روى حديث جابر النسائي وابن
حبان في صحيحه والدارقطني والبيهقي وقد تركت تخريج الأحاديث التي أشار إليها الترمذي إيثاراً للاختصار وبعضها في الصحيح، وفيها مع حديثي ابن عباس وجابر رضي الله عنهم أبلغ رد على صاحب المقال الباطل.


فصل في ذكر النصوص الدالة على اعتبار رؤية الهلال في دخول الشهر وخروجه ونفي الكتاب والحساب في ذلك

قواطع الأدلة في الرد على من عول على الحساب في الأهلة

فصل في ذكر النصوص الدالة على اعتبار رؤية الهلال في دخول الشهر وخروجه ونفي الكتاب والحساب في ذلك وما جاء في قبول الشهادة على رؤية الهلال والعمل بها ... الحديث الأول: عن عبد الله بن عمر رضي الله عنهما أن رسول الله -صلى الله عليه وسلم- ذكر رمضان فقال: «لا تصوموا حتى تروا الهلال، ولا تفطروا حتى تروه فإن غم عليكم فاقدروا له» رواه مالك والشافعي وأحمد والبخاري ومسلم وأبو داود والنسائي وابن ماجه، وفي رواية لمسلم أن رسول الله -صلى الله عليه وسلم- ذكر رمضان فضرب بيديه فقال: «الشهر هكذا وهكذا وهكذا» ثم عقد إبهامه في الثالثة «فصوموا لرؤيته وأفطروا لرؤيته فإن أغمي عليكم فاقدروا له ثلالين» وفي رواية لأحمد والبخاري ومسلم وأبي داود والنسائي أن رسول الله - صلى الله عليه وسلم- قال: «إنا أمة أمية لا نكتب ولا نحسب، الشهر هكذا وهكذا وهكذا» وعقد الإبهام في الثالثة «والشهر هكذا وهكذا وهكذا» يعني تمام ثلاثين.
ولفظه عند البخاري قال: «إنا أمة لا نكتب ولا نحسب، الشهر هكذا وهكذا»
يعني مرة تسعة وعشرين ومرة ثلاتين. وقد رواه الشافعي عن مالك عن عبد الله بن دينار عن عبد الله بن عمر رضي الله عنهما أن رسول الله -صلى الله عليه وسلم- قال: «الشهر تسع وعشرون فلا تصوموا حتى تروا الهلال ولا تفطروا حتى تروه فإن غم عليكم فأكملوا العدة ثلاثين» ورواه البخاري من طريق مالك بنحوه أخصر منه. ورواه البيهقي من طرق كثيرة وفي بعضها أن رسول الله -صلى الله عليه وسلم- قال: «إن الله تبارك وتعالى جعل الأهلة مواقيت فإذا رأيتموه فصوموا وإذا رأيتموه فأفطروا فإن غم عليكم فاقدروا له أتموه ثلاثين» وقد رواه ابن خزيمة في صحيحه بنحوه، وعنده في آخره «فإن غم عليكم فأقدروا له واعلموا أن الشهر لا يزيد على ثلاثين» رواه الحاكم بنحوه وقال صحيح على شرطهما ووافقه الذهبي على تصحيحه.

الحديث الثاني: عن أبي هريرة رضي الله عنه قال: قال رسول الله -صلى الله عليه وسلم-: «إذا رأيتم الهلال فصوموا، وإذا رأيتموه فأفطروا فإن غم عليكم فصوموا ثلاثين يوماً» رواه الإمام أحمد ومسلم والنسائي وابن ماجه، وفي رواية لمسلم والنسائي أن رسول الله -صلى الله عليه وسلم- قال: «صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم الشهر فعدوا ثلاثين» وقد رواه الترمذي بنحوه، وقال في آخره: «فعدوا ثلاثين ثم أفطروا» ثم قال: حديث أبي هريرة حديث حسن صحيح. ورواه الدارقطني وقال في رجاله كلهم ثقات. ورواه أيضاً من عدة طرق وقال: هذه أسانيد صحاح. وفي رواية لمسلم: «فإن غمي عليكم فأكملوا العدد».
وقد رواه البخاري ولفظه: قال النبي -صلى الله عليه وسلم- أو قال أبو القاسم -صلى الله عليه وسلم-: «صوموا لرؤيته وأفطروا لرؤيته فإن غمي عليكم فأكملوا عدة شعبان ثلاثين».
الحديث الثالث: عن ابن عباس رضي الله عنهما أن رسول الله -صلى الله عليه وسلم- ذكر رمضان فقال: «لا تصوموا حتى تروا الهلال ولا تفطروا حتى تروه فإن غم عليكم فأكملوا العدة ثلاثين» رواه مالك وأبو داود والنسائي واللفظ لمالك. وفي رواية أبي داود: «فإن حال دونه غمامة فأتموا العدة ثلاثين ثم أفطروا» وفي رواية للنسائي أن رسول الله - صلى الله عليه وسلم - قال:
«صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فأكملوا العدة ثلاثين» وقد رواه الإمام أحمد ولفظه: «صوموا لرؤيته وأفطروا لرؤيته فإن حال بينكم وبينه سحاب فكملوا العدة ثلاثين». ورواه الترمذي والنسائي بنحوه، وقال الترمذي حديث حسن صحيح، وصححه أيضاً ابن خزيمة والحاكم والذهبي.

الحديث الرابع: عن ربعي بن حراش عن حذيفة بن اليمان رضي الله عنهما قال: قال رسول الله -صلى الله عليه وسلم-: «لا تقدموا الشهر حتى تروا الهلال أو تكملوا العدة ثم صوموا حتى تروا الهلال أو تكملوا العدة» رواه أبو داود والنسائي وابن حبان في صحيحه. ورواه ابن خزيمة في صحيحه مختصراً. وفي رواية للنسائي عن ربعي عن بعض أصحاب النببي -صلى الله عليه وسلم- قال:
قال رسول الله -صلى الله عليه وسلم-: «لا تقدموا الشهر حتى تكملوا العدة أو تروا الهلال ثم صوموا، ولا تفطروا حتى تروا الهلال أو تكملوا العدة ثلاثين» وقد رواه الإمام أحمد بنحوه وإسناده صحيح على شرط الشيخين، ورواه الدارقطني من طرق وقال في رجال أحدها كلهم ثقات.
الحديث الخامس: عن عائشة رضي الله عنها قالت: «كان رسول الله - صلى الله عليه وسلم- يتحفظ من هلال شعبان ما لا يتحفظ من غيره ثم يصوم لرؤية رمضان فإن غم عليه عد ثلاثين يوماً ثم صام» رواه الإمام أحمد وأبو داود وابن خزيمة وابن حبان في صحيحيهما، والدارقطني وقال هذا إسناد حسن صحيح. ورواه الحاكم وقال: صحيح على شرط الشيخين ووافقه الذهبي في تلخيصه.
الحديث السادس: عن عبد الرحمن بن زيد بن الخطاب أنه خطب الناس في اليوم الذي يشك فيه فقال: ألا إني جالست أصحاب رسول الله -صلى الله عليه وسلم- وسألتهم وإنهم حدثوني أن رسول الله -صلى الله عليه وسلم- قال: «صوموا لرؤيته وأفطروا لرؤيته وأنسكوا لها فإن غم عليكم فأكملوا ثلاثين، فإن شهد شاهد فصوموا وأفطروا» رواه الإمام أحمد والنسائى والدارقطني. وفي رواية أحمد: «وإن شهد شاهدان مسلمان فصوموا وأفطروا» وفي رواية الدارقطني: «فإن شهد ذوا عدل فصوموا وأفطروا وأنسكوا».

الحديث السابع: عن جابر بن عبد الله رضي الله عنهما قال: قال رسول الله -صلى الله عليه وسلم-: «إذا رأيتم الهلال فصوموا وإذا رأيتموه فأفطروا فإن غمي عليكم فعدوا ثلاثين يوماً» رواه الإمام أحمد وأبو يعلى والطبراني في الأوسط والبيهقي. قال الهيثمي ورجال أحمد رجال الصحيح.
الحديث الثامن: عن أبي بكرة رضي الله عنه قال: قال رسول الله -صلى الله عليه وسلم-: «صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فأكملوا العدة ثلاثين يوماً» رواه البزار والطبراني في الكبير والبيهقي قال الهيثمي وفيه عمران بن دوار القطان وثقه ابن حبان وغيره وفيه كلام. قلت: وما تقدم من الأحاديث الصحيحة يشهد له ويقويه.
الحديث التاسع: عن مسروق والبراء بن عازب رضي الله عنهما قالا: قال رسول الله -صلى الله عليه وسلم-: «صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فأتموا ثلاثين» رواه الطبراني في الكبير.
الحديث العاشر: عن طلق بن علي رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم-: «إن الله عز وجل جعل هذه الأهلة مواقيت للناس، فإذا رأيتموه فصوموا وإذا رأيتموه فأفطروا، فإن غم عليكم فأتموا العدة ثلاثين» رواه الإمام أحمد والطبراني في الكبير والدارقطني، ورواه البيهقي مختصراً ولفظه قال رسول الله -صلى الله عليه وسلم- «لا تصوموا حتى تروا الهلال ولا تفطروا حتى تروا الهلال فإن غم عليكم فأكملوا العدة ثلاثين» ورواه الإمام أحمد والطبراني أيضاً مختصراً بنحو رواية البيهقي.
قال الهيثمي: وفيه محمد بن جابر اليمامي وهو صدوق ولكنه ضاعت كتبه وقَبِل التلقين، قلت: وما تقدم من الأحاديث الصحيحة يشهد لحديثه ويقويه.
الحديث الحادي عشر: عن عمر بن الخطاب رضي الله عنه أن رسول الله - صلى الله عليه وسلم- قال: «لا تقدموا هذا الشهر صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فعدوا ثلاثين» رواه الطبراني في الأوسط والبيهقي، قال الهيثمي:

وفيه ابن إسحاق وهو مدلس ولكنه ثقة. قلت: وما تقدم من الأحاديث يشهد له ويقويه.
الحديث الثاني عشر: عن رافع بن خديج رضي الله عنه قال: قال رسول الله -صلى الله عليه وسلم-: «أحصوا عدة شعبان لرمضان ولا تقدموا الشهر بصوم فإذا رأيتموه فصوموا، وإذا رأيتموه فأفطروا فإن غم عليكم فأكملوا العدة ثلاثين يوماً ثم أفطروا» رواه الدارقطني.
الحديث الثالث عشر: عن ابن عمر رضي الله عنهما قال: تراءى الناس الهلال فأخبرت رسول الله -صلى الله عليه وسلم- أني رأيته فصامه وأمر الناس بصيامه. رواه أبو داود والدارمي وابن حبان في صحيحه، والدارقطني والحاكم والبيهقي، وقال الحاكم: صحيح على شرط مسلم، وأقره الذهبي.
الحديث الرابع عشر: عن ابن عباس رضي الله عنهما قال: جاء أعرابي إلى النبي -صلى الله عليه وسلم- فقال: أبصرت الهلال الليلة قال: «أتشهد أن لا إله إلا الله، وأن محمداً عبده ورسوله» قال: نعم، قال: «يا بلال أذن في الناس فليصوموا غداً» رواه أهل السنن وابن أبي شيبة والدارمي وابن خزيمة وابن حبان في صحيحيهما، والدارقطني والحاكم والبيهقي، وقال الحاكم: صحيح الإسناد متداول بين الفقهاء ولم يخرجاه، ووافقه الذهبي على تصحيحه.
الحديث الخامس عشر: عن ربعي بن حراش عن رجل من أصحاب النبي - صلى الله عليه وسلم- قال: اختلف الناس في آخر يوم من رمضان فقدم أعرابيان فشهدا عند النبي -صلى الله عليه وسلم- بالله لأهلا الهلال أمس عشية فأمر رسول الله -صلى الله عليه وسلم- الناس أن يفطروا. رواه أبو داود عن مسدد وخلف بن هشام المقرئ. قال: وزاد خلف في حديثه وأن يفدوا إلى مصلاهم. إسناده عن مسدد صحيح على شرط الشيخين، وإسناده عن خلف صحيح على شرط مسلم.

وقد رواه الدارقطني من طريق أبي داود، وقال: هذا إسناد حسن ثابت. ورواه أيضاً من طريق آخر وقال: هذا صحيح. ورواه الإمام أحمد بإسنادين صحيحين على شرط الشيخين ولفظه عن ربعي بن حراش عن بعض أصحاب النبي -صلى الله عليه وسلم- قال: أصبح الناس صيامًا لتمام ثلاثين قال: فجاء أعرابيان فشهدا أنهما أهلا الهلال بالأمس فأمر رسول الله -صلى الله عليه وسلم- الناس فأفطروا.
ورواه الطبراني في الكبير والحاكم في مستدركه من طريق إسحاق بن إسماعيل الطالقاني حدثنا سفيان بن عيينة عن منصور عن ربعي ابن حراش عن أبي مسعود رضي الله عنه قال: أصبح الناس صياماً لتمام ثلاثين فجاء رجلان فشهدا أنهما رأيا الهلال بالأمس فأمر رسول الله -صلى الله عليه وسلم- الناس فأفطروا، قال الطبراني: لم يقل أحد في هذا الحديث عن أبي مسعود إلا إسحاق بن إسماعيل الطالقاني، قال الهيثمي: وهو ثقة.
قلت: وقد وثقه ابن معين ويعقوب ابن شيبة وأبو داود والدارقطني وعثمان بن خرزاذ وابن حبان وابن قانع، وقال الحاكم بعد إيراد الحديث: صحيح على شرط الشيخين ووافقه الذهبي في تلخيصه. وقد رواه الدارقطني بنحوه.
الحديث السادس عشر: عن أبي عمير بن أنس بن مالك قال: حدثني عمومة لي من الأنصار من أصحاب رسول الله -صلى الله عليه وسلم- قالوا غم علينا هلال شوال فأصبحنا صياماً فجاء ركب من آخر النهار فشهدوا عند رسول الله - صلى الله عليه وسلم- أنهم رأوا الهلال بالأمس فأمرهم رسول الله -صلى الله عليه وسلم- أن يفطروا من يومهم، وأن يخرجوا لعيدهم من الغد. رواه الإمام أحمد وأبو داود والنسائي وابن ماجه بأسانيد صحيحة.
وقد رواه الطحاوي في شرح معاني الآثار، والدارقطني والبيهقي وقال: هذا إسناده صحيح، وقال الخطابي: حديث أبي عمير صحيح فالمصير إليه واجب.

الحديث السابع عشر: عن أبي مالك الأشجعي عن الحسين بن الحارث الجدلي - جديلة قيس - أن أمير مكة خطب ثم قال: عهد إلينا رسول الله -صلى الله عليه وسلم- أن ننسك للرؤية فإن لم نره وشهد شاهدا عدل نسكنا بشهادتهما فسألت الحسين بن الحارث: مَن أمير مكة؟ قال: ??لا أدري، ثم لقيني بعد فقال:
هو الحارث بن حاطب أخو محمد بن حاطب. ثم قال الأمير: إن فيكم من هو أعلم بالله ورسوله مني وشهد هذا من رسول الله -صلى الله عليه وسلم- وأومأ بيده إلى رجل. قال الحسين: فقلت لشيخ إلى جنبي، مَن هذا الذي أومأ إليه الأمير؟ قال:
هذا عبد الله بن عمر وصدق، كان أعلم بالله منا، فقال: بذلك أمرنا رسول الله - صلى الله عليه وسلم-، رواه أبو داود وإسناده حسن. ورواه الدارقطني مطولاً بنحو رواية أبي داود ومختصراً لم يذكر قوله في عبد الله ابن عمر رضي الله عنهما وقال في إسناد المختصر إسناده متصل صحيح.
قال ابن الأثير في جامع الأصول: النسك العبادة والمراد به ههنا الصوم.


وقد اشتملت الأحاديث التي تقدم ذكرها على فوائد كثيرة من الأحكام التي تتعلق بصيام رمضان والفطر منه

قواطع الأدلة في الرد على من عول على الحساب في الأهلة

فصل
وقد اشتملت الأحاديث التي تقدم ذكرها على فوائد كثيرة من الأحكام التي تتعلق بصيام رمضان والفطر منه.
الأولى: تواتر الأحاديث بالأمر بصيام رمضان لرؤية الهلال، والفطر منه لرؤية هلال شوال وإتمام العدة ثلاثين يوماً إذا لم ير الهلال. وفيها، بل في كل حديث منها أبلغ رد على صاحب المقال الباطل الذي قد حاول تشكيك الناس في شهادة العدول على رؤية الهلال إذا كانت مخالفة للحساب الذي قد اعتمد عليه وخالف السنة من أجله.
الثانية: النهي عن صيام رمضان والفطر منه حتى يرى الهلال أو تتم العدة ثلاثين يوماً.

الثالثة: نفي الكتاب والحساب عن الأمة المحمدية فيما يتعلق بالأهلة. لاستغنائها عن ذلك بالرؤية أو إتمام العدة ثلاثين يوماً، قال الحافظ ابن حجر في فتح الباري: المراد بالحساب هنا حساب النجوم وتسييرها ولم يكونوا يعرفون من ذلك إلا النذر اليسير، فعلق الحكم بالصوم وغيره بالرؤية لرفع الحرج عنهم في معاناة حساب التسيير واستمر الحكم في الصوم ولو حدث بعدهم من يعرف ذلك، بل ظاهر السياق يشعر بنفي تعليق الحكم بالحساب أصلاً. ويوضحه قوله: «فإن غم عليكم فأكملوا العدة ثلاثين» ولم يقل فسلوا أهل الحساب. والحكمة فيه كون العدد عند الإغماء يستوي فيه المكلفون فيرتفع الاختلاف والنزاع عنهم. وقد ذهب ... قوم إلى الرجوع إلى أهل التسيير في ذلك وهم الروافض. ونقل عن بعض الفقهاء موافقتهم. قال الباجي: وإجماع السلف الصالح حجة عليهم. وقال ابن بزيزة: وهو مذهب باطل فقد نهت الشريعة عن الخوض في علم النجوم لأنها حدس وتخمين ليس فيها قطع ولا ظن غالب مع أنه لو ارتبط الأمر بها لضاق إذ لا يعرفها إلا القليل. وقال ابن بطال: في الحديث رفع لمراعاة النجوم بقوانين التعديل وإنما المعول رؤية الأهلة وقد نهينا عن التكلف، ولا شك أن في مراعاة ما غمض حتى لا يدرك إلا بالظنون غاية التكلف. انتهى.
وقال النووي في شرح المهذب: من قال بحساب المنازل فقوله مردود بقوله -صلى الله عليه وسلم-في الصحيحين. «إنا أمة لا نكتب ولا نحسب الشهر هكذا وهكذا .. » الحديث. قالوا: ولأن الناس لو كلفوا بذلك ضاق عليهم لأنه لا يعرف الحساب إلا أفراد من الناس في البلدان الكبار، فالصواب ما قاله الجمهور وما سواه فاسد مردود بصرائح الأحاديث .. انتهى


محتويات المكتبة من كتب الشيخ حمود التويجري صيغة وورد

لتحميل محتويات المكتبة بصيغة ملفات وورد، اضغط الرابط أدناه.
رابط التحميل:
 http://www.islamspirit.net/islamspirit/doc/maktabat_tewajry_doc_04.zip